http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Aralık 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kendilerine: ‘Yeryüzünde Fesat Çıkarmayın!’ Denildiği Zaman, ‘Biz Ancak Islah Edicileriz.’ Derler. İyi Bilin ki Asıl Ortalığı İfsat Edenler Kendileridir. Lâkin Anlamazlar.” (Bakara: 11-12)

“Onlara: ‘(Mümin) İnsanların İnandığı Gibi Siz de İnanın!’ Denilince de, ‘Beyinsizlerin İnandığı Gibi mi İnanalım?’ Derler. İyi Bilin ki Asıl Beyinsizler Kendileridir, Fakat Bunu Bilmezler.” (Bakara: 13)

Din-i İslâm’da Fesat Çıkaranlar
Din-i İslâm’a Zararlı Üç Şey
“İlmin ve Âlimlerin Ortadan Kalkması”
“Münafıkların Kur’an-ı Kerim Üzerinde Cedelleşmeleri”
“Sapıtıcı İmamlar”
Hidayet ve Dalâlet
Kapleri İdrakten Çevrilenler
Mehmet Nuri Yılmaz
Yaşar Nuri Öztürk
Edip Yüksel
Nazmi Sakallıoğlu (Sahte Dabbet’ül-Arz)
İskender Evrenesoğlu (Sahte Mehdi)
Refet Kayserilioğlu (Sahte İsa)
İslâm’ın İç Düşmanları Münâfıklar
EN KÖTÜ VASIFLAR MÜNAFIKLARINDIR
İFSATÇI MÜNAFIKLAR VE CEHENNEMİN EN ALT TABAKASI
/ İsmail Yavuz

CUM’A SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

ÇİRKİNE BENZETİLEN DE ÇİRKİNDİR!

MEKTUBAT

TEVÂZU AYN-I RİF’ATTİR (66. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (42)

“FAHREDDİN IRÂKÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (4) /
Mehmet Ali Körpe

Hazretimiz bir gün yolda giderken, yaşlı birisi önüne çıkmış ve ders istemiş.
“Ooo!.. Geç kaldınız, geç kaldınız!.. Bundan sonra senin dersin: Allah!.. Lâ ilâhe illâllah!.. Hadi bunlara devam et!” buyurmuşlar.

GÜNDEM

TAM BAŞARI İÇİN; DOĞRU TAHLİL, DOĞRU HAREKET! / Uğur Kara

Bu dönemin kazasız atlatılabilmesi için “Devlet’i oluşturan kurumlar” arasında işbirliği, karşılıklı anlayış ve doğru yaklaşım geliştirilmesi, akabinde toplumun potansiyelini iyi kanalize edebilecek yöntemler uygulanması, son merhalede klasik “Devlet-millet kaynaşması” tabirinin demogojik sahadan çıkartılıp pratik sahaya indirilmesi gerekmektedir.

ŞEVVAL AYI ORUCU

ŞİİR

EY, TEK’İN ‘TEK’ SEVGİLİSİ

Ey, hayata sevinç veren mânâ yüklü define,
Ey, çaresiz bakışların aradığı pırıltı,
Ey, her yağmur damlasının aşkına düştüğü okyanus,
Ey, Tek’in ‘Tek’ sevgilisi

ÇOCUKLAR İLE ŞAKALAŞMAK


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Kelâm-ı kadîm’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâm’ı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır!” cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Dârimî-Sünen, Katade: 22)

Hakiki âlimlerin sayıca azaldığı, ilim yerine cehaletin ortalığı kapladığı, kendilerine âlim süsü veren bir takım kara cahillerin Hadis-i şerif’leri, geçmiş ulema ve fukahanın kıyas ve fetvâlarını reddedip hiçbir esasa dayanmadan keyiflerine göre fetvâlar verdikleri zamanlarda bilenlerin bildiklerini neşretmeleri, üzerlerine düşeni yapmaları gerekmektedir. Halbuki ilmin azalması ile hakiki âlimlerin yok olması sebebiyle bu vazife yapılamamaktadır.

İşte bu ifsatçıların içyüzü budur. Siz onları İslâm gibi görürsünüz, fakat müslüman değillerdir. İslâm’a hizmet eder gibi görünürler, gayeleri ifsattır. Çalıştıklarını zannedersin, oysa onların bütün çalışmaları şöhrettir. Maddesi olsun, cebi dolsun, şöhreti çok olsun, övünmeyi isterler. Onların ahiretten hiçbir nasipleri yoktur. Zaten aslında ahirete inanmazlar da, Allah’tan korkmazlar da.

Nitekim Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kendilerine: ‘Yeryüzünde Fesat Çıkarmayın!’ Denildiği Zaman, ‘Biz Ancak Islah Edicileriz.’ Derler. İyi Bilin ki Asıl Ortalığı İfsat Edenler Kendileridir. Lâkin Anlamazlar.” (Bakara: 11-12)

“Onlara: ‘(Mümin) İnsanların İnandığı Gibi Siz de İnanın!’ Denilince de, ‘Beyinsizlerin İnandığı Gibi mi İnanalım?’ Derler. İyi Bilin ki Asıl Beyinsizler Kendileridir, Fakat Bunu Bilmezler.” (Bakara: 13)

Din-i İslâm’da Fesat Çıkaranlar
Din-i İslâm’a Zararlı Üç Şey
“İlmin ve Âlimlerin Ortadan Kalkması”
“Münafıkların Kur’an-ı Kerim Üzerinde Cedelleşmeleri”
“Sapıtıcı İmamlar”
Hidayet ve Dalâlet
Kapleri İdrakten Çevrilenler
Mehmet Nuri Yılmaz
Yaşar Nuri Öztürk
Edip Yüksel
Nazmi Sakallıoğlu (Sahte Dabbet’ül-Arz)
İskender Evrenesoğlu (Sahte Mehdi)
Refet Kayserilioğlu (Sahte İsa)
İslâm’ın İç Düşmanları Münâfıklar
EN KÖTÜ VASIFLAR MÜNAFIKLARINDIR
İFSATÇI MÜNAFIKLAR VE CEHENNEMİN EN ALT TABAKASI
/ İsmail Yavuz


CUM’A SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Çirkine Benzetilen de Çirkindir!

Sûre-i Şerif’in Takdimi:

Medine-i münevvere’de nâzil olan bu mübârek Sûre-i celîle; on bir Âyet-i kerime, yüz seksen kelime ve yedi yüz yetmiş harften teşekkül etmiştir.

Dokuzuncu Âyet-i kerime’de Cuma namazı için ezan okunduğunda câmiye gitmek emredildiği için, Âyet-i kerime’de geçen “Cum’a” kelimesi bu Sûre-i şerif’e isim olmuştur. Sadece Cuma namazının hükümleri açıklanmış olmayıp, bu isim bir alâmettir ve ahkâm Âyet-i kerime’lerini ihtiva etmektedir.

Muhtevâsı:

Sâf sûre-i şerif’inde olduğu gibi, bu mübârek Sûre-i celîle de, göklerde ve yerdekilerin hepsinin Allah-u Teâlâ’yı tesbih ettiğine dair beyan ile başlamakta; Allah-u Teâlâ’nın en güzel isimleri olan “Esmâ-i hüsnâ”dan dört isim yer almaktadır.

Daha sonra Allah-u Teâlâ’nın ümmî bir topluluğun içinden peygamber göndermesinin sebepleri ve peygamberlerin görevleri açıklanmakta; âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm’ın bazı vasıfları açıklanmaktadır.

Ayrıca bu mübârek Sûre-i celîle’de Tevrat-ı şerif’le amel etmeyen, ilâhî emirleri samimiyetle benimsemeyen yahudiler şiddetle kınanmakta; bu gibi kimseler, sırtında Tevrat taşıyan ve tabii olarak onun ulvî muhtevâsından habersiz olan merkebe benzetilmekte ve ne kadar bedbaht oldukları beşeriyetin ibret gözlerine serilmektedir.

Daha sonra yahudilerin kendilerini Allah’ın dostu olarak tanıtmaları üzerinde durularak, iddiâlarında samimi iseler ölümü temenni etmeleri istenmektedir.

Dokuz ve onuncu Âyet-i kerime’de Cuma vakti gelince işi gücü bırakıp câmiye gitme, namaz kılınınca tekrar işe dönme ve Allah-u Teâlâ’nın fazl-u keremine sığınarak geçim için çalışma emredilmekte, her hâl ve ahvâlde Allah-u Teâlâ’yı zikretmenin önemi belirtilmektedir.

Son Âyet-i kerime’de ise Resulullah Aleyhisselâm’ı minberde yalnız bırakıp alım-satıma koşan müminler kınanmakta ve eğitilmektedir.

Allah-u Teâlâ’yı Tesbih:

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde olduğu gibi, Hadîd, Haşr, Sâf ve Cum’a sûre-i şerif’inin ilk Âyet-i kerime’lerinde de; yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir:

“Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, azîz, hakîm olan Allah’ı tesbih ederler.” (Cum’a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O’nun kudretine, azâmetine işaret ve şehâdet eder dururlar. O’nu övgü ile tesbih etmeyen hiçbir şey yoktur.

Buradaki “Yüsebbihu” kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

Binaenaleyh insanlar da iradelerini kullanarak Allah-u Teâlâ’yı her türlü kusur ve eksikliklerden tenzih etmeli, O’na şirk koşmaktan şiddetle sakınmalıdırlar.

Melik: Zâtında ve sıfatında her vâsıtadan müstağnî olan; mülk ve melekûtün yegâne sahibi, hakiki mutasarrıfı, mutlak hükümdârı O’dur.

Bir kul ne kadar güçlü hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O’nun tasarruf ve iktidarı altında O’na tâbidir. Hakimiyetini sınırlayan hiçbir şey, yetkilerini sınırlayan hiçbir güç yoktur.

Kuddüs: Her türlü eksikliklerden ve noksanlıklardan münezzehtir, her vasfında mükemmeldir, pak ve temizdir.

O her türlü duygu ve düşüncenin tasavvur edebileceği vasıflardan pak ve yücedir. O’nun kemâli de sınırlandırılamaz. İnsan aklının çok ötesinde kemâl sıfatları ile muttasıftır. O hiçbir sınır ve tasavvura sığmaz, hiçbir şirk kabul etmez, mülküne kimseyi ortak kılmaz, haksızlık yapmaz. Kararlarında herhangi bir hata ve yanılgı ihtimali imkân haricidir.

Azîz: Mağlup edilmesi mümkün olmayan yegâne galip, dengi ve benzeri bulunmayacak derecede değerli ve şerefli, güçlü ve daima üstün O’dur. Kudretine yetişilmez, kudsiyeti sarsılmaz.

Galip gelmek, mağlup olmamak ancak O’nunla mümkündür.

Hakîm: Bütün buyrukları ve işleri hikmetli ve hükmünde hikmet sahibidir, her şeyi yerli yerinde ve en iyi şekilde yapar.

Yegâne hikmet sahibi O’dur, hikmetinin güzellikleri varlıklar üzerinde apaçık görülür. Yaptıklarında bir eksiklik ve kusur görülmez.

O’nun emir ve yasakları hep hikmettir, hiçbir işi hikmetsiz ve faydasız değildir.

En Büyük Nimet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün beşeriyeti Hakk ve hakikatten haberdar etmek için Allah-u Teâlâ tarafından beşeriyete en büyük bir nimettir.

Araplar câhiliye döneminde bilgisiz idiler. Onun risaletinin bereketiyle en yüksek âlimlerin karakterlerine sahip oldular. İnsanlar arasında en derin bilgiye, en iyi kalbe, en kuvvetli imana ulaştılar.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah’ın âyetlerini okuyan, onları temizleyen, onlara Kitab’ı ve hikmeti öğreten bir peygamber göndermiştir.” (Cum’a: 2)

O Peygamber onların içinde, ölülerden hayat fışkırır gibi filiz vererek ortaya çıkmıştır. Bâtıl inançlarından, kötü huylarından arındırmış, gönüllerini nurlandırmış, feyizlendirmiştir.

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cum’a: 2)

Öyle bir sapıklık içinde idiler ki, bu sapıklıklarından daha büyük bir sapıklık görmek mümkün değildi. Daha önceleri İbrahim Aleyhisselâm’ın dinine bağlı iken, daha sonra onu değiştirip bozdular. Tevhid dinini unutup şirke düştüler.

Bir mürşide, bir yol göstericiye son derece muhtaç oldukları bir zamanda Allah-u Teâlâ onlara Muhammed Aleyhisselâm’ı peygamber olarak gönderdi. O Peygamber-i zîşan onlara Kur’an-ı kerim âyetlerini okudu, onları Hakk dine dâvet etti, Hakk’ı ve bâtılı öğretti, haramı ve helâli bildirdi, onları inkâr ve günah kirlerinden temizleyip feyizlendirdi. Kısa zamanda insanlar arasında medeni bir topluluk oldular. Âlemde emsali görülmedik muvaffakiyetlere erdiler.

Ve kıyamete kadar da böyle devam edecektir.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ’nın zâtî tecellisine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Kâffeten Linnas:

Muhammed Aleyhisselâm’ın nübüvveti yalnız Araplar’a ve sadece Ashâb-ı kiram devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah o Peygamber’i ümmî Araplar’dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir.” (Cum’a: 3)

Onun peygamberliği yalnız Araplar’a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor.

“Bu Kur’an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu.” (En’âm: 19)

Kıyamete kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır. Çünkü onu duymayan hiçbir fert yok.

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazeratı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Muazzez ism-i şerifleri o günden bu güne milyarlarca insanların dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören aşık görmeyen aşık.

Hadis-i şerif’te şöyle buyuruluyor:

“Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (Câmiu’s-sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Benden sonra hakikati anlatmak için ümmetimin içinden kıymetli kimseler gelecek.” demek istiyorlar.

Bu Hadis-i şerif’ten anlaşılıyor ki; onu bütün kâinata duyurdu. İnceleyen bildi, buldu ve iman etti, onu bulan buldu, diğerleri ise küfürde kaldı.

“Allah Lütfu Dilediğine Verir”:

Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a bağışlamış olduğu nübüvvet ve ümmetine has olarak onu göndermiş olması, hem kendi devrindeki insanların hem de geçmiş ve geleceğin peygamberi olması, beşeriyete lütufların en büyüğüdür.

“Bu Allah’ın fazl-u ikramıdır.” (Cum’a: 4)

Sevdiği ve seçtiği kullarına böyle lütuflarda bulunur.

“Kime dilerse ona verir.” (Cum’a: 4)

Bu lütuf verilme iledir, bir Allah vergisidir, hediye-i ilâhîdir. Çalışma ile elde edilmez. Okumakla, yazmakla olacak iş değildir. Onda sebeplerin hiçbir etkisi yoktur.

“Allah büyük lütuf sahibidir.” (Cum’a: 4)

Bu engin lütuf sebebiyle dilediği kimseye dilediği şey ile üstünlük vermiştir.

Tevrat-ı Şerif:

Tevrat-ı şerif, Musa Aleyhisselâm vasıtasıyla İsrâiloğulları’na gönderilmiş hak bir kitaptır.

Allah-u Teâlâ’nın Musa Aleyhisselâm vasıtasıyla gönderdiği Tevrat’ın, İsrâiloğulları tarafından değişikliğe uğratıldığı ve tahrif edildiği de Kur’an-ı kerim’de açık ifadelerle beyan edilmektedir.

Bir Âyet-i kerime’de:

“(Ey müminler!) Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlardan (hahamlık eden) bir zümre vardı ki, Allah’ın kelâmını (Tevrat’ı) işitirler de iyice anladıkları halde onu bile bile tahrif eder (değiştirirler)di.” buyuruluyor. (Bakara: 75)

Tevrat Musa Aleyhisselâm zamanında levhalar halinde muhafaza ediliyordu. Daha sonra bu levhalar muhafaza edilememiş ve Yahudi âlimleri tarafından tahrifata uğramıştır. Hatta bu tahrifat o derece ilerlemiş ki, Tevrat’ta peygamber olarak ifade edilenlere, daha sonradan çok çirkin iftiralarda bulunulmuştur.

Tevrat’taki Peygamber -sallallahu aleyhi ve sellem- Efendimiz ile ilgili bölümleri ise değiştirmişler ve bu gerçekleri kibirlerine yedirememişlerdir.

Tevrat’ı kendi istekleri doğrultusundaki hükümlerle değiştirdiler. Kitapta yazılı olanlara bağlı kalmayarak kendi hükümlerini icra ettiler. Tevrat’ta olmayan şeyleri ona kattılar, kitabın hükümlerini yerine getirmediler.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu hallerini, ne taşıdığını bilmeyen, sırtında kocaman kitaplar taşıyan merkebe benzetmiştir:

“Kendilerine tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir.” (Cum’a: 5)

Çirkine benzetilen çirkindir.

Âyet-i kerime her ne kadar Tevrat’la amel etmeyen yahudileri misal veriyorsa da, Kur’an-ı kerim’le amel etmeyen müslümanları ve âlimleri daha çok ikaz etmektedir. Yani: “Siz de merkep gibi olmakta yahudilerden geri değilsiniz.” mânâsına gelmektedir.

İlmiyle âmil olmayıp dünyaya meyleden âlim için bu Âyet-i kerime’de büyük bir tehdit vardır. Bir merkeple temsil olunmaktan daha büyük rüsvaylık olamaz. Bunların durumu hamakat bakımından merkeplerin durumundan daha kötüdür. Çünkü merkebin anlayışı yoktur. Kendisine şuur verilmediği için mazurdur. İnsan ise sorumluluk yüklenmiştir.

“Allah’ın âyetlerini yalanlayanların durumu ne kötüdür!” (Cum’a: 5)

Bu gibi kimselerin merkebe benzetilişleri, insanlıktan ne kadar uzak olduğunu gösterir. Bunu anlayacak olsalardı yüzlerinin kızarması gerekirdi.

“Allah, zâlimler gürûhunu hidayete erdirmez.” (Cum’a: 5)

Allah-u Teâlâ’nın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fıtrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz’i iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Allah, kâfirler gürûhunu hidayete erdirmez.” (Bakara: 264)

Bütün kalpler Hazret-i Allah’ın kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vasıta olur.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.


MEKTUBAT
66. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEVÂZU AYN-I RİF’ATTİR

Bu defa da, yazısı güzel, içindeki ihlâsı güzel, sözleri güzel olan, köşkün havasından ve bülbül nağmelerinin âhenginden aynen alındığı anlaşılan 5 Mayıs 321 tarihli iltifât dolu mektubunuz bize ulaştı. Pek aşk ve sadâkat duygusu ile yazılmıştı. Hemen hemen bir aşk heykeli idi. Ayrılığın yakıcılığından, vuslatın lezzetlerinden bahsediyordu. Sanki sizinle yarı yarıya karşılaşmış gibi memnun olduk. Bizleri vuslat nimetine ermeniz için hayır duâlara mecbur etti. Yapılan duâmızın kabulü maksadı ile siz de âmin deyiniz. İnşallah Teâlâ lâyık ve vuslata vesile olur.

Saygıdeğer Efendi Hazretleri’nin iltifat ve dostluğu ile tekrar iftihar ettim. Mânevi derecelerinin yükselmesi için yalvardım, yakardım. Çünkü bu yüce zât kendi nefsini gerektiği şekilde küçültmüş, alçaltmıştır. Yoksa bizler gibi aslında yok olan varlığa; varlığı bir vehimle anlaşılan küçük bir noktaya benzeyen kişilere bu derece boyun eğip dostluk göstermezlerdi.

Cenâb-ı Allah yüce zâtınızı yer ve gökten gelebilecek her türlü felâketlerden koruyup, pırıl pırıl aydınlık olan kalplerinizi ilâhi bağış ve ihsânı ile doldurarak sevindirsin, âmin.

“Tevâzu gösterip alçak gönüllü davrananı Allah yükseltir.” (K. Hafâ) Hadis-i şerif’inin mânâsına eren bu yüce zât hakkındaki ilâhi ve değerli nimetleri can-u gönülden tebrik eder, Cenâb-ı Hakk’ın zikr ve fikrinden bir an bile habersiz olmayan gönüllerindeki yemyeşil ağaç yaprakları, taptaze gül bahçesine benzeyen güllük gülistanlık bir âlem ile, daha uzun müddet yaşamaları için duâ eder, yalvarır, yakarırım.

el-Bâki, Hüvellah.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (42)

FAHREDDİN IRÂKÎ -kuddise sırruh-

Tasavvufî mahiyetteki şiirleriyle meşhur olan Hazret, 1209 yılında Hemedan’da dünyaya gelmiştir.

Küçük yaşta Kur’an-ı kerim ezberleyip, aklî ve naklî ilimlerde büyük bir mesafe katettikten sonra, büyük mutasavvıf Şehâbeddin Sühreverdî -kuddise sırruh- Hazretleri’ne intisab etti. Bir süre sonra da Şeyh’inin istek ve emriyle, riyâzetle meşgul olmak üzre Hindistan’a yerleşti. Dört yıl kadar burada kaldıktan sonra önce Bağdat’a, sonra da Sadreddin-i Konevî -kuddise sırruh- Hazretleri’ni görmek maksadıyla Konya’ya gitti. Bir süre de Mısır’da ikâmet eden Hazret, son olarak Şam şehrine yerleşerek, 1289 yılında burada vefât etti.

Fahreddin Irâkî -kuddise sırruh- Hazretleri’nin “Divân-ı Şi’r”i ve Muhyiddin-i İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin “Fusûsu’l-Hikem”ini dinlerken yazdığı “Lemeât” isimli şiir kitabı, günümüze ulaşan en önemli eserleridir.

Vahdâniyyet ve Ferdâniyyet’e Otağını Kuran Kişi:

Hazret, “Lemeât” adlı eserinin “On dokuzuncu Lem’a”sında Allah âşıklarının ruhî yapısı üzerinde dururken, Hâtemü’l-evliyâ’dan başka hiçbir velinin ulaşamayacağı bildirilen “Vahdâniyyet” ve “Ferdâniyyet” mertebesinden şu şekilde bahsetmiştir:

“Âşığın gönlü taayyünden münezzehtir, izzetin kubbesi altında gayb ve şehâdet deryâlarının kavşağıdır. Himmeti çok yüksektir. Deryâyı kadehle bin kere içecek olsa, bir daha içmek ister. Son derece genişliğinden dolayı bütün âleme sığmaz, bilâkis bütün âlem ona karşı görünmez olur. ‘Ferdâniyyet’in, ‘Vahdâniyyet’in alanında hâkimiyetin otağını kurar. Bütün âlemin işlerini orada görür, açmayı, bağlamayı meydana koyar. Kabz ve bast’ı, telvin ve temkin’i aşikâr eyler.” (Lemeât; s. 72, On dokuzuncu Lem’a’dan naklen)

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Havârîler

İsa Aleyhisselâm’ın on iki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashâbı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren halis müminlerdir.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur:

“İsa onların inkârlarını hissedince;

‘Allah yolunda yardımcılarım kimlerdir?’ dedi.” (Âl-i imrân: 52)

Allah’a iman etmiş, özünü Hakk’a bağlamış, Hakk’ın rızâsından başka hiçbir şey düşünmeyerek kendisine yardım edecek yardımcılar aradı.

“Havârîler: ‘Biziz Allah’ın yardımcıları, Allah’a inandık, şâhid ol ki biz müslümanlarız!’ dediler.” (Âl-i imrân: 52)

Havârîler, dinin zafere ulaşması için İsa Aleyhisselâm’ın emrettiği her şeye boyun eğeceklerini söylediler ve Allah-u Teâlâ’ya karşı samimi imanlarını da şöyle ikrar ettiler:

“Ey Rabb’imiz! Senin indirdiğine inandık, Peygamber’e uyduk. Bizi şâhit olanlarla beraber yaz!” (Âl-i imrân: 53)

Havârîler’in bu iman ve arzuları aslında Allah-u Teâlâ’nın kendilerine bir ilhamının neticesi idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Havârîler’e: ‘Bana ve Peygamber’ime iman edin!’ diye ilham etmiştim. Onlar da: ‘İman ettik, bizim müslümanlar olduğumuza şahid ol!’ demişlerdi.” (Mâide: 111)

Allah-u Teâlâ ümmet-i Muhammed’e hitap buyurarak, Havârîler’i bu fazilet ve meziyetlerinden dolayı onlara misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Sâf: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Kulun Allah-u Teâlâ’ya yardımcı olduğu bir mevkiden daha yüce bir makam düşünülemez.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Sâf: 14)

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Sâf: 14)

İşte siz de ey müminler! İsa’nın Havârîler’i gibi Allah’ın yardımcıları olunuz. Peygamber’inizin dâvetini kabul ederek Allah’a tam bir iman ile yardım ediniz!

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.

Mucize Sofra:

Allah-u Teâlâ İsa Aleyhisselâm’a ve annesi Hazret-i Meryem’e sunduğu nimetleri anlatırken ona ilk iman edip, yardımcıları sayılan Havârîler’in erdikleri ilâhi ikramları Âyet-i kerime’lerinde beyan buyurmaktadır:

“Havârîler: ‘Ey Meryemoğlu İsa! Rabb’in bize gökten bir sofra indirebilir mi?’ demişlerdi.” (Mâide: 112)

Havârîler İsa Aleyhisselâm’ı bir insan ve Allah-u Teâlâ’nın kulu olarak gördüklerini göstermek istiyorlardı.

“O: ‘İman etmiş kimseler iseniz Allah’tan korkun!’ demişti.” (Mâide: 112)

Onları intibaha dâvet etti. Bu kadar mucizelerin meydana gelişinden sonra, başka bir mucize teklifinde bulunurken Allah-u Teâlâ’dan korkmaları gerektiğini hatırlattı:

“Onlar: ‘İstiyoruz ki ondan yiyelim, kalplerimiz mutmain olsun, senin bize hakikaten doğru söylediğini bilelim ve onu bizzat görmüş şâhitler olalım.” demişlerdi.” (Mâide: 113)

Havârîler özür dileme makamında, maksatlarını ve samimiyetlerini böylece açıklamış oldular.

“Meryemoğlu İsa şöyle dedi:

Ey Allah’ım! Ey Rabb’imiz! Bize gökten bir sofra indir ki, bizim hem öncekilerimiz hem sonrakilerimiz için bir bayram ve senden bir delil (mucize) olsun. Bizi rızıklandır, sen rızık verenlerin en hayırlısısın.” (Mâide: 114)

Çünkü Allah-u Teâlâ rızkın hem yaratıcısı, hem de karşılıksız olarak vericisidir. Allah-u Teâlâ İsa Aleyhisselâm’ın duâsını kabul buyurdu.

“Allah buyurdu ki:

Ben onu size şüphesiz ki indireceğim. Bundan sonra da içinizden kim inkâr ederse, âlemlerde hiç kimseye azap etmediğim şekilde ona azap edeceğim.” (Mâide: 115)

Bir mucize isteyip de bu mucize kendisine gösterildikten sonra yine inkâr edenlere Allah-u Teâlâ’nın kanunu ceza vermek suretiyle cereyan eder.

Büyük Bir Müjde:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, ümmî Peygamber’e uyarlar.” (A’râf: 157)

Yahudiler Tevrat’ta, hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve yetim bir kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Yahudi âlimlerinin Tevrat’tan, hıristiyan âlimlerinin İncil’den birçok sözleri gizledikleri, âhir zaman peygamberi Muhammed Aleyhisselâm’ın teşrif buyuracağını müjdeleyen âyetleri tamamıyla kaldırdıkları Kuran-ı kerim’de haber verilmektedir.

İsrâiloğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâf: 6)

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

Nezd-i İlâhîye Yükseliş:

İsrâiloğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havârîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imran: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imran: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imran: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imran: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)

Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imran: 56)


Tam Başarı İçin; Doğru Tahlil, Doğru Hareket!

Aralık ayı ve takip eden 2003 yılı yakın tarihimizi derinden etkileyebilecek çok kritik bir sürecin yaşanacağı zaman dilimidir. Siyasî, iktisadî, askerî, toplumsal, felsefî... birçok sahada önemli gelişmeler beklenebilir. Doğru kararlar alındığında ve doğru tercihler yapıldığı takdirde bu kritik dönemden -bazı hasarlar yaşansa da- büyük bir hamle yaparak başarı ile çıkabiliriz. Bu hamlenin bizi 21. yy.ın önde gelen birkaç devletinden birisi yapabilecek kadar büyük olması da mümkündür; bir çuval incirin heba edilmesi de...

Bu dönemin kazasız atlatılabilmesi için “Devlet’i oluşturan kurumlar” arasında işbirliği, karşılıklı anlayış ve doğru yaklaşım geliştirilmesi, akabinde toplumun potansiyelini iyi kanalize edebilecek yöntemler uygulanması, son merhalede klasik “Devlet-millet kaynaşması” tabirinin demogojik sahadan çıkartılıp pratik sahaya indirilmesi gerekmektedir.

Bu bağlamda “Devlet’i oluşturan kurumlar”, “Devletin karar mekanizmalarını etkileyebilen odaklar”, “3 Kasım seçim sonuçları” üzerinde bazı tahliller yapıp, bazı hataları dile getirip çözüm yolları hakkındaki fikirlerimizi arzetmeye çalışalım.

Devlet:

“Devlet” taşradan başlayıp merkeze kadar devam eden, tarımda, haberleşmede, enerjide, sağlıkta, eğitimde, emniyette, kışlada, elçilik ve temsilciliklerde ve daha sayamadığımız birçok sahada teşkilatlanmış büyük bir mekanizmadır. Bu mekanizmaların başına itimatlısı-itimatsızı, ehliyetlisi-beceriksizi geçebilir. Bize düşen ehil kimselere emanetleri tevdi etmektir. Ancak unutulmamalıdır ki bu mekanizma vatan gibi korunması, kollanması gereken varlıklarımızdandır. Bu sebeple hükümetlerden veya vazife sahibi insanlardan kaynaklanan hoşnutsuzluğun “Devlet düşmanlığı”na dönüştürülmesi büyük hatadır. Ancak ne var ki hemen bütün fitne, fesat ve terör bu noktadan insanlara yaklaşmaktadır.

Devletin başına geçmiş, mesuliyet almış kişiler insanlarımızı bu fitne ve terörden korumakla, adaleti ve hakkaniyeti tesis etmekle vazifelidir. “Adalet mülkün (iktidarın) temelidir.” sözü boşuna söylenmemiştir.

Ancak vazife ve selahiyet sahiplerinin her zaman adaletli ve hakkaniyetli hareket ettiklerini, uzak görüşlülükle meselelere çözüm üretebildiklerini söylemek zordur. Hatta öyle zamanlar olmuştur ki, halkı terörize etmek için özel ve gizli gayret gösterecek derecede ihanete bulaşmış insanlara iktidar emaneti tevdi edilmiştir.

Devleti Oluşturan Kurumlar ve
Ülkemiz Üzerinde Söz Sahibi Olan Odaklar:

Devlet sadece hükümetten ibaret değildir. Hukuken devletin tepesinde yürütmeyi temsil eden Cumhurbaşkanı ve hükümet vardır. Anayasada da yerini bulan MGK vasıtası ile orduyu da eklediğimiz zaman adeta üçlü bir yapı karşımıza çıkmaktadır. Bu üçlü yapıya karar mekanizmalarını etkileyebilen istihbaratı da ekleyebiliriz. Bunlara ek olarak bürokrasi kadrolarını sayabiliriz. Ancak bürokrasi kadroları tek başlı bir yapı arzetmedikleri için kurumdan kuruma etkileri ve yapılanmaları farklılıklar arzeder. Özerk kurullar sebebiyle ekonomi bürokratlarının iktisadî sahadaki önemleri fazladır. Bunun gibi Dışişlerinde özellikle masonik ve sabetay kökenli kuvvetli bir bürokratik yapılanma vardır. Bu masonik yapılanma ekonomik kurullarda da kendini gösterir.

Bu saydıklarımız devlet dediğimiz resmi kurumun içindeki etki ve güç merkezleridir. Bunun yanında resmi olarak devlet mekanizması içerisinde olmamakla beraber siyaseti ve ülke gündemini derinden etkileyen “Medya” ve argo tabiri ile “Para Babaları” vardır. Bu kurumlarda da yahudi-mason yapılanması önemli bir yer tutar. Bu yapılanma dışarıdaki benzer güç merkezleriyle irtibatlı çalıştıkları için etkileri ve güçleri epeyce fazladır. Ancak bu güç odakları en büyük güç kaynaklarını kaybetmişlerdir: “Gizlilik”... Bu sebeple bunlardan kurtulma ve ülkeyi kemiren bu yapıyı safdışı etme imkanımız vardır. Bunu başarabilmenin yolu ise başta saydığımız devletin tepesindeki üçlü yönetim yapısının kendi arasında uyumlu ve birlikte hareket edebilme yeteneği gösterebilmesine bağlıdır. Bu uyumu sabote etmek için maşa gibi kullanılan medya aynı işlevine devam etmektedir. Son yıllarda yaşananlar sebebiyle Cumhurbaşkanı olsun, hükümet olsun, ordu olsun medyanın bu işlevini gayet iyi bildikleri halde nüfuz casuslarının cirit attığı Türk medyası işlevini devam ettirebiliyor ve gereksiz gerilimler üretebiliyor. Bu tuzağa en son düşmesi beklenebilecek Cumhurbaşkanı’nın başörtüsü mevzusundaki radikal çıkışı en büyük hatalardan birisidir. Telafisi güç yaralar açmıştır.

Hükümet hakkını elde eden AKP’de de bazı kanaat hataları tesbit edilmektedir.

Bu tür hatalar Türkiye’nin önündeki bağımsızlaşabilme şansını tıkamaktadır.

3 Kasım ve AKP:

3 Kasım’da AKP’nin birinci parti olarak sandıktan çıkacağını hemen herkes tahmin ediyordu, ancak kuvvetli bir çoğunlukla tek başına iktidar hakkı kazanması ve milleti inim inim inleten bütün partilerin baraj altında kalarak boğulmaları sandık sonuçlarını daha anlamlı bir hale getirdi. Sandık sonuçlarının bütün dünyada bulduğu kuvvetli yankı hesap edildiğinde gerçekten kritik bir dönemeçte önemli bir sonuç ortaya çıktı.

AKP’nin müslüman kimliği sadece iç dengeleri değil, dünyadaki dengeleri de etkileyecek bir potansiyele sahip olduğu için Türkiye’nin önüne hem büyük fırsatlar sunmakta, hem de -zayıf da olsa- iç dengelerin yanlış tahlil ve hareketler ve provakosyanlar sebebiyle yıkılması tehlikesi taşıdığı için dikkatli adımlar atılmasını gerekli kılmaktadır.

Burada en önemli nokta dünya dengelerinin ve iç dengelerin doğru tahlil edilebilmesidir. Bu tahlilin doğru yapılabildiğini söylemek zordur.

Doğru tahliller yapıp doğru hareket etmekle sadece AKP değil Türk Devleti’nin karar mekanizmalarının tümü mükelleftir.

Yazılarımızı sürekli takip edenler AKP’lilerin özellikle küresel hakimiyetçi güçlerle görüşerek kendilerini kabul ettirme gayretleri sebebiyle bazı çekinceler koyduğumuzu hatırlayacaklardır. Ancak AKP’nin desteklenmesine gerekçe olabilecek birçok faktör bulunduğu için son aylarda bu çekincelerimizi dile getirmekten özellikle kaçındık. Zira AKP’yi küresel güçlerin maşası durumuna gelmiş kişiliksiz partilerle aynı safta değerlendirmek bir haksızlık olur. Sandığa gömülen partilerin kahır ekseriyeti kuyruğu bir taraftan küresel güçlere kaptırdığı, liderlerinden kimisi bilderbergci, kimisi dönme (sabetayist) olduğu için ne kadar sağlıklı düşünebilirse düşünsün doğruları icra etmesi çok zordur, mümkün değildir. Oysa AKP liderini aynı kategoriye sokmak haksızlık olur. Nitekim seçim öncesinde AKP’nin yaklaşımlarına temkinli karşıklıklar veren ABD’nin gönlünde yatan hükümet; CHP başkanlığında, mümkün olmazsa en azından Derviş ve CHP’nin de içinde olduğu bir koalisyon hükümeti idi. CHP liderinin iktidar hırsı uğruna Derviş’le koalisyon yapması, seçim öncesi enerji ve ekonomi bültenlerinde dile getirdikleri bütün haklı eleştirileri geri alması, üstelik tarihi eser haline gelmiş ezan tartışmalarına ve dine müdahale hastalıklarına devam ettiğini göstermesi bu partinin baraj altına giden enkazlardan farkı olmadığını göstermiştir.

AKP hesabına olumlu bir gelişme de; Erdoğan’ın seçim öncesinde ve sonrasında menfaat ve oy pazarlıklarına yanaşmamasıdır. Erdoğan, Erbakan gibi şahsını da pazarlık mevzusu yapmamıştır. Bu sebeple gerek dinde, gerek vatanda bölücülük yapan hemen bütün gruplar başka partilere oy vermiştir. Süleymancılar ANAP’la, Erbakan Saadet’le, PKK DEHAP’la enkaz altında kalmışlardır.

AKP’de Kanaat Hataları:

New York Times'a açıklama yapan AK Parti Genel Başkan Yardımcısı Murat Mercan, ''Çok dikkatli olmayı öğrendik. Bu ülkede tek bir güç, tek bir iktidar yok. O nedenle ülkedeki tüm güçleri dengelemek zorunda olduğumuzu biliyoruz'' diye konuşuyor.

Tek bir güç, tek bir iktidar yok derken yukarda da bahsettiğimiz gibi doğru bir tesbit yapıyor. Ancak çözüm olarak ortaya koyduğu “Bu güçlerin hepsini dengeleme” sözü ile büyük hata ediyor.

Zira Türkiye’de dengelenecek güçler var, mücadele edilmesi gereken güçler var. Yukarıda da izah ettiğimiz gibi Türkiye’nin önündeki en büyük engel medyada, bürokraside, ekonomi ve finans sektöründe yuvalanmış masonik-semitik yapılanmadır. Yine yukarıda belirttiğimiz gibi bu yapılanma en büyük güç kaynağı olan gizliliğini kaybetmiştir. Bu yapılanmaya karşı orduda da bir tepki vardır. Nitekim şimdiki Genelkurmay Başkanı Kara Kuvvetleri Komutanı iken “Subayların mason derneklerine üye olmasının yasak olduğunu hatırlatan” bir emir yayınladı. Yine orduda ve Cumhurbaşkanı’nda medyadaki yapılanmaya karşı da bir tepki olduğunu tahmin etmek zor değil.

Adnan Menderes ve Turgut Özal özellikle ekonomik sahalardaki atılımları ile Türkiye’nin önünü açmış iki lider idi. Fakat aynı zamanda büyük hatalar da yapmışlardı. AKP de bu iki lider gibi Türkiye’yi ekonomik sahada rahatlatacak adımlar atabilecek potansiyele sahip görünüyor. Ancak iyi işleri yanında hatalar da yapan bir iktidar olarak tarihe geçmemek için azami gayet göstermelidir.

Mesela, Turgut Özal devrinde Murat Mercan’ın bahsettiği “Dengeleme” zorunlu bir yöntemdi. Çünkü bırakın devlet içindeki masonik yapılanmayı, daha IMF’nin, Dünya Bankası’nın, ABD’nin, İsrail’in, AB’nin gerçek niyetini bilebilecek bir ortam yoktu. Askeri harekatlar dahi ABD desteği ile yapılıyordu.

Devir değişmiştir. Devlet içinde sömürgeci güçlere, uluslararası tekellere ve onların yerli uzantılarına karşı bir tepki oluşmuştur. Bu tepkiyi doğru bir mecraya kanalize etmesi gereken hükümet; masonların, medyanın gücünü dengelemek uğruna yolsuzlukların üzerine gitmez, devletin diğer kurumlarından alacağı destekle akıllı bir tasfiye süreci başlatamazsa önemli bir fırsat heba edilmiş olur. Bu fırsat heba edilmemelidir.

Bunun gibi gerek Cumhurbaşkanı, gerekse ordu bu noktada AKP hükümetini desteklemelidir. Ülkemizin geleceği için, bağımsız bir karaktere kavuşabilmemiz için bu işbirliği tesis edilmeye çalışılmalıdır. Zira SPK gibi ekonomi kurullarında, Dışişleri gibi bakanlıklarda, YÖK’te ve bilumum üniversitelerde, Milli Eğitim Bakanlığı’nda, bürokraside, medyada, özel sektörde gerekli temizlik yapılmadıkça Türkiye’nin gerçek anlamda belini doğrultması mümkün değildir. Bu kadar geniş bir sahada gerçek anlamda bir temizlik yapılabilmesi sadece hükümet gücüyle mümkün değildir.

Hükümetin dikkatini çekmek istediğimiz bir husus da şudur. Gerek dış politikada gerekse azınlıklar konusundaki yaklaşımların temelinde şöyle bir hatalı öngörü sezinlemekteyiz. “Osmanlı hoşgörüsü iç ve dış problemlerimizi çözecek bir ilaçtır.”

Eğer içeride ve dışarıda atılan adımlarda böyle bir temel zihniyet varsa bu da hatalıdır. Güçlü ve zengin ülkeler dahi bir çok tedbirler ve sınırlamalar ile ülkelerini bazı tehditlere karşı korumaya çalışırken, fakir ve zayıf bir ülke olan Türkiye de elbette bazı sınırlamalar ve tedbirler getirmek zorundadır.

Ekonomide sermaye hareketleri ve sıcak para trafiği sınırlandırılmalıdır. Yabancıların mal mülk edinmeleri sınırlanmalıdır. Özelleştirme adı altında stratejik kurumlar elden çıkartılmamalıdır. Uluslararası tekellerin açgözlülükten öte sömürgeci zihniyetli bir art niyetle ortalığı talan etmeye çalıştıkları unutulmamalıdır.

Azınlıklara verilecek haklar da bu minval üzeredir. Mesela, Kürt kökenli vatandaşlarımızın her türlü haklardan yararlandığı rahat bir ortama kavuşmalarını kim istemez? Fakat zengin ve güçlü ülkeler burada cirit atıyorken, insiyatifi onların eline bırakmamak için gerekli tedbirler de alınmalıdır.

Bunun gibi diğer gayr-i müslim azınlıklar hakkında da uyanık hareket edilmelidir. Özellikle memuriyette, ekonomide hele hele istihbaratta bu unsurlara yer verilmemelidir. Osmanlı’nın gayr-i müslimlere gösterdiği hoşgörü imparatorluğun kuvvetli zamanlarında cihan imparatorluğu iddiasındaki bir devletin yayılma politikasına hizmet eden bir araçtı. Ancak zayıf zamanlarında gayr-i müslim teba sömürgecilere maşa olmaktan çekinmemiş, memleketi içeriden kemiren bir kangrene dönüşmüşlerdi. Kurtuluş Savaşı’nı yapan kadroların hükümet merkezini İstanbul’dan ısrarla uzaklaştırmalarının sebeplerinden birisi de bu idi.

Bugün de böyledir.

Dış politikada -eğer taktik icabı değil, samimi bir inançla söylenmişse- “Şahinlik bir işe yaramaz.” diyerek Türkiye’nin son yıllarda geliştirdiği “Dik duruşun” yerilmesi de yanlıştır. Kuzey Irak’ta olsun, AB’de, AGSP’de olsun, Kıbrıs’ta olsun bazı kazanımlar temin edilmişse bunlar bu dik duruş sayesindedir.

“Güçlü bir devlet iken uygulanacak yöntemler başkadır, zayıf bir devlet iken uygulanacak yöntemler başkadır. Osmanlı Kanuni zamanında Fransa’ya kapitülasyona benzer imtiyazlar tanırken doğru bir kararla Avrupa güç dengelerini kendi lehine kullanmayı hedeflemişti. Ancak aynı kapitülasyonlar zayıf devirlerinde ülkenin yıkılmasının sebeplerinden birisi haline gelmişti. Yine güçlü zamanlarında yabancı unsurları devlet kademelerinde kullanarak küresel hakimiyetini pekiştiren Osmanlı, zayıf dönemlerinde bu yabancı unsurların hakimiyeti ele alması karşısında gerekli refleksi gösterememiş ve bu unsurların güçlü devletler için çalışan birer hain durumuna geldiklerini görememiştir. Yıkılmasının bir diğer sebebi de bu olmuştur. (Sultan Abdülaziz zamanında kurulan istihbarat teşkilatının başına bir Rum getirilmiştir.)” (Hakikat, Nisan 2002, sh: 36)

Öteden beri dile getirdiğimiz bu görüşlerimize delil olarak şu Ayet-i kerime’yi dikkat nazarlarınıza arzediyoruz:

“Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz.” (Enfâl: 67)

Bu Ayet-i kerime Bedir savaşında esirler hakkında yapılan istişare üzerine inmişti.

Zayıf bir ülkenin gerekli zamanda gerekli sertliği göstermesi bir zaruret olarak karşımıza çıkmaktadır.

Bu noktada dış politikada dikkat edilmesi gereken bazı hususlara kısaca değinmekte fayda var:

Kıbrıs: Halihazırdaki durum hangi noktaya kadar gider kestirmek güç. Ancak eğer ki bir anlaşma imzalanacaksa, Kıbrıslı Türklerin egemenlik kazanımlarının yanında ilave olarak Türk toprağı kabul edilecek (İngiliz üslerine benzer) üsler tesbit edilebilir. Çünkü Kıbrıslı Türklerin âkıbeti kadar Türkiye’nin güvenliği için de Kıbrıs’ın vazgeçilmez bir konumu vardır.

AB: AB konusunda çok şey yazılıp çizildi. AKP’nin Avrupa’yı şaşkına çeviren hamleleri de sonuç vermezse artık Türkiye kendine yeni bir yol çizmelidir. Daha fazla kuyruk gibi beklemeye tahammül kalmamıştır. Aslında AB’ye girmek Türkiye için çok akıllıca bir yol değildir. Biz kendimizi küçük bir ülke gibi görüyoruz. Ancak Avrupalı bize Rusya gibi büyük bir ülke gözüyle bakıyor. Biz kendi imkanlarımızın farkında değiliz. Ayrıca AB çok da uyumlu bir birliktelik değildir. Çok hantal bir organizasyondur. AB’yi bizim reddetmemizdense AB’nin bizi reddetmesi birçok bakımdan işimize gelir. Üzerimizdeki baskıları azaltır. Ayrıca red kararı bir fırsat kabul edilerek, Gümrük Birliği gibi aleyhimize olan durumlar gözden geçirilip, gerekliyse iptal edilebilir.

Kuzey Irak: ABD silah denetçileri işlerine devam ederken pervasızca Türkiye’den asker istemeye devam ediyor. Bu çirkef zihniyete karşı durmak gerekiyor.

Din ve Diyanet:

Bir diğer husus da din ve diyanet konularında atılan yanlış adımlardır. Fetullah Gülen ve Mehmet Nuri Yılmaz’ın bayraktarlığını yaptığı “Hoşgörücülük” ABD emperyalizmine hizmet eden, İslâm dini’nde hiçbir dayanağı bulunmayan, Türkiye’nin menfaatine olmayan zorlama bir harekettir. “Diyanet İşleri”nin “Hoşgörü toplantıları”nın müdavimi Mehmet Aydın’a bağlanması AKP’nin bu konuda yeterli hassasiyeti göstermediği izlenimi vermiştir. Diyanet İşleri’nin başına takva ehli hakiki bir din adamı getirilerek bu yanlış düzeltilmelidir. Takvasız bir din adamı ne kadar iyi niyetli, ne kadar bilgili olursa olsun dinin yıkılmasına sebep olur. Dinin tepesine oturdum zannedip ahkam kesenler Hazret-i Allah’ın gadabını celbeder. Bu gadap bunları işbaşına getirenlere de dokunabilir.

Bunun gibi tek gayesi kendi düzenini devam ettirmek olan, bu uğurda bilderbergci liderlerin arkasından gidip, partilerine oy veren, hepsinden önemlisi dinde bölücülük yapan fırkalar hakkında da dikkatli olunmalıdır. Nasıl ki yiyiciler hükümete yamanmaya çalışacaksa, bu din bezirganları da aynı yolu deneyeceklerdir.

Başörtüsü:

Bugün İlahiyat Fakülteleri’nde dahi kız öğrenciler inançları doğrultasında örtünemiyorlar. Sezer başörtüsü konusundaki görüşlerini Anayasa Mahkemesi kararlarına dayandırmaktadır. Ancak elini vicdanına koyup bu kararların gerekçelerini tekrar okumalıdır. Bu gerekçelere gerekçeyi yazanların subjektif kriterlerinin ne kadar yansıdığına bir daha bakmalıdır. Görecektir ki başka insanların kendi subjektif kriterleri ile yazacağı bir gerekçenin pekala daha başka türlü olması mümkündür.

Bu konu çok önemlidir. Zira bir devlet halkından güç almadıkça gerçek anlamda bir hamle yapamaz. Türkiye’de kanunlar halkın vicdanına hitap etmemektedir. Avrupa’da mahkemelerin kınama cezası vermesi dahi önemli bir yaptırımken, Türkiye’de senelerce hapis yatanlar kahraman gibi dışarı çıkmaktadır.

Halkın, -özellikle Osmanlı’dan günümüze milletin ana unsuru olan çekirdek yapının- tercihleri iyi tahlil edilmeli, artık kafalardaki bazı duvarlar aşılmalıdır. Halkın gücünü arkasına alan bir devletin daha itibarlı, daha kuvvetli olacağı unutulmamalıdır. Erdoğan’ın hiçbir resmi sıfat taşımadan yaptığı Avrupa turunda gördüğü ilgi ve karşılık bunun en büyük şahididir.

Türkiye’nin laikliği dinsizlik ve hatta İslam dini’ni bastırma sistemi olarak algılanmaktadır. İçeride de böyledir, tüm dünyada da böyledir. Bu algılama Türkiye Devleti’ni halkı ile, kendi öz değerleri ile kavgalı göstermektedir. Bu haliyle her an bir krize düşebilecek, itimat edilmez hissi veren bir ülkeyi gerçek anlamda kim kale alır?

Türkiye dünyada söz sahibi olmak istiyorsa “Devlet” biraz olsun müslümanlaşmak zorundadır. AKP Türkiye’ye böyle bir şans vermiştir. Bu şans değerlendirilmelidir.

Basın yıllar yılı “Dil”imiz üzerinde oynayarak bir tür kelime ve kavram savaşı yürütmüş, “Dil terörü” çıkartmıştır. Kelimeler üzerinde toplum kamplara ayrılmıştır. Gayet sıradan bazı kelimeler ağıza alınırken bile insanlar çekinmektedir. Devleti idare makamında olanlar artık bu nüfuz casuslarının, hortumcu teşkilatlarının oyunlarına gelmemelidir.

Her Kurum Doğru Kanaat Geliştirmelidir:

Güçlü bir devlet için gerekli en önemli kurumlardan birisi ordu, diğeri ise istihbarattır. İstihbaratı ve operasyon yeteneği zayıf devletler dünya üzerinde söz sahibi olamazlar. Ufak İsrail Devleti’nin güçlü istihbaratı bunun delilidir. Türkiye’nin de böyle bir potansiyeli vardır. Ancak Türkiye yıllar yılı NATO ve ABD ile içli dışlı çalıştığı için bizim kurumlarımızda sızıntının biraz fazla olduğu tahmin edilebilir. Ayrıca Türk istihbaratında AB’ci bir felsefenin geliştiği gözlemlenmektedir. Bu durum emperyal güçlere karşı “Dik bir duruş” geliştiren kurumlarımızda olumsuz karşılıklar bulmaktadır. Karşılıklı itimatsızlıklar husule gelmekte, koordinasyon imkanını azaltmaktadır.

İşbirliği:

Yapılması gereken işlerin ana karakteri “Türkiye’mizin bağımsızlaştırılması” olmalıdır. Ekonomide, siyasî ve askerî ilişkilerimizde AB ve ABD ile olan göbek bağlarından, içimizdeki kemirgenlerden kurtulmamız gerekmektedir.

Bu işin başarılabilmesi doğru kanaatlerin geliştirilmesi, doğru kurumlar arasında doğru işbirliklerinin yapılması ile mümkündür.


ÇOCUKLAR İLE ŞAKALAŞMAK

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in hayatında ve uygulamalarında her hususta olduğu gibi çocuk eğitiminde de örnek alacağımız bir çok nümuneler vardır.

Resulullah Aleyhisselâm’ın bazen üzerine alıp taşıyarak, bazen koşu düzenleyerek, bazen tasgir sıgasıyla küçülterek ve bazen da gülüşerek çocuklarla şakalaştığına dair birçok rivayet bulunmaktadır.

Anne-baba pedagojik bir görev olan bu uygulamaları yerine getirmekle aynı zamanda Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bir sünnetini de işlemiş olmaktadırlar.

Cabir -radiyallahu anh- anlatıyor:

“Resulullah -sallallahu aleyhi ve sellem- ile beraberdik. Derken yemeğe davet edildik. Giderken gördük ki Hüseyin çocuklarla birlikte yolda oynuyor. Hemen Peygamber -sallallahu aleyhi ve sellem- insanların önüne geçti. Sonra Hüseyin’i kucaklamak için kollarını açtı. Çocuk ise yakalanmamak için şuraya buraya kaçmaya başladı. O esnada Resulullah -sallallahu aleyhi ve sellem- çocukla gülüşüyordu. Nihayet onu yakaladı ve bir elini çocuğun çenisinin altına diğer elini de ensesine koydu. Çocuğa sarılarak öptü ve şöyle dedi:

‘Hüseyin bendendir, ben de ondanım. Kim onu severse Allah onu sevsin. Hasan ile Hüseyin torunlardan iki torundur.’”

Başka bir Hadis-i şerif’te şöyle rivayet edilmiştir:

“Peygamber -sallallahu aleyhi ve sellem- Efendimiz Hasan ile Hüseyin’in avucunu tutarak iki ayaklarını kendi iki ayağı üzerine koyar ve ‘Yukarı çık’ derdi. Çocuk ayaklarını Resulullah -sallallahu aleyhi ve sellem-in göğsüne koyuncaya kadar çıkarır ‘Ağzını aç!’ deyip öper ve ‘Allah’ım! Bunu sev, çünkü ben bunu seviyorum.’ diye dua ederdi.”

Enes bin Malik -radiyallahu anh-in rivayetine göre Resulullah Aleyhisselâm bazen kendisini “Ey iki kulaklı!” diye çağırırdı. Yani onunla şakalaşırlardı.

Enes -radiyallahu anh- der ki:

“Resulullah toplamakta olduğum bir tür baklayı bana künye olarak taktı.”

Hazret-i Abbas -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- Mekke’ye geldiğinde kendisini Muttaliboğulları’ndan küçük çocuklar karşıladı. Resulullah -sallallahu aleyhi ve sellem- onlardan birini bineğinin önüne, bir değerini de arkasına aldı.”

Ömer -radiyallahu anh- der ki:

“Erkeğin aile fertleri içinde çocuklar gibi olması; yumuşak huylu ve çocuklarıyla şakalaşması gerekir. Kendisinden beklenen arzu edildiğinde ise olgun adam gibi hareket eder.”

Hazret-i Ömer -radiyallahu anh- çocuklarına karşı katı yürekli davranan bir görevlisinin işine son vermiştir. Muhammed bin Selam’ın rivayeti şöyledir:

“Ömer bin Hattab bir iş için bir adamı görevlendirmişti. Derken adam çocuğunu öperken Ömer’i gördü ve “Emir’ül-Müminin (devlet başkanı) iken onu öpüyorsun. Eğer ben olsaydım öpmezdim.” dedi. Hazret-i Ömer -radiyallahu anh-:

“Senin kalbinden merhamet alındıysa benim suçum ne! Allah ancak merhametli kullarına rahmet eder.” dedi. Hazret-i Ömer adamı görevden aldı ve şöyle dedi:

“Sen yavruna merhamet etmiyorsun, insanlara nasıl merhamet edeceksin?””

Resulullah Aleyhisselâm çocuklarla şakalaşır, eğlenir ve onların seviyesine inerdi. O, çocukların hakkını vererek, kabalık ve katılıktan uzak bir şekilde, onların ruh ve gönül dünyasını bu güzel ve samimi duyguyla okşar ve beslerdi.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-4-

Korku ve Ümit:

Yaşayanlar ve görenler anlatıyor:

Efendi Hazretleri’ni her gün İkindi namazından çıkınca ziyaret ederdik. Camiden çıkardık, ziyarete giderdik. Âdetimiz öyle idi, öyle alışmıştık. Evin çocuğu gibi girip çıkardık.

Yine bir ikindi sonrasıydı, ziyaretine gittim. Gördüm ki hiç oturmadığı bir yerde oturuyor. Elini öptüğüm zaman: “Atarım! Atarım!” buyurdular. Hem eliyle hem diliyle...

Elini öptüm ve ayrıldım, amma çok üzüldüm. Hayatımda ilk olarak böyle bir hadise ile karşılaşmıştım. Öyle bir hâl içerisine girdim ki, şiddetli bir üzüntü geçirdim. Kapıdan çıkınca gökyüzüne baktım ve Mevlâ’ya iltica ettim: “Allah’ım! Sana ulaşmam için bir bu kapı vardı, bu kapı da kapanırsa benim hâlim ne olur?” dedim ve çok üzüldüm. Bu üzüntü bizde gece de devam etti.

Ertesi günü yine ziyaretine gittim ve kapının yanına oturdum. Fakat bu sefer daha önce mutad olarak oturduğu bir yerde oturuyordu. İlk olarak ben girmişim herhalde ki, başka kimse yoktu. Elini öpmek istedim, elimi tuttu ve gözlerini yumdu, uzun bir müddet murakabaya daldı. Bu arada gelenler olmuş, Le şeklinde içerisi dolmuş. Fakat Efendi Hazretleri kimseye bakmıyordu. Bir müddet sonra gözünü açtı, omuzumu okşadı. ‘Aferin! Aferin!’ diye iltifatta bulundu, amma o iltifat benim kulağıma girmiyordu. Elhamdülillâh beni atmadılar. Kimbilir imtihan ediyordu belki de. Bir kere oldu bu.

Tabii ki burada açık edilemeyecek gizli haller var.

Hâl İle İrşad:

Yaşayanlar ve görenler anlatıyor:

Ramazan-ı şerif’ti. Birgün Efendi Hazretleri’nin huzur-u saâdetlerinde bulunuyordum, hâlen çok gizli bir sırrı ifşâ etti. Bana değil hâlime söyledi, fakat hafsalam almadı, taştı. Yani hafsalamın alamayacağı bir şeydi.

Huzur-u saâdetlerinden çıktım, takriben üç yüz metre ayrılmamıştım ki, yolda giderken çarşının bir noktasında dimağımı açtılar o buyuracakları şeyi kafama koydular. Hem de yolda gidiyorum.

O sözü başkasına söyleseler küfür gibi gelir. Hayat boyunca o sözden elhamdülillah çok istifade ettim “Yağmur yerine Mürşid-i kâmil yağsa bizim için kıymet ifade etmez.” sözü, bundan sonra söylenmişti. Bunların hepsi o sözün içinde gizli idi.

Bunu anlatmak için o kalp o kafa lâzımdır. Bu ise Hazret-i Allah’ın ihsanı ile olur. Anladım demekle değildir, verdikleri kadar anlaşılır.

Kervan Göçtü!:

Hazretimiz bir gün yolda giderken, yaşlı birisi önüne çıkmış ve ders istemiş. “Ooo!.. Geç kaldınız, geç kaldınız!.. Bundan sonra senin dersin: Allah!.. Lâ ilâhe illâllah!.. Hadi bunlara devam et!” buyurmuşlar.

Bilinmediği İçin:

Düzce Posta müdürlüğünden emekli merhum Muhittin Özmen’in naklettiğine göre, huzurlarında bir kimsenin Tarikat-ı aliye’nin aleyhinde konuştuğu söylenmiş;

Kendilerine has şiveleri ile şöyle buyurmuşlar:

“Bilen demez, deyen bilmez. Biz dahi bir zamanlar: ‘Şu tekkeler yıkılsa da yerine harman yeri açılsa!’ derdik.”

Kunuri Çemberi:

Halil Fevzi -kuddise sırruh- Hazretleri’mizin mahdumu Mustafa anlatıyor:

Kore harbi sırasında babam bir gün evde, çok sıkıntılı bir şekilde; buhran içerisinde, çok celâlli idi. Ertesi günü de:

“Oh! Oh!.. Çok iyiler, çok iyiler!.. Çemberi yardılar!” sözlerini işittim ve sevindiğini gördüm.

Bir gün sonraki haber bültenlerinde Kore’deki Türk Alayının “Kunuri” çemberini yardığını duydum.

Tayy-i Mekân:

Hendek’ten her sene Hacc’a giden Tevfik Çavuş gibi tanıdıkları Hazret’imizi bir kaç sefer Kâbe-i Muazzama’da görmüşlerdir.

Tevfik Çavuş her sene Hacc dönüşü Hazret-i Pir’e oralardan selâm getirirmiş. Bir Hacc dönüşü gönderilen selâmı iletmeyi unutmuş. Huzura geldiğinde, kendisine hâl-hatır sormuş, akabinde de şöyle buyurmuş:

“Selâmı aldım! Aleyküm selâm! İyiymiş değil mi? Sağ olsun, eksik olmasın!”

Gönül Tokluğu:

Maddiyata zerre kadar değer vermemişler. Bunun numunesi ise; Bulgaristan’dan Anadolu’ya muhaceretleri sırasında, çok zengin bir çiftlik ağası olan babasının küplerle toprağa gömdüğü altınları dahi gidip almamalarıdır.

Kemaliyetin Altındaki Celâliyet:

Yaşayanlar ve görenler anlatıyor:

“Düzce’nin hafızlarından olan birisi ile huzura çıkmıştık. Ona öyle kızdı ki, öyle kızdı ki! Hiç öyle celâlli görmemiştim. Sonradan öğrendim ki meğer büyük bir günah işlemiş, onun için kızmış.”


Ey, Tek’in ‘Tek’ Sevgilisi

Ey, sırlar hazinesinin biricik Sultan’ı,
Ey, hakikat kapısının bekçisi,
Ey, zemheri soğuğunun sıcacık nuru,
Ey, dünyanın dengesini yüklenen,
Ey, ilâhi esmalarla süslenmiş,
Ey, zamansız mekânların şahidi,
Perdelerin ardındaki sırların tek müdriki.
Ey, hayata sevinç veren mânâ yüklü define,
Ey, çaresiz bakışların aradığı pırıltı,
Ey, her yağmur damlasının aşkına düştüğü okyanus,
Ey, Tek’in ‘Tek’ sevgilisi
Ey, insan!

Karanlık âlemlerin ‘Nur’unu paylaşamadığı.
Ey, kâinatın özündeki nur çekirdeği,
Ey, suçumuzu yüzümüze vurmayan,
Ey, mübarek annesini en mutlu ana yapan,
Ey..!

Öğrendim ki; hikmetlerin ötesinden nazlı Himmetin...,
Rabb murad edince, ‘Hak edersek’ yetişirmiş...,
Melekler ordusunu göndermeğe kadir iken,
Habib’ini örümcek ağı ile koruyan,
Yüreklerde lâneti, Rahmet’ine dönüştüren Rabb’ime sığınır da;
Başımı önüme, gözlerimi toprağa, gönlümü de ‘Himmetine’ dikerim, Beklerim...!


“Kendilerine: ‘Yeryüzünde Fesat Çıkarmayın!’ Denildiği Zaman, ‘Biz Ancak Islah Edicileriz.’ Derler. İyi Bilin ki Asıl Ortalığı İfsat Edenler Kendileridir. Lâkin Anlamazlar.” (Bakara: 11-12)

“Onlara: ‘(Mümin) İnsanların İnandığı Gibi Siz de İnanın!’ Denilince de, ‘Beyinsizlerin İnandığı Gibi mi İnanalım?’ Derler. İyi Bilin ki Asıl Beyinsizler Kendileridir, Fakat Bunu Bilmezler.” (Bakara: 13)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâm’ı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır!” cevabını verdi.
Bunun üzerine Hazret-i Ömer -radiyallahu anh-: “İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Dârimî-Sünen, Katade: 22)

Din-i İslâm’da Fesat Çıkaranlar:

Bundan önceki iki sayımızda belirttiğimiz gibi; birileri dini yıkmaya çalıştı, kimileri de imanı ve parayı aldı. Bu sayımızda üçüncü bir zümreyi ortaya koyacağız. Bunlar ise din-i İslâm’da fesat çıkaranlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucip olur.

Onların biri ulemâ, diğeri ümerâdır.” (Camiu’s-sağir)

Bunların içinde her ne kadar ilim-irfan iddiâsında bulunanlar varsa da, bu onların dış yüzüdür, kaplamasıdır. İçyüzleri ise başkadır.

Hiçbir zaman bunların ismine aldanmayın, maskesine kanmayın, iç yüzlerine dikkat edin ve ona göre kararınızı verin.

Diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ümmetimden yalancılar, deccâller vücuda gelir.” (Münâvi)

Yalancı ve deccâlden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Güya İslâm dini’ni temsil ediyor, fakat aslında İslâm dini’ni ifsad ediyor. Onlar İslâm’a halel getirdiği için bu duruma düşmüşlerdir. İslâm dini’ne leke sürüyorlar, küçük düşürüyorlar. Hazret-i Allah’a ve Resulullah Aleyhisselâm’a uymuyor, şeytana tâbi olmuş, nefis putunu eline almış ve irşada kalkmış. Bunlar Hazret-i Allah ve Resulullah’ın izinden çıkalı çok olmuş.

Hatta fakir bir mevzuda: “İlim cifeyi örten bir örtüdür.” demişizdir. Aslında niyeti bozuk, icraatı kötü, âlim olduğu zannıyla o kötülüğünü örtüyor. Eğer âlim olsaydı o işi yapmazdı. İcraatını yapmak için o örtüyü kullanıyor. Onlar aslında âlim değil ifsatçıdır.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bu gibi ifsatçı, fesatçı, sahtekâr kimseleri kastederek Mektûbât adlı eserinde şöyle buyurmuştur:

“Ulemânın dünyâ sevgisi ve ona düşkün olmaları, güzel yüzlerinde siyah bir leke gibidir. Bu gibi âlimlerden her ne kadar insanlara fayda olsa da, kendilerine olmaz. Her ne kadar dinin takviyesi, şeriatın teyidi bunlara bağlı ise de, bazı hallerde fücur ve fütur ehlinin de bu işi yaptığı vâkidir.

Nitekim Seyyid’ül-Enbiyâ Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Allah-u Teâlâ bu dini fâcir kimselerle de kuvvetlendirir.” (Buhârî)

Bunlar çakmak taşı gibidir. İnsanlar bu taşdaki ateşten istifade eder. Taşın ise hiçbir istifâdesi olmaz. Bunların da ilimlerinden kendilerine fayda olmaz. Hatta bu ilimleri kendilerine zararlı bile olur. Çünkü kıyamet gününde, günah olduğunu bilseydik yapmazdık diyemezler.

Hadis-i şerif’te buyuruluyor ki:

“Kıyâmet gününde en şiddetli azab görecek kimse, ilminden istifâde edilmeyen âlimdir.” (Câmiü’s-sağir)

Bu ilim o kimseye nasıl zararlı olmasın ki? Allah-u Teâlâ ilmi aziz kılmıştır, mevcutların en şereflisidir. O âlim ise Allah-u Teâlâ’nın değer verdiği bir şeyi mal, mevki ve şöhret gibi şeyleri elde etmeye âlet ediyor. Halbuki dünyaya düşkün olmak Allah-u Teâlâ’nın sevmediği bir şeydir. Durum böyle olunca, O’nun aziz kıldığı bir şeyi zelil etmek, zelil olan bir şeyi de aziz etmeye çalışmak ne büyük bir kabahattır. Hatta Hazret-i Allah’a karşı muâraza demektir.

Tedris ve fetvâ işleri makam-mevki, mal ve şöhret için olmadığı, ancak Allah rızası için olduğu zaman faydalı olur. Bunun da âlâmeti, dünyaya karşı zâhid gönüllü olmak, ârâyiş-i kâzibesine kapılmamaktır.

Anlatılan belâya mübtelâ olmuş, dünya muhabbetine esir düşmüş olan âlimler kötü âlimler olup, insanların da en şerlileri ve din hırsızlarıdırlar. Bu hâlleri ile kendilerini halkın en faziletlileri sanırlar.

Şu Âyet-i kerime onların durumunu anlatır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdırlar. İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Büyüklerden bir zât şeytanın boş oturduğunu görüp sebebini sordu. O da şöyle dedi: “Bu zamanın kötü âlimleri benim ağır işlerimi görüyorlar, beni böyle eli boş bıraktılar.”

Şu bir hakikattır ki, zamanımızda şeriat işlerindeki gevşeklikler ve duraklamalar hep kötü âlimlerin uğursuzluğundan ve kötü niyetlerinden dolayı husule gelmiştir.” (33. Mektup)

DEVAM


Din-i İslâm’a Zararlı Üç Şey:

Allah-u Teâlâ Kelâm-ı kadîm’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâm’ı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır!” cevabını verdi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Dârimî-Sünen, Katade: 22)

DEVAM


“İlmin ve Âlimlerin Ortadan Kalkması”:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ilmin ortadan kalkmasını kıyamet alâmeti olarak göstermiştir:

“İlmin kalkması, cehâletin yerleşmesi, çeşitli içkilerin içilmesi, zinânın aleni yapılması elbet kıyamet alâmetlerindendir.” (Buhârî, Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bu haller türedi ve zuhur etti.

İlim nasıl ortadan kalkacak? Âlimlerin ahirete intikal etmesiyle kalkacak. Kıymetli zâtların hepsi vefat etti. Birinci yıkım ilmin kalkmasıyla oldu.

Nitekim Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetvâ verip, hem kendileri saparlar hem de başkalarını saptırırlar.” (Buhârî, Tecrîd-i sarîh: 2174)

Bugün olduğu gibi.

Çünkü onlar kendileri câhildir, câhillere de babalık yapıyorlar, yani Ebu Cehil oluyorlar, ümmet-i Muhammed’i ifsat ediyorlar. Din-i mübin’i kökünden yıkmaya çalışıyorlar.

Günümüzde yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi. Zamanımızda Allah için tahsil yapan yok. Mezuniyet alayım ve geçivereyim tahsili var.

Hakiki âlimlerin sayıca azaldığı, ilim yerine cehaletin ortalığı kapladığı, kendilerine âlim süsü veren bir takım kara cahillerin Hadis-i şerif’leri, geçmiş ulema ve fukahanın kıyas ve fetvâlarını reddedip hiçbir esasa dayanmadan keyiflerine göre fetvâlar verdikleri zamanlarda bilenlerin bildiklerini neşretmeleri, üzerlerine düşeni yapmaları gerekmektedir. Halbuki ilmin azalması ile hakiki âlimlerin yok olması sebebiyle bu vazife yapılamamaktadır.

İlmin olmayışından dolayı, onların yerine cühelâ kişiler türedi. Böylece ikinci yıkım başladı.

Allah-u Teâlâ âlimleri alınca, onların yerine gökkubbe altında en şerli kimseler olan câhiller “Âlimim” diyerek “Âlim” sıfatıyla ortaya çıktılar.

Nitekim Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescitler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı yine onlara dönecektir.” (Beyhakî)

Burada görülüyor ki bunlar gökkubbe altındaki en şerli ve en tehlikeli insanlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Bunlar nefis putunu ilâh edinmişler, şeytanın yoluna girmişler, hem kendileri sapmışlar, hem de başkalarını sapıtmışlardır.

DEVAM


“Münafıkların Kur’an-ı Kerim Üzerinde Cedelleşmeleri”:

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ’ya hasım kesilmişler, İslâm’mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm’ı tahrif ve tahrip etmek için çalışıyorlar. Din-i İslâm’da olmayan şeyleri; hurafe, bidat, yalan-yanlış olarak bütün güçleriyle yaymaya çalışıyorlar. Öyle ki Hazret-i Kur’an’ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Böylece de münafık durumuna düştüler.

Kötü âlimler Allah-u Teâlâ’nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hâle düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Onlar Allah-u Teâlâ’nın dinini tahrip etmeye çalışırken Allah-u Teâlâ da dünyayı tahrip ediyor ve edecek.

Şöyle ki:

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Dinin felâketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid.” (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhî’ye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid’at ve küfrü yaymaktır. Bunlar din-i İslâm’ı eğlenceye alanlardır.

Din-i mübin’i ifsat etmek, Allah-u Teâlâ’nın hükmünü çürütmek istemektedirler. Sen onları bırakmazsan, sen de onlarla berabersin.

DEVAM


“Sapıtıcı İmamlar”:

Meydanı boş bulan sapıtıcı imamlar türedi. Sûret-i haktan göründüler. Müslümanları kendi etrafına toplayınca kendi dinlerini ilân ettiler ve böylece bu üç noktadan İslâm kalesini içten yıkmaya başladılar.

Bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem ahiretlerini yok ettiler.

Firavun, ahirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

DEVAM


Hidayet ve Dalâlet:

Hidayet Allah-u Teâlâ’nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.

Âyet-i kerime’de:

“Allah kime hidayet ederse, o doğru yolu bulmuştur.” buyuruluyor. (A’râf: 178)

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer yollarını göstermiş, kullarına da iyiyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Âyet-i kerime:

“Biz ona iki de yol gösterdik.” (Beled: 10)

“Semud kavmine gelince; onlara doğru yolu göstermiştik, amma onlar körlüğü hidayete tercih ettiler.” (Fussilet: 17)

“Onlar hidayet yerine dalâleti, mağfiret yerine azabı satın almışlardır.” (Bakara: 175)

Gözler her ne kadar açıksa da, basiret körlüğü veren sebepler hidayete mâni olur.

Âyet-i kerime:

“Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir.” (Hacc: 46)

Hazret-i Allah azim nisbetinde kullarını destekler, hidayetlerini artırır, sermayelerini çoğaltır, yollarını açar ve önlerine ışık tutar. Bu ise mücahedenin neticesidir.

Âyet-i kerime:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.” (Ankebut: 69)

Hidayet; mücahedenin kemâle ermesinden sonra, nübüvvet ve velâyet âleminde parıldayan bir nûr olur.

Cenâb-ı Hakk’ın kendisine tahsis ile şereflendirdiği mutlak ve gerçek hidayet budur.

Âyet-i kerime:

“Allah’ın hidayeti asıl hidayetin ta kendisidir.” (Bakara: 120)

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?” (En’âm: 122)

Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

Hidayeti de dalâleti de ancak Allah yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. Allah’ın hidayete eriştirdiğini kimse saptıramaz. O’nun dalâlete düşürdüğünü kimse hidayete erdirip doğru yola iletemez.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah dilediğini dalâlette bırakır, dilediğini de hidayete erdirir.” (İbrahim: 4)

“Allah kimi dalâlette bırakırsa, ona hidayet edecek yoktur. Allah’ın hidayete erdirdiğini de dalâlete düşürüp saptıracak yoktur.” (Zümer: 36-37)

Cenâb-ı Hakk’ın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Hazret-i Allah onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fıtrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz’i iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hidayet kendisine apaçık belli olduktan sonra, Peygamber’e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

“Allah, kâfirler gürûhunu hidayete erdirmez.” (Bakara: 264)

Bütün kalpler Hazret-i Allah’ın kudret elindedir. Dilediğine hidayet eder. Kul kula hidayet veremez, ancak teşvik eder, hidayete vasıta olur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İnsanları hidayete erdirmek senin üzerine borç değildir. (Sana düşen hidayete davettir.) Şu kadar var ki, Allah dilediği kimseye hidayet eder.” (Bakara: 272)

“Dileseydik herkese hidayet verirdik.” (Secde: 13)

Dünya saâdetine, ahiret selâmetine ancak hidayet sayesinde erişilir. Kul; iradesini imana sarfettikçe, hidayet arzusunda bulundukça, o yolda yürüdükçe, Allah-u Teâlâ’nın hidayeti de artar durur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

“O size nasıl hidayet ettiyse, siz de O’nu öylece zikredin.” (Bakara: 198)

Zikrullah, hidayete ermenin bir şükran ifadesidir.

İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Binaenaleyh ihsan olunan hidayet-i ilâhinin muhafaza ve bekası için ısrarla Rabbül-Âlemin’e iltica edilmelidir:

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz bağışı en çok olan sensin.” (Âl-i İmrân: 8)

DEVAM


Kalpleri İdrakten Çevrilenler:

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime’sinde beyan buyurmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

Bunun sebebi ise; Allah-u Teâlâ onların kalplerini çevirdi, çevirdikten sonra mühürledi, gözlerine bir perde çekti, kulaklarını da sağır yaptı. Artık bütün Kur’an-ı kerim âyetlerini önlerine koysan; görmez, işitmez, kalbi de kabul etmez.

Kalpleri öylesine mühürlenecek ki, ilâhî beyanların ihtivâ ettiği gerçekleri göremeyecekler, üzerinde düşünüp anlayamayacaklar.

Allah-u Teâlâ kalplerini çevirmiş, mühürlemiş olduğu için hakikati duymazlar ve duymak da istemezler. Çünkü imansızdırlar.

Allah-u Teâlâ onlara o kadar buğzediyor ki, nefret ediyor. Hakikati duymalarını bile istemiyor. İbadetlerinden de hoşlanmaz, duâ etmelerini de istemez. Yaptıkları ibadetlerin, Allah’tan uzaklaştırmaktan başka onlara bir faydası olmaz. Cidden bu böyledir.

Size bunu şöyle arzedelim ki; çok iyi bildiğin bir düşmanın, sana gelip iyi bir söz söylese, sen ondan nefret edersin. Niçin? Düşman olduğunu bildiğin için.

Onları en iyi bilen Allah-u Teâlâ, kalplerine vâkıf olduğu için, hakikatleri duyurmak istemez. Hani bir tâbir var: “Vermeyince Mâbud, ne yapsın Mahmud?” Hâlik vermeyince mahlûk ne yapabilir?

“Onlar bütün âyetleri görseler yine de inanmazlar.” (A’râf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

Görülüyor ki bunlar idrakten çevrilmiş. Allah-u Teâlâ kalplerini mühürlemiş, gözlerine bir perde çekmiş. Artık bunların hakikatı görmeleri mümkün değildir. Allah-u Teâlâ kalplerini döndürdüğü için, artık herşeyi ters görüyorlar.

“Doğru yolu görseler onu yol edinmezler.” (A’râf: 146)

Kendilerini sapıklık kapladığı için Hakk’a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

“Azgınlık yolunu görseler hemen onu yol edinirler.” (A’râf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

“Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular.” (A’râf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, hakka ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

•

Bu gibi kimselerin dinden çıktıktan sonra, bir daha dine dönemeyeceklerini haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Onun içindir ki o hitâb-ı kerim’in ilâhi hükümlerinden istifade edip istikamete yönelemiyorlar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim vardır?” (Kehf: 57)

Hiç kimse, Allah-u Teâlâ’nın apaçık Âyet-i kerime’leri ve parlak delilleri ile kendisine öğüt verilip de onları görmemezlikten, duymamazlıktan gelen ve onlara hiç aldırış etmeyenden daha zâlim değildir.

Onların bu yüz çevirmeleri, iş ve icraatları, takındıkları tavırlar sebebiyle kalplerine mühür vurulmuştur:

“Biz onu (Kur’an’ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk.” (Kehf: 57)

Onun içindir ki o Kitab-ı kerim’in ilâhî hükümlerinden istifade edip istikamete yönelemiyorlar.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler.

“İşte bunlar Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde, bu gibi kimselerin Kur’an-ı kerim’in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

“İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk.” (En’âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

“Onlar her türlü âyeti görseler, yine de ona inanmazlar.” (En’âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk’tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

“Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: ‘Bu eskilerin masallarından başka bir şey değildir.’ derler.” (En’âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

“Onlar hem insanları Kur’an’dan menederler, hem de kendilerini ondan uzaklaştırırlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ’nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim başka bir Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kur’an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız.” (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ’ya ve O’nun ilâhî hükümlerine yönelmemelerinin bir cezasıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

“Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız.” (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ’nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

“Sen Kur’an’da Rabb’ini tek olarak zikrettiğin zaman da, onlar nefret ederek arkalarını döner giderler.” (İsrâ: 46)

Şirk içinde yaşamayı tercih ederler.

Halbuki Kur’an-ı kerim öyle bir kitaptır ki; Allah-u Teâlâ’nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O’nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

•

Allah-u Teâlâ Âyet-i kerime’sinde O izin vermedikçe hiç kimsenin imana nâil olamayacağını beyan buyurmaktadır:

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

Seni yaratan Allah-u Teâlâ seni iman şerefi ile müşerref etti, Nur’u ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet, saâdetin ta kendisi değil midir?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Allah dilediğini saptırır, dilediğini de hidayete erdirir.” (Fâtır: 8)

Bir kimse O’nun indirdikleri üzerinde kalbi itminan olmadığı zaman, Allah-u Teâlâ onu sevmez ve hidayete erdirmez. O artık sapık olarak bir yola sapar ve saptığı o yolda kalır. O herkesin yaptığını en iyi bilendir.

Hiç şüphe yok ki O yaratıyor, O donatıyor, O yaşatıyor. Kimde hayır görürse hidayetini kalbine yerleştiriyor. Kimde de hayır görmezse onu hidayet şerefi ile müşerref etmiyor. O hidayet etmedikçe hiçbir kimsenin iman etmesi de mümkün değildir.

“Allah bana izin vermedi ki, ben nasıl iman edeyim?” diye Allah-u Teâlâ’ya iftira ederler. Niçin hidayet vermiyor? Sende hayır görseydi, sana lütuf ile tecelli ederdi, fakat kalbin kapalı olduğu için seni hidayetten mahrum etti.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer Allah onlarda bir hayır görseydi elbette onlara duyururdu.” (Enfâl: 23)

O hidayet vermedi ki ben nasıl hidayet edeyim? O sende hidayet yollarını görseydi, sana yol verirdi. Hidayet yollarını görmediği için seni karanlıkta bırakıyor. Kabahati kendinde ara!

Kişi daima Allah-u Teâlâ’ya yönelip sığınacak ki, nefis meydan bulup onu helâk etmesin, cehenneme atmasın.

Allah-u Teâlâ kulun yapacağı iyi işlere rızâ gösterir, kötü işlere aslâ rızâ göstermez.

Nitekim diğer bir Âyet-i kerime’sinde buyurur ki:

“Allah kullarının küfrüne râzı olmaz.” (Zümer: 7)

Mahlukun hiçbir hükmü yoktur. Hüküm yalnız Allah-u Teâlâ’ya âittir, yaratmak da emretmek de O’na mahsustur. Çünkü O yaratıyor, O emrediyor.

Seni O’ndan başka yaratan var mıdır? Sen hükmünü nereden aldın da saptın? Bir sapmışa uyduğunu şimdi anladın mı? Müslüman oluyor musun, küfürde kalıyor musun?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Haddi aşanların kalplerini işte böyle mühürleriz.” buyuruyor. (Yunus: 74)

Size Allah-u Teâlâ’nın kalpleri çevirdiğini ve mühürlediğini söylüyoruz da bizim söylediğimizi zannediyorsunuz. Size bunca Âyet-i kerime ile ispat ediyoruz. Kalpleri mühürlediği gibi suretleri ve sıfatları da değiştirir, böylece ahirete giderler.

•

İşte bu ifsatçıların içyüzü budur. Siz onları İslâm gibi görürsünüz, fakat müslüman değillerdir. İslâm’a hizmet eder gibi görünürler, gayeleri ifsattır. Çalıştıklarını zannedersin, oysa onların bütün çalışmaları şöhrettir. Maddesi olsun, cebi dolsun, şöhreti çok olsun, övünmeyi isterler. Onların ahiretten hiçbir nasipleri yoktur. Zaten aslında ahirete inanmazlar da, Allah’tan korkmazlar da.

Allah-u Teâlâ onları her türlü idrakten çevirdiği için tuttukları yolu yol zannederler. Cehenneme düştükleri zaman tuttukları yolun aslını öğrenmiş olurlar.

Vay onların peşine takılanlara ve onlara uyanlara!

DEVAM


Mehmet Nuri Yılmaz:

Hakk Celle ve Alâ Hazretleri Kur’an-ı kerim’inde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Buyurduğu halde, bu adam yahudi ve hıristiyanlarla dostluk toplantıları yapıyor. Bu İslâm’la bağdaşır mı?

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ’nın ilâhi emrine bir bakın, bir de bunların icraatlarına bir bakın. Bu İslâm’a uyar mı?

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir.

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Allah-u Teâlâ böyle buyuruyor, onlar böyle yapıyor. İlâhî emir ve hüküm budur. Bunların yaptıkları da budur. Kararı da siz verin.

•

Cenâb-ı Hakk Kelâm-ı kadim’inde nikâhı ve mehir’i emretmekte ve mehirsiz nikâhın sahih olmayacağını beyan etmektedir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin.” (Nisâ: 4)

Allah-u Teâlâ böyle buyuruyor, bu adam dini nikâhı şart değil diye mehiri de inkâr etmiş oluyor.

Allah-u Teâlâ nikâhlanması haram olan kadınları Nisâ Sure-i şerif’inin 22. 23. ve 24. Âyet-i kerime’lerinde beyan buyurduktan sonra, helâl olan kadınların müstehak oldukları mehir ve ücretler hakkında ilâhî hükmü beyan etmek üzere şöyle buyurmaktadır:

“Bunlardan başkasını ise, iffetli yaşamak, zinâ etmemek şartıyla mallarınızla istemeniz (mehirlerini verip almanız) size helâl kılındı.” (Nisâ: 24)

Burada mallardan söz edilmesi; mehirsiz nikâh olamayacağının delilidir. Mehir nikâhın gereklerindendir. Nikâh denildiği zaman, mutlaka mehirden uzak olmayacaktır.

“Nikâh ederek yararlandığınız kadınlara kararlaştırılmış mehirlerini verin.” (Nisâ: 24)

Zira mehir nikâhlanmanın karşılığıdır. Zifaf ile mehirin tamamı kocanın boynunun borcu olur.

“Mehirin takdir edilmesinden sonra, aranızda gönül rızâsıyla (yeni bir miktar üzerinde) anlaşmanızda size bir günah yoktur.” (Nisâ: 24)

Bu kendi rızânızla yapılan meşru bir muameledir.

Kadının mehirin bir kısmını almamasında, hepsini bağışlamasında veya erkeğin belirtilen miktardan fazlasını vermesinde herhangi bir mahzur yoktur.

“Şüphesiz ki Allah bilendir, hüküm ve hikmet sahibidir.” (Nisâ: 24)

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize hitap ederek mehirlerini verdiği eşlerini kendisine helâl kıldığını bildirmektedir:

“Ey Peygamber! Şüphesiz ki biz mehirlerini verdiğin eşlerini sana helâl kıldık.” (Ahzab: 50)

Bu Âyet-i kerime’de Resulullah Aleyhisselâm’a layık ve faziletli olan hanımlar beyan buyurulmuştur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin ezvâc-ı tâhirattan bütün hanımlarına nikâhta mehir verdiği kesindir. Ancak Ebu Süfyan -radiyallahu anh- in kızı Ümmü Habibe -radiyallahu anhâ- vâlidemizle evlenirken onun mehirini Habeş kralı Necâşî dörtyüz dinar olarak karşılamıştır.

Ayrıca Safiye -radiyallahu anhâ- validemizi Hayber esirleri arasından seçmiş, sonra onu âzâd edip kendisiyle evlenmiş ve bu âzâd etmeyi de mehir saymıştır.

“Allah’ın sana ganimet olarak verdiklerinden, elinin altında bulunan câriyeleri (sana helâl kıldık).” (Ahzab: 50)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Şartlar içinde en çok yerine getirilmesi gereken şart, kadınların ırzlarını helâllığa aldığınız mehirdir.” (Buhari. Tecrid-i sarih: 1161)

Nikah şartları, başka şartlardan daha çok yerine getirilmesi gereken, öncelikle riayet edilmesi lüzumlu olan bir şarttır. Bu şartların zedelenmemesine çok dikkat edilmelidir.

Nikâh ile sifâh (zina) arasını ayıran hususlardan birisi de mehirdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah’a mülâki olur.” (Taberânî)

•

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah size çocuklarınız hakkında erkeğe kadının payının iki misli miras vermenizi emreder.” (Nisa: 11)

Buyurduğu halde Mehmet Nuri Yılmaz’a “Miras” sorulduğunda “Eşit” demiştir. İlâhi hüküm böyleyken, bu ise ilâhi hükmü bırakıp kendi zanları üzere hüküm veriyor. Bu İslâm’la bağdaşır mı?

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarının tamamını bilmektedir.” (Yunus: 36)

Hakk Celle ve Alâ Hazretleri miras hususunda her vârisin ne kadar pay alacağını verâset ahkâmına ait Âyet-i kerime’lerinde açık ve kesin olarak bizzat beyan buyurmuş, insanların reyine ve arzusuna bırakmamıştır. Çünkü vârisler arasındaki farkların hikmetini insan aklı idrâk edemez.

Âyet-i kerime’sinde şöyle buyuruyor:

“Babalarınızdan ve oğullarınızdan menfaatça hangisinin size daha yakın olduğunu siz bilmezsiniz. Bu sehimler Allah tarafından tesbit edilip size farz kılınmıştır. Şüphesiz ki Allah hakkıyla bilici, yegâne hüküm ve hikmet sahibidir.” (Nisâ: 11)

Binaenaleyh bir müslüman her işinde olduğu gibi bu hususta da Allah’ın emrini iltizam edecek, kendi düşüncesine göre hareket etmeyecek...

Meselâ bir babanın, çocuklarından bazılarını mirastan mahrum bırakması veya vasiyet yoluyla daha fazlasını vermesi suretiyle adalet yapmaması caiz olmadığı gibi; kızlarını, sevmediği bir hanımından olan çocuklarını veya miras düşen diğer yakınlarını mirastan men etmesi haramdır ve büyük bir vebâldir. Zira Cenâb-ı Hakk her hakkı sahibine vermiş, çizdiği bu sınırı aşmamalarını kullarına emretmiştir; ölüm hak, miras helâldir. İslâmiyet vârise vasiyeti menettiği gibi, ana veya babanın sağlığında hibe yoluyla çocuklarına farklı şeyler vermelerini de men etmiştir.

Hadis-i şerif’te:

“Çocuklarınıza eşit davranın.” buyuruluyor. (Buhâri)

Hakk Celle ve Alâ Hazretleri şöyle buyuruyor:

“Çocuklarınızın mirâstaki durumu hakkında Allah size şöyle emrediyor: Erkeğe iki kadın payı kadar pay vardır. Eğer çocukların hepsi kadın olup ikiden çok iseler, mirasın üçte ikisi onlarındır, şayet tek ise yarısı onundur.

Ölenin çocuğu varsa, ana-babasından her birine terikeden altıda bir, eğer çocuğu yok da ana-babası ona vâris oluyorsa, anasına üçte bir düşer. (Kalan da babasının hakkıdır.)

Eğer ölenin kardeşleri varsa, o vakit altıda biri anasınındır.

Bu hükümler, ölenin borcu ödenip, yaptığı vasiyetler yerine getirildikten sonradır.

Babalarınızdan ve oğullarınızdan menfaatça hangisinin size daha yakın olduğunu siz bilmezsiniz. Bu sehimler Allah tarafından tesbit edilip size farz kılınmıştır. Şüphesiz ki, Allah hakkıyla bilici, yegâne hüküm ve hikmet sahibidir.” (Nisâ: 11)

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Erkekler kadınlar üzerine idareci, hâkimdirler. Çünkü Allah birini diğerinden üstün yaratmıştır. Bir de erkekler mallarından kadınlara harcamaktadırlar. İyi kadınlar Allah’a itaatkâr olup Allah kendilerini koruduğu cihetle kocalarının gıyabında ırz ve namuslarını muhafaza ederler.

Fenalık ve geçimsizlik yaparlarsa önce onlara öğüt verin, uslanmazlarsa yataklarınızı ayırın. Yine dinlemezlerse hafifçe dövün. Size itaat ettikleri takdirde kendilerini incitmeyin. Çünkü Allah çok yücedir.” (Nisâ: 34)

Allah-u Teâlâ böyle buyurduğu halde Mehmet Nuri Yılmaz’a: “Kur’an’da erkeklere kadınları dövün diyor.” denildiğinde öyle bir şey olmadığını söyleyerek bu hükmü inkâr etmiştir ve kendi zannını hüküm yerine koymuştur.

•

Mehmet Nuri Yılmaz’a: “Kadınlarla tokalaşma” hususunda sorulduğunda, mahzuru olmadığını söylemiştir.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Yabancı kadının eline dokunan, tokalaşan kişinin eline kıyamet gününde ateşten bir kor parçası konur.” buyuruyorlar. (Feth-ül kadir)

Başka bir Hadis-i şerif’te ise:

“Herhangi birinin başına demir veya iğne batırılması kendisine helâl olmayan kadına dokunmasından daha hayırlıdır.” buyuruluyor. (Beyhaki)

Hazret-i Âişe -radiyallahu anhâ- buyuruyorlar ki:

“Resulullah Aleyhisselâm kadınlardan sadece dilleri ile biat alırlardı, ellerini tutmazdı. Nikahı altında olmayan hiçbir kadına dokunmamıştır.” (Buhârî)

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Zinâya yaklaşmayın. Çünkü o hayasızlıktır ve çok kötü bir yoldur.” (İsrâ: 32)

Tokalaşma da el zinası sayılacağından, bu emr-i ilâhî’yi de inkâr etmiştir.

•

“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır. Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır. Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)

Allah-u Teâlâ’nın İlâhi Emrine Bir Bakın, Bir de Bunların İcraatlarına Bakın. Bunu Müslüman Yapabilir mi? Yapamaz! Bu Kadar Dostluk Kurduğuna Göre, Meğer O da Onlardanmış!

•

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bir zikir olan Kur’an’ı biz indirdik. Elbette onu biz koruyacağız.” (Hicr: 9)

Buyurarak Kelâm-ı kadîm’ini kıyamete kadar koruyacağına dair açık beyanı olduğu halde, Mehmet Nuri Yılmaz: “Siz Kur’an’ı yeniden tercüme etmeyi ortaya koydunuz.” şeklinde sorulan soruya müçtehidleri suçlayarak: “Kur’an’ı çağa göre tercüme edeceklerini” söylemiştir.

Bunlar kendilerini müçtehid yerine koyuyorlar. Bunlarınki içtihad değil, ifsadtır.

Müçtehid kim, bunlar kim? Oysa Kur’an-ı kerim’in hükmü kıyamete kadar bâkidir. Bunlar din-i mübini ifsad etmek ve Hazret-i Kur’an’ı aslından çıkarmak için vazifelidirler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar, Allah’ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemese de Allah nûrunu tamamlayacaktır.” buyuruyor. (Saff: 8)

Bu beyanlarımıza diyeceğiniz bir itirazınız var mı? Eğer varsa Âyet-i kerime ile cevap verin, zira önünüze sunduğum hep ilâhî kelamullah’tır.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

DEVAM


Yaşar Nuri Öztürk:

Allah-u Teâlâ Kelâm-ı kadim’inde Nûr sûresi 31. ve Ahzâb sûresi 59. Âyet-i kerime’lerinde tesettürün farz olduğunu beyan buyuruyor.

“Resulüm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Bu Âyet-i kerime’de Allah-u Teâlâ tesettür hakkında kesin hududunu çizmiş, sadece yüz ve ellerin görünebileceğini belirterek, bu hükmü kulun tercihine bırakmamıştır.

Bu adam ise “Kur’an’daki İslâm” kitabında, “Saçların bütünüyle, görünmeyecek şekilde kapatılması emri diye bir ifade yoktur. Cenâb-ı Hakk bunu kulun tercihine bırakmıştır.” demektedir.

Bu söz İslâm’a uyar mı?

İslâm dininde tesettür kesinlikle farzdır.

“Resulüm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir.” (Ahzâb: 59)

Bu hüküm İslâm dinine göredir.

Tesettür kesin olarak uyulması gereken bir emirdir ve iman meselesidir.

Allah-u Teâlâ emir ve hükümlerini koymuş onu yasaklarıyla sınırlamıştır.

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, “Kim bu hudutları aşarsa kendisine yazık etmiş olur.” buyuruyorken. “Tesettürü kulların tercihine bıraktığını” söylemek, açıkca bu hudutları aşmak demektir. Bu Âyet-i kerime’leri inkâr etmek demektir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bunlardan vazgeçtiniz değil mi?” buyuruyor. (Mâide: 90-91)

Hazret-i Allah içkiyi yasaklıyor, bu adam; “Şarap dışındaki içkilerin sarhoş etmeyecek kadar içilebileceğini” söylüyor. Bu İslâm’a uyar mı?

İslâm dini aklın muhafazasına çok ehemmiyet vermiştir. Aklı izâle edip faaliyetlerini durdurması yönünden insana çok büyük zararı olan içkiyi ve diğer uyuşturucu maddeleri yasaklamıştır. Çünkü bunlar insanın yalnız aklına ve vücuduna değil; nesline, malına, şeref ve haysiyetine de zarar verir.

Binaenaleyh, insanlar arasındaki ismi ne olursa olsun ve her neden yapılırsa yapılsın, sarhoşluk veren bütün içkilerin azı da çoğu da haramdır.

Hadis-i şerif’te şöyle buyuruluyor:

“Her ne olursa olsun çoğu sarhoşluk veren şeylerin azından da sakınınız.” (İbn-i Mâce)

•

Daha buna benzer birçok konuda İslâm’ın emir ve hükümlerini hafife almakta, küfre düşmekte, inananların gönüllerini bulandırmakta, İslâm’da büyük tefrika çıkarmaktadır.

“Doğrusu bir çokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar.” (En’âm: 119)

Âyet-i kerime’lere ve Allah-u Teâlâ’nın hükümlerine ters konuştuğu için nefis arzusunu ilâh edinmiş, şirke düşmüştür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” buyuruyor. (Furkân: 43)

Dinde reform isteyen bu tahripçilerin sözlerine kulak vermeyin. Allah-u Teâlâ’nın emir ve hükümlerine Resulullah Aleyhisselâm’ın Sünnet-i seniye’sine tâbi olun.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

DEVAM


Edip Yüksel:

Kitabullah’a ve Resulullah’a dil uzatıp yoldan sapan, tahripçi, reformcu, sahte Edip Yüksel hakkında Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların kalplerinde hastalık vardır.” buyuruyor. (Bakara: 10)

Öyle bir maraz ki tedavisi mümkün değil. Ahlâk-ı zemime içinde.

“Allah da onların hastalığını artırmıştır.” (Bakara: 10)

Kalbi mühürlenmiş, gözlerine perde çekilmiş, kalbi hasta olan bu adam, bu hastalıklarını başkalarına aşılamaya çalışıyor.

“Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır.” (Bakara: 10)

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öylesine mühürlenecek ki, ilâhî beyanların ihtivâ ettiği gerçekleri göremeyecekler, üzerinde düşünüp anlayamayacaklar.

•

Öyle ki Resulullah Aleyhisselâm için “Muhammed Peygamber” diye bilecek kadar saygısız olan bu adam, ona getirilen salât ve selâm için “gürültü çıkarıyorlar” diyor.

Halbuki Hazret-i Allah’ın Resulullah Aleyhisselâm hakkında şöyle emri var:

“Şüphesiz ki Allah ve melekleri Peygamber’e salât ederler. Ey iman edenler! Siz de ona salât ve selâm getirin ve gönülden teslim olun.” (Ahzâb: 56)

Bu adam bu emr-i ilâhi’yi inkâr ediyor.

Bu adamı tanıyın. Yoldan çıkmış olduğunu iyi bilin.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i, onun sözlerini, yaşayışını, hayatını hafife alan bu adam, konuşmalarında Resulullah Aleyhisselâm’ı rencide edici beyanlarda bulunmakta, Sünnet-i seniye’yi ve Hadis-i şerif’leri inkâr etmektedir.

Onun bu sözlerini şu Âyet-i kerime’lerle çürüttük:

“Biz hiçbir peygamberi, Allah’ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik.” (Nisâ: 64)

Ona itaat etmekle Allah-u Teâlâ’nın emrine itaat edilmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ’ya da, gönderdiğine de iman ve itaat etmemiş olur.

Şimdi bu bir Âyet-i kerime’dir. Âyet-i kerime’de “İtaat et!” buyruluyor. O ise hem “İtaat etmem” diyor, Âyet-i kerime’ye karşı geliyor; hem de Âyet-i kerime’nin hükmünü kabul etmiyor, Âyet-i kerime’yi inkâr ediyor.

Halbuki bir tek Âyet-i kerime’yi dahi inkâr eden kâfir olur.

Resulullah Aleyhisselâm’a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye’sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime’de:

“Peygamber size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!” buyuruluyor. (Haşr: 7)

Bu emr-i ilâhî’yi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor. Binaenaleyh Resulullah Aleyhisselâm’ın Hadis-i şerif’lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar.

•

Resulullah Aleyhisselâm’a itaatsizlik eden adamın soyuna dikkat etmek gerekiyor!

İşte Hadis-i şerif!

Ebu Saîd-i Hudrî -radiyallahu anh- şöyle demiştir:

“Resulullah Aleyhisselâm’a (Yemen’den arıtılmamış altın cevherinden) bir miktar gönderilmişti. Bunu dört kişi arasında bölüştürdü. Bunun üzerine bir adam: “Sen bu taksimde adâlet etmedin!” dedi.

Resulullah Aleyhisselâm buyurdu ki:

“Bu adamın soyundan öyle bir kavim çıkacaktır ki, onlar dinden, okun avı delip çıkması gibi çıkacaklardır.” (Buharî. Tefsir, 145)

•

Tevbe sûre-i şerif’inin son iki Âyet-i kerime’sini sahte peygamber Reşad Halife’nin ve kendi sahte peygamberliğinin mucizesi(!) kabul ettiği 19 rakamının sırrına(!) uymadığı gerekçesiyle kabul etmemesi ve uydurma demesi gerçek küfrüne delâlet eder. Onun bu büyük küfür sözlerini Âyet-i kerime’lerle çürüttük.

Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Âyetlerimizi inkâr etmek için yarışırcasına gayret sarf edenler var ya, işte onlar için acıklı bir azap vardır.” (Sebe: 5)

“Onlar yeryüzünde durmadan fesad çıkarmaya koşarlar.” (Mâide: 64)

Bu adam da fesad çıkarmakta Tevbe sûre-i şerif’indeki son iki Âyet-i kerime’yi inkâr etmekte ve küfre kaymaktadır.

Allah-u Teâlâ Kelâm-ı kadim’i olan Kur’an-ı kerim’i bizatihi koruyacağını, muhafaza edeceğini beyan buyuruyor:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da biziz.” (Hicr: 9)

Allah-u Teâlâ böyle buyururken, bu adamın Kur’an-ı kerim’in bu Âyet-i kerime’lerinin yok olduğunu söylemesi bu Âyet-i kerime’yi de inkârdır. Bu ise küfür üstüne küfürdür.

Binaenaleyh değil Kur’an-ı kerim’in Âyet-i kerime’sini, bir harfini bile inkâr eden alenen kâfir olur.

Bu adam namaz kılmıyor, abdest almıyor, İslâm’ı yaşamıyor. Neden ve niçin ortaya çıktığı belli olmayan, şeytanın askeri, nefsinin oyuncağı olan bu adam ifsad edicidir, yol kesicidir.

Belki de bu adam cenabet geziyor.

•

Kıyametin saatini bildiğini söyleyerek Cenâb-ı Hakk’ın sadece ben bilirim dediği bu emr-i ilâhi’leri inkâr ediyor ve küfrünü ilân ediyor.

"Resulüm! De ki: O bilgi ancak Allah katındadır. Ben ise apaçık bir uyarıcıyım." (Mülk: 26)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de:

"Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." diye cevap vermesi meşhurdur. (Buhari-Müslim)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kıyamet saatini bilmek Allah'a havale edilir." (Fussilet: 47)

"Kıyamet saatini bilmek ancak Allah'a mahsustur." (Lokman: 34)

"Kıyametin vaktine dair bilgi O'nun katındadır." (Zuhruf: 85)

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

DEVAM


Nazmi Sakallıoğlu (Sahte Dabbet’ül-Arz):

Bu adam İslâm dini için çok tehlikelidir. İslâm dini ile hiçbir ilgisi yoktur. Dabbet’ül-arz olduğunu söylemesi hem fitnesine, hem niyetine, hem de gaye ve maksadına delâlet eder. Halbuki Dabbet’ül-arz Allah-u Teâlâ’nın emriyle yerden çıkacak, yani yerin altından çıkacak. O verilmiş olan ilâhi hükmü yerine getirecek. Ona âsâ ve mühür verilecek. Onun elinden hiçbir kimse kurtulamayacak, hiçbir fert de kaçamayacaktır. Bu ise nereden çıktığını bilmiyor, nereye gideceğini de görmüyor.

Allah-u Teâlâ kitabı Kur’an-ı azimüşşan’da şöyle beyan buyuruyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Bu adam bir alevidir. Ve aleviler için bir Kur’an meâli hazırlamış, ismi “Alternatif Kur’an” diye duyurulmuştur. Daha sonra “Kur’an, Heyet Alevi Dedeleri” ismindeki bu kitap piyasaya sürülmüştür. Bu kitapta te’vil ve yorumlar yapılmış, Âyet-i kerime’lerdeki mânâlarda alevilikle ilgili lâfızlar aranmış ve çok yanlış, yalan dipnotlar yapılmıştır. Öyle ileri gidilmiş, mânâlar öyle saptırılmıştır ki, Hazret-i Ali -radiyallahu anh- Efendimiz’e ilâhlık isnat edilmiştir.

Yâsin sûre-i şerif’inin 81. Âyet-i kerime’sinde Allah-u Teâlâ:

“Ve hüvel hallâkül alîm” = “O herşeyi hakkıyla bilendir.” buyuruyor. Bu Âyet-i kerime için “Hazret-i Ali -radiyallahu anh- Efendimiz’in ulûhiyeti hakkındadır” diyerek Hazret-i Allah’a ortak koşmuştur. (Kur’an, Heyet Alevi Dedeleri. sh: 444)

Ulûhiyet demek; ilâh demektir. Hazret-i Ali -radiyallahu anh- Efendimiz ilâhlaştırılmıştır. Bu söz küfürdür, şirktir. Bu adamın müslümanlıkla alâkası yoktur.

Bir de Ehl-i beyt’ten bahsediyor. Müslüman olmayan birinin Ehl-i beyt’ten bahsetmeye hakkı yoktur. Hazret-i Muhammed -sallallahu aleyhi ve sellem-den bahsetmeye, Hazret-i Ali -radiyallahu anh-den, Hazret-i Hasan ve Hüseyin -radiyallahu anhümâ-dan bahsetmeye sahib-i selâhiyet değildir.

Her şeyden önce iman nedir? İman, İslâm dinine göre; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Şimdi imanın birinci şartı yani müslüman olmanın birinci şartı Allah’ın varlığına ve birliğine, ondan başka bir mevcud, ilâh olmadığına inanmak olduğuna göre; senin Hazret-i Ali -radiyallahu anh- Efendimiz’e kitabında ulûhiyet isnad etmen şirktir, küfürdür. Otomatik olarak İslâm’dan çıkmaktır.

•

Dabbet’ül-arz beyanına gelince: Bu sözü Âyet-i kerime ve Hadis-i şerif’lerle çürütüldü. Kur’an-ı kerim’de kıyametin yaklaştığını ifade eden Âyet-i kerime’ler olmakla birlikte bu müthiş hadisenin alâmetlerine genel olarak işaret eden Âyet-i kerime’ler de bulunmaktadır. (Muhammed sûre-i şerif’i 10. Âyet-i kerime’si gibi)

Hadis-i şerif’lerde ise kıyamet alâmetleri “Büyük ve küçük”, “Fiilen vâki olanlar, kıyametle çok yakın bir zamanda gerçekleşecek olanlar” şeklinde çeşitli bölümlerle ifade edilmiştir.

“Dabbet’ül-arz”ın çıkışı da kıyamet alâmetlerindendir. Dâbbet’ül-arz, âhir zamanda Allah-u Teâlâ’nın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Tâkip edenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Âyet-i kerime’de ise şöyle buyuruluyor:

“(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakînen iman etmemiş olduklarını söyler.” (Neml: 82)

Allah-u Teâlâ bu Dabbe’yi kıyametin kopması gibi büyük bir hadisenin başlangıcı olarak, insanların Kur’an-ı kerim’e kesin olarak inanmayışları sebebiyle ortaya çıkaracaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dabbet’ül-arz, beraberinde Musa Aleyhisselâm’ın âsâsı, Süleyman Aleyhisselâm’ın mührü bulunduğu halde çıkar. Mühür ile müminin yüzünü parlatır, âsâ ile kâfirin burnunu kırar. Öyle ki insanlar sofra üzerinde biraraya gelirler de, mümin kâfirden ayırt edilip tanınır.” (Tirmizî)

Böyle bir gün yaklaştığı zaman tevbeler kabul edilmeyecek, içinde bulundukları duruma göre insanların hükümleri verilecek.

Ehl-i beyt risalesinde birçok Sahabe-i kiram Hazeratı’na dil uzatmakta; Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh- Efendimiz’e çirkin saldırı ve hakaretlerde bulunmaktadır.

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

DEVAM


İskender Evrenesoğlu (Sahte Mehdi):

Bugüne kadar “Mehdiyim” diyenlerin hepsi şeytanın kuklasıdır, maskarasıdır. Bu çıkanlar yalancıdır, sahtedir, soytarıdır. Bunların yalanını, sahteliğini Hadis-i şerif’ler ile çürüttük. Gelecek olan Hazret-i Mehdi’nin alâmetlerini Hadis-i şerif’lerden öğreniyoruz.

Ahirzamanda, kıyâmetin kopmasına çok az bir zaman kala Allah-u Teâlâ’nın ümmet-i Muhammed’in başına gönderdiği bir komutan olan Hazret-i Mehdi, adil bir idareci, dirayetli bir önder, şecâatli bir kumandandır. O doğrudan doğruya Resulullah Aleyhisselâm’ın vekâletini taşıyacak, onun hilâfetini, onun vazifesini yapacak. Garip duruma düşen İslâm’ı, gariplikten kurtarmaya çalışacaktır. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Mehdi; kelime olarak hidayet kökünden gelir. Allah’ın hidayetine ermiş mânâsını taşır, Allah’ın izniyle hidayete erdirecek mânâsını da ifade eder.

Mehdi Aleyhisselâm hakkında çok sayıda Hadis-i şerif nakledilmiştir. Âlimler bunu mütevatir kabul ederler.

•

Câh’ıs-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra ehl-i beyt’imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır.” (Câmiu’s-sağîr: 4768)

•

Hadis-i şerif’lerde ifade edildiğine göre İsa Aleyhisselâm ile Mehdi Aleyhisselâm aynı zamanda çıkacak ve İsa Aleyhisselâm, Hazret-i Mehdi’ye yardımcı olacak, birlikte Deccal’i öldüreceklerdir. Hatta Hazret-i İsa Aleyhisselâm’ın Mehdi’nin arkasında namaz kılacaktır. Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitap etti. Deccal’i anarak şöyle buyurdu:

“Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine’de bulunan münafık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal’in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir.”

Ümmü Şüreyk bint-i Ebi’l-Aker -radiyallahu anhâ-:

“Yâ Resulellah! Peki o gün Araplar nerede olacak?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Araplar o gün az olurlar ve büyük çoğunluğu Beyt’ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

‘Geç öne namazı kıldır! Zira kamet senin için getirildi.’ diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır.” (İbn-i Mâce: 4077)

•

Dini dünyaya âlet eden sapıtıcı imamlar, dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

Bununla da kalmayacak, mehdiyim, hatta peygamberim diyen sahtekârlar, soytarılar türeyecektir.

Peygamber Efendimiz’in haber verdiği işte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

•

Ey müslümanlar!

Şeytanın istilâ ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın. Onları iyi tanıyın.

Şimdilerde türeyen sahte mehdi de şarabı helâl saymakta, başı açık gezilmesine, kadınların çıplak dolaşmasına izin vermekte, namazı hafife almaktadır.

Hülasâ-i kelâm; İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bihakkın yapacaklardır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

DEVAM


Refet Kayserilioğlu (Sahte İsa):

Refet Kayserilioğlu isminde birisi “Sevgi Birliği Derneği” adı altında faaliyet göstermekte; gündüzleri İsa, geceleri insan olduğunu söylemektedir. Bu adamın yalanlarını, sahteliğini Âyet-i kerime ve Hadis-i şerif’lerle çürüttük.

Allah-u Teâlâ’nın semâya çektiği, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne göndereceği bir peygamber olan Hazret-i İsa Aleyhisselâm hakkında, Kur’an-ı kerim’de, Hadis-i şerif’lerde pek çok beyan vardır.

Gerçek gelecek olan Hazret-i İsa Aleyhisselâm, kıyametin en büyük ve en bariz alâmetlerinden birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

Onun yeryüzüne inişi ile kıyametin kopmasının yakın olduğu bilinir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir. Bu husus tevâtür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dâir Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî, Tecrîd-i sarîh: 1018)

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

•

Şeytanın gönderdiği yalancı isa’ların çıkacağını haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî: 2219)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Allah-u Teâlâ Âyet-i kerime’lerinde onları bize şöyle tanıtıyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhî’den tardedileceklerdir.

•

Üsâme -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

İşte bunların cehennemdeki hâli budur. Çünkü bunlar küfre imrendiler, küfrü imana tercih ettiler. Âkıbetleri de budur!

DEVAM


İslâm’ın İç Düşmanları Münâfıklar:

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler münâfıklardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime’de onlar hakkında şöyle buyurulmaktadır:

“Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz.” (Tevbe: 66)

Asr-ı saâdet’ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Hüküm Allah-u Teâlâ’nındır, O hükmünü peygamber’ine bildirir, peygamber şeriatını yürütür. Nefsini ilâh edinmiş, hem allahlık dâvâsı güdüyor, hem de peygamberlik dâvâsı güdüyor, halkın bundan haberi yok. İslâm’la ilgisi yok, İslâm’ın hükümlerinden bahsediyor. Namaz kılmaz, niyaz yapmaz, İslâm’ın hükümlerini tayin etmeye çalışıyor. Bu gibi insanlara yol vermemek lâzım.

Bu dini böylece ifsat ettiler, halkı kararsız hale getirdiler. Halk nereye gideceğini, ne yapacağını göremez hale geldi.

Zaten bunu Resulullah -sallallahu aleyhi ve sellem-Efendimiz bin dört yüz sene evvel haber vermişti.

İfsatçılar allahlık dâvâsı güdüyorlar. Nefsini ilâh ediniyor, ilâhî hükmü değiştiriyor. Farzı muhal diyor ki; “abdestsiz namaz kılınır, çıplak kılınır, üç rekât kılınır...” Hem eğlence haline getiriyor, hem de ilâhî hükmü hükümsüz hale getiriyor. Allah-u Teâlâ’nın hükmü budur, bunlar Allah-u Teâlâ’nın hükümlerini hem hükümsüz hale getiriyor, aynı zamanda Allah-u Teâlâ’nın tebliğ ettiği emirleri kendileri tebliğ ediyor. Bu da allahlık dâvâsını apaşikâr gütmek mânâsıdır. Bunlar hâşâ biz allahız demiyorlar, biz firavunuz demiyorlar, firavunun yaptığını yapıyorlar.

DEVAM


EN KÖTÜ VASIFLAR
MÜNAFIKLARINDIR

Allah-u Teâlâ Kur’an-ı kerim’inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Yüzden fazla Âyet-i kerime’de münafıkların şerlerinden ve alâmetlerinden bahsedilmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm’a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif’ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

Bakara sûre-i şerif’inin hemen başında müminler hakkında iki Âyet-i kerime, kâfirler hakkında üç Âyet-i kerime, münafıklar hakkında ise onüç Âyet-i kerime ile bilgi verilmesi, bu hususun ne kadar mühim olduğunu göstermektedir.

“İnsanların birtakımları vardır ki, inanmadıkları hâlde: “Allah’a ve ahiret gününe inandık.” derler.

Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.

Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır.

Kendilerine: “Yeryüzünde fesat çıkarmayın!” denildiği zaman, “Biz ancak ıslah edicileriz.” derler.

İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.

Onlara: “(Mümin) insanların inandığı gibi siz de inanın!” denilince de, “Beyinsizlerin inandığı gibi mi inanalım?” derler. İyi bilin ki asıl beyinsizler kendileridir, fakat bunu bilmezler.

Müminlerle karşılaştıkları zaman “Biz de inandık” derler. Şeytanları (elebaşları) ile baş başa kaldıklarında ise: “Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz!” derler.

Allah da kendileriyle alay eder, azgınlıklarında onlara mühlet verir, bu yüzden onlar bir müddet başı-boş dolaşırlar.

İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır.

Onların (münafıkların) hâli, karanlık bir gecede ateş yakan kimsenin durumuna benzer. Ki, ateş tam onların çevresini aydınlatmışken, Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır. Onlar artık hiçbir şeyi göremez olurlar.

Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler.

Yahut onların hâli, gökten sağanak hâlinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir. Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar. Hâlbuki Allah o kâfirleri çepeçevre kuşatmıştır.

O esnada şimşek sanki gözlerini çıkaracakmış gibi çakar. Etraflarını aydınlatınca birkaç adım yürürler. Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar. Allah dileseydi elbette onların kulaklarını sağır, gözlerini kör ederdi. Şüphesiz ki Allah her şeye kâdirdir.” (Bakara: 8-20)

•

Allah-u Teâlâ çeşitli Âyet-i kerime’lerinde münafıkların özelliklerini beyan buyurmaktadır:

• İman ile küfür arasında bocalarlar.

“Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

Allah-u Teâlâ Âyet-i kerime’sinde onların dinleri hususunda şaşkın olduklarını, şeytanın onları tereddüte düşürdüğünü beyan buyurmaktadır.

Ne müminlere uyarak tam mümin olurlar, ne de kâfirlere uyarak müşrik olurlar. Ne müminlere katılırlar, ne de kâfirlere.

• Müslüman olduklarını iddiâ ettikleri halde, Hazret-i Kur’an’ın bir kısmını kabul bir kısmını inkâr ederler.

“Yoksa siz Kitab’ın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz? Sizden bunu yapanların cezâsı dünya hayatında rezil olmaktan başka bir şey değildir. Kıyamet gününde ise en şiddetli azaba çarptırılacaklardır. Allah yaptıklarınızdan aslâ gafil değildir.” (Bakara: 85)

Kur’an-ı kerim’in bir kısmına inanıp bir kısmına inanmamak küfürdür.

• İmandan çekinirler.

“Onlara: ‘Allah’ın indirdiği Kur’an’a ve Peygamber’e gelin!’ denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün.” (Nisâ: 61)

Onlar Allah-u Teâlâ’nın ulvî hükümlerine uymak istemezler.

“Onlara Rablerinin âyetlerinden bir âyet geldiği zaman mutlaka ondan yüz çevirirler.” (Yâsin: 46)

Onlar kelâmullah olan Kur’an-ı hakîm’in ulvî beyanlarını olduğu gibi kabul edip de İslâm’la müşerref, imanla münevver olmak istemezler.

“Onlardan yüz çevir. (Dâvetine uymamalarından dolayı) sen kınanacak değilsin.” (Zâriyat: 54)

• Müslümanları kâfir yapmaya çalışırlar.

“Onlar kendileri inkâr ettikleri gibi, sizin de inkâr edip sapmanızı isterler ki, onlarla bir olasınız.” (Nisâ: 89)

Herkes aslını icrâ etmek istiyor. Kimisi hayırda, kimisi şerde. İyinin gayesi iyiliğe çekmek olduğu gibi, kötünün gayesi de kötülüğe çekmektir. Hayırda çalışan hayrını artırır, sermayesini çoğaltır. Şerde çalışan kötülüğünü artırır, âkıbetini hazırlar.

• Peygamber -sallallahu aleyhi ve sellem- Efendimizin hükmüne râzı olmazlar:

“Hayır, öyle değil!.. Rabbin hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar.” (Nisâ: 65)

Allah-u Teâlâ Resulullah Aleyhisselâm’ın emrine başvurmayı müminlere farz kıldığı gibi, onun verdiği hükümlerden dolayı müminlerin içlerinde herhangi bir sıkıntının yer etmesini de haram kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’ine çağırıldıkları zaman, müminlerin sözü sadece ‘İşittik, itaat ettik!’ demekten ibarettir. İşte saâdete erenler onlardır.” (Nûr: 51)

O itaatkâr müminler dünya saâdetine ahiret selâmetine ererler, umduklarına nâil olurlar, korkunç âkıbetlerden emin bulunurlar.

• Kalplerinde hastalık vardır.

“Andolsun ki münafıklar, kalplerinde hastalık bulunanlar ve Medine’de yalan haber yayanlar vazgeçmezlerse, seni onlara musallat ederiz. Sonra orada, senin yanında ancak az bir zaman kalabilirler.

Hepsi de lânetlenmiş olarak, nerede ele geçirilirlerse yakalanırlar ve öldürülürler.

Allah’ın daha önce geçmiş olanlara uyguladığı sünneti (âdeti) budur. Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın.” (Ahzâb: 60-62)

Onlar hakkındaki ilâhî hüküm tecelli eder ve sonunda da ebedî cezalarına kavuşurlar.

“Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır.” (Bakara: 10)

Onlar Kitabullah’a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da artırmıştır. Bu yüzdendir ki Allah-u Teâlâ’nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalâlet çukuruna düşmüş olduklarının hiç farkında değildirler.

• Kötü propaganda yaparlar.

“Onlara güven ve korkuya dâir bir haber gelse, hemen onu yayarlar. Halbuki onu Peygamber’e veya kendilerinden olan emir sahiplerine arzetselerdi, onlardan hüküm çıkarmaya gücü yetenler elbette onu bilirlerdi. Allah’ın üzerinizdeki lütfû ve nimeti olmasaydı, pek azınız hariç, şeytana uyar giderdiniz.” (Nisâ: 83)

Bugün bütün insanların yanılmaları; ehline müracaat etmemeleri yüzündendir, buna lüzum görüp tenezzül etmeyişindendir, kendi zannını ve fikrini beğenmesinden ötürüdür. Bütün yanılmalar bundan doğmuş, bunun için sapmışlardır.

Eğer bunu ehline sorsaydı, ehli ona yol gösterecekti ve hakikatı öğrenecekti.

Hakikat az da olsa, kıyamete kadar mevcuttur. Sen de o azı bul da tanış. İmansız imamlarla tanışacağına, hakikat ehli ile tanış.

İşte bu Allah-u Teâlâ’nın lütfu da, lütfa mazhar olanlara müracaatla ve yaklaşmakla mümkündür. Onlara müracaat edip yaklaşmadıkça zaten şeytana çoktan uymuş olur.

• İş başına gelseler anarşi çıkarırlar.

“Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?” (Muhammed: 22)

Münafıkların en belirgin özelliklerinden birisi de, bir mevkiye geçtikleri zaman yeryüzünde bozgunculuk çıkarıp ortalığı karıştırmaktır.

• Allah’ın lânetlediği kimselerdir.

“İşte bunlar, Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

Onların kulaklarını sağır ettiği için ilâhi sözü duyup anlamazlar, gözlerini kör ettiği için gerçekleri göremezler. Onlar böyle aklı kıt kimselerdir.

• “Allah’tan kork!” denilince tersini yaparlar.

“Böylesine ‘Allah’tan kork!’ denilince, benlik ve gururu kendisini günaha sürükler.

Ona cehennem yeter. O ne kötü yataktır!” (Bakara: 206)

Ceza olarak, öfkesinden kükreyen cehennem onun için kâfidir.

Söz ve icraatlarıyla isyankâr olan bu kişilere “Allah’tan kork! Bozgunculuktan vazgeç, Hakk’a dön!” diye öğüt verilecek olursa hiç kulak asmaz. Onun bu gibi sözlere hiç tahammülü olmaz. Büsbütün inatlaşır, küfründe ısrar eder ve büyük günahlara kapı açmakta tereddüt göstermez. İsyan ve günahlar onu çepeçevre kuşatır.

• Kur’an-ı kerim’i yanlış tefsir ederler.

“Kalplerinde eğrilik olanlar, fitne çıkarmak ve kendilerine göre yorumlamak için onun benzer âyetlerinin üzerine düşerler.” (Âl-i imran: 7)

Akıllarına câzip gelen tevillerle Âyet-i kerime’lere mânâ verirler. Böylece Kur’an-ı kerim’i tahrip ve tahrif etmeye kalkışırlar.

• Dış görünüşleri aldatıcıdır.

“Sen o münafıkları gördüğün zaman kalıpları hoşuna gider.” (Münâfikun: 4)

Dıştan bakınca imreneceğin tutar.

“Söylerlerse dediklerine kulak verirsin.” (Münâfikun: 4)

Sözlerinin akıcılığı ve edebî konuşmalarından dolayı güzel lâflar ederler. Konuşmaya başladıkları zaman orada bulunanların dinleyesi gelir.

“Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikun: 4)

“Haşebe” kalın kereste demektir. İmandan ve iz’andan, ilim ve irfandan mahrum oldukları için duvara dayandırılmış kütüklere benzetilmişlerdir.

Öyle ruhsuzdurlar ki, istifade edilmesi gereken sözler kulaklarına girmez.

Öyle cansız ve yüreksizdirler ki;

“Her gürültüyü, korkularından kendi aleyhlerine sanırlar.” (Münâfikun: 4)

Lehlerinde söyleneni bile aleyhlerinde zannederek ürkerler. Sertçe bir öksürükten şüphelenirler. Çünkü içleri kurtlu haindirler. Hainler ise içyüzleri açığa çıkar endişesiyle korku ve kuşku içindedirler. Yalan söylemeye de alışkın oldukları için, lehlerinde söyleneni de yalan kabul ederek hep aleyhlerine mânâ çıkarırlar.

“Onlar düşmandırlar.” (Münâfikun: 4)

Onlar her ne kadar müslüman görünseler de, hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler.

“Onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikun: 4)

Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah kahretsin onları!” (Münâfikun: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır.

Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Hakk’tan nasıl çevriliyorlar?” (Münâfikun: 4)

Delillerin açıklığına rağmen akılları nasıl sapıyor? Nurdan karanlığa nasıl da döndürülüyorlar?

Artık o kalplere ne hidayet ulaşır, ne de nur. Dolayısıyla ne yaptıklarını, kimin peşinde gittiklerini inceden inceye bilecek anlayış kabiliyetleri kalmamıştır.

• Kötülüğü emredip, iyilikten men ederler.

“Münafık olan erkeklerle, münafık olan kadınlar birbirlerine benzerler. Kötülüğü emreder ve iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Onlar Allah’ı unuttular, Allah da onları unuttu.

Münafıklar fâsıkların tâ kendileridir.” (Tevbe: 67)

Münafık erkekler ve münafık kadınlar bir tek sınıftır. Onlar bir şeyin parçalarının birbirine benzediği gibi nifakta ve imandan uzak olmada birbirinin benzeridirler. Gayeleri kötülüğü yaymak, iyilikten vazgeçirmektir.

• Tanınmaktan şiddetle korkarlar:

“Münafıklar kalplerinde bulunanı onlara haber verecek bir sûrenin üzerlerine indirilmesinden çekinirler. Resulüm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır.” (Tevbe: 64)

Allah-u Teâlâ münafıkları “Bu alçaklığa devam ediniz, yakında göreceksiniz.” beyân-ı ilâhisi ile açık bir şekilde tehdit etmektedir.

• Korkaktırlar.

“Onlar korkak bir topluluktur.” (Tevbe: 56)

Bunun içindir ki, iki yüzlü davranmak suretiyle, müslüman olmadıkları halde müslüman olarak görünmektedirler.

• Müminlerin iyiliğe uğramalarına üzülürler, başlarına bir belâ geldiğine sevinirler.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imran: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

• Müminlere en ileri seviyede kin beslerler.

“Onlar sizinle karşılaştıkları zaman: ‘İnandık!’ derler. Kendi başlarına kaldıkları zaman da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar.

De ki: ‘Kininizle geberin!’ Allah kalplerde olanı bilir.” (Âl-i imran: 119)

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmede sabreder ve yasaklarından kaçınmakla iyice korunurlarsa, onların hile ve entrikalarının hiçbir zararını görmezler.

• Yalan yere yemin ederler.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

“Onlar yeminlerini kalkan edinip Allah’ın yolundan alıkoydular.” (Mücadele: 16)

“Biz de müslümanız!” diyerek bir taraftan kendilerini müslüman gibi göstermeye, diğer taraftan da çıkardıkları fitne ve nifak ile başkalarının İslâm’ı seçmesine engel olmaya çalışırlar. Onların gerçek yüzlerini bilmeyen pek çok kimse yaptıklarının ve söylediklerinin doğru olduğunu zanneder, onlara aldanır, böylelikle Allah yolundan alıkonmuş olurlar.

“Onlar için alçaltıcı bir azap vardır.” (Mücadele: 16)

Allah’ın adını ve dinini küçük düşürmeleri karşılığında onlara böyle küçültücü bir azap verilecektir.

• Dinin yalnız bir tarafından tutarlar.

“İnsanlardan kimi de, Allah’a bir yar kenarındaymış gibi kulluk eder.” (Hacc: 11)

Dini samimiyetle kabul etmiş değildir. Dinin bizzat içinde yer almaz. İçten gelerek değil de, belli bir maksat için dindarlık eder. Bir tepenin bir kenarı üzerinde, düşmek tehlikesi ile karşı karşıya kalmış bir vaziyette bulunuyormuş gibi bir halde, şüphe ve kararsızlık içinde ibadette bulunur.

“Eğer kendisine bir hayır dokunursa buna pek memnun olur.” (Hacc: 11)

Kendisine isabet eden bu iyilikler ile tatmin olur, dini üzerinde sebat eder.

“Başına bir belâ gelirse yüz üstü döner. “ (Hacc: 11)

İrtidat edip dinden çıkar ve eski kâfirlik haline döner. Çünkü onun dini ulvi bir maksada müstenid değildir. Maddi menfaatler uğrunda her türlü mukaddesatı feda edecek bir tıynettedir.

Müslümanlar arasında müslüman görünseler de, kendi emsalleri ve yandaşları yanında imandan eser görülmez.

Artık bu gibi kimseler, hiç şüphe yok ki:

“Dünyayı da ahireti de kaybeder.” (Hacc: 11)

Dünyadaki kaybı inananların kendisine düşmanlık etmeleri, kâfirlerin ona güvenmemeleri; ahiretteki kaybı ise ebedi olarak cehennemde kalması ile ortaya çıkacaktır. Onun için hiçbir sevap yoktur.

“İşte apaçık kayıp budur.” (Hacc: 11)

Bir benzeri daha bulunmayan apaçık bir ziyandır, tam bir sapıklık, çok büyük bir hüsrandır, zarar eden bir ticarettir.

“O, Allah’ı bırakıp da kendisine fayda ve zarar vermeyecek şeylere tapar.” (Hacc: 12)

Yani dininde karar etmeyen kimse bir takım taştan ve ağaçtan yapılmış putlara tapınır ki, tapınan kimseye o put bir fayda veremediği gibi, tapınmayı terk etse bile herhangi bir zarar vermeye gücü yoktur.

Bunun da tek sebebi; istikametten ayrılmak, dalâlete yönelmektir.

“İşte en uzak sapıklık budur.” (Hacc: 12)

Sapıklık içinde sapıklık, zulmet üstüne zulmettir. Artık ondan öteye bir iflas yoktur.

• Kâfirleri dost edinirler.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapmışlıktır.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emretmekte, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

• Müslümanları aldatmaya çalışırlar.

“İnsanların bir takımları vardır ki, inanmadıkları halde ‘Allah’a ve âhiret gününe inandık.’ derler. Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 8-9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

Allah-u Teâlâ’nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapıklık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Onların kalpleri nifak ve şüphe ile doludur.

• Fesatçı ifsatçıdırlar.

“Kendilerine: ‘Yeryüzünde fesat çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Kalplerinden iman nuru silindiği için bunun böyle olduğunu hissedip anlamazlar.

• Müslümanları küçümserler.

“Onlara: ‘Müslümanların inandığı gibi siz de inanın!’ denilince de: ‘Beyinsizlerin inandığı gibi mi inanalım?’ derler. İyi bilin ki asıl beyinsizler kendileridir, fakat bunu bilmezler.” (Bakara: 13)

Bunlar kendilerini malumatlı, bilgili zannederler. Nasıl bir cehâlet ve gaflet çukuruna düştüklerinin farkında değildirler.

• Müslümanları alaya alırlar.

“Mü’minlerle karşılaştıkları zaman: ‘İnandık’ derler, elebaşları ile başbaşa kaldıklarında ise: ‘Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz!’ derler. Allah da kendileriyle alay eder, azgınlıklarında onlara mühlet verir, bu yüzden onlar bir müddet başı-boş dolaşırlar.” (Bakara: 14-15)

Bu, onların yaptıklarına karşı, Allah-u Teâlâ’nın verdiği hükümdür.

Diğer vasıflar:

Allah-u Teâlâ çeşitli Âyet-i kerime’lerinde münafıkların özelliklerini beyan buyurmaktadır:

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

“Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

“Onlara: ‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikun: 5)

“Onlar ‘Allah’ın Peygamber’inin yanında bulunanlara hiçbir şey vermeyin ki dağılıp gitsinler!’ diyenlerdir.

Oysa göklerin ve yerin hazineleri Allah’ındır. Fakat münafıklar bu gerçeği anlamazlar.” (Münâfikun: 7)

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah’ı şahit tutarlar. Halbuki o hasımların en yamanıdır.” (Bakara: 204)

“Doğrusu münafıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.” (Nisâ: 142)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar.” (Nisâ: 142)

“İnsanlara gösteriş yaparlar.” (Nisâ: 142)

“Allah’ı pek az zikrederler.” (Nisâ: 142)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar.” (Bakara: 9)

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Onlar korkak bir topluluktur.” (Tevbe: 56)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

“Münafıklara, kendileri için acı bir azap olduğunu müjdele!” (Nisâ: 138)

DEVAM


İFSATÇI MÜNAFIKLAR VE
CEHENNEMİN EN ALT TABAKASI

Allah-u Teâlâ Kelâm-ı kadim’inde bu iki yüzlü münafıklar hakkında bir çok beyanlarda bulunmuş, müminlere onlardan sakınmalarını emir buyurmuş ve onların iç yüzlerini beşeriyete ilân etmiştir:

“Ne onlarla olurlar, ne de bunlarla olurlar. İkisinin arasında bocalayıp dururlar.” (Nisâ: 143)

Münafıklar kâfirlerin en mundarı, en habisi oldukları için ebedî ikâmetgahları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiç bir yardımcı bulamazsın.” (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyeti karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime’de geçen “Derk-i esfel” cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Said-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Veyl, cehennemde bir vâdidir. Kâfir orada kırk yıl batar da dibine ulaşamaz.” (Tirmizi: 3164)

Allah-u Teâlâ imansızların akibetini haber verirken münafıkları kâfirlerden önce anmış, âkıbetlerini haber vermiştir:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedi kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azab vardır.” (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedi kalmaktan daha kötü bir azap tasavvur edilemez.

“Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!” (Bakara: 175)

Ateşe hiç kimsenin dayanması mümkün olmadığı halde, Allah-u Teâlâ’nın onlara dayanıklılık isnad etmesi, onlarla alay etmek, rezil etmek içindir. Ateşe götürecek günahlar yapmakta ne kadar sabırlılık gösteriyorlardı, ebedî olarak ateşte yanmak için neler neler yapıyorlardı.

Kendilerine şöyle denilecektir:

“Girin oraya! İster dayanın ister dayanmayın, sizin için birdir.” (Tur: 16)

Dayansalar da dayanmasalar da netice değişmeyecektir. Bu acılar çekilecek, bu işkencelere katlanılacak, bu mutlaka böyle olacaktır.

Bu gibi kimseler bütün zâlimlerden daha zâlimdirler.

“Cehennemde kâfirlere barınacak yer mi yok?” (Ankebût: 68)

Onlar hakkı reddettikleri halde cehennemde barınmayacaklar mıdır?

•

“Kaynar su” mânâsına gelen “Hamîm” kelimesi Kur’an-ı kerim’de on iki Âyet-i kerime’de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir. Cehennemdekilere içirileceği ve başlarından aşağı döküleceği belirtilmektedir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır.” (En’âm: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kızgın bir kaynaktan içirilirler.” (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk’tan yüz çevirmeleri ve inkarları sebep olmuştur.

“Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır.” (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur.

•

Azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yalnız kaynar su ve irin içerler.” (Nebe: 25)

“Kaynar su” mânâsına gelen “Hamîm” kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir.

“Ğassak” ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

İçecekleri kaynar sudur, yiyecekleri zakkumdur, elbiseleri katrandırdır, boyunlarında yetmiş kat zincir vardır.

İnsana ateşten daha fazla azab verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiç bir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Küfür ve nifak en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Biz o bülücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir. Rabb’in hakkı için onlara mutlaka yaptıklarından soracağız.” (Hicr: 90-93)

Eğer bunlarda iman olsaydı, bunu yapmazlardı. İslâm olmadıkları ve İslâm’ı yaşamadıkları halde bunca cehalet ve cesaretin âkıbeti işte budur.

Bunlar kâfirlerden daha aşağıdadırlar. Propagandalarını çok şiddetli yaydıkları için, bunların şiddetli pis kokusundan cehennem ehli rahatsız olacak. Çünkü dünyada pis kokularını her yere yaydılar. Onun için Allah-u Teâlâ da bunlardan intikamını alacak.

Bunlara dünyada dilediği kadar mühlet verir, o müddet zarfında sahnede icraatını yapar, sonra verdiği mühlet bitince onları günahı ile beraber çeker alır.


Şevval Ayı Orucu

Ramazan-ı şerif ayından sonra gelen Şevval ayı ile ilgili olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.” (Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir.” buyurmuşlardır. (Müslim)

Bu Ay İçinde İdrak Edeceğimiz
Mübarek “Kadir Gecenizi” ve
“Ramazan-ı Şerif Bayramı”nızı Tebrik Eder,
Tüm İslâm Âlemine Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.