http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ekim 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Bütün Kötülükler Kötü Âmirlerden Kaynaklanır, Devlet Kasasını Aralarında Taksim Ederler, Bereket Kalkar, Halk İnler, Din, İman, Vatan Mevzu Değil!..

“Kim Zerre Kadar İyilik Yapmışsa Onun Mükâfatını Görür.
Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür.”
(Zilzâl: 7-8)

Türkiye’deki Siyasetin İç Yüzü
İnönü ve Tek Parti Dönemi
Mucize Hadis-i Şerif
Cehennem Namzetleri ve Cehennemdeki Durumları
/ İsmail Yavuz

SAFF SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

EN FAZİLETLİ CİHAD

MEKTUBAT

TEBRİKE ŞÂYÂN BİR RÜYA (156. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (40)

“ZİYÂEDDİN MUHAMMED BİN AMMÂR EL-BİTLİSÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

Hıristiyanlar İsa Aleyhisselâm’ın getirmiş olduğu ve ondan önceki bütün peygamberlerin getirdiği tevhid inancından çıkarak, Allah-u Teâlâ’nın dini ile hiçbir alâkası bulunmayan sapıklıklara düşmüşlerdir.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (2) /
Mehmet Ali Körpe

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri çok kemâlli, çok müberrâ bir zât-ı âlî idi.
Bunun yaşanmış bir temsili şöyledir:

BU NECİP MİLLET NASIL BU HÂLE GELDİ? / Halil İbrahim Emre

GÜNDEM

TÜRKİYE’NİN YOLUNU TIKAYAN DUVARLAR / Uğur Kara

Küresel Kraliyetçiler ABD’yi kullanarak son 10 yılda İslâm dinini ve İslâm dünyasını düşman ilan etmişler, bu düşmanlık 11 Eylül’den sonra askerî müdahalelere dönüşmüştür. Bu saldırıların enformatik boyutu yıllar yılı Türkiye’de basın eliyle yapılanlar hakkında da bir fikir vermektedir. Nasıl ki Hollywood yapımcıları müslümanları terörist olarak göstermek için özel gayret gösteriyorsa, özel tertiplerle ve özel haberlerle halkın bilinç altına bazı şeyler yerleştiriliyorsa bir benzeri yıllar yılı Türkiye’de yapılmıştır.

DÜNYAYI KANA BULAYACAK BİR SAVAŞIN BAŞLANGIÇ AREFESİ / Şinasi Çapa

Yahudi hegamonyası için ABD’ne bir fiyat biçilmiştir. Bu devlet her geçen gün biraz daha köhneleşerek, zulümlerini artırarak “Demokrasi, insan hakları, kökten dinciliğe karşı mücadele, terörizme karşı ortak işbirliği” gibi sahte sloganlarla aslında içini kemiren yahudi sermayesinin doymak bilmeyen iştahını tatmin etmekten başka bir işe yaramamaktadır

KISSADAN HİSSE / Yusuf Doğangün
“ARANIZDA SELÂMI YAYINIZ.” (MÜSLİM) / Hatice Aydın

ŞİİR

İMAN / Mehmet Ali Körpe

Tefekkür et kısa anda,
Muhabbetin çarşısında,
Aşk-ı iman karşısında,
Zevk-i dünya bir an imiş.

KANDİLİNİZİ TEBRİK EDERİZ
UZLET / Arzu Balkanlı
DİSİPLİNDE TUTARLILIK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

Kötü yöneticiler hakkında büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ’ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine birbir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Oysa Allah-u Teâlâ Zilzâl sûre-i şerif’inin 7. ve 8. Âyet-i kerime’lerinde zerreden soracağını haber veriyor.

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.”

Kötü yönetici dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Bu ise doğrudan doğruya ihanettir. Doğru ve dürüst olanlara sözümüz yoktur.

Erkekler sarhoş, kadınlar çılgın, orta tabaka şaşkın.

Hakk ve hakikatten saptıkları için başlarına bu belâlar gelecek. Başlarındaki âmirler de öyle olacak.

Rezzak-u âlemden ümidini kesmiş ve kopmuş, siyasetçiye ümit bağlamış ve onun dinine girmiş. O da onun ağzına yalandan bir bal çalıyor, o da o ümit ile yaşıyor.

O ise arzettiğimiz gibi siyasetçinin sermayesi yalandır ve hemen dolandır. Sen oturma ben oturayım. Sen öl ben yaşayayım. Hangi yoldan olursa olsun mevkiye geleyim ve cebimi doldurayım. Kim daha çok çalarsa o şöhret sahibidir. Ve şaşkın ona daha çok rağbet ediyor. Kim daha çok çalarsa ona daha çok yaklaşıyor. İyileri müstesna.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Bütün Kötülükler Kötü Âmirlerden Kaynaklanır, Devlet Kasasını Aralarında Taksim Ederler, Bereket Kalkar, Halk İnler, Din, İman, Vatan Mevzu Değil!..

“Kim Zerre Kadar İyilik Yapmışsa Onun Mükâfatını Görür.
Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür.”
(Zilzâl: 7-8)

Türkiye’deki Siyasetin İç Yüzü
İnönü ve Tek Parti Dönemi
Mucize Hadis-i Şerif
Cehennem Namzetleri ve Cehennemdeki Durumları
/ İsmail Yavuz


SÂFF SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

En Faziletli Cihad

Sûre-i Şerif’in Takdimi:

Medine-i münevvere’de nâzil olan bu mübarek Sûre-i celîle; on dört Âyet-i kerime, iki yüz yirmi bir kelime ve dokuz yüz harften teşekkül etmiştir.

Dördüncü Âyet-i kerime’de Allah yolunda birbirine kurşunla kenetlenmiş bir duvar (Bünyan-ı mersûs) gibi düşman karşısında saf bağlayarak çarpışan mücahidlerden söz edildiği için, Âyet-i kerime’de geçen ve bu mânâya gelen “Sâff” kelimesi bu Sûre-i şerif’e isim olmuştur. Bu sûre-i şerif’e ayrıca “İsa Aleyhisselâm sûresi” ve “Havariyyûn sûresi” isimleri de verilmiştir.

Görüleceği üzere Sâff sûre-i şerif’inde bazı fıkhî hükümler mevcuttur.

Muhtevâsı:

Bu mübârek Sûre-i celîle, göklerde ve yerdekilerin hepsinin Allah-u Teâlâ’yı tesbih ettiğine dair beyan ile başlamaktadır.

Daha sonra müminlerin İslâm’a ihlâsla bağlanmaları teşvik edilmekte, İslâm dinini yüceltmek ve kuvvetlendirmek için Allah yolunda canlarını fedâ etmelerinin lüzumu belirtilmektedir.

Ayrıca bu mübarek Sûre-i celîle’de gönüllerine iman yerleşmemiş müslümanlara, inanmadıkları halde inandıklarını iddiâ eden münâfıklara ve imanlarında samimi olan gerçek müminlere hitap edilmektedir.

Hâtem-i enbiyâ olan Muhammed Aleyhisselâm’ın geleceğinin İsa Aleyhisselâm tarafından müjdelendiği açıklanmaktadır.

İslâm’a dâvet edildiği halde Allah’a karşı yalan uydurandan daha zâlim kimsenin olamayacağı, Allah’ın bu gibi kimseleri hidayete erdirmeyeceği beyan edilmektedir.

Yahudilerin, hıristiyanların ve onların işbirlikçileri olan münâfıkların, Allah-u Teâlâ’nın nurunu söndürmek için ne kadar uğraşırlarsa uğraşsınlar yine de bu ilâhî nurun yayılmaya devam edeceğini; müşrikler istemese bile din-i İslâm’ın diğer dinlere galip geleceğini müjdelemektedir.

Yine Sâff Sûre-i şerif’inde müminleri can yakıcı azaptan kurtaracak olan en mühim amelin, Allah katında en kârlı ticaretin imanda sebat ve Allah yolunda can ve mal ile cihad etmek olduğu gösterilmektedir. Bunun ahiretteki mükâfâtının azaptan kurtuluş, günahların bağışlanması ve cennetin ebedî nimetlerine kavuşmak olduğu gibi; dünyadaki mükâfâtının ise Allah’tan bir yardım ve yakın bir fetih olduğu haber verilmektedir.

Sûre-i şerif’in sonunda ise; müminlere Allah’ın yardımcıları olmaları emredilmekte, Havariler’in kâfirlere karşı peygamberlerine yardım ederek nasıl “Ensârullah” oldukları misal olarak beşeriyete sunulmaktadır.

Allah-u Teâlâ’yı Tesbih:

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde olduğu gibi, Hadîd, Haşr ve Sâff sûre-i şerif’inin ilk Âyet-i kerime’lerinde de; yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir:

“Göklerde ve yerde olanların hepsi Allah’ı tesbih etmektedir.” (Sâff: 1)

Varlıklar yokluktan varlık âlemine çıktıklarından beri bütün vakitlerinde Allah-u Teâlâ’yı tesbih etmektedirler. Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir. Bu tesbih yaratılışta mevcuttur. Bütün mahlûkat Allah-u Teâlâ’nın varlığına ve birliğine, kudret ve azametine, şeref ve izzetine işaret ve şehâdette bulunur dururlar. O’nu övgü ile tesbih etmeyen hiçbir şey yoktur.

Niçin tesbih ederler? Kürsü’de Allah-u Teâlâ olduğu için! O yaratıyor, her yaratılan O’nunla kâimdir, Kürsü’de O var. Onlar kürsüdekini görüyor, biliyor, tesbih ediyorlar.

“O Azîz’dir, hükmünde hikmet sahibidir.” (Sâff: 1)

Dilediğine izzet verir, dilediğini zelil eder. Hakk’tan yana olanları zafere eriştirir. Mülkünde güçlüdür, O’na karşı gelmek isteyenler sonunda mağlup ve perişan olurlar.

Bununla beraber O Hakîm’dir, tedbir ve takdirinde nice hikmetler vardır, yaptığını hikmetle yapar. Her şeyde O’nun hikmet ve izzeti tecellî eder durur.

En Faziletli Cihad:

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalılar. En faziletli cihad işte budur.

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

“Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar.”

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“İnsanlara iyiliği emreder de kendinizi unutur musunuz?” buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? “ (Sâff: 2)

Yapmayacağınız bir iyiliği niçin “Yaparız!” diyorsunuz?

“Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur.” (Sâff: 3)

Bu gibi kimseler bilmediği halde bilmiş gibi görünmenin, Allah katında büyük günah olduğunu da bilmezler.

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrîd-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer. İslâm’ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, “Bunun hareketleri zaten eğri, sözünden ne hayır gelir?” der, yol arayan insanı dahi yoldan çıkarmış olur.

Allah-u Teâlâ bir Âyet-i kerime’sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

“Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir.” (Necm: 32)

İyiler de kötüler de gün gelecek Hakk’ın huzurunda seçileceklerdir.

Henüz âkıbetini görmeyen ve kaderin sırrını bilmeyen insan için, böyle bir iddiâ ile böbürlenmesi çok tehlikeli bir sonuçtur, cehalet ile düşüştür.

Allah Yolunda Cihad:

Cihaddan maksat, hak din olan İslâm’ın yüceltilmesi, cihanın her köşesine yayılmasıdır. Bu gaye için bütün müslümanların bütün güçleri ile, canla başla, malla, kalemle çalışmaları, bütün imkânlarını seferber etmeleri farzdır.

Allah-u Teâlâ Âyet-i kerime’sinde müminleri cihada teşvik ederek şöyle buyuruyor:

“Allah kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.” (Sâff: 4)

Dininin yüceltilmesi için Allah-u Teâlâ’nın düşmanları ile savaşanlardan râzı olur ve onları över.

Allah yolunda elbirlik olarak savaşan müslümanların durumu; en küçük bir gedik ve açık bulunmayan, parçaları birbirine kenetlenmiş yekpâre duvarın durumuna benzer.

Böyle bir kuvvete asırlar boyunca en büyük kuvvetler bile karşı koyamamış, İslâm’ın yayılışına engel olamamışlardır.

•

Daha sonra gelen Âyet-i kerime’de Allah-u Teâlâ Musa Aleyhisselâm’ın kavminden bir kısmının isyan ederek onunla beraber cihada atılmaktan kaçındıklarını ve peygamberlerine birçok gönül endişesi yaptıklarını beyan buyurmaktadır:

“Bir zamanlar Musa kavmine: ‘Ey kavmim! Beni niçin incitiyorsunuz? Halbuki benim, Allah’ın size gönderdiği bir peygamber olduğumu biliyorsunuz!’ demişti.” (Sâff: 5)

Risaletimde doğru söylediğimi bildiğiniz hâlde nasıl olur da emirlerime muhalefet edersiniz?

“Onlar yoldan sapınca, Allah da onların kalplerini saptırmıştı.” (Sâff: 5)

Allah-u Teâlâ onlara bu dünya hayatında geçimlik vermişti. Bu bolluk ve nimet içinde yaşadılar. Buna aldanarak bu durumun devam edeceğini sandılar. Kalpleri katılaştı, yükleri ağırlaştı, hesapları zorlaştı. İradelerini azgınlık ve sapıklığa sarfettikleri için de cezâları cehennem oldu.

Bu Âyet-i kerime’de yahudilerin peygamberlere isyan ederek karşı koymalarının öteden beri sürüp gelen âdetleri olduğuna işaret edilmektedir.

“Allah fâsıklar gürûhunu doğru yola iletip hidayete erdirmez.” (Sâff: 5)

Görülüyor ki başta peygamberler olmak üzere hidayet dâvetçilerine yapılan eziyet kişiyi küfre götürmekte, kalplerin hidayetten kaymasına sebep olmaktadır. Peygamber vârislerine yapılan eziyet de peygamberlere yapılan eziyet hükmündedir.

İsa Aleyhisselâm’ın

Büyük Müjdesi:

Âyet-i kerime’de buyurulduğu üzere Ulül-azm bir peygamber olan Hazret-i İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir Peygamber’i müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâff: 6)

Görülüyor ki Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle tanıtmış ve bildirmiştir.

İsrailoğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dini hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri son peygamber Muhammed Aleyhisselâm’a meylettirmiştir.

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Ne gariptir ki; böyle söylediği halde, İsrâiloğulları’nın çoğu onu dinlemediği gibi, hıristiyanlardan birçoğu da bu hakikati gizlediler, tevil ve tahrif ettiler.

Yahudiler bir peygamberin geleceğini beklemekteydiler. Bu peygamberin kendilerinden olmasını istiyorlardı. Hıristiyan rahiplerinin birçoğu da yeni gelecek peygamberi beklemekteydiler.

Kendi kitaplarında müjdelenen peygamber, İsmail Aleyhisselâm’ın soyundan geliverince; çeşitli hilelerle, ithamlarla, düşmanlıklarla muhalefet ettiler.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Müjdelenen peygamber onlara delillerle mucizelerle gelince: ‘Bu apaçık bir sihirdir.’ dediler.” (Sâff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah’a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm’ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

İşte ırkçılığın insanlara bu kadar zararı ve tahribatı oluyor, ebedî azaba maruz bırakıyor. Bu inkâr ırkçılıklarından ötürüdür. Gerek yahudi gerekse hıristiyanlardan ancak iman edenler kurtulmuştur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini ne gibi işler yapacağını da bir bir müjdelemiş, ümmetine ona uymasını emretmiştir.


MEKTUBAT
156. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEBRİKE ŞÂYÂN BİR RÜYA

Tam bir ihlâs ve gerçek bir sevgiyle yazmış olduğunuz mektubunuzdan ve yaptığınız duâlardan ve gönderdiğiniz hediyeden memnun oldum. Hazret-i Allah sizi de iki cihanda mes’ûd ve bahtiyar eylesin, âmin. Cenâb-ı Hakk’ın lütuf ve ihsanını müjdeleyen rüyanızı okudum. “Mübarek Beytullah’a yani Kâbe’ye girmek ve râbıta ânında duânızın kabulünü düşünürken bir güneşin görünmesi ve arkasından Ravza-i Mutahhara’ya yönelmeniz ve sol tarafta yani kalp cihetinde feyz-i tarîkat demek olan bir denizin zuhur etmesi” gerçekten tebrike lâyıktır. Cenâb-ı Hakk feyiz ve bereketinizi devamlı kılsın. Cennet ve cemâliyle şerefleninceye kadar sizden ayrılmasın, âmin.

Evlâdım, mektubunuzun cevabı biraz geciktiyse de mâzur görünüz. Dünyanın her tarafından gelen yüzlerce mektubun arasına karışmış; ancak dün farkedebildim. Selâmlarını yazdığınız kardeşlerimize selâm ederim.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (40)

ZİYÂEDDİN MUHAMMED BİN AMMÂR EL-BİTLİSÎ -kuddise sırruh-

Necmeddin-i Kübrâ -kuddise sırruh- Hazretleri’nin mürşidi; son derece kâmil bir zât olan Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri, Anadolu’da yaşamış olan velilerdendir.

Bitlis’te doğup büyümüş olan Hazret’in hayatı hakkında fazla bir bilgi yoktur. Asıl ismi Ziyâeddin olup, doğum tarihi bilinmemektedir.

İlim tahsil etmek için Sühreverd şehrine gidip, Ebu Necib Sühreverdî -kuddise sırruh- Hazretleri’nin sohbetlerinde bulunmuş ve bu zâta talebe olmuştur. Daha sonraları şeyhi ile birlikte Bağdat’a giden Hazret, mânevî kemâlâtını tamamladıktan sonra tekrar Bitlis’e yerleşmiştir.

Yaşadığı devirde pek çok kimseye vaaz ve nasihatlerde bulunmuş; tasavvuf ehlinin müstesnâ simâlarından olan Necmeddin-i Kübrâ -kuddise sırruh- Hazretleri, onun sohbetlerinde yetişmiş ve kendisinden hilâfet almıştır.

Bazı eserlerde “Ammâr-ı Yâsir” ismiyle de zikredilip kıssaları anlatılan Hazret, 1253 yılında Bitlis’te vefât etmiştir.

“Behcetü’t-Tâife” ve “Savmu’l-Kalb” adlı eserlerinde, velâyet ve tasavvuf ile ilgili mühim sırlar yer almaktadır.

Velâyet’i Mutlak ve Sınırsız Olan,
Tasarrufu Her Yanı Saran Veli:

Ammâr-ı Bitlisî -kuddise sırruh- Hazretleri “Behcetü’t-Tâife” isimli eserinde velâyeti üç kısma ayırmış ve tasarrufu her yanı sarıp kuşatan, mutlak tasarrufu ve velâyeti elinde bulunduran zâtla ilgili olarak şöyle buyurmuştur:

“Veli vardır, onun velâyeti kendisine ve kendisinden başkalarınadır. Veli de vardır, velâyeti kendisine ve insanlardan pek azınadır. Veli de vardır ki, onun velâyeti hem kendisine, hem de mutlak surette başkaları üzerine ve halkın çoğu ve büyük çoğunluk üzerinedir.

Kayıtlı veli o kimsedir ki, velidir, ancak kendisinin veli olduğunu bilmez. Allah onun ahlâkını, ahvâlini ve sözlerini güzelleştirmiştir. Onu duâ ve rahatlık hususunda yaratmıştır. Her halde onlar, O’nun ahvâlinden olan herhangi bir şeyle ve O’na duâdan kaynaklanan bir fayda ile O’ndan fayda sağlarlar. Çünkü o her halde, kendi nefsi hakkında O’na ihtiyaç duyar. Kendisinden başkası hakkında, ancak hâlinden düşük bir hâl hususunda ona ihtiyaç duyulur. İşte bu; ‘Peygamber’in aslâ birine tâbi olmayışı’na kıyasla sâlihler hizbindendir. Çünkü o da herhangi birine kendini yöneltmez, hâlini ne kendisi, ne de başkası bilmediği için, herhangi birinin mütabaatı da kendisi için bahis mevzuu olmaz. İşte bu veli tanımaz, tanınmaz ve kendisini Allah’tan başkası tanımaz.

Veli de vardır ki, kendisine ve insanların pek azı üzerine velidir. Onda da tıpkı bunun gibi, kiminin tasarrufu, düşük olan kimi üzerine kayıtlanmıştır. Halk da velâyetinin ve tasarrufunun kuvvetine göre ondan faydalanır. Tasarrufuna ehil olan hakkında ona ihtiyaç da duyulur, tasarrufuna ehil olmayanlar hakkında ise ona gerek duyulmaz. Bu da ‘Peygamber’in kendine çok az kimseyi tâbi ettirebilmesi’ne kıyasla ebrâr hizbindendir.

Bir de kendisindeki tasarruf hem kendisine, hem de başkalarının üzerine olan bir veli vardır. O ise hem halkın çoğuna, hem de büyük çoğunluğa O’na karşı aracılık eden bir kimsedir. O’nun tasarrufu her yanı sarmıştır... İşte bu mutlak velidir, tasarrufu da mutlaktır. O’na vuslat her kişide, onun kendisine tasarruf etmesi bereketiyle zuhur etmiştir. O sözü, fiili, hâli, dâveti, sükûtu, nazarı, himmeti, uykusu ve uyanıklığı ile halkın yardımcısıdır. O kendi tasarrufu için tâbi bırakmayan bir kişidir. Kendi irâdesi ve şehvete dair herhangi bir tercihi yoktur. Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah’ı görür. Bütün fiillerinde O’nun vâsıtasıyla tasarruf eder, Allah vasıtasıyla tasarrufta bulunan odur.” (Behcetü’t-Tâife Billâhi’l-Ârife, Berlin, -Ahlwardt-, no: 2842 16b - 17a yaprağı)

Hâtemü’l-Evliyâ’nın Vahdâniyyet ve
Samedâniyyet Mülkü’ne Seyri:

Ammar-ı Bitlisî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ” kitabının bir şerhi mâhiyetindeki “Behcetü’t-Tâife” isimli eserinde; hiçbir velinin bu noktadan öteye geçemediğine dikkati çekmiş, bu noktanın “Vahdâniyyet ve Samedâniyyet mülkü” diye bilinen Hâtemü’l-evliyâ’nın mülkü olduğuna işaret etmiştir:

“Hakîm (et-Tirmizî); ‘Öyle velî vardır ki, ilk mülkte ikâmet eder ve bu mülkün ismi kendisine verilir. Öyle velî de vardır ki; ikinci, üçüncü ve dördüncü mülke kadar ulaşarak, ilâhî isimlerden her mülkün ismi kendisine tahsis edilir.’ buyurmuştur. Bundan sonra o; ‘Vahdâniyyet’ ve ‘Samedâniyyet’ mülkü’ne vâsıl olur. İşte ‘Allah’ın velîsi’nin kalbi budur. Veliler için bundan öteye geçme ve seyretme yoktur, zirâ o Hâtemü’l-evliyâ’dır.” (Behcetu’t-Tâife Billâhi’l-Ârife, Berlin, no: 2842, 46a yaprağı)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Hıristiyanlar İsa Aleyhisselâm’ın getirmiş olduğu ve ondan önceki bütün peygamberlerin getirdiği tevhid inancından çıkarak, Allah-u Teâlâ’nın dini ile hiçbir alâkası bulunmayan sapıklıklara düşmüşlerdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah’ın, peygamberleri toplayıp da: ‘Size ne cevap verildi?’ dediği gün onlar: ‘Bizim hiçbir bilgimiz yok, şüphesiz ki gizlilikleri hakkıyla bilen ancak sensin!’ diyecekler.” (Mâide: 109)

Biz neyi biliyorsak, sen onu bizden daha iyi bilirsin. Ümmetlerimizin içlerinde gizlediklerini, arkamızdan neler yaptıklarını sen bizden daha iyi bilirsin. Her türlü eksiklikten münezzeh olan ancak sensin.

“Allah o zaman şöyle diyecek:

Ey Meryem oğlu İsa! Sana ve annene olan nimetimi hatırla! Seni kudsi ruh ile desteklemiştim. Beşikte iken de, yetişkin iken de insanlarla konuşuyordun.” (Mâide: 110)

“Ben Allah’ın kuluyum, bana kitap verdi ve beni peygamber yaptı.” diyordun. (Meryem: 30)

“Sana Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretmiştim.” (Mâide: 110)

Sana Tevrat ve İncil ile beraber, yazmayı ve faydalı ilim olan hikmeti öğrettim. İlâhî kitapların sırlarını biliyor, mânâlarını çözüyor, gereğini yapıyordun.

“Benim iznimle çamurdan kuş şeklinde bir şey yapıyor ve ona üflüyordun, benim iznimle hemen kuş oluyordu. Anadan doğma körü ve alacalıyı benim iznimle iyileştiriyordun. Ölüleri benim iznim ile hayata çıkarıyordun.” (Mâide: 110)

Allah-u Teâlâ İsa Aleyhisselâm’a uluhiyet isnad edenleri reddetmekte, bu harikulâde hallerin Zât-ı Akdes’i tarafından olduğunu ve mucize olarak onları kulu ve peygamberi İsa Aleyhisselâm’ın eliyle gösterdiğini açıklamaktadır.

“İsrâiloğullarına apaçık delillerle geldiğin zaman onlardan inkâr edenler: ‘Bu apaçık bir büyüdür’ demişlerdi de ben onların sana zarar vermelerini önlemiştim.” (Mâide: 110)

Hıristiyanlık ve Teslis İnancı:

İsa Aleyhisselâm göğe yükseltildikten sonra Havarîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Yahudiler İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek zinâ çocuğudur dediler, iftira ettiler. Hıristiyanlardan bir kısmı “İlâh” dediler, bir kısmı “İlâhın oğludur.” fikrine saplandılar. Bir başka fırka da “Üçten biridir.” demişlerdi.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

“Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

Allah-u Teâlâ’nın çocuk edindiğini söylemek, O’nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A’lâ’nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

“Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?” (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes’inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

“De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkan: 2)

Her şey bütün mukadderatı ile O’nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O’nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O’na ortak olmaya güç yetiremez.

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır:

“Rahman çocuk edindi dediler.” (Meryem: 88)

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

“Onlar o Rahman olan Allah’a çocuk isnat ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedakârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır ve küfürdür.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: ‘Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız.

Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.


Türkiye’nin Yolunu Tıkayan Duvarlar

Dünya, büyük bir kargaşaya, büyük savaşlara, kitle imha silahlarının hadsiz miktarda kullanılacağı büyük kıyımlara doğru yol almaktadır.

Bu büyük yıkıntının tetikçilerinin Ortadoğu merkezli “Dünya Krallığı” hayallerinin önündeki ilk ve en büyük engel İslâm dünyası ve İslâm dini’dir. (Bu gerçeklerin gerekçeleri müteaddid defalar çeşitli yazılarımızda izah edilmiştir.)

Bu küresel ihtirasın akıbetini tayin edecek kilit ülke ise Türkiye’dir.

“İlluminati’nin karanlık beyinleri, Türk milletinin anahtarını ele geçirebilirse, sadist ve açgözlü hedeflerine ulaşma yolunda uzun bir mesafe katetmiş olacaklar. Tamamen kontrolleri altına alamadıkları bir Türkiye, bu misyonlarını imkânsız hale getirmese bile, şüphesiz ki, bir hayli zorlaştıracaktır.

Bundan dolayı, önümüzdeki günlerde, bu karanlık karakterlerin, Türkiye’yi etkileri altına alabilmek için daha fazla gayret göstereceklerini tahmin edebiliriz. Çünkü, Türkiye’nin de fethedilmesi gerektiğine inanıyorlar. Mümkünse sinsi komplolarla. Ekonomik yıkımlarla ya da gerekirse kaba güç kullanarak.” (Texe Marrs’ın İllimunati isimli kitabının Türkçe baskısı için 23 Ocak 2002’de yazdığı önsöz, sh: 9)

Yıllar yılı perde arkasından Türkiye üzerinde söz sahibi olanlar, Türkiye’yi tamamen ele geçirmeye çalışmaktadırlar. Fakat Hazret-i Allah’ın lütfu ve yardımı ile bu gayelerine ulaşamamışlardır. Bu sebeple gerilim yükselmekte, birlik-beraberliğimiz olmadığı, Hazret-i Allah’a imanımız zayıf olduğu için halihazırda yaşadığımız zor günlerin daha da zorlaşması ihtimali bulunmaktadır.

Dış düşmanlara diş geçirmekte zorlanışımızın en büyük sebebi iç düşmanlarımızın devletimiz üzerinde haddinden fazla söz sahibi olmalarıdır. Bu sebeple Türkiye yeni bir Kurtuluş Savaşı yapma durumuna gelmiştir.

Türkiye bağımsız ve büyüyen bir ülke olarak yoluna devam etmek istiyorsa tıpkı Kurtuluş Savaşı’nda olduğu gibi topyekün bir savaş vermek, emperyalistlerin ve onların maşalarının bütün tekliflerini elinin tersiyle itelemek zorundadır. Ve daha önemlisi bizi bu duruma düşüren sebepleri doğru tahlil ederek, doğru kararlar almak zorundadır. Çünkü artık hata yapma lüksümüz kalmamıştır.

Türkiye’de mandacı, Küresel Kraliyetçi gizli cemiyet üyeleri ve yandaşları ile yerli güçler arasında yaşanan iktidar mücadelesini küresel hakimiyetçi güçlerin uzantısı olan ihanet ehli kazanırsa birkaç yıla kalmaz madenlerimiz, topraklarımız, sanayi kuruluşlarımız, ekonomik varlıklarımız elimizden gider. Türkiye masa başı oyunları ile fethedilir.

Türkiye’nin Gerçek Gündemi

Siyaset Değildir:

Bu sebeple Türkiye’nin gerçek gündemi siyaset ve siyaset esnafı değildir. Memleketimizde yapılan siyaset ve seçim tartışmaları; büyük bir yangının büyük bir gürültüyle yaklaştığı bir evde, hangi odada hangi aile ferdi oturacak tartışmalarının yapılması gibi abuk bir şeydir.

Kapımızdaki tehlikeler bu kadar ciddi olduğu halde Türkiye gündeminin iç çekişmeler ve gerginliklerle meşgul edilmesi büyük bir talihsizlik ve gaflettir.

Üstelik siyaset “Sen-ben kavgası”na, “Kim memleketin malını daha çok çalacak yarışı”na dönüşmüştür. Devlet malını particilik maskesi altında hortumlayan asalakların tek kaygısı ise “Hangi partiye geçersem musluğun başına otururum”a inmiştir. Birer menfaat şebekesi gibi çalışan particilik Türkiye’nin geleceğini karartmaktan başka bir işe yaramayan bir kangrene dönüşmüştür. 3 Kasım’da seçimin yapılması bile şüphelidir. Menfaatlenmek için siyaseti kullanan, utanma, arlanma gibi hasletlerin zerresini taşımayan birkaçyüz kişinin siyasi ikbalini devam ettirmek uğruna memleketin harap olmasını göze almasına kimse şaşırmamalıdır.

Türkiye’nin Yolunu Tıkayan

Duvarlar:

Bu sıkıntılarla beraber Türkiye’nin önünü açacak çok önemli bir süreç de beraberinde yaşanmaktadır. Eğer dikkatli bir gözle gelişmeleri takip ediyorsanız, insanlarımızın beyninde örülen ve Türkiye’nin önünü tıkayan birçok psikolojik engelin birer birer yıkıldığını görürsünüz.

Türkiye düşmanlarının yıllar boyu sinsice ördüğü bu engellerin başlıcaları şunlardır.

Batıcılık: “Batı’dan gelen her şey mükemmeldir” yanlış yargısı yıllar yılı emperyal saldırılara karşı bizi korumasız bırakmış, sömürge ülkelerinde yapılmayan uygulamalar bu memlekette icra edilmiş, koskoca Türkiye ABD’nin sömürgesi haline getirilmiştir. Osmanlı bakiyesi nesil kaybolduktan sonra memleket tamamen mandacıların, tanzimatçıların eline kalmıştır.

““Batı” tanzimatçı zihniyet taraftarları eliyle ve Batı ülkeleri ile elbirliği içinde bu milletin “gizli din”i haline getirilmiştir. Bu sebeple bazı kalemler “Tanzimatçı” sıfatı ile “ihanet” sıfatını eş anlamlı olarak kullanmaktadırlar. Türkiye, Kurtuluş Savaşı yıllarında bu zihniyet ile de mücadele etmek zorunda kalmıştır. Ancak önüne hedef olarak “Batı Uygarlığını Geçmek”i koyduğu için tanzimatçı zihniyetin ipleri eline almasının önüne geçilememiştir. Zira hedefiniz “geçmek” olarak dile getirilse bile bu zımnen “Batı Medeniyeti”nin üstünlüğünü kabul etmek demektir. 20. yüzyılın başında bu hataya düşen Türkiye, yeni bir Kurtuluş Savaşı’nın yaşandığı 21. yüzyılın başında aynı hatayı tekrarlamamalıdır. Aynı hata tekrar edilirse öyle ya da böyle tanzimatçı zihniyet -en çok bir nesil sonra- iktidarda kalmaya devam edecek ve bu ülke en iyi ihtimalle “Yarı sömürge”-“Yarı Bağımsız” sıradan bir devlet olmaya devam edecektir.” (Hakikat, Nisan 2002, sh: 33)

Bu duvar sebebiyle AB üyelik sürecinde kendi menfaatlerimizi savunmak için önce kendi içimizde bir mücadele sergilemek zorunda kalıyoruz. Haliyle dışarıya karşı zayıf düşüyoruz.

Aşağılık duygusu: “Biz hiçbir şey beceremeyiz, Avrupa, Amerika ya da Japonya ve hatta herhangi bir Asya veya Afrika ülkesi bizden daha iyisini yapar.” zihniyeti iliklerimize işlendi, yapabileceğimiz işleri dahi yapamaz duruma getirildik. Araştırma, geliştirme neredeyse sıfır düzeyinde idi. Hâlâ daha; onlarca üniversitemiz var, bilimsel faaliyetlerimiz yok denecek kadar az.

İmparatorluk Mirasının Silinmesi: “Osmanlı, kötülük ve ihanetten başka bir miras bırakmamıştır” inancı ders kitaplarına dahi girmiş, bu millet atalarını inkar eden, lanetleyen bir millet haline getirilmiştir. Sovyetler Birliği yıkıldığı zaman, “Aaa, Orta Asya’nın tamamı Türklerin yaşadığı koskoca bir yermiş” dedik, Bosna Savaşı çıktığında “Aaa, Balkanlarda ne kadar çok müslüman ve hatta Türk varmış.” dedik. Bütün bu gelişmelere hazırlıksız yakalandığımız için, “Adriyatikten Çin seddine” demagojileri ile karnımızı doyurmak zorunda kaldık.

Duvarlar Yıkılıyor:

Üç başlık altında özetlemeye çalıştığımız bu duvarların her birisi çatır çatır yıkılmaktadır.

Memleketin sivil ve asker elitinin, bürokratik kadroların gözü açılmaya başlamıştır. Daha önceki sayılarımızda da söylediğimiz gibi Türkiye’yi fethetmeye çalışanlar pervasızlıkları ve acelecilikleri sebebiyle deşifre olmuştur. Böylece dost-düşman ortaya çıkmış, dost görünerek düşmanlık yapan müttefiklere sahip olduğumuz anlaşılmış, neyin kâr neyin zarar olduğu az-çok ortaya çıkmıştır. Masonların, gayr-i milli unsurların Batı ülkelerinin menfaatlerini müdafaa ettikleri, Türkiye’yi peşkeş çekmeye çalıştıkları, devletin zayıf düşmesine ses çıkarmadıkları anlaşılmıştır.

En Büyük Duvar:

Ancak geriye insanlarımızın beyninde örülen duvarların en büyüğü ve en çok zarar vereni kalmıştır. Bu da “İslâm’ın Düşman Belletilmesi Duvarı”dır.

İslâm Düşmanlığı: Küresel Kraliyetçiler ABD’yi kullanarak son 10 yılda İslâm dinini ve İslâm dünyasını düşman ilan etmişler, bu düşmanlık 11 Eylül’den sonra askerî müdahalelere dönüşmüştür. Bu saldırıların enformatik boyutu yıllar yılı Türkiye’de basın eliyle yapılanlar hakkında da bir fikir vermektedir. Nasıl ki Hollywood yapımcıları müslümanları terörist olarak göstermek için özel gayret gösteriyorsa, özel tertiplerle ve özel haberlerle halkın bilinç altına bazı şeyler yerleştiriliyorsa bir benzeri yıllar yılı Türkiye’de yapılmıştır.

Bu o kadar ileri götürülmüştür ki, Türk insanı ticaret gayesi ile dahi olsa İslâm ülkeleri ile ve müslümanlarla irtibat kurmaya korkar olmuştur. Amerikası, Avrupası, müslüman coğrafyada türlü türlü kılıklara girerek her türlü malını pazarlarken, yıllar yılı adaletle yönettiğimiz topraklara düşman gözü ile bakar olmuşuzdur.

“Ateizm fitnesi 20. yy. başında bütün dünyayı sarmıştı. Darwin’in uydurma teorisine birçok kimse hakikat gibi sarılmıştı. Tanzimattan sonra başlayan süreçte Batı hayranlığı ile beraber ateizm fitnesi bize de bulaştı. “İslâmiyet terakkiyatın önündeki tek engel’dir” fikriyatı ile hareket edildi. Bu fikriyat devletin resmi politikası oldu. Küffar da zaten bunun için gayret ediyordu. Bizim bu halimizden fazlasıyla memnun oldular. Savaşlarda elde edemediklerini sinsice ele geçirdiler. Harp sahasında kaybetmediğimiz halde bütün sömürge yöntemleri bir bir memleketimizde icra edildi. Sonuçta türeme zümreler memleketi ele geçirdi.” (Hakikat, Temmuz 2002, sh: 42)

Türk eliti ateist zihniyetle ifsat olmuş, dine sadece sosyolojik bir olgu gibi yaklaşmış, neticede Batı’dan ithal edilen yanlış fikirlerle, Hazret-i Allah’ın dini, beşerî kalıplara sokulmaya çalışılmıştır. “Halk fırkası”nda toplanan bu ateist elitten kimi dini ortadan kaldırmaya, kimisi kendince budamaya çalışmış, yeni icat edilen bazı şeyler din yerine konulmaya çalışılmıştır. Halkın inancı üzerinde yapılan baskılar özellikle İnönü devrinde büyük zulümlere kadar vardırılmıştır. Bugünkü sömürge düzeninin temeli de bu devirde atılmıştır.

İlk zamanlarda emperyalist saldırılara karşı verilen başarılı mücadeleler, dış siyasette yürütülen dirayetli icraatlar, din konusundaki yanlış hareket sebebiyle gölgelenmiş, halk ile devletin arası açılmış, bunun neticesi olarak devlet İslâm dini karşıtlığına dört elle sarılan gayr-i müslimlere, dönmelere, masonlara, mezhepçilere kalmıştır.

Cumhuriyetin ilk devir yöneticileri dinin gerek halk üzerindeki gerek dış siyasetteki tesirini görüyorlar, ancak kurmak istedikleri düzenle ve inandıkları ile bu gerçek arasında bocalıyorlardı. Hilafetin kaldırılmasında da bu bocalama yaşanmıştı. Neticede uluslararası sahadaki gücümüzü zayıflatacağı bilindiği halde tercih yanlış istikamette kullanılmıştır.

Evet birçok doğru şey yapılmıştır. Ancak yapılan yanlışları da görme zamanı gelmiştir. (Nitekim bu tercihlerimiz devrin süper gücü İngilizleri ziyadesi ile memnun etmişti.)

İman ve “Allah Allah” nidaları nasıl ki cephede savaşları kazanmamızın en büyük amili ise, her cephede aynı iman ve aynı nida ile düşman üzerine yürümek zorundayız. Veyahut Serdar Turgut’un dediği gibi dinimizi değiştirmeliyiz(!). Uluslararası konjonktür bu ikisinin ortasında bir yer bırakmıyor. Eğer bağımsız olmak istiyorsanız ve de isminiz müslümansa yukarıda izah edilen büyük savaşın kaçınılmaz bir tarafısınız demektir.

Dini kaldıramayanlar, onu yönlendirmeye çalışmakta, cumhuriyetin ilk yıllarında yapılan hatalar hala tekrar edilmektedir. “Ben müslümanım” diyen herkes elini vicdanına koymak ve şuna karar vermek zorundadır: Allah’a inanan bir kimse O’nun emir ve yasaklarına riayet edemese dahi onun dinini değiştirmeye cesaret edemez. Günahkarlığını, acziyetini ortaya koyar, koymalıdır. Zira Hazret-i Allah vardır ve bütün azameti ile bizi çepeçevre kuşatmıştır.

“Dinin tepesine oturmuş gibi bir tavır”la hareket eden her kim olursa olsun dinde bir yıkıcıdır, vatanda da bir yıkıcıdır. Zira toplumun temel yapı taşını bozan toplumu bozmuş olur, toplumu bozan, birçok fitnenin bölücülüğün yayılmasına zemin hazırlamış olur. Hepsinden önemlisi Hazret-i Allah’ın lütuf ve desteği üzerimizden kalkar.

Reformcular; devlet eliyle dini yönlendirmeye çalışan idareciler, bürokratlar; Yaşar Nuri’ler, Mehmet Nuri’ler; Erbakan’lar, Fetullah’lar, Kaplan’lar.... hepsi aynı saftadır. Kiminin kibri ve sapkınlığı daha ağır basar, ancak hepsi nefsinin heva ve hevesini din yerine koymaya çalışan, Hazret-i Allah ve Resul’ü karşısında amirlik taslayan haddini bilmez birer yıkıcıdır. (İkinci sınıf İslâm’ın ön safında göründükleri için yıkıntıları daha büyüktür.)

Yüzyıllardır Hazret-i Allah’a gönülden bağlanmış ve O’nun dini için canını, malını feda etmiş bu millet bunların hiçbirisine gerçek anlamda itibar etmemiş, bunların yıkıcılığı milleti bozmaktan, parçalamaktan, devleti zayıf düşürmekten, devlet kadrolarının gayr-i milli unsurların eline geçmesine sebep olmaktan başka bir işe yaramamıştır. Nitekim bugün yaşanan sıkıntıların en büyük sebebi de budur.

Bugünkü ahlaksızlığın, arsızlığın, hırsızlığın, bölücülüğün bütün müsebbibi bu duvardır, bu duvarı yükseltenlerdir.

Tsunamilerle dolu bir okyanusta Türkiye gemisini yüzdürebilmenin tek yolu bu engelin de aşılabilmesinden geçmektedir.

Bu engelin aşılabilmesi için bu duvarın dayandığı temelleri bir bir ortaya koymak, zihinlerdeki bulanıklığı gidermek gerekmektedir.

Bu duvar; din bölücülerinin “saltanat sevdası, devleti ele geçirme gayretleri”ne İslâm dini’ni alet etmeleri, ortada “Bu din hangi din?” dedirtecek kadar din bezirganı bulunması, dinsizlerin ve gayr-i milli unsurların din düşmanlıklarını devlet adına icra etmeleri, mandacı basının ve Hollywood yapımcılarının İslâm dini’ni ve müslümanları terörist olarak takdim edip durması gibi tuğlalarla epeyce yükselmiştir.

Bu böyle olduğu gibi İslâm dini ile devlet arasındaki münasebetin kopartılması aynı zamanda birçok fitnenin kaynağı olmuştur.

Nitekim Hadis-i şerif’te şöyle buyuruluyor:

“Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah ,onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.”(İbn-i Mâce)

Bu durum bütün İslâm dünyasında birçok fitnenin ve hatta İslâm dini adına yapılan terör faaliyetlerinin gerekçesi yapıldığı için bu sorulara doğru cevap verilmesinin ehemmiyeti her bakımdan daha bir önem arzetmektedir.

Gerek din bölücülerine, gerek dini ortadan kaldırmak isteyenlere verilecek cevapları, söylenecek sözleri ve bu konunun teorik çerçevesini ayrı bir yazı konusu yapmak gerekiyor.

Kısaca söylemek gerekirse “Din ve devlet konusunda İslâm ne diyor?” sorusunun cevabı yüzyıllardır tasavvuf ehli evliyaullahın yaptıklarında, söylediklerinde, çizdiği çizgide mevcuttur. Karahanlılardan, Gaznelilerden, Selçuklu’dan Osmanlı’ya kadar bin küsur yıldır devam eden müslüman Türk tarihi bu sorunun cevapları ile doludur.


DİSİPLİNDE TUTARLILIK

Evde disiplinin yürümemesi ve çocukların söz dinlememesinin en önemli nedenlerinden biri de disiplin uygulamasındaki devamsızlık ve tutarsızlıktır. Tutarsızlığı üç değişik şekilde tanımlayabiliriz:

• Devamsızlık,

• Keyfi değiştirmeler ve

• “Hayır”ların gerçek hayır olmaması.

Örnek vermek gerekirse; her akşam saat 8.30’da yatması kararlaştırılan (mesela 7 yaşındaki) çocuğumuz iki akşam bu kural doğrultusunda vaktinde yatmış iken, diyelim ki babası geç geldiği için çarşamba akşamı 9.20’de yatağa girdi. Perşembe akşamı çocuğumuz saat 8.30’da yatmamakta direndi. Annesi de “Peki, biraz daha otur öyle yatarsın” dedi. Cuma akşamı da ertesi gün okul yok diye vaktinde yatmak istemedi. Ertesi hafta artık saat 8.30’da yatmak bir tartışma ve kavga haline dönüşmüştü.

Devamsızlık gösteren kuralların kalıcı olması çok zordur.

Disiplinde başarısızlığın diğer bir nedeni de, kuralların keyfi olarak değiştirilmesidir.

Mesela, her Cumartesi öğleden sonra arkadaşları ile buluşmasına izin verilen 15 yaşındaki çocuğumuza babası o hafta Cumartesi günü izin vermedi. Nedenini sorduğunda “Bugün keyfim yok bir hafta da çıkmayıver.” dedi. Çocuk direndi, ağladı ancak baba daha da katılaşarak “Böyle devam ederse hiçbir zaman çıkamazsın.” dedi.

Bu şekilde keyfi olarak değiştirilen kurallar, çocukta direnç, kırgınlık, karşı koyma, âsilik gibi tepkiler oluşturduğu gibi, evdeki diğer konulara da sirayet eder. Tartışmalar bitmez, tükenmez. Eğer bir gerekçemiz varsa bu çocuğun anlayabileceği dille kendisine izah edilmelidir.

Yine mesela 4 yaşındaki bir çocuğumuz var ve her gün saat 2 ila 4 arası yatmasını istiyoruz. Ancak, anne bazı günler saat 3’te ziyarete gitmek istediğinden çocuğunu da götürmekte, o günler çocuk öğle uykusuna yatmamaktadır. Sokağa çıkılmadığı günlerde ise mutlaka yatması beklenmektedir. Yine bazen, bir komşu veya çocuklu bir misafir geldiğinde, annesi “Bugün öğle uykusuna yatmasan da olur.” demektedir. Pek tabii, sonuçta çocuk yatması gerektiği günlerde yatmamakta direnecek, bahaneler bulup ağlayacak ve öğle uykusu konusu evde sorun haline gelecektir.

Örneklerde de görüldüğü gibi keyfi değiştirilen kurallar devamlılığı engeller ve sürekli tartışmalara sebep olur.

Tutarsızlığın bir diğer şekli de “Hayır”ların gerçek hayır olmamasıdır. Yani, yasaklanan bir şeyin herhangi bir nedenle (çocuk çok ağladığı için, o gün evde çok misafir olduğu için, anne-baba o gün uğraşmak istemediğinden v.b.) sonradan izin verilmesidir. Yani “Hayır”ların sonradan “Hadi peki, ama bu seferlik”, “Al da sus artık”, “Aman peki peki...”ye dönüşmesidir.

Yine bir örnek vermek gerekirse; sokağa çıktığında devamlı bir şey istememesi için defalarca tenbihte bulunmuş, “Benden hiçbir şey isteme, çünkü almayacağım.” denmiş iken, çocuğumuz her gördüğü şeyi istemeye devam ediyor. Yol boyunca onu-bunu istemesine annesi sürekli karşı koyuyor, ancak anne dönüş yolunda “Hadi peki şu kalemi alalım.” deyiveriyor. Ancak anne bütün yol boyunca “Hayır” deyip direnmesine rağmen en sonunda kabul edip bir şey almanın, aslında çocuğa ne öğrettiğinin farkında değil. Çocuk “Devamlı ister ve annemi bıktırırsam ona istediğimi aldırırım.” fikrine sahip olmuştur.

“Hayır”larımızın gerçek “Hayır” olduğuna çocuğu inandırmak ve bu tür yıpratıcı durumlara düşmemek için o anda duygularımıza kapılarak “Ben ne biçim anneyim, küçük bir şey alsam ne olur?” veya “Çocuğu da çok ağlattım dayanamıyorum.” gibi tutum değiştirmek doğru değildir. Sözlerimizde ve hareketlerimizde çocuklarımıza karşı tutarlı olmamız hem kendimiz, hem çocuklarımız için daha sağlıklıdır. Ayrıca çocuk uzun ısrarları ile elde edemeyeceğini öğrendiği zaman boş yere enerji tüketip kendisini yıpratacak davranışlara da girmemiş olacaktır.

Konuyu bitirmeden evvel çok önemli bir hususu ise şöyle izah edelim:

Çocuklarımızın eğitimi kadar, yedikleri şeylerin helal olması da çok önemlidir. İçinde haram maddeler bulunan şeyleri “Çocuktur istiyor” diye yedirirsek çocuklarımıza manen kötülük yapmış oluruz. Üstelik vücuda giren haram insanı isyana ve yanlış hareketlere sevkeder.

İslam büyükleri çocukları bir hata yaptığı zaman hatayı önce kendinde aramışlardır.


DÜNYAYI KANA BULAYACAK BİR SAVAŞIN BAŞLANGIÇ AREFESİ

Kendini dünyanın jandarması zanneden ABD, Afganistan’ı binlerce insanın kanı pahasına işgal edip bu zavallı memleketin zenginliklerinin üzerine konduktan sonra, ince planlarının gereği kendi büyütüp beslediği ve iktidara getirdiği Saddam’ı devirme adıyla Ortadoğu’nun zenginliklerini sömürmek üzere önce Irak’ı vuracak, sonra diğer bölge ülkelerine birer birer saldıracak. Suudi Arabistan gibi çok önemli bir müttefikini safdışı bırakacak; Mısır, Ürdün, Suriye, İran yahudilerin “Dünya Saltanatı” için tarumar edildikten sonra Türkiye’ye sıra gelecektir.

Yahudi hegamonyası için ABD’ne bir fiyat biçilmiştir. Bu devlet her geçen gün biraz daha köhneleşerek, zulümlerini artırarak “Demokrasi, insan hakları, kökten dinciliğe karşı mücadele, terörizme karşı ortak işbirliği” gibi sahte sloganlarla aslında içini kemiren yahudi sermayesinin doymak bilmeyen iştahını tatmin etmekten başka bir işe yaramamaktadır.

Şimdiden Irak işgal edilmiş bulunuyor. Başkan Bush ve yanındaki ekip her geçen gün yalnızlığa itilmektedir. Gerek ülke içinde ve gerek ülke dışındaki destekçiler azalmaktadır. Amerika’daki kan emiciler kan istediklerinden Irak mecburen işgal edilmeli, yahudilerin tekelinde kukla bir Kürdistan fiiliyata geçirilmeli, “Nil’den Fırat’a kadar” topraklarda yahudinin nihaî hedefi gerçekleşmelidir.

Şimdiki ABD’ne bir bakmakta fayda var:

“Yolsuzluklar alabildiğince artmış, bizzat başkan Bush yolsuzlukların içinde çırpınmaktadır. Amerikan toplumu korkunç bir ahlâki bunalımın içinde çırpınmakta ve her geçen gün biraz daha batmaktadır. Başkan ve ekibi yolsuzluklara karşı şaşırmış durumdadır. Yolsuzlukları araştırmak için görevlendirdiği bakan yardımcısını bile bizzat yolsuzluk yapan bir şirketin yöneticisi olduğu ortaya çıkmış, gayr-i meşru ilişkiler görülmedik şekilde artmış. Fuhuş önlenemez şekilde toplumu pisliğin içine yuvarlamış, evlilik dışı ilişkiler nedeniyle gayr-i meşru doğumlar grafiği yükselmiştir. Cinayetler, öldürmeler, soygunlar, gasplar, yaralamalar, tecavüzler aşırı derecede artmıştır. Cezaevleri dolup taşmaktadır. Çocuklar bile alkol batağında boğulmaktadır. Yirmi milyon çocuğun alkol kullandığı tesbit edilmiştir. Elli milyondan fazla kişi yoksulluk sınırının altında sefil bir hayat yaşamaya mahkûm edilmiştir. Gasp olayları, çeteler güçlenmektedir. Bu toplumda akla gelen her türlü rezalet yaşanmaktadır. Dünya uyuşturucu kullanımının %60’ı bu ülkededir. Ve dünyanın en borçlu ülkesi ABD’dir. İntiharlarla toplumunu uçuruma sürükleyen ABD yönetimi başka milletleri ve devletleri de uçuruma atmayı denemektedir. Afganistan ve Irak bir paranoya sıkıntısının yansımasıdır. ABD’nde yahudilerin tekelindeki silah sanayii sıkıntısını gidermek için ipleri elinde bulundurduğu Amerikan yönetimini savaş alanlarına yönlendirmeli ve kasasını doldurmalıdır. Bu ülkenin silah sanayisi yahudilerin elindedir.Hazineye âit yüzlerce milyar dolar silah şirketlerinin kasasına gitmektedir. Silah fabrikaları aylardır günde üç vardiya ile gece-gündüz harıl harıl çalışmaktadır. Bu silahların satılması için pazarlar kurulmalı, alıcılar tesbit edilmeli dost-düşman birbirlerine kırdırılmalıdır.

Dünya iki kutupluluktan tek kutuplu hale getirildi. Bu bölgelerin zenginliklerini elde etmek ABD’nin yönetimini elinde tutan bir avuç müstemleke azgınlarının asıl amacıdır.

ABD, Kuveyt’i işgali üzerine Körfez Savaşı’nı yaptığı zaman 40’dan fazla ülkeden destek görürken şimdi kendi içinde bile giderek yalnızlaşmaktadır. Bizzat başkanın Güvenlik Danışmanı Z. Brzezinski bile “ABD küresel gangaster olmamalıdır.” demektedir. Irak’ın vurulması için ellerinde yeterli delilin olmadığını bizzat Dışişleri Bakanı Colin Powel söylemektedir.

Yakın zamanlarda bu ülkede 15 şirket iflas ederek 400 milyar dolar zarara neden olmuştur. Suudi hanedanının ABD bankalarındaki 800 milyar dolarlık paraları yavaş yavaş çekilmektedir. Bunlar çok önemli kayıplardır. Bu kayıpların telâfisi için Irak’ın vurulması, bölge ülkelerinin yağmalanması gerekmektedir. Bütün planlar tamamlanmış gözüküyor. Yahudi asıllı CIA başkanı George Tenet bile “Irak’a saldırı ile Akdeniz’den Himalayalar’a kadar uzanan İslâm kuşağında ABD’ne karşı nefret artacaktır.” demektedir.

ABD’nin iç yüzünü yazar Michael Rupperf’ten bir alıntı ile görelim:

“Ladin, dünya uyuşturucu üretiminin %70’ine sahip olan Afganistan’daki Hint Keneviri ve Haşhaş tarlalarını yakarak ABD’nin (2000 yılında) 350 milyar dolar kazanmasını önlemiştir.” demektedir.

Bu cesur yazarın bu açıklamalarından bir hafta sonra trafik kazası süsü verilerek öldürüldüğünü öğreniyoruz. Amerikan piyasasına yılda 1 Trilyon dolar uyuşturucu parasının girdiğini ve bunun 300 milyar dolarının aklandığını, Taliban hareketinin lideri Molla Ömer’in 2000 yılında BM Teşkilatı ile yaptığı sözleşme gereği afyon ekiminin yasaklanması, haşhaş üretiminin durdurulmasından sonra Amerikan piyasası durgunluğa geçmiş, daha önce besleyip büyüttükleri ve Afganistan’a musallat ettikleri Taliban’ın güya; kadınları sokağa çıkarmadıklarını, zorladıklarını, işkence yaptıklarını, demokrasiyi öldürdüklerini bahane ederek Şanghay Beşlisi’ne Orta Asya petrollerini, doğal gazını, yer altı servetlerini kaptırmamak için Ladin’i kullanarak bu ülke işgal edilmiştir.

Irak’ın elinde sanıldığı gibi kitle imha silahlarının olmadığı bizzat BM denetçilerinin raporlarıyla tesbit edilmiştir. Sonra Irak’ta Saddam’ı işbaşına getirenlerin de Amerikan sermayesi ve yardımı olduğu artık gün ışığına çıkmış bir gerçektir. İkiz Kuleler’e saldırıya kadar ABD’nin UNİCAL şirketi Taliban’a paralar yağdırıyordu.

Saddam Nasıl İşbaşına Geldi?

“Saddam Beyrut’ta ABD Büyükelçilik binasında sürgünde iken CIA yetkilileri ile gizli bir belge imzalar. O günlerde Irak Muhafız Birliği Komutanı ajanıdır. Kansız bir saray darbesi ile Saddam, devlet başkanlığı yardımcılığına getirilir. Kadrosunu kuran Saddam yeni bir darbe ile devlet başkanı olur. ABD’nin isteği üzerine İran’a saldırır ve bu savaş yıllarca devam eder. Saddam ABD’ne son derece bağlıdır. Her türlü tavizi verir ve protokol esaslarına titizlikle uyar. Ancak adını mezara kadar açıklamayacağına yemin ettiği bir lider onun dikkatini çeker. “Washington büyük bir hazırlık içindedir. Arabistan, Kuveyt ve İsrail’in ortak olduğu plana göre; İran’a karşı zafer kazanmaları engellenecek, Irak zayıflatılacak ve savaştan sonra en az üç parçaya bölünecektir. İşte burada ipler kopar. Saddam Körfez Savaşı’ndan sonra Amerika’ya cephe alır.” (Neden Saddam? M. Necati Özfatura. Türkiye)

Görüldüğü gibi Amerika ve içinde etkili kimseler diğer ülkeleri yutmak için ne tür dolaplar çevirmekte ve ihanetlerine yardımcılar bulmaktadır. Körfez Savaşı’ndan sonra Irak fiilen parçalara bölünmüş durumdadır. Sıra bunun resmen tatbikata konulmasına gelmiştir. Kürtler resmen devletlerini kurmuşlar, Şiiler fırsat kolluyor, Türkmenler haklarını kazanmak için çalışıyor. İsrail bizim GAP yöresinde bol bol toprak satın alıyor, böylece Türkiye adı konmamış bir savaşın içine çekilmiş bulunuyor. Körfez Savaşı ile kurulan Kürt devletinin mevcudiyetini önleyemeyen Barzani gibi Kürt liderlere Kırmızı pasaport ile her türlü kolaylığı sağlayan Türkiye yeni gelişmeleri göğüslemek gücünden mahrum bırakılmıştır.

Kuzey Irak’ta Kürt Devleti savaş sebebidir gibi ifadelere aldırmayınız. ABD’nin savaş yükünü çekmesi için Türkiye bir savaşın içine adım adım çekilmelidir. Musul-Kerkük petrollerini bize yedirmezler. Sonra Dicle ve Fırat sularını bizden fazla düşünmektedirler. Geleceğin savaşlarının “Su Savaşları” olacağı tezi her geçen gün ağırlığını daha fazla hissettirmektedir. Irak’a saldırı ABD için bir sonun başlangıcı olacak değişmeleri ve gelişmeleri beraberinde getirecektir. Dünya adım adım büyük bir ateşin içine atılmak üzeredir. Bu savaşlardan yahudiler kazançlı çıkmak istemektedirler ama onlara çok ağır bedellere mal olacağını hesap etmiyorlar.

Bölge ülkelerinde ABD’ne karşı giderek derinleşen bir düşmanlık tavrı kendini hissettirmeye başlamıştır. Suudi Arabistan yaptıklarının hesabını verecektir. Ürdün uydu olmanın faturasını ödeyecektir. Mısır şimdiden Süveyş kanalı’nı olası bir saldırıda ABD gemilerine kapatacağını bildirmiştir. Suriye namlunun ucundadır. İran zaten uzun yıllardır işgal planlarıyla terörist devlet olarak görülmektedir. İsrail’in milli ülküsü için Türkiye hesap dışı bırakılamaz. ABD’nde savaşı körükleyen şahinlere göre Saddam’ın devrilmesi için Bush yönetimi hazırlanmış bulunuyor. Afganistan’ın işgalinde Ladin ve Taliban bahane idi, kullanıldılar işleri bitti; işgalden sonra hergün bombalar yağmaya devam ediyor. İşbaşına kukla Karzai getirildi, onun da âkıbeti meçhul. Saddam da bahane. Dünyanın en zengin petrol yataklarının bulunduğu ve ABD’nin en önemli petrol ithal! ettiği yataklar Körfez bölgesinde bulunmaktadır. Bu petroller başkasına yedirilmemelidir. İşgal bunun için elzemdir.

ABD Irak planını açıklamış bulunuyor. Terörle mücadele, kimyasal silahların imha edilmesi gibi bahanelerle işgale resmi kılıf arayan yahudi güdümlü Amerika “İkinci Cephe” adını verdiği bir planı yürürlüğe koymak için hazırlıklarını yapmıştır.

Plan şunu içeriyor:

“Saddam’a karşı olanlar güçlendirilecekler. Ulusal Konsey’e bağlı 200 kişi özel olarak eğitilecek. Bu kişiler Saddam muhalifi değişik grupları eğitecekler. Silahlandırılan Şiiler ayaklandırılacaklar ve güney Irak’ı işgal edecekler. Kuzey Irak’taki 70 bin silahlı Kürt Musul ve Kerkük’ü ele geçirecekler. Bazı generaller içte çalışacaklar. Irak şehirleri Afganistan’da olduğu gibi havadan binlerce ton bombalarla harabeye çevrilecek. Şiilere ve Kürtlere her türlü destek sağlanacak...”

Afganistan’da vaktiyle Taliban’ın üst düzey 200 kişisi özel olarak eğitilmiş, milyarlarca dolarlık yardım yapılmış, Herat’tan isyan etmeleri sağlanmış ve Kuzey İttifakı diye bilinen grupların desteği ile Afganistan işgal edilmişti. Aynı plan bu defa zenginlikler kaynağı Irak ve bölge ülkeler üzerinde uygulanacaktır.

Düne kadar Musul-Kerkük’ü ağzına almayan, alanları mesnetsiz iddialarla yaftalayan kişiler şimdi Misak-ı Milli sınırlarından bahseder olmuşlardır. Bugüne kadar neredeydiler?Amerika, İngiltere ve İsrail’in Musul ve Kerkük’ü bize kaptıracaklarını hayal etmek ahmaklıktır. Neden 1925’te bu bölge bizden koparıldı?Kaldı ki o zamanlar su, bugünkü kadar kıymetli değildi. Biraz tarih, biraz coğrafya, biraz da strateji bilenler işin kolay olmayacağını anlarlar. Türkiye’ye büyük vaadler yapıldı, millet olarak çok korkunç faturalar ödedik. Körfez Savaşı’ndan sonra 100 milyar dolar kaybımız oldu, resmi istatistiklere göre. Şimdiki olacak bir savaştaki kaybımızı hesap ediniz. Türkler Afganistan’da devre dışı bırakıldılar, Irak’ta da devre dışı bırakılacaklardır. Bakmayın siz Türkmenlerin ABD’ne ve İngiltere’ye çağırılmalarına. Yine ezilen, yok olan, ölen biz olacağız ve bundan başkaları faydalanacak.

Bölge ülkeleri bundan sonra aslâ huzuru bulamayacaklardır. Suudi Arabistan’da ABD mallarına boykot başlamış. ABD Suudi pazarını kaybetmek üzere. Barzani kuvvetleri Musul’u, Talabani ise Kerkük’ü işgal etmek üzere hazırlıklarını tamamlamışlar. Hedefte Büyük İsrail’in yanı sıra sırada Kafkaslarda ikinci bir İsrail yapılmak istenen Büyük Ermenistan var.

Irak’a saldırı ile yüzbinlerce insanın kitle imha silahları ile ölmesi an meselesidir. Irak’ta silah olduğu iddia edilen yerler bir bir aranmasına rağmen ele bir şey geçmemiştir. Oysa gerek Ermenistan ve gerek İsrail’in elinde korkunç silahların olduğu bilinmektedir. İsrail tam bir nükleer silah deposu haline gelmiştir. 400 nükleer füze, kitle imha silahları, Şarbon mikropları, tanklar, uçaklar, zırhlı araçlar ve Almanya’da inşa edilen Nükleer denizaltı. Şaron İsrail’in ve aynı zamanda ABD’nin de başkanıdır, kimse bunun farkında değil.

CIA bile son raporunda Saddam’ın son iki yıldır hiçbir terör olayına doğrudan veya dolaylı olarak katılmadığını, destek vermediğini ifade edilmektedir. Saddam günah keçisi olarak görülmektedir. Amerika kendi ajanı bir lider vasıtasıyla bölge ülkelerinin petrollerini hortumlamak istemektedir.

Prof. Dr. Ümit Özdağ (Avrasya Stratejik Araştırma Merkezi Başkanı) konumuzla ilgili olarak şunları söylemektedir:

“Şu anda bölgede bütün teknik hazırlıklarını tamamlamış ve resmen ilân edilmek için uygun zamanı bekleyen bir Kürt devleti mevcuttur. ABD’nin Saddam’ı devirmek için yapacağı herhangi geniş kapsamlı bir müdahaleden faydalanmak isteyecek olan Barzani ve Talabani derhal Musul ve Kerkük’e saldıracak, bu kentleri ele geçirdikleri gün bağımsız Kürt devleti ilân edilecektir...”

Bu arada bu iki kürt aşiret reisinin anlaştıklarını ve Barzani’nin yahudi asıllı olduğunu hatırlatalım. Türkmenler yine devre dışı kalmaya mahkûm edilmiş görünüyor.

ABD’nde 800 milyar dolarlık paraları, yatırımları olan Suudi hanedanlığı, yaptığının cezasını er-geç ödeyecektir. Suudi Arabistan ABD’nin Suudi iktidarını desteklemek için verdiği söze karşılık bu ülkeye petrol ihraç etme garantisi vererek petrole ortak olmasını sağlamıştır. Körfez Savaşı ile ülke topraklarında üs verdi, savaşın masrafının önemli bir kısmını ödedi. Şimdi ise Pentagon’da alınan bir kararla Suudiler düşman ilân edilmişler ve petrol kuyularının işgali için karar almışlar. Suudiler şimdiden milyarlarca dolarını ABD bankalarından çekmeye başlamışlar ve tabii ki üç Suudi prensi bu işleri yaptıktan üç hafta sonra bilinmeyen nedenlerle ölmüşler! Suudilerde diğerleri gibi yaptıklarının cezalarını ödeyeceklerdir. Şimdi ABD için Suudi Arabistan bölgede en tehlikeli devlet haline gelmiştir! Çünkü sıra ondadır, bir kılıf uydurulmalı ve işgal için zemin hazırlanmalıdır. Planın bir gereği olarak da ABD’ndeki Suudi dolarlarına el konulması gündeme getirilmektedir.

Türkiye’nin rolü de ilgililer tarafından şöyle biçilmiş. Eski CIA başkanı Wollsey:

“Irak operasyonu için yüz binlerce ABD askerine, düzinelerce müttefike gerek yok, tek anahtar ülke Türkiye’dir, onların desteği yeter. Petrol ve Kuzey Irak’ta istikrar sözü verilmelidir...”

Musul-Kerkük sözü de verilmiş midir?Apo’nun bizim devletin cezaevinden talimat vermeye kalkması ve uyum yasalarının biran önce yürürlüğe konulmasını bizim siyasetçilerden daha fazla istemesi nasıl izah edilmeli?

ABD; Kafkasya, Orta Asya, Hazar petrollerinden sonra petrol kartellerinin istekleri ve Büyük İsrail için Ortadoğu’nun petrollerinin tamamına sahip olmak peşindedir. ABD’nin Ortadoğu’da kontrol edemediği iki petrol ülkesi İran ve Irak’tır. Bunun için şimdilik Irak seçilmiştir. Saddam Irak’ı kitle imha silahları denetimi için BM denetçilerine açmasına rağmen Başkan Bush, CIA ve Pentagon’a Irak’a askeri operasyon planları için talimat vermiştir. İngiltere’de bu saldırıyı onaylamıştır.

Böyle bir savaşın başlamasıyla dünyayı saracak ateşin kıvılcımı çakılmış olacaktır. ABD’nin ve dünyanın çekeceği daha çok acılar var.


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-2-

Kemâliyetin Son Zirvesi:

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri çok kemâlli, çok müberrâ bir zât-ı âlî idi.

Bunun yaşanmış bir temsili şöyledir:

Osmancıklı Bekir lâkabı ile anılan bir komşusu varmış. Hazret’in tavuğu bir gün o adamın bahçesine geçmiş.

Hazret sabah namazından sonra hocaların oturup çay içtiği ve sohbet ettiği Boşnak Âbid’in kahvesinde otururken, Osmancıklı Bekir gelerek Düzce müftüsü Kürtzâde Mehmet Efendi’nin de aralarında bulunduğu kalabalık bir topluluğun içinde, ağzına gelen her sözü söyleyerek hakaretlere başlamış.

Söylenmiş, söylenmiş, söylenmiş, aklına geleni söylemiş... Barbar adam hakaretleri uzattığında yorulmuş, nefes nefese kalmış ve söylenmesi bitmiş. Onun bu hâlini gören Şeyh Halil Fevzi -kuddise sırruh- Hazretleri kahveciye hitaben şöyle buyurmuş:

“Oğlum Âbid! Bekir efendi çok yoruldu, bir kahve yap da dinlensin!”

O da kahveyi yapmış, adama vermiş.

Ondan sonra bu adamı Allah-u Teâlâ eritmiş, yok etmiş. Zengin iken fakir etmiş, dilenci hâline düşürmüş.

Bu hadiseyi bilenler anlatıyor. Rıza Efendi isminde bir zât diyor ki:

“Namazdan çıktık geliyorduk. Osmancıklı Bekir peşime takıldı ve para istedi. Halil Fevzi -kuddise sırruh- Hazretleri: ‘Ver oğlum ver!’ dedi. Verdim, tekrar tekrar vermemi söyledi. Ona büyük bir para verdirdi, eve gittik, çıkardı o parayı bana iâde etti.”

Bu ise kemâlâtın son zirvesidir. Allah-u Teâlâ ona o kemâliyeti bahşetmiş.

Görenler ve yaşayanlar anlatıyor:

“Halil Fevzi -kuddise sıruh- Hazretlerimiz’den dört kelime arka arkaya işittiğimiz hiç vaki olmamıştır. Hep hâl ile, rumuzla almışızdır. Zaten hiç konuşmazdı. Gözlerine bakanlar kendilerini görürlerdi. Biz ona baktığımız zaman inanın bütün noksanlıklarımızı boşluklarımızı aynada görür gibi bir bir görürdük, kendimize ona göre çeki düzen verirdik.”


İ M A N

Nâsı insan belki sultan,
Eden ancak iman imiş.
Derdim vardı yanıyordum,
Derdim bana derman imiş.

Bilmeliyiz Hakk’ı temel,
O’na sevgi ona emel,
Yoksa iman sâlih amel,
Hayatımız hüsran imiş.

Tefekkür et kısa anda,
Muhabbetin çarşısında,
Aşk-ı iman karşısında,
Zevk-i dünya bir an imiş.

Dostla düşman sezilmezse,
Hakk’a niyaz edilmezse,
Nur yolundan gidilmezse,
Fânî dünya zindan imiş.

Mâbetlere eşik olan,
Nur Cemâl’e âşık olan,
Kâfi değil mâşuk olan,
Hayvan değil insan imiş.

Bize meltem estirecek,
Aşkımızı artıracak,
Esfelinden kurtaracak,
İman imiş, Kur’an imiş.


Bütün Kötülükler Kötü Âmirlerden Kaynaklanır, Devlet Kasasını Aralarında Taksim Ederler, Bereket Kalkar, Halk İnler, Din, İman, Vatan Mevzu Değil!..

“Kim Zerre Kadar İyilik Yapmışsa Onun Mükâfatını Görür.
Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür.”
(Zilzâl: 7-8)

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.
O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.”
(Tirmizî: 1329)

Türkiye’deki Siyasetin İç Yüzü:

Hiç şüphe yok ki imanlı, vicdanlı namuslu insanlar da mevcut. Bunlara aslâ sözümüz olmaz.

Ve fakat ekserisinin durumu şöyledir:

Sermayesi yalandır ve hemen dolan. Niçin yalan söylüyor? Yediği haram, giydiği haram. Bu haramların icraatı budur. Ondan başka ne beklenir?

Ve sonra hemen dolanır.

Şayet mebus olursa sanki o sözleri o söylememiş, sanki o vaadlerde aslâ bulunmamış. Niçin? Çünkü artık arzusuna kavuştu. O bütün vaadler oraya oturuncaya kadar idi.

Mühim olan bundan sonrası.

Mebus namzedi arkadaşına der ki: “Sen oturma ben oturayım!”

Onu seçen halka da der ki: “Sen öl ben yaşayayım!”

Bütün hazineyi aralarında taksim etseler yine de az gelir.

Ve fakat millet açmış, maaşını alamamış, onların umurunda bile değil.

Din, iman, vicdan, millet, memleket ne gerek sana! Otur koltuğuna, doldur cebini, salla başını al maaşını! Memleketi düzeltmek sana mı kalmış?

Cehennem namzetleri de boş durmaz çalışır. Amma onlar şöyle çalışır: Çalabildiği kadarını çalar, işi o, çalamadığını kanun çıkartarak cebine doldurur. Onların çalışması kanunu değiştirmek ve hazineyi ceplerine koymaktır. Onlar da bunun için çalışır.

Onun içindir ki millet olarak bu hâle geldik.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?” (Muhammed: 22)

İş başına geçer, kumandayı elinize alır da memleketinizi bozguna verir, halkı, hısım ve akrabalarınızı perişan mı edeceksiniz!

“İşte bunlar, Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

Siyaset demek siyah set demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkâtın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” buyuruyorlar. (Deylemî)

İşte bunların böyle çok olması memleketin bu felâketlere düşmesine vesile olacak.

Kim fazla çalarsa onların şöhreti var. İşte bu duruma gelen bir milletin âkıbeti de şudur, bu âkıbeti bekleyebilirsiniz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği

Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Bundan sonra tasavvura sığmayan harplere hazır olun!

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

•

Hadis-i şerif’te:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı.” buyuruluyor.

Devlet malı birkaç şahsın elinde olacak, devlet kasasını, hazinesini aralarında taksim edecekler ve bunu istedikleri gibi kullanacaklar. Kim fazla çalarsa o çok rağbet görecek.

Devleti idare edenler, halka âit malları kendi üzerlerinde toplamaya çalışacaklar, halkın kazancını vergiler vasıtası ile ellerinden alacaklar ve bunu rahatça hem yiyecekler hem de yığacaklar. Kendileri büyük refah içinde yaşayıp halk sıkıntı çekecek.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir millete gazap ettiğinde yere batırma ve suret değiştirme azabını vermese de, pahalılık onları ezer. Yağmurlar yağmaz olur. Kötüleri idareyi ele geçirir.” (İbn-i Asâkir)

Zâlimin zulmü artacak, mazlum ise inleyecek.

Çünkü onlar Hakk’a yönelmeyecek, halka yönelecek. Her yöneldiği kimse başına kaynar su dökecek. “Yandım!” diyecek, yine ona sokulacak. Niçin? Şaşkın olduğu için.

Balık otu yutmuş ve uyuyor. O da fırsat bulmuş icraatını yapıyor. Herbiri koyun postuna bürünmüş kurda benzer. Koyun postuna bürünerek halkın karşısına çıkarlar. Hep yalan söylerler, hiç utanmazlar. Halkı da aptal yerine koyarlar. Makamları yükseldikçe, servetleri çoğaldıkça, isyan ve günahları da artar.

Âyet-i kerime’sinde:

“Halbuki onlar yalnız kendi kendilerini aldatıp hile yaparlar, amma farkında olmazlar.” buyuruyor. (En’am: 123)

Hiç şüphesiz ki bu yaptıklarının vebali kendilerini kuşatacaktır.

Fakat hakikat ehli yine kanaat sebebiyle huzurludur. O, halka hiçbir zaman rağbet etmez. Hazret-i Allah’a ve Resul’üne rağbet eder. Fakat bunlar da pek azdır.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Bu ise doğrudan doğruya ihanettir.

Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın ve Resul-i Ekrem’inin yolundan ayrıldıktan sonra, artık onun Din-i mübin ile işi kalmaz, vatanperverlik de ondan gider, vatanına ihanet etmekten çekinmez. Nefis putuna tapar, var gücüyle madde ve makama dalar. Bütün fenalıklara yol verir. Çeşitli vasıtalarla zehirini akıtmaya gayret eder. Yeryüzünde fesat çıkarmaktan başka bir çabası yoktur. Sözü yalan, inancı fasid, icraatları kötüdür.

İmanlı, asaletli, doğru insanlara sözümüz yok; ve fakat asaletsiz, vicdansız hırsızlara sözümüz çok.

Daha önce arzettiğimiz gibi Türkiye’deki siyaset:

Sermayesi yalandır ve hemen dolan.

Sen oturma ben oturayım, sen öl ben yaşayayım. Din, iman, vatan... Bunlar mevzu değil. Otur koltuğuna, doldur cebini. Bu ikincilerin durumu budur.

“Nadir bulunur tıynet-i kemalde kusur,

Kem mayeden eyler ne ki eylerse zuhur.”

Abdullah bin Abbas -radiyallahu anhümâ- şöyle söylemiştir:

“Bir toplulukta devlet malından hırsızlık (Gulûl) zuhur ederse, Allah o topluluğun kalplerine korku salar.

Bir topluluk içinde zina yayılırsa orada ölümler artar.

Bir topluluk ölçü ve tartılarda hile yaparak miktarı azaltırsa Allah ondan rızkı keser.

Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır.

Bir kavim sözünden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder.” (Muvatta. Cihad: 26)

Görülüyor ki devlet malının yağmalanması ile başlayan düşüş; zina, ölçü-tartıda hile, adaletsizlik gibi çeşitli safhalardan geçerek sözünden dönme noktasına ulaşmaktadır.

Midelerine haram girince, kalplerini korku sarar ve düşmanlarıyla karşılaşmak istemezler. Düşmanları da onlara galebe çalar.

•

Kötü yöneticiler hakkında büyük bir tehdit olmak üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ’ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine birbir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Oysa Allah-u Teâlâ Zilzâl sûre-i şerif’inin 7. ve 8. Âyet-i kerime’lerinde zerreden soracağını haber veriyor.

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.”

İkinci bir Âyet-i kerime’de ise şöyle buyuruyor:

“Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz, deve iğne deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezâlandırırız.” (A’râf: 40)

Amma imansız, vicdansız insan bu Âyet-i kerime’leri de dinlemez, tâ ki cehenneme girinceye kadar. Oraya girdiği zaman tadını tadar.

Onu sadece imtihan için oraya koymuştu, onu denemişti. Cehennemi hak etmişti. Birkaç gün için bir ebedî cehennem azabı.

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!

Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 47-48-49)

Artık orada o bir gübre olur. Ne ölür ne de yaşar. Çünkü cehennemin ortasında başına kaynar su dökülüyor, haşlanıyor.. O da gübre olur. Ölüm yok, yaşama da yok. Cife gibi kalır orada.

Azap üstüne azap çekmeleri için dünyada geçirdikleri zevk ve sefaları, yiyip içtikleri başlarına kakılır, onlara taraf-ı ilâhî’den şöyle hitap edilir:

“Siz bütün zevklerinizi lezzetlerinizi, sizin için güzel olan her şeyinizi dünya hayatınızda yaşayıp bitirdiniz. Artık bugün yeryüzünde haksız yere büyüklük taslamanızın ve yoldan çıkmanızın karşılığında alçaltıcı bir azapla cezalandırılacaksınız.” (Ahkâf: 20)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir.” (Tirmizi)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.” (Tirmizî: 1329)

Kötü yönetici dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Kötü yönetici, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Allah-u Teâlâ’ya gönül veren kimse Hakk’ın kuludur. Kalbini bâtıla çevirenler halkın kuludur. Bu gibi kimselerin cismine aldanman, senin aptallığına delâlet eder.

Şerefsiz bir yönetici olmaktansa, şerefli bir vatandaş olmak ondan çok daha hayırlıdır. Zira şerefi ile yaşar.

Şerefsiz bir yöneticinin ruhu ölmüştür. Vicdanı ona rahat vermez ve kalbi daima huzursuzdur.

Bir yönetici konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o, hâinlik yürütür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hâinlerin savunucusu olma!” buyuruyor. (Nisâ: 105)

Allah-u Teâlâ’nın halkettiği bütün mahlûkat bunlara lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

Kim daha fazla hırsızlık yaparsa şöhret oluyor.

Kim daha fazla çalarsa rağbet buluyor...

Harama irtikap edenlerin oturduğu koltuk elektrikli sandalyedir. O kişi, o anda ölüme mahkûmdur. Yani ruhu o anda ölmüştür, yaşayan canlı cenazedir. O koltuğa hevesli, cebine hevesi çok amma, oturduğu anda elektrikli sandalyeye oturduğunu çok iyi bilmelidir, ebedî hayatını söndürmüştür.

Üstelik bunlar, memleket için doğru-dürüst çalışacaklarına dâir yemin ederler. Doğru dürüst çalışanlar dünya saâdetine ahiret selâmetine erdikleri gibi; diğer münafıklar ise hem dünyada büyük bir huzursuzluk ve sıkıntı içindedirler, ahirette de büyük bir azapla karşı karşıya kalacaklardır.

Onlar artık Hazret-i Allah ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız nam ve şöhret düşünürler, gösteriş, riyaset ve mevki düşünürler. Halk da bunlara rağbet eder. Sözüne, kalıbına, elbisesine bakar.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Hazret-i Allah’ın yanında gerçekten en düşük insanlardır.

Bunları yapanlar riyâkâr olur, yalancı olur, emanete hıyanet ettiği için de vatanına ihanet etmiş olur. Onun vazifesi cebini doldurmak olur. Bunlar emanete hıyanet edip münafık oldukları için de, ahiretteki yerleri esfel-i sâfilin’dir.

Fakat dikkat ederseniz herkes sandalyeye üşüşüyor, o ölüm sandalyesine doğru koşuyor değil mi? Bugün o ölüm sandalyesinden kurtulan kaç kişi olabilir?

Halbuki mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O’nun her şeye gücü yeter.” (Mülk: 1)

Gökte ve yerde hiçbir şey O’nu âciz bırakamaz, dilediğini yapmakta hiç kimse O’na mâni olamaz. Dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz’dir, çok bağışlayıcıdır.” (Mülk: 2)

Yani insanın dünyaya geliş sebebi sahne-i imtihandır. Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ve bunlar güya o sandalyeye milletin memleketin menfaatine çalışmak için otururlar. Fakat aslında bu adaletsizlikleri ile hem dine, hem de vatana en büyük ihaneti etmiş oluyorlar.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Hayber savaşının vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem-in ashâbından birkaç kişi gelerek ‘Filân şehit, filân şehittir!..’ dediler. Nihayet bir kişinin yanına vararak ‘Bu da şehittir!’ dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Ben onu aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm.” buyurdu. Sonra da:

“Ey Hattab oğlu! Git de: ‘Cennete müminlerden başkası giremez.’ diye topluluğun içinde nidâ et!’ buyurdu.

Ben de çıktım ve:

‘Dikkat! Cennete müminlerden başkası giremez!’ diye nidâ ettim.” (Müslim: 114)

Şehitlik dünyada ulaşılabilecek mertebelerin en üstünü olduğu için, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı savaşlarda şehit olanlara gıpta ederlerdi. Burada, şehit olanları Resulullah Aleyhiselâm’a haber vermelerinin sebebi de bu imrenme duygusudur. Çünkü onlar Allah-u Teâlâ’nın şu Âyet-i kerime’sini çok iyi biliyor ve bu ilâhî beyandaki ölümsüzlerden olmak istiyorlardı:

“Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz.” (Âl-i imrân: 154)

Böyle olduğu halde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şehit olduğu haber verilen kişinin, ganimetten çaldığı bir hırkadan dolayı cehennemde olduğunu bildirmiştir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşına çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ’ya çekildik. Resulullah -sallallahu aleyhi ve sellem-in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Resulullah -sallallahu aleyhi ve sellem-:

‘Hayır! Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, Hayber’de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.’ buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve: ‘Yâ Resulellah! Bunu Hayber’de almıştım’ dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!” (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenler onlarla azab edilecektir.

Yine görülüyor ki hâin harpte öldürülse bile ona şehit denilemez.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kimin ruhu şu üç şeyden uzak olarak bedenini terkederse cennete girer: Kibir, hâinlik ve borç.” (Tirmizî - İbn-i Mâce)

•

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

‘Bu adam cehennemliktir!’ buyurdu.

Ashâb: ‘Acaba neden ki?’ diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular.” (Buhârî. Tecrîd-i sarîh: 1283)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Allah’a ve ahiret gününe inanan bir kimsenin, müslümanların ganimetinden (devlet malından) olan bir hayvana, zayıf düşürüp de öyle geri verecek şekilde binmesi helâl değildir.

Allah’a ve ahiret gününe inanan bir kimsenin bir elbise eskitip de öyle geri verecek şekilde giymesi helâl değildir.” (Ebu Dâvud)

•

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selmân-ı Fârisî -radiyallahu anh-ı ganimetleri korumakla vazifelendirmişti. Derken bir kimse gelerek: “Selman! Elbisem yırtık idi. Ganimetten bir iğne iplik alıp onu diktim. Bana günah var mı?” diye sordu. Selman -radiyallahu anh-: “Herşey miktara göredir.” diye cevap verdi. Bunun üzerine o kimse elbisesinden o ipliği çekip çıkararak, ganimet malının içine kattı.

Yine rivayet edildiğine göre bir kimse ganimet içinden bir veya iki ayakkabı bağı alıp: “Bunları Hayber günü ben ele geçirmiştim.” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Cehennemde olan bir veya iki ayakkabı bağı!” buyurdu. (Buhârî - Müslim)

•

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz devlet malından iki dirhemlik bir miktarı çalan Eşca’lı sahabenin cenaze namazını kılmamıştır. (İbn-i Hemmâm; el-Musannef)

Erkekler sarhoş, kadınlar çılgın, orta tabaka şaşkın.

Hakk ve hakikatten saptıkları için başlarına bu belâlar gelecek. Başlarındaki âmirler de öyle olacak.

Rezzak-u âlemden ümidini kesmiş ve kopmuş, siyasetçiye ümit bağlamış ve onun dinine girmiş. O da onun ağzına yalandan bir bal çalıyor, o da o ümit ile yaşıyor.

O ise arzettiğimiz gibi siyasetçinin sermayesi yalandır ve hemen dolandır. Sen oturma ben oturayım. Sen öl ben yaşayayım. Hangi yoldan olursa olsun mevkiye geleyim ve cebimi doldurayım. Kim daha çok çalarsa o şöhret sahibidir. Ve şaşkın ona daha çok rağbet ediyor. Kim daha çok çalarsa ona daha çok yaklaşıyor. İyileri müstesna.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

İşte o zaman ayılacak.

Fakir inliyor, kimsenin umurunda değil. Akla hayale gelmeyen vergilerle bu semer vurulmuş, halk bu yükün altında inliyor, içi yanıyor ve fakat Hakk’tan koptuğu, ümidini siyasetçiye bağladığı için yine ona sarılıyor. Siyasetçi ona “Sen öl ben yaşayayım.” diyor, itişip kakışıyor. Bütün dünya bu sahneyi seyrettiği halde umurunda bile değil. İşsiz çok, küçük esnaf inliyor. Vergiden ötürü eli cebinden çıkmıyor, amma zengine erişen yok, refah içinde yaşıyor.

Rüşvet âdet olmuş, haram yemek moda olmuş. Bu işlerin sonu ne olacak? Bu isyan cezasız kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah bir millet hakkında hayır dilerse akıllı ve yumuşak huylularını idareci yapar. Aralarında âlimler hüküm verir. Cömertlerine de mal verir.

Allah bir millet hakkında şer dilerse, kötülerini idareci yapar. Aralarında cahiller hüküm verir. Cimrilerine de mal verir.” (C. Sağîr: 391)

•

Plânlar önceden yapılmış. Mebuslardan, bakanlardan bazıları ne çalarsa çalsınlar, onların “Dokunulmazlık kanunu” var, biz onlara erişemeyiz. Memur görevini ihmal ettiğinde veya görevini kötüye kullandığında “Memuriyet kanunu” var, biz onlara erişemeyiz.

İyileri, dürüstleri, tenzih ediyoruz. Onlar müstesna.

Adaletsizlik, hırsızlık son haddini bulmuş, Rey alacağız diye hazineler boşalıyor. Peki, bunun karşılığı nereden karşılanacak? “Adam sende, nasıl olsa semeri halkın sırtına yükledik, nasıl olsa vergi de alırız!”

İsraf son haddini buldu, paramız pula döndü.

İnleyen inliyor, kimsenin umurunda değil.

Şu kadar var ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Siz ne halde iseniz, başınıza o halde idareciler gelir.” buyurmuşlardır. (Deylemî)

Bu da sizin ameliniz ve cezânızdır.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Bazı hareketlerini akla ve dine uygun, bazılarını da çirkin bulduğunuz bir kısım idareciler çıkacak. Onlara verdiği desteği geri alan kurtulur. Onlardan uzak yaşayan selâmete erer. Onlarla haşır-neşir olan da helâk olur.” (C. Sağîr: 4781)

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar.

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.

Onlar serinliği ve hoşluğu olmayan kapkara dumandan bir gölge altındadırlar.

Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı. Büyük günah işlemekte direnir dururlardı. ‘Öldüğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz? Önce gelip geçmiş atalarımız da mı?’ derlerdi.

De ki:

Hem öncekiler, hem de sonrakiler, bilinen bir günün belli vaktinde mutlaka toplanacaklardır.” (Vâkıa: 41-50)

•

“Dokunulmazlık kanunu” nedir? Bu kanun kime göre yapılmıştır? Böyle bir imtiyaz İslâm dininde var mıdır? Asla yoktur.

Değil İslâm’da, gayr-i müslimlerde dahi yok.

Bunu niçin yaptılar? Minareyi çalmadan kılıfını hazırladılar. Cibiliyetsiz olanlar kötülük yapmak için kendilerine zemin hazırladılar.

Namuslu, haysiyetli olanlar böyle bir kanuna muhtaç değildirler.

Milletin vekâletini üzerlerine alanların, doğru dürüst iş yapacağına yemin edenlerin herkesten daha dürüst olmaları lâzım gelmez mi? Çünkü masum insanların vekâletini yapıyorlar. Maaşlarını o millet veriyor. Bu emanete hiyanetlik yapmaları apaçık münafıklık oluyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder.” (Buhârî)

Diğer bir rivayette “Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de.” buyurulmuştur. (Müslim)

Üstelik biri diğerinin pisliğini sergiliyor, pis kokusu ile bütün dünyayı kokutuyor. Sonra menfaat icabı o pisliğe ortak oluyor, bir perde çekiyor. Sanki onlar hiç onu yapmamışlar!

İç düşmanın yaptığı tahribatı dış düşman yapamaz, çünkü onun hedefi var, amma iç düşmanın hedefi yok.

İçte İslâm düşmanları, en büyüğü Halk parti, dışta mâlum.

Halk parti neler neler neler yaptı? Tarih bunları belgeliyor.

İslâm’a o kadar düşman idiler ki, dini kaldırdılar, birçok camiiyi yıktılar, birçoğunu ahır dahi yaptılar, bazılarını depoya çevirdiler, bazılarına kilit vurdular. Bu ise İslâm’a en büyük hakarettir. Onlar İslâm’ı yıkmaya azmederken Allah-u Teâlâ onu yıktı. Yirmi sekiz mebusa düştü.

Sonra bazı hatalar yüzünden yine düzene girdi.

DEVAM


İnönü ve Tek Parti Dönemi:

İsmet Paşa Cumhurbaşkanlığı döneminde siyasi hayata tek başına hakimdi. Milli şef olan İnönü politikayı bizzat ve doğrudan doğruya idare ediyordu. Onun döneminde Meclis formaliteden ibaretti.

Vergi oranları yüksekti. Aslında Halk parti yönetimi vergi tahsildarı ve jandarmayla özdeşleşmiştir. Zorla tahsil ediliyordu. Vergisini vermeyenler jandarma zoruyla çalışma kamplarına gönderiliyordu. Burada esir gibi muamele görüyorlardı. Masraflarını mükellef kendisi çekiyordu. Ücretinin bir kısmı vergiye kesiliyordu. Kadınlarda bu uygulamaya maruz bırakıldı.

İnönü’nün karakteri ekonomiye yansımıştı. Döneminde dış borçlar dört misli, tüketim mallarının fiyatı beş misli artmıştı.

Kampa gönderilenlerin bir kısmı ölmüş, kalanların sağlığı bozulmuştu.

Zenginler için özel vergi türü getirildi.

Herşey karneyle satılıyordu. Stokçular da türemişti. Ekmek karneyle alınıyordu. Şeker, çay yoktu. Elinde bir şeyi olandan elindeki alınıyordu.

Varlık vergisi diye bir vergi çıkarılmıştı. Bu vergi o kadar ağırdı ki, ödemeyenin malı haczediliyor veya ödemeyenler sürgün ediliyor, kampa gönderiliyor, ağır cezalar veriliyordu. Komünist Rusya’da olduğu gibi herşey karneye bağlanmış, ekmek yok, yağ yok. Halk fakir ve açtı, bu şartlarda II. Cihan Harbi tehlikesi ve halkın çektiği sıkıntılar işin cabası idi. Halktan toplanan hasat ve ürünler yok pahasına heder ediliyordu.

Tek parti diktatörlüğü halkı ezip canından bezdirirken adamlarını zengin yapıyordu. Yolsuzluk, usulsüzlük artarak devam ediyordu. Bu devirde sermaye kazanmak adet haline gelmişti.

II. Dünya Savaşı öncesi ülke korkunç bir savaş ekonomisinin içine sürüklenirken, liberalizm, hür teşebbüs, devletçilik vs. birbirine karışmakta idi. Türkiye’yi Almanlar’a karşı bir güvence olarak yanlarında gören batılılar, sonraları Sovyetler’e karşı bir tampon bölge, petrol bölgesi ve öteki askeri ve siyasi çıkarlarının sıçrama tahtası görmüşlerdi. Bu durum Nato’ya girişi beraberinde getirecek, Türkiye’yi ABD ve Batı’ya tam bağımlı kılacaktı. Aslında bir dönem Sovyet yanlısı, bir dönem Alman yanlısı ve BM’e girme uğruna Almanya ve Japonya’ya savaş ilânı ile Amerika yanlısı politikalar İnönü’nün eseridir. İnönü, “Milli Şef”lik döneminde adı konulmamış bir komünizmi uyguladı. II. Dünya Savaşı’na girebiliriz endişesi ile stoklanan buğdaylar savaş bitince millete dağıtılmak yerine denize döküldü.

İnönü döneminde, halka vesika ile 400 gr. ekmek verilirdi. Vesika almayan ise zaten açtı. Hatta adamın parası var, altını var. Bütün memleketi geziyor, çocuğuna getirecek ekmek bulamıyor. Aç yaşayacağına çocuklarını aç yaşatacağına hem kendisini hem çocuklarını öldürdüğü vakidir. İşte İnönü de bunları yapmıştı.

Savaş, İnönü’nün istediği gibi olmamış, II. Cihan Savaşı bitmiş, diktatör rejimlerin safı yenilmişti. Bu arada Sovyetler Birliği Türkiye’ye nota veriyor, Ankara ve Montrö anlaşmalarıyla doğu sınırlarımızda kendi lehlerinde değişiklik istiyorlardı.

Bu gidişat batıya yakınlaşmayı, çok partili siyaset hayatına geçişi ve Demokrat Parti’yi getirdi.

•

Bu kuşağa göre İslâmiyet; “Terakkiye mânidir. Bu dinle yola devam edilirse mahvolunacağı, kimsenin Türklere kıymet vermeyeceği.” inancında idiler.

Bu şekilde düşünenlere tepki gösteren bir kısım kimselerde daha sonra takipten, hapisten, tacizden kurtulamamışlardır.

Halk partisi ve İnönü’nün tertiplediği kiralık adamların oyunu olan Menemen hadisesi bahane edilerek ülke çapında birçok din ve ilim adamı, samimi müslüman mahkeme edilmiş, bilhassa hiç ilgisi, bilgisi olmadığı halde İstanbul Erenköy’de inzivaya çekilmiş bulunan Es’ad Efendi -kuddise sırruh- Hazretleri ve oğlu Ali Efendi bu sebeple tutuklanmıştır. Daha sonra Es’ad Efendi -kuddise sırruh- Hazretleri hastanede, oğlu Ali Efendi ise idam sehpasında şehit olmuşlardı.

Yine Şapka kanunu’nun çıkmasından iki yıl evvel resmi izinle yazdığı “Frenk Mukallitliği” isimli kitaptan dolayı yasanın sonradan çıkmasına rağmen bu bahane ile İskilipli Atıf Hoca’nın idam edilmesi de düşündürücü ve üzücüdür.

Bu zâlimler zulmüyle nice nezih ve temiz insanları ortadan kaldırmak istediler. Gayeleri ulemâyı ortadan kaldırmak ve din-i İslâm’ı yıkmak.

Ve fakat Allah-u Teâlâ’da onların hepsini bir bir yere serdi. Âkıbetleri malûm.

Asırlardan beri büyük bir şevkle bağlı bulunduğu İslâm dininden Türk milleti uzaklaştırılmak istenmiştir. Böylece birlik ve beraberliğin en kuvvetli kaynağı kurutulmaya başlanmıştır.

“Reform, devrim, inkılap, yenileşme, yeni düzen” için mutlaka milletin geri kalmasına sebep imiş gibi gösterilen İslâm’dan uzaklaşıp kurtulmak gerektiğine inanılıyordu. Milleti; “Adam etmek, medenî yapmak ve ilerletmek için bu şarttı.”

Günün yöneticileri ve yeni düzenin kurucuları doğulu olmayı reddederek, batılı olmayı tercih ediyorlardı.

Yeni yetişen nesiller, dinden, imandan, ahlâk ve tarih kültüründen yoksun olarak yetiştirildiler. Dininden ve milletinden nefret eder hâle getirildiler. Bu ters gidişi durdurmak isteyenler çeşitli şekilde durduruldular.

Dinine ve vatanına bağlı kimseler “Bağnaz, yobaz, gerici” olarak damgalanıyordu. Avrupa hayranlığında, dinsizlikte ileri gidenler de “ileri görüşlü, medenilik, çağdaşlık” adıyla taltif ediliyordu.

•

Adam kayırma, iltimas, rüşvet, devlet soygunu, gasb, hırsızlık, fuhuş, haksızlık, adam öldürme, vatana ihânet gibi kötülüklerin hepsi ortaya çıktı, önü alınamaz hâle geldi. Hayasızlık ve fâizle iştigal etmekte bunlardandır. Din kalkınca hayasızlık başladı. Hayasızlık ise küfür alâmeti idi.

Bir de haram lokmaya, fâize yönelindi. Yani bu millet fâizle iştigal etmesinden dolayı tamamen çözülmüş ve bu hâle gelmiştir. Ahlakî olarak çökmüştür. Yani halkın bugünkü durumuna sebep fâiz ve setri açmaktır.

Bu parti kendisinden başkalarına söz söyleme hakkı tanımıyor, karşıt tepkileri arkasına aldığı kurumlarla susturuyordu. Bu tavır uzun süre devam etti. Türkiye bu partinin çiftliği hâline getirilmişti.

Hindistan müslümanlarının, Kurtuluş Savaşı’nı desteklemek, halifeye bağlılıklarını göstermek için gönderdikleri yüklü paralar bu partinin temelini oluşturmuş, bu paralarla bir banka, bir de bira fabrikası kurulmuş, çiftliklere harcanmıştı. Opera ve bale okulları açılmıştı.

•

Vatanın İslâmî değerlerden kopartılması için kanunlar çıkartıldı. Halk Takrir-i sükûn ile bütün dini faaliyetlerden menedildi. Ezan Türkçe okunmaya başlandı. İbadetler, ezan ve namaz Türkçeleştirilmişti. Dinde reform yapmak üzere bir sürü yasalar çıkarıldı. Camilere sıralar konulacak, üstüne secde yapılacaktı. Namaz rekâtleri sekizi geçmeyecek, oruç tutup tutmamakta herkes serbest olacaktı. Hafızlık yapmak, arapça parçaları ezberlemek yasaktı.

Halk cenaze yıkayacak, cenaze namazını kıldıracak kimse bulamıyordu.

Araplar Türkleri arkadan vurdu denilerek Hacc yasaklanmıştı.

Kur’an toplatılmış, arşivler yakılmıştı. Camiler kapatılıyor, halkevleri açılıyordu. Kur’an kursları ve köy mektepleri kapatılıyor, Kur’an okumak ve okutmak yasaklanıyordu.

Hazret-i Kur’an-ı okutan hocayı jandarmalar döverdi, hakaret ederdi, mahkemeye sevk ederdi.

İnönü’nün isteği ile İstanbul’un Fethi’nin sembolü Ayasofya Camii bütün garb âlemini sevindireceği gerekçesiyle, 1934’te müze oldu. Bu arada Sultan Fatih’in duâsını hatırlatmak isteriz:

“Benim bu camimi camilikten çıkartan ve yaptığım vakfı bozanlar ebediyyen Allah’ın, meleklerin ve insanların lânetine uğrasınlar.”

Bir çok camii de aynı âkıbete uğradı. Depo, ambar olarak kullanıldı. Bazı medrese ve kütüphaneler uzun zaman CHP’nin ocak merkezi olarak kullanıldı.

Sultanahmet camii bile İnönü döneminde 1939-1945 yıllarında Trakya’ya gönderilen erlerin sevkiyat merkezi haline getirildi. İçinde kazanlar kaynatılmış, ocaklar yakılmış, yemek pişirilmişti. Çinileri yanmış, kararmış, kimileri de kırılmıştı. Bu talandan hemen hemen bütün camiler payını almıştı. Onların onarımına Menderes hükümeti döneminde başlandı.

“Allah” diyemeyecek kadar imandan mahrumdu. Etrafındakilerin: “halk sizden Allah lâfzı duymak istiyor” sözlerine, sadece: “Allah’a ısmarladık, diyoruz ya!” diyebiliyordu. Devleti bütün kurum ve kuruluşlarıyla dinden uzaklaştırdı.

İşte Halk partisi demek bu demek.

Aslında Halk partisi deyince; ekmek karnesi, Kur’an kurslarına yapılan baskınlar, idam sehpaları hatırlanacaktır. Minarelerde Türkçe ezan okunmuş, dini herşey yasaklanmıştı.

•

Bu arada İtalyanlar 12 adalar sorununu görüşmek için Türkiye’yi davet ediyor, İnönü ise 12 adalardan vazgeçtiğini açıklayarak affedilmez hatalarından birisini daha yapıyordu.

İnönü devrinde parti devletin yürütme organı idi. Parti teşkilatı vali-kaymakamlara teslim edilmiş, bürokratik nitelikler kazanan partinin halkla ilişkisi tamamen kesilmişti. Öyle ki bakanlar, valiler, müdürler zeytinyağı, gazyağı piyasasında tekel kurmuşlar, karaborsacılıktan avanta almışlar, karne ile dağıtılan tüketim mallarını halka satarak zimmetlerine geçirmişlerdir.

Millet fakirliğe mahkum edilmişti. Pantolonlar yamalı idi. Takım elbise yaptıran pek azdı. Bir Abaza şöyle demişti: “Köyde bir ayakkabı alındığı zaman herkes onu giyerdi.” İşte memleketin durumu bu idi.

Bu sırada Arap dünyası da karma karışıktı, ya manda egemenliğinde ya da batılıların işgali altında idiler. Araplar, İngiliz, Fransız, İtalyan mandası altına girmişlerdi. Türkiye kendi içinde inkılap, yoksulluk, iktidar muhalefet üçgeninde bocalarken, Araplar bağımsız değillerdi.

Onların bağımsızlık kazanmaları 1950’lere, 60’lara kadar sürmüş, ancak herbirinin başına münafıklar gelmişti. Onlar da halkı eziyor, sömürüyor, İslâmî değerlerden uzaklaştırıyorlardı. Yani dünyadaki bütün İslâm devletleri harap, bitap vaziyette, tam bir keşmekeş içinde idi.

Fakat onların yine bekledikleri lider ülke Türkiye idi, gönülleri bu vatanda idi. Ve fakat bu vatanın hali ise mâlûmdu.

1945’e doğru artık işlerin yürümediği iyiden iyiye anlaşılmıştı.

Mayıs 1945’de parti içinde bir muhalefet kanadı doğdu. Bütçe müzakereleri sırasında memurların kötü durumları, vurgunculuk, karaborsa, vergi sistemindeki bozukluk, bütçe açığı, pahalılık vs. sert eleştirilere uğradı. Sonuçta yedi CHP’li bütçeye red oyu verdi. Bunlar Menderes ve arkadaşları idi.

Hükümet bunalımdan çıkmaya çabalarken merkezde güçlenen muhalefet tedirginlik doğuruyordu.

1946’da Celal Bayar başkanlığında muhalefet doğuyor ve seçimlere katılarak DP şansını deniyordu. “Açık oy gizli tasnif”le İnönü yine kazandı. Fakat Menderes ve arkadaşları mücadelelerine devam ettiler.

CHP devamlı olarak oy kaybediyor, itibardan düşüyordu. Yönetimde yumuşamalar başlamıştı. İnönü döneminin Milli Eğitim Bakanı Tahsin Banguoğlu şöyle diyordu:

“1946 seçim kampanyasından çoklukla seçilip gelen CHP milletvekilleri bozuktular. Parti, ilk defa milletten bir zılgıt yemiş, sarsılmıştı. Uzun bir tek parti devrinin biriktirdiği hoşnutsuzluk yaygındı. Denilebilir ki halkın bir numaralı yakınması din hizmetleri ve din öğretimi bahsindeydi. Vatandaş, ‘Ölü yıkayacak adam bulamıyorum.’ diyordu.”

CHP telâşa kapılmıştı. Bir şeyler yapmış olmak için okullara din dersi kondu, İmam-Hatip okulu ve İlâhiyat Fakültesi açılması kararı alındı.

1946’da ABD 100 milyon dolarlık alacağından vazgeçiyordu. Temmuz 1948 de Türk-Amerikan iktisadi işbirliği andlaşması imzalandı. Amerika’dan 5000 traktör alındı. Amerika ile yakınlaşmalar oldu.

Bütün bunlara rağmen gerek maddi, gerek manevi sıkıntılar artık Halk partisi ve İnönü’nün sonunu getiriyordu. Halk İnönü’den umudu kesmiş, Menderes’e bağlanmıştı.

Burada bunca sıkıntıları yaşayan halkın bu sıkıntıları unutmasını nankörlüğe bağlamak lâzım.

Millet nankör olursa herşeyi çabuk unutur ve belâ, musibet, zillet, fakirlik yine başına gelir.

Musa Aleyhisselâm’ın kavminden neler çektiğini, yahudilerin isyanını ve neticesinde çektikleri azapları Hazret-i Allah Kelâm-ı kadîm’inde haber veriyor:

•

Kızıldeniz’i karşıya geçen İsrailoğulları başlarında Musa aleyhisselâm olduğu halde Kenan diyarına doğru yola çıktılar.

Her ne kadar Musa Aleyhisselâm’a tabi olmuşlar ise de, Mısır’da iken putlara ve suretlere gözleri alışıktı. Daha henüz zihinlerine Tevhid yerleşmemişti.

“Gönülden putlara tapan bir topluluğa rastladılar. ‘Ey Musa! dediler, onların ilâhları olduğu gibi bize de bir ilâh yap!’ O da dedi ki ‘Siz gerçekten cahil bir kavimsiniz. Onların taptıkları putlar bâtıl, bütün yaptıkları yok olmaya mahkûmdur. Allah sizi âlemlere üstün kılmış iken, ben size Allah’tan başka ilâh mı arayayım?” (A’râf: 138-140)

Allah-u Teâlâ Âyet-i kerime’lerin devamında şöyle buyuruyor:

“Hatırlayın o zamanı ki biz sizi Firavun hanedanından kurtarmıştık. Onlar size işkencenin en kötüsünü yapıyorlardı; oğullarınızı öldürüp, kadınlarınızı sağ bırakıyorlardı. Bütün bunlarda, Rabb’inizden size büyük bir imtihan vardı.” (A’râf: 141)

Allah-u Teâlâ İsrailoğulları’nı ataları İsrail’den kendilerine miras olarak kalan Arz-ı mukaddes’te iskan edeceğini vadetmişti. Fakat şimdiki Filistin’in bulunduğu bu yerler, o vakit Amâlikalılar’ın işgali altında idi. Onları oradan çıkarmak için savaşmakla emrolunmuşlardı.

Musa Aleyhisselâm onlara:

“Ey kavmim! Allah’ın size olan nimetini hatırlayın. İçinizden peygamberler çıkarmış ve sizi hükümdar yapmıştı, dünyalarda kimseye vermediğini size vermişti.

Ey kavmim! Allah’ın size takdir ettiği Arz-ı mukaddes’e girin, ardınıza dönmeyin. Yoksa zarara uğrar, kaybedersiniz.” demişti. (Mâide: 20-21)

Ne yazık ki İsrailoğulları, kendilerine vadedilen yere girmekten kaçındılar ve şöyle söylediler:

“Ey Musa! Orada çok zorba bir millet var. Onlar oradan çıkmadıkça, biz asla girmeyiz. Eğer çıkarlarsa biz de gireriz.” (Mâide: 22)

Akabinde şunları da söylediler:

“Ey Musa! Onlar orada oldukça, biz asla oraya girmeyiz. Sen ve Rabb’in gidin savaşın. Biz burada otururuz.” (Mâide: 24)

Musa Aleyhisselâm’ın yakınlarından iki kişi, onlara şehrin kapısından girmelerini, girdikleri takdirde mutlaka galip geleceklerini söyledikleri halde, onlar girmemek için direndiler. Bütün ısrarlara rağmen yüz çevirdiler ve peygamberlerine bir çok gönül endişesi yaptılar.

Musa Aleyhisselâm da onlara gücenerek bedduâ etti:

“Rabb’im! Ben ancak kendime ve kardeşime söz geçirebiliyorum. Artık bizimle, yoldan çıkmış bu milletin arasını ayır.” (Mâide: 25)

Cenâb-ı Hakk sevgili peygamberine şöyle buyurdu:

“Orası onlara kırk yıl haram kılındı. Yeryüzünde şaşkın şaşkın dolaşacaklar. Sen, yoldan çıkmış fasık millet için tasalanma, üzülme.” (Mâide: 26)

Böylece Arz-ı mukaddes’in kapısına kadar geldikleri halde, bu emr-i ilâhî’yi yerine getirmedikleri için Tih Çölü’ne düştüler. Yuşâ peygamberin kumandası altında yeni neslin Arz-ı mukaddes’i fethederek oraya girmesine kadar zillete düçar oldular.

•

İsrailoğulları Mısır’dan çıktıktan sonra, aslî vatanları olan Arz-ı mukaddes’e ulaşmak için uzun yollar katetmişler, ömürlerinin çoğunu çöllerde geçirmişlerdi. Arz-ı mukaddes’e geldikleri halde, orada zorba bir millet bulunduğunu bahane ederek oraya girmekten çekinmeleri üzerine, orası onlara kırk yıl haram kılınmıştı. Tih sahrasında her gün ileri-geri gidip-gelmek ve yine yerinde saymak suretiyle azap olundular.

Bir çok güçlüklerle, hatta kendilerini yok edebilecek büyük tehlikelerle karşılaştıkları halde; Allah-u Teâlâ onları bertaraf etmiş, kendilerine yeni yeni nimetler ihsan buyurmuştur.

Esaretten hürriyete kavuştular. Gölgelenmeleri için çölün kızgın sıcağında üzerlerine bulutlar gönderdi. Karınlarını doyurmaları için gökten kudret helvası ve bıldırcın indirdi. Susuzluktan ölecekleri bir sırada taştan pınarlar akıttı.

Bu ilâhi nimetlerin şükrünü edâ edecekleri yerde büsbütün şımardılar. Nimetleri beğenmemezlik ederek hıyar, sarmısak, mercimek gibi yiyecekler istediler. Hakk’ın taksimine razı olmadılar.

Bu kadar mucize yetmiyormuş gibi, dosdoğru inanabilmeleri için Allah’ı apaçık görmeyi şart koştular.

Nefislerini ıslah edecekleri yerde, bozgunculuk yaptılar. Kaskatı yürekleri yumuşamadı. Bunun için de tarih boyunca zilletten kurtulamadılar.

Hakk Celle ve Alâ Hazretleri İsrailoğulları’na vermiş olduğu nimetleri hatırlatarak, yaşayan milletleri ibret almaya ve intibaha dâvet ediyor:

“Ey İsrailoğulları! Size ihsan ettiğim nimetlerimi ve sizi bir zamanlar âlemlere üstün kıldığımızı hatırlayın.

Hiç kimsenin hiç kimseye bir şey ödeyemeyeceği, hiç kimseden şefaâtin kabul edilmeyeceği, hiç kimseden fidye alınmayacağı ve yardım görülmeyeceği azap gününden korkup sakının.

Hani size işkencelerin en kötüsünü tattıran, kadınlarınızı sağ bırakıp oğullarınızı boğazlatan Firavun hanedanından kurtarmıştık. Bu Rabb’inizin büyük bir imtihanı idi.

Denizi yarıp sizi kurtarmış ve gözlerinizin önünde Firavun hanedanını suda boğmuştuk.” (Bakara: 47-50)

“Musa ile kırk gece için sözleşmiştik. Sonra siz onun ardından buzağıyı ilâh edinmiştiniz. Böylece kendinize zulmettiniz.

Bundan sonra şükredersiniz diye sizi bağışlamıştık.

Doğru yolu bulup hidayete erişesiniz diye Musa’ya kitap ve furkan vermiştik.

Musa kavmine ‘Ey kavmim! Buzağıya tapınmakla nefsinize zulmetmiş oldunuz. Hemen yaratanınıza tevbe edip nefislerinizi öldürünüz. Bu, Yaratıcı’nızın katında sizin için daha hayırlıdır.’ demişti. Allah da tevbenizi kabul etmişti. Çünkü o tevbeleri çok çok kabul edendir, çok merhametlidir.

‘Ya Musa! Allah’ı apaçık görmedikçe sana inanmayacağız.’ demiştiniz de gözleriniz göre göre yıldırım çarpmışa dönmüştünüz.

Bu ölü halinizden, belki şükredersiniz diye, sizi tekrar diriltmiştik.

Üstünüze bulutları gölge yaptık. Kudret helvası ve bıldırcın indirdik. ‘Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.’ dedik. Onlar bize değil, kendilerine zulmediyorlardı.” (Bakara: 51-57)

“Hani siz ‘Ey Musa! Biz bir çeşit yemeğe mümkün değil katlanamayacağız. Bizim için Rabb’ine duâ et de; yerin bitirdiği sebze, kabak, acur, sarmısak, mercimek ve soğandan yetiştirsin.’ demiştiniz.

Musa da onlara ‘Siz hayırlı olanı, daha aşağı olan şeyle mi değiştirmek istiyorsunuz? Öyle ise bir şehre inin, orada istediğiniz şeyler var.’ demişti.

Üzerlerine zillet ve meskenet, horluk ve yoksulluk damgası vuruldu, Allah’ın gazabına uğradılar. Öyle oldu; çünkü onlar Allah’ın âyetlerini inkâr ediyorlar, haksız yere peygamberlerini öldürüyorlardı. İsyana daldıkları, haddi aşıp aşırı gittikleri için bunu hak ettiler.” (Bakara: 61)

“Bir zaman da sizden kesin söz almıştık. Tur dağını da, başınıza indirecek gibi bir vaziyette üstünüze kaldırıp ‘Size verdiğimiz Kitab’a sımsıkı sarılın, içinde olanları hatırda tutun. Belki bu sayede sakınır, korunursunuz.’ demiştik.

Bundan sonra yine sözünüzden döndünüz, yine yüz çevirdiniz.

Eğer üzerinizde Allah’ın lütuf ve merhameti olmasaydı, elbette hüsrana uğrayanlardan olurdunuz.” (Bakara: 63-64)

DEVAM


Mucize Hadis-i Şerif:

Ne idik, ne olduk. Çok kısa zamanda çok geri gittik. Özal’ın zamanı böylemiydi? Devlet, millet refah içinde idi. O gitti, bereket gitti. Neden? Bunun cevabı Resulullah Aleyhisselâm’ın Hadis-i şerif’ine bakıp anlayabilirsiniz:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği

Ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

Devlet malında hırsızlık olduğunda, hırsızlar türeyip çalma ve yağma artarsa Allah-u Teâlâ bereketi giderir, uğursuz gelirse bütün millet sıkıntıya düşer. Çünkü Allah-u Teâlâ feyizi çeker.

Bu hale neden düştüler?

Âyet-i kerime’de:

“Müminleri bırakıp da kâfirleri dost edinmeyin.” buyuruluyor. (Nisâ: 144)

Onlar müminleri bırakıp kâfirleri dost edindikleri için bu hale düşmüşlerdir, icraatlarını ona göre yaparlar. Devlet işlerini bozma azminde ve gayretinde olurlar. İyileri ve ehil olanları vazifeden alırlar, o işle hiç ilgisi olmayan naehil kimseleri iş başına getirirler. Yani işe adam değil de adama iş verirler.

Böyle olunca da işler bütünüyle naehlinde olduğu için, devlet düzeni tamamen bozulur. Büyük huzursuzluklar başgösterir. Bu durum devletin çökmesine sebep olur.

Din ve dünya işini bozmak için çalışırlar. Yenilik bahanesiyle dini tahrif etmek, küfrü yerleştirmek için açık olarak çalışırlar.

Balık otu yutan ve bunlara müslümandır diyenler de seyre dalarlar, bu hâinleri alkışlarlar. Zira haram lokma onları bu hale koymuştur.

•

O millet bu duruma müstehak olmuştur. Daha evvel arzettiğimiz gibi; zengini sarhoş, kadını çılgın, fakiri şaşkın... Hepsi de balık otu yutmuş balıklara benziyorlar. Bir balık karnımı doyuruyorum zannıyla balık otu yutar, fakat bu onun hayatına malolur. Bunların bu durumları ise ebedî hayatlarına malolur.

Âyet-i kerime’sinde Cenâb-ı Hakk şöyle buyuruyor:

“Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah’tan başka bir veli (yardımcı) da yoktur.” (Ra’d: 11)

Bilmezler ki halkın zararı memleketin zararıdır ve memleketin zararı herkesten önce başında bulunanların zararıdır.

Nitekim diğer bir Âyet-i kerime’de:

“Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir.” (Ankebût: 13)

Şu kadar var ki:

“Ben onlara mühlet veriyorum. Doğrusu benim tuzağım çok sağlamdır.” (Kalem: 45)

Âyet-i kerime’sinde beyan buyurulduğu üzere; onlara makam ve mevki, rızık bolluğu, uzun ömür, beden sağlığı gibi nimetler, kuvvetler ve zevkler vererek, derece derece azaba yaklaştırır. Tam sırası gelince bir anda iplerini çekiverir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Şüphesiz ki Azîz ve Celîl olan Allah zâlime mühlet verir. Amma bir de yakalarsa onu bırakmaz.” (Müslim: 2583)

Buyurmuş, sonra da şu Âyet-i kerime’yi okumuştur:

“Halkı zâlim olan bir memleketi Rabb’in yakaladığı zaman işte böyle yakalar. O’nun yakalaması pek acı ve pek şiddetlidir.” (Hûd: 102)

Bu ilâhi buyruk bütün zalimlerin âkıbetlerinin ne kadar ağır olduğunu açıkça bildirmektedir.

•

Bugün edepsize, hayasıza sanatkâr ismini vermişler.

Resulullah Efendimiz Hadis-i şerif’lerinde buyurdular ki:

“Haya ile iman bir arada bulunur, birbirinden ayrılmazlar. (yani biri gidince öteki de kalmaz).” (C. Sağir)

Durum böyle olunca işi ciddi tutmak Hazret-i Allah ve Resulullah Aleyhisselâm’ın hükmünün olduğu yerde mahlûkun hükmünün geçemeyeceğinin idraki içinde olmak gerekir.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir. Bugün olduğu gibi.

DEVAM


 Cehennem Namzetleri ve Cehennemdeki Durumları:

Dünyada iken şer kapısını açıp onun tellâllığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

“Allah ‘Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!’ der.” (A’râf: 38)

Her nankörü, her zorbayı ahirette önce kaynar suya atar, sonra da cehenneme sokar.

“Kaynar su” mânâsına gelen “Hamîm” kelimesi Kur’an-ı kerim’de on iki Âyet-i kerime’de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir. Cehennemdekilere içirileceği ve başlarından aşağı döküleceği belirtilmektedir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.” (Vâkıa: 92-93-94)

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur. Ne fenâ ziyafettir o kaynar su!

“Kesin gerçek budur işte!” (Vâkıa: 95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır.” (En’âm: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

“Bu, işte o şüphe edip durduğunuz şeydir.” (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; ahireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır.” (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kızgın bir kaynaktan içirilirler.” (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk’tan yüz çevirmeleri ve inkarları sebep olmuştur.

“Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgâr, suları ise çok sıcak kaynar bir sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar!

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.” (Vâkıa: 41-42)

Artık orada o bir gübre olur. Ne ölür ne de yaşar. Çünkü cehennemin ortasında başına kaynar su dökülüyor, haşlanıyor.. O orada artık bir gübre bir cife hâline gelir. Ölüm yok, yaşama da yok.

Cehennem azaplarından birisi de ölüm azabıdır.

“Ölüm her yandan geldiği halde ölemez.” buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de azaplardan kurtulamayacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O kimse en büyük ateşe girer. O ateşin içinde ne ölür ne de yaşar.” (A’lâ: 12-13)

Dünya ateşleri her ne kadar çok ve büyük de olsalar, cehennem ateşine nisbetle pek küçük kalırlar.

Ölmez ki, ölümle dünya azabından kurtulduğu gibi kurtulsun. O kadar azabın içinde hayat da bulması imkânsızdır. Bundan daha büyük bedbahtlık düşünülemez.

Ölümden daha şiddetli olan bir şeyden kurtulmak için, yok olmayı isteyen kimsenin seslenişi gibi seslenirler.

Âyet-i kerime’de şöyle buyuruluyor:

“Elleri boyunlarına bağlanarak o ateşin dar bir yerine atıldıkları zaman, orada ölümü çağırırlar.” (Furkân: 13)

Bir belâ ki ölümü istettiriyorsa, o belânın ölümden daha şiddetli olduğu ortadadır.

Onlara şöyle denir:

“Bugün bir ölüm çağırmayın, bir çok ölüm çağırın!” (Furkân: 14)

Bu hitap, onların isteklerinin kabul edilmesi ve azaplarının hafifletilmesi hakkındaki ümitlerini tamamen yok eder. Maruz kaldıkları azaptan dolayı ölümü ne kadar isteseler yine de azdır. Çünkü daha çok çeşitli azaplar kendilerini beklemektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölümlerine hükmedilmez ki ölsünler, kendilerinden cehennem azabı da hafifletilmez. Biz her nankörü işte böyle cezalandırırız.” (Fâtır: 36)

Yaratan, nimetlerle donatan Rabb’ine karşı nankörlük eden, Hakk’ı hakikati yalanlayan herkesin cezası işte budur. Cehennemde devamlı bir azap içinde çırpınıp duracaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Rabb’ine suçlu olarak gelen kimse için cehennem vardır. O orada ne ölür ne de yaşar.” (Tâhâ: 74)

Ölmez ki azabı son bulsun, rahat da bir hayat süremez. Böylesine bir hayatın içinde yaşayanlara “Yaşıyorlar” denilemez.

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Âyet-i kerime’de:

“Onlar orada sonsuz çağlar boyunca kalacaklardır.” buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

•

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

İsrâ sure-i şerif’inin 60. Âyet-i kerime’sinde “Lânetlenmiş ağaç” olarak vasıflandırılmaktadır.

Çünkü cehennemlikler onu bir rahmet olarak değil de, lânetlenmelerinin sonucu olarak yemektedirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir.” (Sâffât: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

“Cehennemlikler ondan yerler ve karınlarını onunla doyururlar.” (Sâffât: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

Âyet-i kerime’de:

“Sonra bunun üzerine onlar için kaynar su karıştırılmış bir içki vardır.” buyuruluyor. (Sâffât: 67)

Hararetleri nisbetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

“Sonra dönecekleri yer yine cehennemdir.” (Sâffât: 68)

Çünkü başka gidecek yerleri yoktur. Çobanın hayvanları suya götürüp tekrar ağıla getirdiği gibi, zebaniler de bunları azap mahallerinden götürüp getirirler.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Günahkârların yiyeceği zakkum ağacıdır. Karınlarında suyun kaynaması gibi kaynayan erimiş maden gibidir.” (Duhan: 43-46)

Sıcak suyun kaynadığı gibi karınlarında kaynar. Hakk’tan sapan, ahiretten yüz çeviren kimselerin cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime’lerinde haber veriyor:

“Sonra siz ey sapıklar, yalancılar!

Doğrusu siz zakkum ağacından yiyeceksiniz. Karınlarınızı onunla dolduracaksınız.

Üzerine de kaynar su içeceksiniz.

Hem de susamış develerin suya saldırışı gibi içeceksiniz.

Ceza gününde işte onlar böyle ağırlanacaklardır.” (Vâkıa: 51-56)

Cehennemliklerin azaplarını istihza için “Ağırlama” denmiştir. Cehennem misafirlerine ilk geldiklerinde ilk defa böyle şeyler takdim edilince, daha sonra kendileri için hazırlanmış olan şiddetli azabın nasıl olacağı düşünülmelidir. Onlar ancak böyle bir ziyafete lâyık bulunmuşlardır.

Cehennemlikler azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Orada ne bir serinlik, ne de içilecek bir şey tatmazlar.” (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

“Yalnız kaynar su ve irin içerler.” (Nebe: 25)

“Kaynar su” mânâsına gelen “Hamîm” kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir.

“Ğassak” ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatleri ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

Çünkü ahiret gününü inkar edip, asla böyle bir gün olmayacağını söylemenin ve bir ömür bu iddiada ısrar etmenin tam karşılığı; o günün o şiddetli azabını göstermek ve tattırmaktır. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

“Çünkü onlar hesaba çekileceklerini beklemiyorlardı.” (Nebe: 27)

Onların yapmış oldukları işler, söyledikleri sözler de dahil olmak üzere her şeyi Allah-u Teâlâ zaptetmiş ve muhafaza altına almıştı.

Cehennemlikler hakkında bu Âyet-i kerime’den daha ağır bir Âyet-i kerime nâzil olmamıştır. Çünkü onlara sürekli olarak azap artırılacak, bir azap türüne karşı yardım istedikçe kendilerine daha şiddetli bir azap ile karşılık verilecektir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hâkkâ: 36-37)

•

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

“Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder.” (A’râf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabb’imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!’ derler.” (A’râf: 38)

Hırlaşmalar ve ithamlar işte böyle başlar. Körükörüne peşlerinden sürüklendikleri ve felâket-i ebediyeye düşmelerine sebep oldukları önderlerine Allah-u Teâlâ’dan “Ey Rabb’imiz!” diye başlayarak, kat kat cezalar vermesini isterler.

Çünkü onlara uydukları ve kâfirlikte peşlerinden gittikleri için sapıklığa düşmüşler, onların açtığı çığırda yürüdükleri için cehenneme müstehak olmuşlar.

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

“Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!” (A’râf: 38)

İstedikleri kat kat azap hem kendileri için hem de onlar içindir. İki taraf da sapıklıkta ortaktır. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi kâfirliklerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızası ile sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

Uyan da uyulan da birbirlerinden karşılıklı kuvvet almışlar, şirretliklerini beraberce yapmışlardır. Şimdi ise hem kendileri için hem de şuursuzca kabullendikleri fırkalar için ne kadar acıklı azaplar karşılarına çıkmıştır.

Allah-u Teâlâ’nın bu beyanı üzerine öncekiler sonrakilere şöyle derler:

“Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!” (A’râf: 39)

Sapık önderler bunu tâbilerine yürek soğutma yoluyla söylerler. Çünkü onlar liderlerinin azaplarının iki kat olmasını istemişlerdi.

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider. Hiç birisi suçu üzerine almak istemez. Ceza yapılan işin cinsinden olduğu için, dünyadaki mâlâyâni tartışma ve suçlamalar orada da devam eder.

•

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip, ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Allah’ı ve O’nun dinini bırakıp bâtıl sistemlerin kurbanı olanlar cehennemin alt derecelerinde birbirleriyle hasımlaşır, mesuliyeti birbirine atmaya çalışırlar.

Âyet-i kerime’de:

“Onlar birbirlerini suçlayıp çekişirler.” buyuruluyor. (Sâffât: 27)

Öyle suçlayıcı iddiâlarda bulunurlar ki, maksatları suçu üzerlerinden atmak ve kurtulmak. Fakat ne mümkün! “Sen bizim buraya girmemize sebep oldun!” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler.

İleri gelenlerine:

“Siz bize sağdan gelir, suret-i haktan görünürdünüz!” derler. (Sâffât: 28)

Bâtılı süslerler hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi. Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

Kimileri de kuvvet ve tahakküm ile, sahip olduğu makamın forsunu kullanarak, halkı Allah’ın dininden uzaklaştırmak isterdi.

Bu sefer kodamanlar ileri atılırlar, haklarındaki ithamları reddederek, mesuliyeti onlara yüklemek isterler.

Ve derler ki:

“Hayır! Zaten siz inanan kimseler değildiniz.” (Sâffât: 29)

Ki, sizi imandan küfre çevirdiğimize dair iddiâlarınız doğru sayılsın. İman etmek imkânınız olduğu halde yüz çevirmiştiniz, kendi isteğinizle küfrü tercih etmiştiniz.

“Bizim sizi zorlayacak bir gücümüz yoktu, siz kendiniz azgın bir topluluk idiniz.” (Sâffât: 30)

Serbest iradenizle sapıklığı tercih ettiniz. Bizim sizi dâvet ettiğimiz yolun doğruluğuna dair elinizde kesin bir delil de bulunmuyordu. Tercihinizi kötülüğe kullandığınız için dâvetimizi kabul ettiniz ve bize uydunuz.

“Artık Rabb’imizin sözü bize hak oldu. Azabımızı muhakkak tadacağız.” (Sâffât: 31)

Hepimiz O’nun tehdit ettiği azaba mahkum olduk, kesinlikle bu azabı tadacağız, hiç kurtuluş imkânımız yok.

“Evet biz sizi kışkırttık. Çünkü kendimiz azgındık.” (Sâffât: 32)

Bizim gibi olmanız için sizi azdırmak istemiştik. Siz de sapıklığa meyliniz sebebiyle bize uydunuz. Bu hususta bizi kınamayın.

Dünyada yaptıklarının karşılığı olarak, Allah-u Teâlâ’nın kesin hükmü ahirette gerçekleşmiş olur:

“O halde o gün hepsi azapta müşterektirler.

Biz suçlulara böyle yaparız.” (Sâffât: 33-34)

•

Cehennem namzetlerine uyanlar cehennemde lâyık oldukları cezalarını çekerlerken zebaniler saptırıcı önderlere şöyle seslenirler:

“İşte şunlar peşinize düşüp sizinle beraber gerçeğe karşı direnenlerdir.” (Sâd: 59)

Onlar da son derece öfkeyle cevap verirler:

“Onlara merhaba yok, rahat yüzü görmesinler. Çünkü onlar da ateşe girmişlerdir.” (Sâd: 59)

Dünyada iken kendilerine uymalarından gurur duydukları kimseleri artık görmek istemiyorlar.

Buna mukabil uyruklar da onlara cevap vermekten geri kalmazlar:

“Asıl size merhaba yok! Siz rahat yüzü görmeyin! Bunu başımıza getiren sizsiniz.

Ne kötü bir durak!” (Sâd: 60)

Saptırıcı önderlere uymanın acı ızdırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ’ya yönelirler.

Derler ki:

“Ey Rabb’imiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır.” (Sâd: 61)

Aslında burada onlara karşı duydukları kin ve nefreti dünyada iken duymaları gerekiyordu. Onlara uydukları takdirde başlarına böyle bir felâketin geleceği apaçık belli idi. Allah-u Teâlâ Kelâm-ı kadîm’inde Resulullah Aleyhisselâm Hadis-i şerif’lerinde açık açık ferman buyurmuştur.

İnananlar işitmişler, itaat etmişler, onlardan irtibatlarını tamamen kesmişler, Hazret-i Allah ve Resul’ünün yoluna koyulmuşlardır. Şimdi onların böyle bir sıkıntı ve dertleri yok. Şimdi onlar cennetlerde mutluluk içinde yaşıyorlar. Hakk’a ve hakikate sarılmanın, Allah yolunun yolcularının izini takip etmenin mükâfatını bol bol alıyorlar.

Onlar ise bütün uyarılara rağmen gerçeğe karşı direnmişler, hakikate kulak tıkamışlar, gözü yumuk bakmışlar. Ecel onları tam bu hallerinde iken yakalamış.

İş işten geçtikten sonra yalvarıp yakarıyorlar:

“Ey Rabb’imiz! Cinlerden ve insanlardan bizi yoldan çıkarıp saptıranları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!” (Fussilet: 29)

İnsanları saptırıp yoldan çıkaranların, dinden diyanetten, ahlâk ve fazilet değerlerinden mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ’nın kendilerine verdiği aklı kullanmayıp, dinin ilâhi beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olmuşlardır. Kendilerini mazur göstermeye asla salâhiyetleri olamaz.

İçleri intikam ateşiyle yanıp tutuşmaktadır. Kahırlarından ne yapacaklarını ne söyleyeceklerini bilemezler. Bir netice vermeyeceğini bildikleri halde, değişik ifadelerle tekrar tekrar ilticâ ederler:

“Ey Rabb’imiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar.” (Ahzâb: 67)

“Ey Rabb’imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!” (Ahzâb: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hale düşmüşlerdi. Şimdi ise pişmanlıklarına pişmanlık katıyorlar, Allah’a ve Resul’üne itaat etmediklerine nedamet ediyorlar. Fakat hiç faydası yok.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu tartışmasının kesinlikle olacağını beyan buyuruyor:

“İşte cehennemliklerin birbirleriyle bu şekilde tartışmaları gerçektir, muhakkak olacaktır.” (Sâd: 64)

•

Gözleriyle ayan-beyan gördükleri bu azap gibi, Allah-u Teâlâ onlara amellerinin cezasını pişmanlık ve kahırla ödetecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar.” (Bakara: 166)

Herkes kendi derdine düşer. Hepsi de aynı girdabın içindeler. Ektiklerini biçip ettiklerini buluyorlar.

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiâsında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

“Onlara uyup arkalarından gidenler ‘Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!’ derler.” (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

“Ah keşke dinleseydik! Hazret-i Allah’a ve Resul’üne iman etseydik. Allah-u Teâlâ’nın dâvetçisi bize hep O’nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik.” diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur.

O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve sâlih kullar kıyamete kadar lânet etmişlerdi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.)

Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

•••


Bu Necip Millet Nasıl Bu Hale Geldi?

İslâm adına cihad ederek, İslâmiyeti yaymış, yaşamış, yüzyıllar boyu dünyaya adaletle hükmedip, huzur içinde yaşayan necip bir millet nasıl bu hale geldi?

Atasına, dedesine küfreden, hakaret eden, Osmanlı’yı yok sayan, aslını inkâr etmiş olmaz mı?Biz onlarla iftihar ediyoruz, onlar bizim; anamız, babamız, atamız, dedemiz değil miydi?Biz onların soyundan gelmedik mi?Anlı şanlı bir tarih ve kültür mirası bırakmadılar mı?Biz onları rahmet ile anıyoruz.

Peki böyle bir necip millet nasıl bu hale geldi?Harama dalışımızdan, dinden çıkışımızdan bu hale geldi!

Hakk Celle ve Alâ Hazretleri Mâide sûre-i şerif’inin 90 ve 91. Âyet-i kerime’lerinde:

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytanın işi pisliklerdir. Bunlardan kaçının ki saâdete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullah’tan ve namazdan alıkoymak ister, artık siz bundan vazgeçtiniz değil mi?” buyuruyor.

Zamanımızda içki ve kumarla birlikte sefahat da almış gidiyor. Zevk ve sefa girdabının içinde yüzülüyor. Halbuki sarhoşluk veren bütün içkilerin azı da çoğu da haram kılınmıştır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz içkiyi “Bütün kötülüklerin anası” saymış, “Allah’a ve ahiret gününe inanan kişinin üzerinde içki içilen sofraya oturmayacağını, içki içen onu içtiği sırada kâmil bir mümin olarak içmeyeceğini, içki içenin kırk gün namazı kabul olmayacağını, içkili olarak ölürse cahiliyet çağındakilerin ölüsü halinde göçmüş olacağını, içki içip de tevbe etmeden ölenlerin ahirette cennet şarabından mahrum olacağını” haber vermişler ve bir başka Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah içkinin kendisini, içeni, sunanını, satıcısını, satın alıcısını, imal edeni, imal ettireni, taşıyıcısını, taşıttıranı lânetlemiştir.” (Tirmizî)

Harama giden yolları kapatma bakımından, dinimiz içki ile ilgili her işi de haram kılmıştır.

On üç yıllık Mekke devrinde içki ve kumar yasaklanmış değildi, her evde küpler dolusu şarap vardı, su yerine şarap içenler bile bulunmaktaydı. Medine döneminde bir taraftan silahlı mücadele devam ederken, diğer taraftan da helâl ve haram olan şeyler belirleniyordu.

Medine devrinde Hazret-i Ömer -radiyallahu anh- ve Sa’d bin Muaz -radiyallahu anh- gibi Ashâb-ı kiram’dan bazı kimseler:

“Yâ Resulullah! İçki hakkında bize yol göster, çünkü o aklı gideriyor.” dediler.

Daha sonra şu Âyet-i kerime nâzil oldu:

“Resul’üm! Sana şaraptan ve kumardan sorarlar, deki her ikisinde de büyük bir günah vardır.” (Bakara: 219)

Bu Âyet-i kerime’den sonra Mâide sûre-i şerif’inin 90. Âyet-i kerime’si de nazil olunca, Resulullah Aleyhisselâm:

“Şu anda ellerinde içki bulunanlar artık onu ne içebilir, ne de satabilir. Bu sebeple onu yok etsinler!” buyurdu.

Daha sonra bir nidacı: “Haberiniz olsun ki, içki haram kılınmıştır!” diyerek Medine sokaklarında seslendi. (Müslim: 1980)

Bunun üzerine dökülen içkiler Medine sokaklarında sel gibi aktı, onlar bir kere geldiler, onlar Ashâb-ı güzin Efendilerimiz’di, onlar işte böyle iman ettiler!

Ya biz nasıl iman ettik acaba?İçki tulumlarını bıçaklarla yırttılar, testilerini kırdılar. Böylece anında içkiyi bırakıp o kapları bile evlerinden dışarı attılar, bir daha da kullanmadılar. Biz ise Allah’ın emri, Resulullah Aleyhisselâm’ın sünneti olan, evlilik müessesesi üzerine gözümüz gibi titrediğimiz yavrularımızın, evlâtlarımızın kuracakları yuvaların düğünlerini içkili, danslı, kumar oynanan, zinâ yapılan lüks otellerde, restoranlarda, haram yerlerde yaparak onların yuvalarını pis bataklıklara kurarak, daha evliliğin ilk adımını çocuklarımıza haramla attırmadık mı?

Âile cemiyetin temel taşı olduğu için dinimizde evliliğin, dolayısıyla nikâhın çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin. Bununla beraber eğer mehirlerinin bir kısmını kendiliklerinden gönül hoşluğu ile size bağışlarlarsa onu afiyetle yiyin.” buyurmaktadır. (Nisâ: 4)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise Hadis-i şerif’lerinde:

“Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse kıyamet günü zinâ yapmış olarak Allah’a mülâki olur.” (Taberani)

Buyurduğu halde milyarlar harcayarak yaptığımız şanlı şöhretli düğünleri düşünürken oğlum, kızım, mehir’ini verdi mi?Nikâhı geçerli mi, yoksa çocuklarımız zinakâr duruma düşerler diye düşündük mü? Halbuki şöhret âfat’tır. O âfatın içinde dünya saâdetinden, ahiret selâmetinden mahrum olacağımızı düşündük mü?

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Haya ile iman daima bir arada bulunur, birbirinden ayrılmaz.” buyuruyor. (C. Sağir)

Yani haya yoksa imanında yok, iman yoksa zaten haya da yok, biri gidince öteki de kalmaz buyuruyor. Bunun içindir ki doğan çocuklar Hazret-i Allah’a, Resulullah’a hasım kesiliyor. Dinin de hâin, vatanında nankör, ana baba’ya asi, beşeriyet için büyük tehlike oluyor, böyle atasına, dedesine, soyuna küfreden, soyunu inkâr eden bir nesil yetişiyor. Çünkü nikâh yok, ana-baba da besmele yok, ilim ise besmelesiz başlıyor.

Halbuki bir çocuğun ilk terbiye ocağı ana kucağıdır, sonra eğitim ve muhittir. Anne boş olursa, besmelesiz olursa, cemiyet ahkâmı yaşamazsa harama helâl, helâl’e haram denilirse hüküm değiştirilmeye çalışılırsa, bu çocuk nereden nasip alacak?Bunun müsebbibi anne, baba olarak biz miyiz, çocuğumuz mu?

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Fâizi yemeyiniz.” (Âl-i imrân: 130)

“Allah alış verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

“Eğer fâizi terketmez iseniz, bunun Allah’a e Peygamber’ine, karşı açılmış bir savaş olduğunu biliniz.” (Bakara: 279)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah fâiz yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizî)

Buyurduğu halde cahiliye adetlerinin en yaygınlarından biri olan fâizi Veda Haccı’nda “ayaklarının altına aldığını ve kaldırdığını, fâizin her çeşidinin günahının on altı zinâya eşit” saydığını, beyan etmişken fâizi almayan, vermeyen kaldı mı, herkes fâizci olup çıkmadı mı?

Allah ve Resul’üne harp ilân etmiş olan bu gibi kimseler, en şiddetli bir dil ile lânetlenmişlerdir. Aslında onların ne Allah-u Teâlâ ile ne de Resulullah Aleyhisselâm ile harp etmeleri mümkün değildir. Asıl harbi Allah ve Resul’ü onlara açmıştır. Fâizciler dünya ve ahirette hezimete uğrayıp kabirlerinden şeytan çarpmış gibi büyük bir azap ve ihtiyaçlar içinde kalkacaklardır, peki Allah ve Resul’üne harp ilân eden bir müslüman olabilir mi?

Şimdi de yeni bir âdet aldı başını gidiyor, bakıyorsunuz herkeste bir dövme! Halbuki; Abdullah bin Mes’ud -radiyallahu anh-buyururlar ki;

“Allah dövme yapan ve yaptırana, yüzünün tüylerini yolanlara, kaşlarını inceltenlere, güzel görünsün diye dişlerini seyrekleştirenlere, Allah’ın yarattığı şekli değiştirmeye çalışan kadınlara lânet etsin.”

Bir kadın bu hususta İbn-i Mes’ud -radiyallahu anh-ı kınayınca şöyle söyledi:

“Bana ne oluyor ki Resulullah Aleyhisselâm’ın lânet ettiğine ben lânet etmeyeyim, bu husus Allah’ın kitabında da vardır.

Allah-u Teâlâ:

‘Resulullah size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının.’ buyuruyor.” (Haşr: 7)

İlâhi hükümler bu olduğuna göre isyanlara bir bakın, Allah-u Teâlâ kesin olarak yasak ettiği halde “Şeytanın pis mundar işidir.” buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor. Fâiz alınıyor, Hazret-i Allah’ın hükümleri hiçe sayılıyor ve böylece cehennemlik olunuyor. Hatta fâize helâl diyenler bile çıkıyor. Bunlar, Allah-u Teâlâ’nın Âyet-i kerime’sini inkâr etmiş, kendi hükmünü Âyet-i kerime yerine koymuş olup, nefsini ilâh edinenlerdir. Bunlara uyanlar da Hazret-i Allah’a değil, bu fetvâları verenlere iman etmiş oluyor.

Yahudi ve hıristiyan ulemâsı da bir delile isnat etmeksizin bir çok mesele ihtas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye de haram demişler. Avam tabakasında bunları kabul etmişlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti. Allah’tan başka hiçbir ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir. (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem-Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu. "Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları kendimize rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm; "Onlar helâli haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca Adiy "Evet böyledir." diye tasdik etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Bunun için yaratmak da emretmek de Hazret-i Allah’a âittir, kul olabilen dini kendine uydurmaya değil, Allah-u Teâlâ’nın hükmüne uydurur, dine uyar. Dünya saâdetine, ahiret selâmetine erer. O’na kul olabilecek sâdık bir kul olabilmek erişilmez, birer saâdettir.

Şeddah İbnil Hat -radiyallahu anh- anlatıyor:

“Bir bedevi gelerek Resulullah’a iman etti sonra da:

“Seninle hicret edeyim mi?” diye sordu.

Resulullah onu ashâbından birine teslim edip, meşgul olmasını söyledi, yapılan bir gazvede Resulullah bir miktar ganimet elde etmişti, bu ganimeti taksim etti, bu arada o bedeviye de bir pay ayırdı bedevi:

“Bu nedir?” diye sordu.

Resulullah: “Bu payı sana ayırdım!” buyurdu.

Bedevi: “Ben sana bunun için tâbi olmuş değilim. Ben eliyle boğazını göstererek şuraya bir ok atıp ölmem ve cennete gitmem için sana tâbi oldum.” dedi.

Resulullah Aleyhisselâm bunun üzerine:

“Sen Allah’a sâdık oldun mu, O da sâdık olur (dilediğini verir).” buyurdu.

Mücahidler bir müddet durduktan sonra savaşmak üzere kalktılar. Bedevi o gün şehid düştü, sırtlanıp Resulullah Aleyhisselâm’a getirdiler. Tam gösterdiği yere bir ok isabet etmişti.

Resulullah Aleyhisselâm: “Bu o adam mı?” diye sordu, “Evet o!” dediler, buyurdular ki:

“O Allah’a doğru söyleyip sadakat gösterdi, Allah da ona sadakat gösterdi.”

Resulullah Aleyhisselâm cenazeyi öne çıkardı, üzerine namaz kıldı, okuduğu duâdan işitilenler arasında şu duâ vardı.

“Allah’ım! Bu senin kulundur. Senin yolunda hicret etmek üzere memleketinden ayrıldı. Şehid olarak öldürüldü. Ben buna şahidlik ediyorum.” (Nesai)

Onlar böyle iman ettiler, her şeyde yalnızca Hazret-i Allah’ın rızâsını gözettiler. Nam, şan, şöhret, makam, mevki, menfaat peşinde koşmadılar.

Numune-i imtisal olması hasebiyle Osmanlı İmparatorluğu’nun kurucusu Osman Gazi’den söz edelim:

Son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Osman Gazi oğlu Orhan Gazi’ye şöyle vasiyette bulundu:

"Allah'ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemasından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in'am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zalim olma. Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerde bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma.

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah'ın dinini yaymaktır."

Otuz sekiz yıllık hükümdarlığı müddetince kılıncı kuşalı, atı eğerli yaşadı. Osmanlı beyliğini teşkilatlı bir devlet haline getirdi. İmparatorluğun temellerini adalet üzerine kurmuştur, yaptırdığı imaretlerde, kendi eliyle fakirlere yemek dağıttığı olmuştu. Ulemâya değer verir, onlara hürmet ederdi, onlar Allah yolundan ayrılmadı.

Onlar Hazret-i Allah’ın dinini desteklediler, Hazret-i Allah da onları destekledi, zaferden zafere koştular, yüzyıllarca dünyaya hükmeden bir vakıf devleti kurdular. Helâli helâl, haramı haram bildiler. Allah yolundan ayrılmadılar, Hazret-i Allah da onlara ihsanda bulundu; Murat Hüdavendigâr, Yıldırım Bayezid, Yavuz Sultan Selim, Kanuni Sultan Süleyman hepsi de Allah yolunda cihad ettiler. Allah yolundan ayrılmadılar.

Fatih Sultan Mehmed Han ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şu Hadis-i şerif’ine mazhar olmuşlardır:

“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir.” (Ahmed bin Hanbel)

Bizler böyle necip, şanlı bir millet iken harama dalışımızdan, dinden çıkışımızdan, bu hale geldik.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir millet (bir topluluk) kendi durumlarını değiştirip bozmadıkça Allah onların durumlarını değiştirmez.

Allah bir millete kötülük diledi mi, artık onu geri çevirecek yoktur. Onların Allah’tan başka koruyup kollayanları da yoktur.” (Ra’d: 11)


KISSADAN HİSSE

Bir zamanlar bir ülke varmış. Bu ülkenin halkı Allah-u Teâlâ’nın kendilerine verdiği nimetlerle çok rahat bir hayat yaşarlarmış. Ancak bu nimetlerin şükrünü yerine getirmek şöyle dursun, O’na isyanlarını artırarak sürdürürlermiş. İçlerinde şükredenler de varmış elbette, ancak deryada damla misali.

Bu ülkede, başa geçirilecek sultanı tesbit etmek için bütün halk toplanır, bir kuş salınır, kuş kimin başına konarsa onu başkanları yaparlarmış.

Bir zaman gelmiş, yeniden sultan seçmek ihtiyacı doğmuş. Bütün halk toplanmış, kuş salınmış, ancak kuş kimsenin başına konmamış. Acaba herkes gelmedi mi? diye sorarlarken, bir de bakmışlar ki bir değirmenci ile bir demirci eksik. Derhal ikisine haber salınmış gelmeleri için.

Halkın toplandığı yere giderlerken demirci, yakın dostu olan değirmenciye sormuş:

“Kuş senin başına konarsa ne yaparsın?”

“Elimden geldiğince halkıma iyi muamele etmeye çalışırım.” demiş değirmenci ve aynı soruyu bu kez kendisi sormuş: “Peki senin başına konsa sen ne yaparsın?”

“Ben” demiş demirci, “Ölüleri kapıdan değil bacadan çıkarırım.”

Bunu duyan değirmenci şaşırmış ve üzülmüş, ama arkadaşına bir şey sezdirmemiş.

Derken kalabalığın yanına ulaşmışlar, kuş salınmış, uzun uzun süzüldükten sonra demircinin başına konmuş.

‘Şuursuz şakşakçılar’ın bağırışmaları arasında demirci, tahtının bulunduğu yere kadar omuzlarda taşınmış. Ve burada hemen ilk emrini açıklamış:

“İlk olarak yakın dostum değirmenciyi kendime vezir adıyorum.” demiş ve hemen arkasından eklemiş:

“Bundan böyle ölülerinizi kapıdan değil, bacadan çıkaracaksınız.”

Deminki çoşkun kalabalığın sevinci, bağırışmaları bıçak gibi kesilmiş. Şaşkın şaşkın birbirlerine biz ne yaptık der gibi bakışmışlar. Ancak emirlere uymamanın neticesinde kellelerini kaybetmenin korkusuyla hiçbir şey ellerinden gelmemiş.

Aradan belli bir müddet geçince halkta huzursuzluk başgöstermeye başlamış. Mevtâ’nın kafası bacaya sığmıyor, kendisini nasıl çıkaracaklar! Bu sıkıntılarını vezire arzetmişler. ‘Ne olur, sultanımıza söyle, bu emrinden vazgeçsin, perişan olduk’ demişler. Vezir, sultana gelerek halkın sıkıntısını arzetmiş. Bunun üzerine sultan, sarayının arka tarafında bulunan dağı yok etmeleri kaydıyla bu emri yürürlükten kaldıracağını söylemiş.

Bütün millet ellerinde kazma kürek, başlamışlar dağı kazmaya. Fakat koskoca dağ, kayaları parçalamak mümkün değil, değil dağı yok etmek! İşin üstesinden gelemeyeceklerini anlayınca her biri duâ edip ağlamaya başlamış. ‘Allah’ım, bizi affet, başımızdan bu belâyı kaldır, halimizi düzelt’. Ertesi gün uyandıkları vakit bir de ne görsünler, koskoca dağ yok olmuş.

Manzarayı sarayın balkonundan izleyen sultan, vezirine dönerek, ‘Hatırlıyor musun, sen halkıma iyi muamele ederim demiştin, ben ise ölüleri bacadan çıkarırım demiştim. Bu halk buna müstehak idi. Ne zaman ki samimiyetle Rabb’lerine yöneldiler, o zaman Allah-u Teâlâ onları affetti. Bundan sonra ben de onlara iyi muamele edeceğim.’ demiş.

Rabb’imiz Hadis-i Kudsî’sinde:

“...Yok eğer kullar bana isyan ederlerse, ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” buyurmaktadır. (Mişkât-ül Mesabih: 3721)

İdârî bozukluktan şikâyet edenlere tek çıkış yolunu Allah-u Teâlâ bu Hadis-i kudsî ile göstermektedir.

“Hakk ne zaman gelecek?” sorusuna muhterem Ömer Öngüt Efendi şu cevabı veriyorlar:

“Doğrusu biz bu azgınlığımızdan çok korkuyoruz, belâ ne zaman gelecek diye bakıyoruz. Çünkü hududu çok aştık, çok taştık. Bu isyandan cidden korkulur. En çok şundan korkuyoruz: Hazret-i Allah sûre-i Hud’da geçmiş ümmetlerin helâkiyet durumlarını Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz’e haber verirken, Lût Aleyhisselâm’ın kavmi hakkında şöyle buyuruyor:

“Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine Rabb’inin katında damgalanmış ve pişirilmiş balçıktan taşları arka arkaya yağdırdık.” (Hud: 82-83)

“Bu felâket taşları zâlimlerden uzak değildir.” buyuruluyor.

Habib-i Ekrem (s.a.v) Efendimiz Cebrâil Aleyhisselâm’a “Zâlimlerden murad kimdir?” diye sorduğu zaman “Senin ümmetinin zâlimleri de dahildir.” buyurdu. İşte mühim olan nokta burası. Allah’ımız âkıbetimizi hayır etsin. Cenâb-ı Hakk’a çok sığınıp çok yalvarmamız lâzım. Diyeceksiniz ki “Ben yalvarıyorum.” Hayır, hayır öyle değil... Bu âfâtı bizden uzak et demekle olmaz. Herkes uyurken uyanarak, herkes gülerken biz ağlayarak, secdede göz yaşları ile niyaz edeceğiz, yalvaracağız. Merhameti sonsuzdur, ola ki rahmetiyle tecelli eder de bizi bağışlar. Gelecek azâbı yok eder veya tehir eder. Yoksa hakikaten çok şeylere müstehak olduk. Ele alınacak tarafımız kalmadı.” (Ömer Öngüt, Sözler ve Notlar 2, sh: 298)


“Aranızda Selâmı Yayınız.”
(Müslim)

Müslümanların aralarında selâmlaşmaları ilâhi bir emirdir.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Bir selâm ile selâmlandığınız vakit, siz ondan daha güzeli ile karşılık verin veya aynıyle mukabele edin. Şüphesiz ki Allah her şeyi hesap edendir.” (Nisâ: 86)

Abdullah ibn-i Ömer -radiyallahu anh- anlatıyor:

“Resulullah’a İslâm’ın hangi ameli daha hayırlı?” diye sorulmuştu.

“Yemek yedirmen, tanıdığın ve tanımadığın herkese selâm vermen.” diye cevap verdi.” (Ebu Dâvud)

Yüce Rabb’imiz ve Peygamber Efendimiz bize tanıdığımız ve tanımadığımız bütün müslümanlara selâm vermemizi öğütlemektedir. Çünkü selâmlaşma; insanların birbirlerini sevmelerinin ilk adımıdır.

Selâmlaşma bir dostluk ve hayırseverlik âlametidir. Müslümanlar arasında tanışma ve kaynaşma sebebidir. Âile, akraba, komşu, arkadaş arasında oluşan dargınlıkları ve kini giderir. “Selâm” sözünden gönüllere sevgi sızar ve gönüller yumuşar.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Ben size yaptığınız takdirde birbirinizi seveceğiniz bir şeyi haber vereyim mi?

Aranızda selâmı yayınız.” buyurmuşlardır. (Müslim)

“Selâmun aleyküm” veya “Es-selâmu aleyküm” diye selâm veren kimse, selâm verdiği zât’a: “Ben müslümanım, benden sana zarar gelmez. Barış, huzur ve esenliğin sizin üzerinizde olmasını yüce Allah’tan niyaz ederim.” demiş olur. Bu şekilde ki selâm şekli bir müslümana yapılmış duâdır. Selâm vermek sünnet, almak farz olmasına rağmen, bir farzın işlenmesine sebep olunduğu için selâm vermek almaktan daha hayırlıdır. Bir de; kişi selâm beklemeden selâm verdiğinden tevazu kazanmakta ve böylece mütevazi olmanın Allah katındaki mükâfatını kazanmaktadır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte ahiret yurdu! Biz onu yeryüzünde böbürlenmeyen ve bozgunculuğu istemeyenlere veririz. Âkıbet muttakilerindir.” (Kasas: 83)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“İnsanların Allah yanında en makbul olanları selâmı önce verenlerdir.” (Ebu Dâvud)

Daha güzel bir şekilde selâmı alabilmek için; “Es selâmu aleyküm” diyene “Ve aleykümüsselâm ve rahmetullah” demek, “Es selâmu aleyküm ve rahmetullah” diyene ise “Ve aleykümüsselâm ve rahmetullah ve berakâtühü” diye mukabelede bulunmalıdır.

Peygamber -sallahu aleyhi ve sellem-Efendimiz:

“Es selâmu aleyküm şeklinde selâm verene on sevap, Esselâmu aleyküm ve rahmetullah şekilde selâm verene yirmi sevap, Esselamu aleyküm ve rahmetullah ve berekâtühü şeklinde selâm verene otuz sevap verilir.” buyurdular. (Tirmizî)

Selâm vermenin birçok edep ve teferruatı vardır.

Selâmlaşma âdâbına göre; az çoğa, küçük büyüğe, yaya olan oturana, binitli olan yaya olana, geçip gitmekte olan oturana, arkadan gelenler önde gidenlere selâm verir.

Yemek yiyen, Kur'an okuyan, abdest alan, namaz kılan, hutbe dinleyen kimseye selâm verilmemelidir.

Ezan okunurken selâm verilmez.

Kumar masası başında oyun oynayanlara, içki içenlere de selâm verilmez.

Parmakla, el ile işaret ederek, eğilerek selâm verilmez. Böyle bir selâm şekli kâfirlerin adetidir.

Peygamber -sallallahu aleyhi ve sellem-Efendimiz:

“Bizden başkasına benzemek isteyenler bizden değildir. Yahudi ve hıristiyanlara benzemeyiniz.”

“Yahudiler selâmı parmakla, hıristiyanlar selâmı avuçla, mecusiler (ateşe ve ineğe tapanlar) ise eğilerek selâm verirler. Siz böyle selâm vermeyiniz.” buyurdular. (Tirmizî - Buhârî)

Selâm yasağı daha çok bir özürü olmayanlaradır.

Dilsiz ve sağıra işaretle selâm verilebilir.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Hıristiyan ve yahudilerle karşılaşınca önce siz selâm vermeyin. Onlar size versinler, siz mukabele edin.”

“Ehl-i kitap size selâm verince onlara: ‘ve aleyküm’ diye cevap verin.” (Buhârî - Müslim)

Çünkü onlar bizim hakkımızda hayır düşünmezler. Tarih boyunca müslümanlara hep düşmanca hislerle hareket etmişlerdir.

Yüce Allah yahudi ve hıristiyanların kıyamete kadar müslümanlara düşmanlıktan vazgeçmeyeceklerini bildirmektedir:

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

İki müslüman birbirlerine aynı anda selâm verirlerse her ikisinin de birbirine cevap vermesi farz olunur. Selâm göndermek de sünnettir. Selâmı götürmeyi kabul eden kimsenin bu selâmı iletmesi farzdır. Unutmamaya dikkat etmelidir, çünkü üzerine emanettir. Mektupla gelen selâmı okuyunca hemen karşılık vermelidir.

Yüce Rabb’imiz yabancı evlere girerken selâm vermeyi emreder.

Âyet-i kerime’de:

“Ey iman edenler! Kendi ev ve odalarınızdan başka evlere, sahipleri ile alışkanlık temin edip, izin almadan ve selâm vermeden girmeyin.” buyuruluyor. (Nûr: 27)

Kendi evimize girerken de selâm vermeyi emreder ve Âyet-i kerime’sinde şöyle buyurur:

“Evlere girdiğiniz zaman, Allah tarafından mübarek ve pek güzel bir yaşama dileği olarak kendinize selâm verin.” (Nûr: 61)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz buyurdular ki:

“Biriniz bir meclise gelince selâm versin, kalkmak isteyince de selâm versin.” (Tirmizî)

Çocuklarımıza da selâm vermeli, verilen selâma mukabele etmesini öğretmeli ve onları İslâm edep ve ahlâkına göre alıştırmalıyız.

Ebu Dâvud -radiyallahu anh-den rivayet edildiğine göre:

“Resulullah Aleyhisselâm oynayan çocuklara rastlamıştı onlara selâm verdi denilmiştir.”

Selâm hususunda ilâhî bir emir de Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmektir.

Bize Kur’an’ı tebliğ eden, dünya ve ahirette de mutlu olmanın yollarını gösteren yüce Peygamberimiz’e salât-ü selâm, ona hürmet ve teşekkürdür.

Âyet-i kerime’de:

“Şüphesiz ki Allah ve melekleri Peygamber’e salât ederler. Ey iman edenler! Siz de ona salât ve selâm getirin ve gönülden teslim olun.” (Ahzâb: 56)

Müsafaha da bir selâmlaşma şeklidir.

Şöyle ki: İki müslüman bir araya gelince birbirlerinin elini tutarlar, salât-ü selâm getirerek birbirlerinin hatırını sorarlar.

Bu da sevgi ve dostluk nişanıdır.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Birbirine rastgelen iki müslüman musafahada bulundumu, onlar daha birbirinden ayrılmadan bağışlanırlar.” buyuruyorlar. (Ebu Dâvud)

Kabristana varınca da selâm verilmelidir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz kabristana girince şöyle buyururlardı:

“Ey müminler yurdunun sakinleri, Allah’ın selâmı üzerinize olsun. İnşallah biz de sizlere katılacağız.” (Ebu Dâvud)

Ebu Hüreyre -radiyallahu anh-den şöyle rivayet edilmektedir:

“Allah’ın Resul’üne ricada bulundum:

– Yâ Resulellah! Yaptığım zaman cennete gireceğim işleri bana bildirir misiniz dedim, şu öğütleri verdi:

– “Selâmı yay, misafirlere, dostlara, özellikle fakirlere yemek yedir. Akraba fertleriyle itibarını sürdür. Bir de insanlar uykudayken namaz kıl. Bunları yap ki; sonra da esenlikle cennete giresin.” (İbn-i Kesir)

Rabb’imiz dilimizden ve kalbimizden selâmı eksik etmesin, bizleri râzı olduğu hâl ve hareketlerde bulundurup, ayırmasın.

“Selâm olsun hidayete tâbi olanlara.” (Tâhâ: 47)

“Selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)


"Kulu Muhammed'i gecenin bir anında
Mescid-i Haram'dan alıp civarını mübârek kıldığımız Mescid-i Aksâ'ya götüren Allah
her türlü noksan sıfatlardan münezzehtir.
Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık.
O, işiten ve görendir."
(İsrâ: 1)

•

"Hâ. Mîm. Apaçık Kitab'a andolsun ki!
Gerçekten biz onu mübarek bir gecede indirdik.
Biz uyarıcılarız. O gecede her hikmetli iş, katımızdan bir emir olmak üzere ayrılır."
(Duhân: 1-5)

•

Bu Ay İçinde İdrak Edeceğimiz
Mübarek “Miraç ve Berat Kandilleri”nizi Tebrik Eder,
Tüm İslâm Âlemine Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.


UZLET

“Kalbinden aşina ol, dışta yabancı görün.

Böyle güzel yürüyüş, cihanda az bulunur.” (Şâh-ı Nakşibend -kuddise sırruh-)

Böyle söylemiş yolumuzun büyükleri. Halkla ilişiği kesip, Hakk’la olmak, huzur içinde ibadet, tezekkür ve esrâr-ı ilâhî’yi tefekkür için tenhaya çekilmeye uzlet demişler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Rabb’inin adını zikret ve herşeyi bırakıp yalnız O’na yönel.” (Müzemmil: 8)

İşlerini bitirince her şeyden el çekerek Rabb’ine yönel. Samimi bir şekilde ibadet için vakit ayır. Dünya âlâkaları aslâ gönlünü meşgul etmesin. Her an O’nu zikretmeye devam ederek kalbini nurlandır. İhlâs ve sadakâtle yolunda bulun.

Uzleti farz ve faziletli olarak iki kısımda toplayabiliriz.

Farz olan uzlet: Şerden ve şerli kimselerden uzak durmaktır. Allah-u Teâlâ’nın kudret ve azâmetini düşünüp, ilmini geliştirmek, Emr-i bil mâruf ve Nehy-i ânil münkeri uygulamaya geçmektir.

Fazilet olan uzlet: Lüzumsuz ve faydasız işlerle meşgul olan kişilerden uzak durmak. Dünyalığa aşırı meyleden, insanlarla fazla ünsiyetten dolayı su-i zân, çekememezlik, gıybet, koğuculuk gibi huyları olan kişilerin tabiatının kendine sıçramasından korunmak. Çünkü arkadaş kişiyi rezil de yapar, vezir de yapar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İyi ve kötü arkadaş, misk taşıyan ve körük çeken gibidir. Misk taşıyan ya sana misk verir, ya sen ondan satın alırsın, yahut üzerinde güzel koku bulursun. Körük çeken ise ya senin elbiseni yakar, yahut kötü koku duyarsın.” (Buhâri)

Bizler öncelikle kendi hayatlarımızda huzuru temin etmeliyiz. Bunun için sadece Hazret-i Allah’ı kendimize dost edinmemiz gerekir.

Âyet-i kerime’de:

“Bir dost olarak Allah yeter, yardımcı olarak da Allah yeter.” buyuruluyor. (Nisâ: 45)

O’nun dostluğunu ve yardımını kazananlar başkalarını dost edinmezler. İşte onlar Allah’ı anarak yaşar, Allah’ı anarak ölür.

İbrahim Hakkı -kuddise sırruh-Hazretleri bir beyitinde şöyle buyuruyorlar:

“O dostu bul yalnız, bu âciz halktan vazgeç.

Sana senden yakın olan, Vâhid-i Kâhhar yetmez mi?”

Yine zâtın birisine:

“Yalnızlığa nasıl tahammül edersiniz?” diye sorulduğunda:

“Ben yalnız değilim. Allah ile beraberim. Allah-u Teâlâ’nın benimle konuşmasını arzu ettiğim zaman Kur’an-ı kerim okurum. Ben Allah-u Teâlâ ile konuşmak istediğim zaman namaz kılarım.” demiştir.

Huzur, uzletle kâimdir. İnsanlar arasına katılmakla huzur sağlanamaz.

Hâkim et-Tirmizî -kuddise sırruh-Hazretleri’ne: “Niçin uzlete çekilip yalnız kalıyorlar?” diye sorduklarında:

“Yalnızlık sayesinde, devamlı tefekkürde kalmayı, ilmin gönüllerde birleşmesini isterler ki, bu sayede temiz, huzurlu bir hayat yaşayıp, marifetin fevkine varmış olsunlar.” buyurmuştur.

Muhterem Ömer Öngüt Efendi’nin bu mevzuyla ilgili şu beyanını arz edelim:

“Zâhirde halkla, bâtında Hakk’la olun.”

Ne ince bir irşad. Gece Hakk’la olan gönüller, gündüz bu hayatı idame için halkla ünsiyet etse bile, kalp O’nunla olacağından görünüşte halkla, aslında halktan çok uzakta olacaktır. Kısacası; “El kârda, gönül yârda olmalı.”

Bâyezid-i Bestâmi -kuddise sırruh- Hazretleri ise şöyle buyuruyorlar:

“Tam otuz senedir Allah huzurunda bulunup, O’na hitap eder olduğum halde, insanlar kendileri ile konuştuğumu sanırlar.”

Kişi kendisine Allah’ı hatırlatacak bir arkadaş bulursan ondan ayrılmamalı, onu kendisi için bir devlet bilmelidir. Çünkü iyi arkadaş yalnızlıktan hayırlı, yalnızlık ise kötü arkadaştan hayırlıdır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz, Amr bin As -radiyallahu anh-ın oğlu Abdullah’a şöyle buyuruyorlar:

“İnsanların verdikleri sözleri sarsıldığı yani sözlerinde durmadıkları ve emanetleri azaldığı yani emanete riayet etmedikleri ve onları şöyle (Resul-i Ekrem bunu söylerken parmaklarını birbirine karıştırdı.) yani karmaşık bir halde gördüğün zaman ne yaparsın?” buyurdu.

“Böyle bir zaman geldiğinde ne yapayım yâ Resulellah?” dedim.

“Evinde otur, dilini tut, işine geleni al, işine gelmeyeni alma. Şahsi işlerinle uğraş ve umumi işlere karışma.” buyurdu.” (Ebu Dâvud)

Yine kişinin imanını koruyabilmesi için uzletin önemini Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle beyan ediyorlar:

“İnsanın düşüp kalktığı arkadaşına emniyet etmediği zaman da olacaktır.”

İbn-i Mes’ud -radiyallahu anh-:

“O zamana yetişirsem nasıl hareket edeyim, bu hususta ne emrediyorsunuz?”diye sorması üzerine Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Elini eteğini çek ve evine gir.” buyurdu.

“Bu hâl evime girerse ne yaparım yâ Resulellah?”

“Odana gir.” buyurdu.

“Odama da girerse ne yaparım yâ Resulellah?”

“Mescidine gir ve eteklerine kapan ve ölünceye kadar Rabb’im Allah’tır de.” buyurdu. (Ebu Dâvud)

Yalnızlığı tercih eden kimse, önce kötülüğünün kimseye dokunmamasını, sonra kötülüklerin şerrinden korunmayı, müslümanların haklarını korumaktaki kusurdan kurtulmayı ve Hazret-i Allah ile bütünleşmeye niyet etmelidir. Daha sonra ilim, amel, zikir ve fikir ile meşgul olmalı ki uzletin faydası sağlanmış olsun. Zamanlarını kaybetmemek için fazla ziyaretçi kabul etmemeli, insanların hallerinden fazla sormamalı, tecessüsü bırakmalıdır.

Zira, bütün bunlar gönülde iz bırakır. Namaz ve tefekkürde bile gönlüne takılarak insanı meşgul eder. Haberlerin kulağa düşmesi, tohumun toprağa düşmesi gibidir. Aynı tohum gibi haberler de kulakta kökleşir, biter.

Uzlete çekilen kimsenin mühim vazifelerinden birisi de Allah’ı zikirden alıkoyacak vesveseleri kesip atmaktır. Halbuki haberler vesvesenin aslı ve kaynağı olacaktır. Bütün bunları yapmak için sabır gerekir. Sabır ise dünyadan ve insanların meylettiği dünyalıktan âlâkasını kesmekle mümkündür. Bu da fazla yaşayacağını değil, her an ölebileceğini tefekkür etmekle olur. Bir düşünün ki; Allah-u Teâlâ’yı zikir ve marifetten gönlünde bir ünsiyet bulunmayan kimsenin öldükten sonraki kabir karanlığı ve yalnızlığına dayanması mümkün müdür?Fakat zikirleriyle Allah-u Teâlâ’da fenâ olmuş mümin bir kula, ölümün adı soğuk ve ürkütücü gelmez. Zaten onunlaydı. Cân cânânına kavuşmuş olur.

Uzlet, büyüklerin ahlâkıdır diyen İbrahim Hakkı -kuddise sırruh- Hazretleri bakınız bu konuda neler söylemiş:

“Halka ihtiyaç duymayanın rızkı bol ve kıymeti yüksek olur. İnsanlara minnet etmeyen Mevlâ ile zengin olur. İnsanlardan kendini koparan Mevlâ’nın dostluğunu bulur. Dünya bağlılarına düşkünlük gösteren, takvâ elbisesinden soyulmuş olur. Halktan ve kendinden hâyâ eden, Hakk’ta hâyâ etmiş olur. Dünyaya düşkün olanın hiç işine karışma. Dostun düşmanına gitme, ona gitmekle dostunu incitirsin. Sultanların, reislerin kapısına uğrama, uğrarsan da onlara dalkavukluk yapma. İnsanlara yakınlığın ateşe yakınlık gibi olsun, ne çok uzaklaş, ne de çok yaklaş.”

Yine kendisine:

“İnsanlarla niçin dostluk kurmazsınız?” sorusuna Hazret şöyle cevap vermiştir:

“Kendimden büyüklerin kibrinden, kendimden küçüklerin ahmâklığından ve akranlarımın da hasetinden kurtulabilmek için, onların gönüllerinden uzaklaştım ve sıkıntılarından kurtuldum.”

Rabb’im cümlemizi vuslatı beden ile gerçekleştirenlerden değil, gönül ile inzivaya çekilip, Mevlâ’sını dost edinen kullarından eylesin.