Eylül 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Doğrusu Birçokları Bilmeden Hevâ ve Heveslerine Uyarak Halkı Şaşırtıyorlar.”
(En’âm: 119)

“Nefsinin Hevâ ve Hevesini Kendine İlâh Edinen, Allah’ın da Dalâleti Hak Ettiğini Bilerek Saptırdığı; Kulağını ve Kalbini Mühürlediği ve Gözüne Perde Çektiği Kimseyi Gördün mü? Onu Allah’tan Başka Kim Doğru Yola Eriştirebilir? Hâlâ İbret Almayacak mısınız?”
(Câsiye: 23)

Âlim Geçinen Cahiller
YAŞAR NURİ ÖZTÜRK
EDİP YÜKSEL
İSKENDER EVRENESOĞLU(SAHTE MEHDİ)
NAZMİ SAKALLIOĞLU(SAHTE DABBET’ÜL ARZ)
REFET KAYSERİLİOĞLU(SAHTE İSA)
/ İsmail Yavuz

MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 3

KADINLARIN İMTİHANI

MEKTUBAT

CEMAL EFENDİ HAKKINDA (61. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (39)

“CÜNEYD-İ BAĞDÂDÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

Bu mucize doğum hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:
“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imrân: 59)
Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmayı murad ettiği zaman nasıl ki ona sadece “Ol!” demiş, o da hemen olmuşsa; İsa Aleyhisselâm’ın yaratılışı da Allah-u Teâlâ’nın iradesine muvafık olarak böyle olmuştur.

SİLSİLE-İ SÂDÂT-34

HALİL FEVZİ -Kuddise Sırruh- EFENDİ HAZRETLERİ (1) /
Mehmet Ali Körpe

Halil Fevzi -kuddise sırruh-Hazretleri, Muhammed Es’ad Erbilî -kuddise sırruh-Hazretlerinin sene-i vefâtı olan 1931 yılına kadar yedi sene hâk pây-i celîelerine mülâzemette bulunmuşlardır. Mektûbât adlı eserinin 98. Mektub’unda da Şeyh Es’ad Erbilî -kuddise sırruh-Hazretleri, Halil’inin büyüklüğünü ve ihtişamını kendi kalemi ile ifade etmişlerdir.

BÜTÜN HAYIR VE İYİLİKLER HAZRET-İ ALLAH’IN BİR LÜTFUDUR / Halil İbrahim Emre

GÜNDEM

SEVR YASALARI MECLİS’TEN GEÇİRİLEREK TÜRKİYE YENİ BİR KURTULUŞ SAVAŞINA BAŞLAMAK MECBURİYETİNDE BIRAKILDI / Şinasi Çapa

Avrupa’nın hedefi Türkiye’yi sömürgeleştirmektir. Ülkemiz dikte edilen yasalar onaylanarak gırtlağına kadar borç batağına sürüklenmiştir. Bütün vergiler borçların faizinin ödenmesine bile yetmemektedir. Yolsuzluklar, hırsızlıklar, hortumlar Türkiye’yi iflah olmaz bir hâle sokmuştur. Yarın ödenmeyen borçlar için petrol, doğalgaz, bor gibi madenlerin istilasına sıra gelecektir.

ABD ALENÎ BİR DÜŞMAN HALİNE GELMİŞTİR! / Uğur Kara

Türkiye’nin toprak bütünlüğünü ve ulusal çıkarlarını hedef alan askerî tehditler, ekonomik varlıklarımızı, tarım, enerji ve maden kaynaklarımızı hedef alan IMF merkezli ekonomik tehditler, bu iki tehdide karşı iç direnişi kırmak ve hatta emir-komuta hiyerarşisi ile çalışacak hükümet dizayn etmeye yönelik siyasi tehditler okyanus ötesinde planlanıyor, burnumuzun dibinde, memleketimizin içinde icraata dökülmeye çalışılıyor.

ÜÇ AYLAR ve REGAİB GECESİ

ŞİİR

GÖNÜL VE SIR / Mehmet Ali Körpe

Körpe, yürü hiç durma!
Nefsine yol buldurma.
Ruh gülünü soldurma.
Yoksa Hakk’a varamaz.

ÖLÜMÜ HATIRLAMAK / Hatice Aydın
ÇOCUKLARA BİR NUMUNE / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kıyamet alâmetlerinden birisi de fitne ve fesad çıkmasıdır. Öyle ki hergün yeni bir fitne çıkmakta, nezih, temiz, saf müslümanların gönüllerini bulandırmaktadır.

Kalbleri hasta olanlar tarafından çıkarılan fitneler sebebiyle din-iman ayaklar altına alınmakta, hakikatler saptırılmaktadır.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibiler, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir.

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Buna rağmen dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

İslâm’ı yaşamayanlar İslâm’dan bahsetmeye sahib-i salâhiyet değildirler.

İslâm’ı yaşamadıkları halde İslâm’dan bahseden, ileri-geri konuşan, Âyet-i kerime ve Hadis-i şerif’leri hafife alıp, ortadan kaldıranlar tahripçidirler.

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Doğrusu Birçokları Bilmeden Hevâ ve Heveslerine Uyarak Halkı Şaşırtıyorlar.”
(En’âm: 119)

“Nefsinin Hevâ ve Hevesini Kendine İlâh Edinen, Allah’ın da Dalâleti Hak Ettiğini Bilerek Saptırdığı; Kulağını ve Kalbini Mühürlediği ve Gözüne Perde Çektiği Kimseyi Gördün mü? Onu Allah’tan Başka Kim Doğru Yola Eriştirebilir? Hâlâ İbret Almayacak mısınız?”
(Câsiye: 23)

Âlim Geçinen Cahiller
YAŞAR NURİ ÖZTÜRK
EDİP YÜKSEL
İSKENDER EVRENESOĞLU(SAHTE MEHDİ)
NAZMİ SAKALLIOĞLU(SAHTE DABBET’ÜL ARZ)
REFET KAYSERİLİOĞLU(SAHTE İSA)
/ İsmail Yavuz


“Doğrusu Birçokları Bilmeden Hevâ ve Heveslerine Uyarak Halkı Şaşırtıyorlar.”
(En’âm: 119)

“Nefsinin Hevâ ve Hevesini Kendine İlâh Edinen, Allah’ın da Dalâleti Hak Ettiğini Bilerek Saptırdığı; Kulağını ve Kalbini Mühürlediği ve Gözüne Perde Çektiği Kimseyi Gördün mü? Onu Allah’tan Başka Kim Doğru Yola Eriştirebilir? Hâlâ İbret Almayacak mısınız?”
(Câsiye: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz
1400 sene evvel şöyle haber vermiştir:
“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak,
, bir fırka müstesna diğerleri hep ateştedir.
-Onlar kimlerdir yâ Resulellah?
Benim ve ashâbımın yolu üzerinde olanlardır.”
(Ebu Dâvud)

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Buna rağmen dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

“Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Âlim geçinen, fakat aslında câhil olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Kıyamet alâmetlerinden birisi de fitne ve fesad çıkmasıdır. Öyle ki hergün yeni bir fitne çıkmakta, nezih, temiz, saf müslümanların gönüllerini bulandırmaktadır.

Kalbleri hasta olanlar tarafından çıkarılan fitneler sebebiyle din-iman ayaklar altına alınmakta, hakikatler saptırılmaktadır.

Halk çoğunlukla nefse uydukları, İslâm’ı yaşamak, emr-i ilâhî’yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibiler, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

•

İslâm’ı yaşamayanlar İslâm’dan bahsetmeye sahib-i salâhiyet değildirler.

İslâm’ı yaşamadıkları halde İslâm’dan bahseden, ileri-geri konuşan, Âyet-i kerime ve Hadis-i şerif’leri hafife alıp, ortadan kaldıranlar tahripçidirler.

Bunlar ruh adamı değil süs adamıdır, sun’i çiçeğe benzerler. Ruhları ölmüştür, yaşayan nefistir, her biri bir canlı cenazedir. Bunların hükmü budur.

Ruhu ölmüş, kalbi mühürlenmiş, nefis putuna tapmış kimseler yoldan sapmıştır ve yalancıdırlar. Zan ile hareket ederler. Kendileri saptıkları gibi, başkalarını da saptırmaya çalışırlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” buyuruyor. (A’râf: 54)

Mahlûkun hiç hükmü yoktur, kim olursa olsun. Böyle olduğu halde emr-i ilâhî’yi kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözünü doğru kabul edenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Emr-i ilâhî’yi bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir. Bunun böyle olduğunu kesin olarak bilin. Esas budur. Öz, Allah-u Teâlâ’nın kelâmı, Resulullah Aleyhisselâm’ın beyanıdır.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Öz ve özden alanlar öz söyler, özden nasipdar olmayanlar söz söyler. Bu sözleri söyleyenler nefis putuna dayanarak şeytandan ilham alarak ve zanna uyarak söylerler. Bunların da alâmeti budur.

Nûr ehlinin kaynağı Hazret-i Allah ve Resul’üdür. Diğerlerinin kaynağı ise şeytanın iğvâsı ve kendi zannıdır.

Birisi Allah ehli, diğeri dalâlet ehlidir.

Allah-u Teâlâ’nın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O’na aittir.

Diğer bir Âyet-i kerime’de ise:

“Hüküm, yücelerin yücesi Allah’ındır.” buyuruluyor. (Mümin: 12)

Onlar ise kendi zanlarını yürüterek delilsiz ve mesnedsiz konuşmaktadırlar.

Onlar bu Âyet-i kerime’yi bilmiyor, görmüyor, görmek de istemiyorlar. Bu Âyet-i kerime’yi inkâr ediyorlar. Halbuki bir tek Âyet-i kerime’yi inkâr eden kâfirdir. Onlar ise sûreyi inkâr ediyorlar.

Hem Allah-u Teâlâ’nın hükmünü değiştirip kendi hükmünü koyuyorlar, hem de inkâra kalkıyorlar. Bu ise din-i İslâm’ı ifsattır, küfrün üzerinde bir küfürdür.

Bunlar gökkubbe altındaki insanların en şerlileridir.

•

Allah-u Teâlâ ancak “Ulül-elbâb”a varanların hakikati bileceğini beyan buyuruyor. Çünkü onların muallimi bizzat Hazret-i Allah’tır.

Onlar Allah-u Teâlâ’nın bütün emirlerini tatbik etmiş, nehiylerinden sakınmışlar, yani İslâm’ı yaşamışlardır.

Bunlar:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’sinde beyan buyurulduğu üzere İslâm’ı yaşamışlar ve başkalarının da yaşamaları için gayret göstermişlerdir.

Bir kimse Allah-u Teâlâ’nın bütün emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça hiçbir zaman hakikat ehli olamaz.

DEVAM


YAŞAR NURİ ÖZTÜRK

Yaşar Nuri Öztürk bir televizyon programında Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in mucizelerini, Evliyaullah Hazeratı’nın kerametlerini “telekinezi” (Düşünce gücü ile cisimlere hükmetmek) kavramı ile açıklamış, “Kur’an’daki İslâm” isimli kitabında ise birçok konuda İslâm’ın emir ve hükümlerine aykırı sözler sarfetmiştir.

Onun bütün sözleri Âyet-i kerime ve Hadis-i şerif’ler ile çürütüldü.

Mucize; Peygamber Aleyhimüsselâm Hazeratı’nın ellerinde husule gelen harikulâde hallerdir. Hakikatte Hazret-i Allah’ın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Mucize onlardan başka hiç kimsede zuhur etmez. Hazret-i Allah peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetlerini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti: ‘Mutlaka kendilerine yardım edilecektir.” (Sâffât: 171-172)

Allah-u Teâlâ peygamberlerine yardım edeceğini beyan buyuruyor. O ise Allah-u Teâlâ’nın beyanını görmüyor ve düşünme gücü ile onların mucize gösterdiklerini söylüyor. Bu sözü bu Âyet-i kerime’yi inkârdır.

Çünkü bunlar Allah-u Teâlâ’nın has kullarıdır.

Kendi iradesini Allah-u Teâlâ’nın iradesine vermiş, eritmiş seçkin kullar olan Peygamberân-ı izam Hazeratı’ndan, Allah-u Teâlâ’nın gücü ve iradesini göstermek, iman etmeyenleri korkutmak için Allah-u Teâlâ’nın dilemesi veya o peygamberin Allah-u Teâlâ’dan talep etmesi ile mucize husule gelir. O kul naz makamında olduğu için geri dönmez. Nitekim dönmemiştir de.

Peygamberan-ı izam Aleyhimüsselâm Hazeratı’ndan zuhur eden mucizeleri Allah-u Teâlâ Kelâm-ı kadîm’inde haber veriyor:

“Doğrusu Rabb’inin söz verdiği azabı hak edenler, elem verici azabı görünceye kadar, kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile inanmazlar.” (Yunus: 96-97)

O ise mucizelerin Allah’tan geldiğine inanmıyor. “Düşünerek cisimlere hükmetmektir.” diyor, Âyet-i kerime’leri inkâr ediyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Peygamberlerden hiçbiri yoktur ki, ona beşerin emsaline iman ettiği mucizelerin bir misli verilmiş olmasın. Bana verilen mucize ise ancak Allah’ın bana vahyettiği (Kur’an-ı kerim)dir.

Binaenaleyh kıyamet gününde ben peygamberlerin en çok tâbi bulunanı olmayı ümit ederim.” (Müslim: 152)

Hadis-i şerif’leri de inkâr eden bu adam, bunca Âyet-i kerime’leri görmüyor. Göremez, çünkü Allah-u Teâlâ bu gibi kimseler için:

“Kör oldular, sağır kesildiler.” buyuruyor. (Mâide: 71)

•

Yaşar Nuri Öztürk “Kur’an’daki İslâm” isimli kitabında “Ebrehe’nin ordusunu helâk eden siccin taşlarının veba mikropları” olduğunu ifade etmiştir. Onun bu sözünü de Âyet-i kerime ile çürüttük.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in doğumundan 52 gün önce vukua gelen “Fil Vakası” Kur’an-ı kerim’in Fil sûre-i şerif’inde haber verilmektedir.

Arapların takvim başı olarak kullandıkları “Fil hadisesi”, Muhammed Aleyhisselâm’ın doğumundan 52 gün önce olmuştur.

Allah-u Teâlâ Kur’an-ı kerim’inde Ebrehe ve ordusunun başına gelenleri şöyle haber vermektedir:

“Resul’üm! Görmedin mi Allah (Kâbe’yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?” (Fil sûresi: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt’i muhafaza etmiştir.

“Üzerlerine sert taşlar atan sürü sürü Ebabil kuşları gönderdi. Sonunda onları yenilmiş ekin gibi paramparça yaptı.” (Fil sûresi: 3-4-5)

Âyet-i kerime’de geçen “Siccil” sert taş demektir. Yaşar Nuri küfre şirin görünmek için bu Âyet-i kerime’ye veba mikrobu deyip, Âyet-i kerime’nin asli mânâsını değiştirmiş, kendi zannını ortaya koymuştur.

Bu Âyet-i kerime’dir. İlâhî hüküm budur. Bir Âyet-i kerime’yi değil, bir tek harfi dahi inkâr eden kâfir olur. Hüküm budur.

Allah-u Teâlâ “Ebabil kuşlarını gönderdim, onlar sert taşlar atıyorlardı” diyor. O ise Ebrehe’nin ordusu veba mikrobu ile yok oldu diyor. Sûre’nin asli mânâsını değiştiriyor.

Eğer murad-ı ilâhi Ebrehe ordusunu bu gibi hastalıklarla yok etmeye yönelik bulunsaydı, Kur’an-ı kerim’de buna uygun bir anlatım tarzına yer verilir, ne uçan kuşlardan, ne de taşıdıklarından söz edilirdi.

Halbuki Ebabil kuşlarının attığı taşlar o insanların vücudunda derin yaralar açmış ve Allah-u Teâlâ’nın lütfuyla Ebrehe’nin ordusu yerle bir olmuştur.

Yine Yaşar Nuri’nin ilham aldığı reformculardan Abduh da Fil sûre-i şerif’indeki Ebabil kuşlarını sivrisinek, attıkları taşları da mikrop diye tefsir etmiştir. Aslında kuşlardan maksat ne sinek, ne de sivrisinektir, attıkları taşlardan da maksat ne mikrop ne de virüstür. Her yönüyle ilâhî kudretin tecelli eden hükmünü yansıtan bir mucizedir.

Allah-u Teâlâ sûre-i şerif’te açık olarak Ebabil kuşundan ve sert taştan mevzu ederken, bu kuşların sinek veya mikrop olduğuna inanmak ve bu fasit fikri yaymak fitne ve fesat çıkarmaktır.

Dünyayı ahirete tercih eden bu tahripçiler dinde yenilik isterler. Asıl gayeleri bozmak, bidat ve küfrü yaymaktır. Simalarına baksan çok şey görürsün. Kendilerine sorsan âlimim diye geçinirler. Âlimim demekten kendilerini alamazlar.

•

Yine aynı kitabında; “Hıristiyan ve yahudilerin de cennete gireceklerini” ifade ediyor. Onun bu sözü de Âyet-i kerime’lerle çürütüldü.

Allah-u Teâlâ kıyamet gününde insanları bir araya topladığı zaman her türlü anlaşmazlıklar hakkında hükmünü verecek, hak üzere olanlarla haksız olanların aralarını ayıracak, hangisinin doğru hangisinin yanlış olduğu konusunda kararını bildirecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki iman edenler, yahudiler, sabiler, hıristiyanlar, mecusiler ve müşrik olanlar arasında Allah kıyamet gününde kesin hükmünü verecektir.

Allah her şeye şahiddir.” (Hacc: 17)

Âyet-i kerime’de altı tane dinden söz edilmiş, bunlardan sadece birisi iman sahibi olarak gösterilmiştir. Geri kalan beş zümre küfür ehlidir. Bunların dışında kalan dinler inanç bakımından bunlardan birine benzediği için onların isminden söz edilmesine lüzum görülmemiştir.

Allah-u Teâlâ o gün adaletle hükmedecek, kendisine iman edenleri cennete koyacak, inkâr edenleri ise cehenneme sokacaktır.

Yahudilerin imanı İsâ Aleyhisselâm’a gelinceye kadar Tevrat’a ve Musa Aleyhisselâm’ın sünnetine tâbi olmak idi. İsâ Aleyhisselâm gelince ona tâbi olmaları gerekirken, olmadıkları için yoldan çıktılar. Gerçekten tâbi olmuş olsalardı Tevrat’ı değiştirip tahrif etmeselerdi İsâ Aleyhisselâm’a iman ederlerdi.

Hıristiyanların imanı da İncil’e ve İsa Aleyhisselâm’ın şeriatına bağlanmak idi. Muhammed Aleyhisselâm gelinceye kadar bu imanları geçerliydi. Muhammed Aleyhisselâm geldikten sonra ona tâbi olmaları gerekiyordu. Olmayanlar yoldan çıktılar. İsâ Aleyhisselâm’a bağlı olduklarını iddia eden hıristiyanlar, gerçekten bağlı olmuş olsalardı, peygamberlerin sonuncusu olan Muhammed Aleyhisselâm’a inanırlardı. Onun dini kendisinden önceki peygamberlerin getirdikleri dinleri yürürlükten kaldırmış, hükümsüz kılmıştır. Tevrat ve İncil’de Muhammed Aleyhisselâm’ın peygamberliğini haber veren müjdeler vardır. Onun son peygamber olduğuna ve bütün insanlığa gönderildiğine inanmak Allah-u Teâlâ’nın emridir.

Bütün bu milletler, bütün bu taifeler, bozuk inançlarını, yanlış hareketlerini bırakır, Allah-u Teâlâ’ya O’nun istediği şekilde iman etmiş olurlarsa doğru yolu bulmuş, hidayete ermiş olurlar.

•

“Şarap dışındaki içkilerin sarhoş etmeyecek kadar içilebileceğini” iddia etmektedir. Onun bu sözünü Âyet-i kerime ile çürüttük.

İslâm dini aklın muhafazasına çok ehemmiyet vermiştir. Aklı izâle edip faaliyetlerini durdurması yönünden insana çok büyük zararı olan içkiyi ve diğer uyuşturucu maddeleri yasaklamıştır. Çünkü bunlar insanın yalnız aklına ve vücuduna değil; nesline, malına, şeref ve haysiyetine de zarar verir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde:

“Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir. Bunlardan kaçının ki saâdete eresiniz.

Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bunlardan vazgeçtiniz değil mi?” buyuruyor. (Mâide: 90-91)

Binaenaleyh, insanlar arasındaki ismi ne olursa olsun ve her neden yapılırsa yapılsın, sarhoşluk veren bütün içkilerin azı da çoğu da haramdır.

Hadis-i şerif’te şöyle buyuruluyor:

“Her ne olursa olsun çoğu sarhoşluk veren şeylerin azından da sakınınız.” (İbn-i Mâce)

•

Kur’an-ı kerim’de “Recm” cezasının olmadığını söylemektedir.

Onun bu sözü de Âyet-i kerime ve Hadis-i şerif’lerle çürütüldü.

Dinimiz evlilik dışı münasebetleri haram kılmıştır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Zinâya yaklaşmayın. Çünkü o, şüphesiz hayâsızlıktır ve çok kötü bir yoldur.” buyuruyor. (İsrâ: 32)

Âyet-i Celîle’de “Zinâ etmeyiniz!” denilmiyor da, “Zinâya yaklaşmayınız!” şeklinde emir veriliyor. Çünkü insanı tahrik ederek zinâya götüren şehvet duygusundan ve tehlikelerden emin olmak, ancak zinâya yaklaşmamakla mümkün olur. Yaklaşıldığı takdirde bu emniyeti sağlamak güçleşir.

Bunun içindir ki, dinimiz zinâyı haram kılarken, ona götüren bütün hâl ve hareketleri şiddetle yasaklamış, zinâ kapısını kapatmıştır. Bu kapalı kapıdan içeri girenler hakkında ilâhi hükümler son derece ağırdır:

“(Bekâr olup da) zinâ eden kadın ve zinâ eden erkeğin her birine yüzer değnek vurun. Eğer Allah’a ve ahiret gününe inanıyorsanız, Allah’ın dinini tatbik hususunda o ikisine merhametiniz tutmasın. Müminlerden bir topluluk da onlara yapılan cezaya şahit olsun.” (Nûr: 2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den rivayet edilen tatbikata göre; evli olup da zinâ eden erkek ve kadınlar recmedilirler.

Ebu Hureyre -radiyallahu anh-den rivâyet edilmiştir:

“Bedevîlerden birisi Resulullah Aleyhisselâm’a gelip ‘Yâ Resulellah! Size Allah namına yemin eder ve yalnız Allah’ın Kitab’ı ile hükmetmenizi dilerim.’ diyerek yanındaki ârâbîden dâvâcı oldu. Öbür hasım ise daha dirayetli ve edepli idi. O da ‘Evet Yâ Resulellah! Aramızda Kitabullah ile hükmet, fakat bana müsaade buyur da anlatayım.’ dedi, devam etti.

‘Benim bir oğlum bu adamın çobanı idi, nasılsa bunun karısı ile zinâ etmiş. Duydum ki her zinâ eden taşlanarak öldürülürmüş. Oğlum bundan kurtulsun diye bunlara yüz koyun bir cariye vererek oğlumu kurtarmıştım. Sonra öğrendim ki bekâr oğluma yüz değnek had ile bir sene sürgün cezası varmış, bunun karısı da taşla öldürülecekmiş. Allah’ın hükmü böyle ise koyunlarımı ve câriyemi geri versin.’

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Hayatım kudret elinde olan Allah’a yemin ederim ki aranızda Kitabullah ile hükmedeceğim. Câriye ve koyunlar sana geri verilir, oğluna yüz değnek vurulur ve bir sene sürülür.” buyurdu. Sonra ashabdan Üneys’e “Ey Üneys! Şu dâvâcının karısı olan kadına git, günahını itiraf ederse onu recmet, Allah’ın emrini uygula!” diye emir verdi.

Üneys gitti. Kadın şahitlerin yanında fenâlığı itiraf etmesi üzerine Resulullah Aleyhisselâm’ın emri ile recmolundu.” (Buhârî. Tecrîd-i sarîh: 1162)

•

Yine “Kur’an’daki İslâm” kitabında, “Saçların bütünüyle, görünmeyecek şekilde kapatılması emri diye bir ifade yoktur. Cenâb-ı Hakk bunu kulun tercihine bırakmıştır.” demektedir.

Onun bu sözü de Âyet-i kerime’lerle çürütüldü.

İslâm dininde tesettür kesinlikle farzdır.

Allah-u Teâlâ Nûr sûresi 31. ve Ahzâb sûresi 59. Âyet-i kerime’lerinde tesettürün farz olduğunu beyan buyuruyor.

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Bu Âyet-i kerime’de Allah-u Teâlâ tesettür hakkında kesin hududunu çizmiş, sadece yüz ve ellerin görünebileceğini belirterek, bu hükmü kulun tercihine bırakmamıştır.

“Resul’üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir.” (Ahzâb: 59)

Bu hüküm İslâm dinine göredir.

Tesettür kesin olarak uyulması gereken bir emirdir ve iman meselesidir.

Allah-u Teâlâ emir ve hükümlerini koymuş onu yasaklarıyla sınırlamıştır.

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, “Kim bu hudutları aşarsa kendisine yazık etmiş olur.” buyuruyorken “Tesettürü kulların tercihine bıraktığını” söylemek, açıkça bu hudutları aşmak demektir. Bu Âyet-i kerime’leri inkâr etmek demektir. İnkâr ise küfürdür.

•

Daha buna benzer birçok konuda İslâm’ın emir ve hükümlerini hafife almakta, küfre düşmekte, inananların gönüllerini bulandırmakta, İslâm’da büyük tefrika çıkarmaktadır.

“Doğrusu bir çokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar.” (En’âm: 119)

Âyet-i kerime’lere ve Allah-u Teâlâ’nın hükümlerine ters konuştuğu için nefis arzusunu ilâh edinmiş şirke düşmüştür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? Onu şirkten sen mi koruyacaksın.” buyuruyor. (Furkân: 43)

Hülasâ-i kelâm, bu gibi âlim görünen cahilleri tanıyın. Nasıl küfre kaydığını siz de görün âlem de görsün.

Bu gibilerin sözlerine kulak vermeyin. Allah-u Teâlâ’nın emir ve hükümlerine Resulullah Aleyhisselâm’ın sünnet-i seniye’sine tâbi olun.

DEVAM


EDİP YÜKSEL

2 Ağustos 1996 tarihinde bir televizyon programına çıkıp; Kitabullah’a ve Resulullah’a dil uzatıp yoldan sapan, tahripçi, reformcu, sahte Edip Yüksel hakkında Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların kalplerinde hastalık vardır.” buyuruyor. (Bakara: 10)

Öyle bir maraz ki tedavisi mümkün değil. Ahlâk-ı zemime içinde.

“Allah da onların hastalığını artırmıştır.” (Bakara: 10)

Kalbi mühürlenmiş, gözlerine perde çekilmiş, küfür ve nifak hastalığına tutulmuş kalbi hasta olan bu adam, bu hastalıklarını başkalarına aşılamaya çalışıyor.

“Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır.” (Bakara: 10)

Bunun kalbi çöplüğe dönmüş, “Eski yazdıklarımı çöplüğe at!” diyor.

Bu kalbi marazlı insanların kalpleri çöplüğe döndüğü için, bunların çöplüğe atılması lâzım.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’râf: 146)

Kalpleri öylesine mühürlenecek ki, ilâhî beyanların ihtivâ ettiği gerçekleri göremeyecekler, üzerinde düşünüp anlayamayacaklar.

Cenâb-ı Hakk kalplerini çevirmiş, mühürlemiş olduğu için hakikati duymazlar ve duymak da istemezler. Çünkü imansızdırlar.

•

Bu adam Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i, onun sözlerini, yaşayışını, hayatını hafife almakta, konuşmalarında Resulullah Aleyhisselâm’ı rencide edici beyanlarda bulunmakta, Sünnet-i seniye’yi ve Hadis-i şerif’leri inkâr etmektedir.

Onun bu sözlerini şu Âyet-i kerime’lerle çürüttük.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz hiçbir peygamberi, Allah’ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik.” buyuruyor. (Nisâ: 64)

Ona itaat etmekle Allah-u Teâlâ’nın emrine itaat edilmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ’ya da, gönderdiğine de iman ve itaat etmemiş olur.

Şimdi bu bir Âyet-i kerime’dir. Âyet-i kerime’de “İtaat et!” buyuruluyor. O ise hem “İtaat etmem” diyor, Âyet-i kerime’ye karşı geliyor; hem de Âyet-i kerime’nin hükmünü kabul etmiyor, Âyet-i kerime’yi inkâr ediyor.

Halbuki bir tek Âyet-i kerime’yi dahi inkâr eden kâfir olur.

Resulullah Aleyhisselâm’a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniye’sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime’de:

“Peygamber size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!” buyuruluyor. (Haşr: 7)

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor. Binaenaleyh Resulullah Aleyhisselâm’ın Hadis-i şerif’lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar.

Bu adam zannı ile ortaya çıkmakta, şeytanın kuklası ve oyuncağı olduğunu görememekte ve bilmemektedir.

Allah-u Teâlâ kullarına ona uymayı ve yolundan ayrılmamayı emir buyurdu:

“O Peygamber’e uyun ki, doğru yolu bulasınız.” (A’râf: 158)

Bu Âyet-i kerime, Hazret-i Allah ve Resul’üne uyanların doğru yolda olduğunu beyan ederken, ona uymayıp hafife alanların da doğru yolda olmadığını ilan ediyor. Bu adamın doğru yolda olmadığını buradan çıkarabilirsiniz.

Ey insanlar! Uyanın, Allah’tan korkun! Âlim sıfatında görünen bu cahilleri tanıyın.

•

Bu adam, Resulullah Aleyhisselâm’ı bir tarafa itip, “Kur’an’ın mesajını insanlar işitsin” diyor.

Onun bu sözüne karşılık, Hazret-i Kur’an’ın mesajı.

“Resul’e itaat ediniz.” emr-i ilâhî’sidir. (Nûr: 54)

Bu adam bu mesajı işitmiyor mu? İşitemez. Çünkü Âyet-i kerime’leri inkâr eden adamın kulağı sağırdır.

Hazret-i Allah’a ve Resulullah Aleyhisselâm’a itaat etmemekle isyan etmiş, bunca Âyet-i kerime’leri inkâr etmekle küfre girmiştir. Bir tek Âyet-i kerime’yi inkâr eden ise kâfir olur. Bunu böyle bilin. Bu ve bunun gibilerini tanıyın. Sonra nedamet etmeyin.

•

Bu adam daha düne kadar sahte ve yalancı peygamber Reşat Halife’ye biat ediyor, onun temsilciliğini yapıyordu. Reşat Halife öldürüldükten sonra kendisine Cebrâil Aleyhisselâm’ın geldiğini, “Üç kırkbir” sesi işittiğini söylüyor.

Bu söz küfürdür. Onun bu sözünü şu Âyet-i kerime ile çürüttük.

Âyet-i kerime’de şöyle buyuruluyor:

“Muhammed içinizden herhangi bir adamın babası değil, o Allah’ın resulü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Bu Âyet-i kerime Resulullah Aleyhisselâm’ın son Resul olduğunu beyan ederken bu adamın Resullere mahsus olan “Vahyolundu” demesi küfrüne delâlet eder.

•

Tevbe sûre-i şerif’inin son iki Âyet-i kerime’sini sahte peygamber Reşad Halife’nin ve kendi sahte peygamberliğinin mucizesi(!) kabul ettiği 19 rakamının sırrına(!) uymadığı gerekçesiyle kabul etmemesi ve uydurma demesi gerçek küfrüne delâlet eder. Onun bu büyük küfür sözlerini Âyet-i kerime’lerle çürüttük.

Allah-u Teâlâ bu gibiler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Âyetlerimizi inkâr etmek için yarışırcasına gayret sarf edenler var ya, işte onlar için acıklı bir azap vardır.” (Sebe: 5)

“Onlar yeryüzünde durmadan fesad çıkarmaya koşarlar.” (Mâide: 64)

Bu adam da fesad çıkarmakta Tevbe sûre-i şerif’indeki son iki Âyet-i kerime’yi inkâr etmekte ve küfre kaymaktadır.

Allah-u Teâlâ Kelâm-ı kadîm’i olan Kur’an-ı kerim’i bizatihi koruyacağını, muhafaza edeceğini beyan buyuruyor:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da biziz.” (Hicr: 9)

Allah-u Teâlâ böyle buyururken, bu adamın Kur’an-ı kerim’in bu Âyet-i kerime’lerinin yok olduğunu söylemesi bu Âyet-i kerime’yi de inkârdır. Bu ise küfür üstüne küfürdür.

Binaenaleyh değil Kur’an-ı kerim’in Âyet-i kerime’sini, bir harfini bile inkâr eden alenen kâfir olur.

Bu adam namaz kılmıyor, abdest almıyor, İslâm’ı yaşamıyor, bir de İslâm’ı tanıtmaya kalkışıyor.

Namaz kılmayan, abdest almayan, İslâm’ı yaşamayan nasıl din ve imandan bahsedebilir? Nasıl İslâm hakkında konuşabilir? Neden ve niçin ortaya çıktığı belli olmayan, şeytanın askeri, nefsinin oyuncağı olan bu adam ifsad edicidir, yol kesicidir.

Belki de bu adam cenabet geziyor.

Bunlar yoldan çıkmışlar, küfre kaymışlardır.

Yoldan çıkmak nasıl olur? Allah-u Teâlâ kalbini çevirdiği zaman o artık orada kalır. Bunun daha başka türlü dönmesi mümkün değildir. Meğer Cenâb-ı Hakk kalbinin üzerindeki mührünü söksün.

•

Edip Yüksel kıyametin ne zaman kopacağını biliyormuş. “Kıyametin kopma zamanı 2280 yılı”nda imiş. 19 mucizesi(!) ile Tevbe sûre-i şerif’inin son iki Âyet-i kerime’sini yok sayan adam kıyametin zamanını da biliyormuş.

Onun bu beyanını şu Âyet-i kerime ile çürüttük.

“Onu Allah’tan başka açığa çıkaracak yoktur.” (Necm: 58)

Yani Allah-u Teâlâ kıyametin ne zaman kopacağını dahi gizlediğini, yalnız kendisinin bildiğini beyan ediyor. Bu adam ise tarihini söylüyor. Bu sözü Hazret-i Allah’ın bu Âyet-i kerime’sini inkârdır. Bu söz küfürdür.

•

Edip Yüksel bir beyanında “Ölüye Kur’an okunmaz.” diyor. Bu sapıklıkla dünya ehlini sapıttığı gibi, ahirettekileri de mahrum etmek istiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Bir kimse ebeveyninin veya onlardan birisinin Cuma günü kabrini ziyaret ederek Yâsin-i şerif okursa, küçük günahları affedilir.” (Münâvî)

Hayırda çalışan hayrını, iyiliğini arttırır, sermayesini çoğaltır, iyi işler yapar. Şerde çalışan kötülüğünü arttırır, âkıbetini hazırlar, fitne ve fesadla meşguldür. Bu adam da hem dünyadaki inançlı insanları saptırmak, hem de ahiretteki insanlara yapılacak duâlardan mahrum etmek istiyor, ne büyük cehalet, ne büyük dalâlettir.

•

“İsa Aleyhisselâm’ın geleceğinin doğru olmadığı”nı söylüyor.

Allah-u Teâlâ’nın semâya çektiği, deccalin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne göndereceği bir peygamber olan Hazret-i İsa Aleyhisselâm hakkında, Kur’an-ı kerim’de, Hadis-i şerif’lerde pekçok beyan vardır.

Gerçek gelecek olan Hazret-i İsa Aleyhisselâm, kıyametin en büyük ve en bariz alâmetlerinden birisidir.

Onun bu sözünü de Âyet-i kerime ile çürüttük.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

Allah-u Teâlâ’nın ahirzamanda kıyametin kopmasına çok az bir zaman kala göndereceği İsa Aleyhisselâm hakkında şöyle beyanı vardır:

“Ehl-i kitap’tan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şahit olacaktır.” (Nisâ: 159)

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Bu Âyet-i kerime ve Hadis-i şerif’lere göre İsa Aleyhisselâm’ın geleceği muhakkaktır. Öyle ise bu sözü Âyet-i kerime ve Hadis-i şerif’leri inkârdır. Âyet-i kerimeyi inkâr ise insanı küfre sokar, kişi kâfir olur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Bunlara ne oluyor ki hiç bir sözü anlamaya yanaşmıyorlar!.” (Nisâ: 78)

•

Şerlerini ve ifsatlarını ortaya koymaya çalıştığımız bu adam Allah-u Teâlâ’nın dinini bırakmış, şeytanın adımlarına uymuştur. Onun içindir ki bu hale düşmüştür. Bu hale düştükleri gibi, müslümanları da bu hale düşürmeye çalışıyor.

DEVAM


İSKENDER EVRENESOĞLU
(SAHTE MEHDİ)

Âhirzamanda, kıyametin kopmasına çok az bir zaman kala Allah-u Teâlâ’nın ümmet-i Muhammed’in başına gönderdiği bir komutan olan Hazret-i Mehdi, âdil bir idareci, dirayetli bir önder, şecâatli bir kumandandır. O doğrudan doğruya Resulullah Aleyhisselâm’ın vekâletini taşıyacak, onun hilâfetini, onun vazifesini yapacak. Garip duruma düşen İslâm’ı, gariplikten kurtarmaya çalışacaktır. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Mehdi; kelime olarak hidayet kökünden gelir. Allah’ın hidayetine ermiş mânâsını taşır, Allah’ın izniyle hidayete erdirecek mânâsını da ifade eder.

Mehdi Aleyhisselâm hakkında çok sayıda Hadis-i şerif nakledilmiştir. Âlimler bunu mütevatir kabul ederler. Resulullah Aleyhisselâm’dan beri, müslümanlar âhir zamanda, Ehl-i beyt’e mensup bir zâtın çıkıp dini güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu kimseye Mehdi denileceğine inanmış ve bu âli zâtın gelmesini beklemektedirler.

Hadis-i şerif’lerde ifade edildiğine göre İsa Aleyhisselâm ile Mehdi Aleyhisselâm aynı zamanda çıkacak ve İsa Aleyhisselâm, Hazret-i Mehdi’ye yardımcı olacak, birlikte Deccâl’i öldüreceklerdir. Hatta Hazret-i İsa Aleyhisselâm’ın, Hazret-i Mehdi’nin arkasında namaz kılacağı rivayet olunmuştur.

•

Bugüne kadar “Mehdiyim” diyenlerin hepsi şeytanın kuklasıdır, maskarasıdır. Bu çıkanlar yalancıdır, sahtedir, soytarıdır. Bunların yalanını, sahteliğini Hadis-i şerif’ler ile çürüttük. Gelecek olan Hazret-i Mehdi’nin alâmetlerini Hadis-i şerif’lerden öğreniyoruz.

Câh’ıs-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra ehl-i beyt’imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır.” (Câmiüs-sağîr: 4768)

•

Mehdi Hazretleri hakkında pek çok Hadis-i şerif nakledilmiştir. Ulemâ bunları mütevatir kabul ederler. Çünkü müslümanlar âhir zamanda Ehl-i beyt’e mensup bir zâtın çıkıp din-i İslâm’ı güçlendireceğine, adaleti hâkim kılacağına, bu kimseye Mehdi denileceğine inanmış ve bu âlî zâtın gelmesini beklemektedirler.

Zuhur etmeden önce zemin hazırlanacağı ve mutlaka tâbi olmanın gerekliliği, mutlaka gönderileceği ve nesebi, ehl-i beyt’ten oluşu, vehbî ilmi, bir gecede olgunlaştırılacağı, cennetle müjdelenmesi, insanlar tarafından çok sevilmesi, mücadeleci oluşu, zuhur senesini haber veren alâmetler ve zuhuru, çıkışından ümitlerin kesildiği bir sırada çıkması, zamanının en hayırlısı olması, zuhur şekli, hakimiyeti, zamanının bereketi hakkında rivâyet edilen bütün Hadis-i şerif’leri eserlerimizde ortaya sermişizdir.

•

İsa Aleyhisselâm ile buluşması hakkında Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitap etti. Deccal’i anarak şöyle buyurdu:

“Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine’de bulunan münafık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal’in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir.”

Ümmü Şüreyk bint-i Ebi’l-Aker -radiyallahu anhâ-:

“Yâ Resulellah! Peki o gün Araplar nerede olacak?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Araplar o gün az olurlar ve büyük çoğunluğu Beyt’ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm’ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

‘Geç öne namazı kıldır! Zira kamet senin için getirildi.’ diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır.” (İbn-i Mâce: 4077)

•

Dini dünyaya âlet eden sapıtıcı imamlar, dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Bununla da kalmayacak, Mehdiyim, hatta peygamberim diyen sahtekâr, soytarılar türeyecektir.

Bunları Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermiştir.

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

•

Ey müslümanlar!

Şeytanın istilâ ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın. Onları iyi tanıyın.

Şimdilerde türeyen sahte mehdi de şarabı helâl saymakta, başı açık gezilmesine, kadınların çıplak dolaşmasına izin vermekte, namazı hafife almaktadır.

•

Resulullah Aleyhisselâm’ın müjdelediği Hazret-i Mehdi, Resulullah Aleyhisselâm’ın soyundan, Sıddık-ı Ekber -radiyallahu anh-ın yolundan gelse gerek.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de bu hususta buyururlar ki:

“Sanıyorum ki Peygamber’imizin -sallallahu aleyhi ve sellem- geleceğini haber verdiği Mehdi, velâyetin en yüksek derecesinde olacaktır. O da bu Tarikat-ı aliye’den yetişmiş ve bu silsile-i aliye’yi tamamlamış ve tekmil etmiş olacaktır.

Zira bütün velâyet yolları, bu yolun altında bulunmaktadır. Diğer velâyetinin, nübüvvet makamının kemâlâtından nasibi azdır. Bu yoldan kazanılan velâyette ise, Sıddık-ı Ekber’in yolu olduğu için, o nübüvvet makamının kemâlâtından pek çok bulunur.” (251. Mektup)

•

Hülasa-i kelâm; İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bihakkın yapacaklardır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

Ve onlar şeytanın yardımcısı, askeridirler. Bunlar çıkacak fakat biz bu mevzuda da Hadis-i şerif’lerin nur ışığı üzerinde ümmet-i Muhammed’e gerçek Mehdi’nin alâmetlerini belirtiyor ve izah ediyoruz.

Bütün bu hadiselerin olması âhir zamanda olacaktır. O zaman artık fitne ve fesat artmış son haddini bulmuş olur.

Bu çıkanlar sahtedir. Bu çıkan ilk değil, sonuncusu da değil. Bundan sonra da çok çıkacak.

Hadis-i şerif’te:

“Ümmetimden yalancılar deccaller vücuda gelir.” buyuruluyor. (Münâvî)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Hazret-i Allah’a ve Resul’üne isyan edenlerde akıl yoktur, onlara deli nazarı ile bakılır. Zaten bu adamın da deli raporu olduğu bilinmektedir.

Kendilerinin resul olduğunu söyleyen bu yalancılar, bir peygamberin “Nebi” olmadan “Resul” olamayacağını bilemeyecek kadar cahildirler. Gerçekten şeytan onlara bu yalanı süslü göstermiş, onları gururları aldatmış.

İlâhî emir ve hükümleri, bilgisizlik sarayı olan nefislerine soracaklarına ve şeytana uyacaklarına, Hazret-i Kur’an’a kulak verip itaat etselerdi bu rezil duruma düşmezlerdi.

Daha evvel şöyle arzedilmişti:

“Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah’a ve Resul’üne dönmeye bakın.

Mehdi Aleyhisselâm ancak ihlâs sahiplerini ordusuna alacaktır. Gerçekten bir imam gelecek, fakat fakirin tahminine göre bu zamana daha vakit var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.”

Şu kadar var ki İsa Aleyhisselâm’ın da geleceği Âyet-i kerime ve Hadis-i şerif’ler ile arzedildi. Ona ve Mehdi Aleyhisselâm’a gönülden teslim olup biat etmek şarttır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde onun hakkında şöyle buyuruyor.

“Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak.

Allah-u Teâlâ kime o lütuf nûr’unu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

DEVAM


NAZMİ SAKALLIOĞLU
(SAHTE DABBET’ÜL ARZ)

Nereden çıktığını unutan, yolunu sapıtan şu adamın çalımına bir bak!

Nice kimseler gerek alenen, gerek gizliden gizliye Allahlık dâvâsında bulundu. Nefsini ilâh edinenler, şeytanın askeri olanlar çıktı. Sahte peygamberler, sahte Mehdiler türedi. Ve şimdi de sahte Dabbet’ül-arz türedi.

Onun bu sahte ve yalan çıkışını ve sözlerini Allah-u Teâlâ’nın kitabı Kur’an-ı kerim’indeki Âyet-i kerime’lerle çürüttük.

Allah-u Teâlâ kitabı Kur’an-ı azimuşan’da şöyle beyan buyuruyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Allah-u Teâlâ bunları bile bile saptırmış. Bunlar beşeriyet için çok büyük tehlikedir. Bu adam nereden çıktığını bilmiyor, nereye gireceğini de görmüyor.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Zulmedenler nasıl bir yıkılışla yıkılacaklarını, hangi deliğe tıkılacaklarını yakında göreceklerdir.” buyuruyor. (Şuarâ: 227)

•

Bu gibi kimseler ta Mehdi Aleyhisselâm çıkıncaya kadar beklenir.

Bu adam İslâm dini için çok tehlikelidir. İslâm dini ile hiçbir ilgisi yoktur. Dabbet’ül-arz olduğunu söylemesi hem fitnesine, hem niyetine, hem de gaye ve maksadına delâlet eder. Halbuki Dabbet’ül-arz Allah-u Teâlâ’nın emriyle yerden çıkacak, yani yerin altından çıkacak. O verilmiş olan ilâhi hükmü yerine getirecek. Ona asa ve mühür verilecek. Onun elinden hiçbir kimse kurtulamayacak, hiçbir fert de kaçamayacaktır. Bu ise nereden çıktığını bilmiyor, nereye gideceğini de görmüyor.

Bu adam bir alevidir. Ve aleviler için bir Kur’an meâli hazırlamış, ismi “Alternatif Kur’an” diye duyurulmuştur. Daha sonra “Kur’an, Heyet Alevi Dedeleri” ismindeki bu kitap piyasaya sürülmüştür. Bu kitapta te’vil ve yorumlar yapılmış, Âyet-i kerime’lerdeki mânâlarda alevilikle ilgili lâfızlar aranmış ve çok yanlış, yalan dipnotlar yapılmıştır. Öyle ileri gidilmiş, mânâlar öyle saptırılmıştır ki, Hazret-i Ali -radiyallahu anh- Efendimiz’e ilâhlık isnat edilmiştir.

Yâsin sûre-i şerif’inin 81. Âyet-i kerime’sinde Allah-u Teâlâ:

“Ve hüvel hallâkül alîm” = “O herşeyi hakkıyla bilendir.” buyuruyor. Bu Âyet-i kerime için “Hazret-i Ali -radiyallahu anh- Efendimiz’in ulûhiyeti hakkındadır” diyerek Hazret-i Allah’a ortak koşmuştur. (Kur’an Heyet Alevi Dedeleri. sh: 444)

Ulûhiyet demek; İlâh demektir. Hazret-i Ali -radiyallahu anh- Efendimiz ilâhlaştırılmıştır. Bu söz küfürdür, söyleyen kâfirdir. Şirktir, söyleyen müşriktir. Bu adamın müslümanlıkla alâkası yoktur.

Bir de Ehl-i beyt’ten bahsediyor. Müslüman olmayan birinin Ehl-i beyt’ten bahsetmeye hakkı yoktur. Hazret-i Muhammed -sallallahu aleyhi ve sellem-den bahsetmeye, Hazret-i Ali -radiyallahu anh-den, Hazret-i Hasan ve Hüseyin -radiyallahu anhümâ-dan bahsetmeye sahib-i salâhiyet değildir.

Herşeyden önce iman nedir? İman, İslâm dinine göre; Allah-u Teâlâ’nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet”te toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime’sinde:

“Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin.” buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir. (Mâide: 41)

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler ‘iman ettik’ dediler. De ki: ‘Siz iman etmediniz, bari ‘müslüman olduk’ deyin. İman henüz kalplerinize yerleşmedi.’” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Şimdi imanın birinci şartı yani müslüman olmanın birinci şartı Allah’ın varlığına ve birliğine, ondan başka bir mevcud, ilâh olmadığına inanmak olduğuna göre; senin Hazret-i Ali -radiyallahu anh- Efendimiz’e kitabında ulûhiyet isnad etmen şirktir, küfürdür. Otomatik olarak İslâm’dan çıkmaktır.

•

Dabbet’ül-arz beyanına gelince: Bu sözü Âyet-i kerime ve Hadis-i şerif’lerle çürütüldü. Kur’an-ı kerim’de kıyametin yaklaştığını ifade eden Âyet-i kerime’ler olmakla birlikte bu müthiş hadisenin alâmetlerine genel olarak işaret eden Âyet-i kerime’ler de bulunmaktadır. (Muhammed sûre-i şerif’i 10. Âyet-i kerime’si gibi)

Hadis-i şerif’lerde ise kıyamet alâmetleri “büyük ve küçük”, “fiilen vaki olanlar, kıyametle çok yakın bir zamanda gerçekleşecek olanlar” şeklinde çeşitli bölümlerle ifade edilmiştir.

“Dabbet’ül-arz”ın çıkışı da kıyamet alâmetlerindendir. Dâbbet’ül-arz, âhir zamanda Allah-u Teâlâ’nın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Tâkip edenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Âyet-i kerime’de ise şöyle buyuruluyor:

“(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakînen iman etmemiş olduklarını söyler.” (Neml: 82)

Allah-u Teâlâ bu Dabbe’yi kıyametin kopması gibi büyük bir hadisenin başlangıcı olarak, insanların Kur’an-ı kerim’e kesin olarak inanmayışları sebebiyle ortaya çıkaracaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dabbet’ül-arz, beraberinde Musa Aleyhisselâm’ın âsâsı, Süleyman Aleyhisselâm’ın mührü bulunduğu halde çıkar. Mühür ile müminin yüzünü parlatır, âsâ ile kâfirin burnunu kırar. Öyle ki insanlar sofra üzerinde biraraya gelirler de, mümin kâfirden ayırt edilip tanınır.” (Tirmizî)

Böyle bir gün yaklaştığı zaman tevbeler kabul edilmeyecek, içinde bulundukları duruma göre insanların hükümleri verilecek.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Üç şey vardır ki, bunlar çıktıkları zaman, daha önceden iman etmeyen veya imanında bir hayır kazanamayan hiçbir kimseye (o günkü) imanı fayda vermez. Güneşin batıdan doğması, Deccal ve Dabbet’ül-arz.” (Müslim: 158)

Çünkü o zaman edilen imanla, işlenen amel-i salihin hükmü, can boğaza geldiği zaman edilen imanın hükmü gibidir.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’de şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Denir ki, “Minareyi çalan kılıfını hazırlar.” Bu büyük yalanın kılıfı nerede? Buna hangi Âyet-i kerime ve Hadis-i şerif’le doğru olduğuna dair delil getirebilir. Bunun için bu büyük yalanın karşısında bu adamın saklanması lâzım.

Daha Mehdi Aleyhisselâm gelmediği gibi Dabbet’ül-arz da daha çıkmamıştır. Bu zamanda çıkarsa buna küfür damgası vurulur. Neden? Âyet-i kerime’leri inkâr ettiği için ve nefsini ilâh edindiği için. Zira Allah-u Teâlâ nefsini ilâh edinenlerin şirk içinde olduğunu ferman buyurmuştur.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Bunlar zamanın büyük fitnelerindendir. Müslümanların çok uyanık bulunması lazımdır.

Şu kadar var ki;

Ancak Âyet-i kerime ve Hadis-i şerif’lere çok dikkat etmeli ve ona iman etmelidir. Ve yalnız bu ikisine tutunan kurtulacaktır.

•

Bu adam “Ehl-i beyt” isimli kitabında müslümanlara fitne ve fesad sokmak istemekte, “Hacca gitmeyen yüzmilyonlarca müslümanın bulundukları yerden doğru kesim yapmaya kalkışması, sadece hayvan katliamı yapmak olur.” demektedir. (sh. 85)

Onun bu sözünü şu Âyet-i kerime ile çürüttük.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Rabb’in için namaz kıl, kurban kes!” buyuruyor. (Kevser: 2)

Kurban, Allah-u Teâlâ’ya yaklaşmak niyeti ile belli günlerde kesilen hayvana verilen addır.

Kurban kesmek hicretin ikinci yılında meşru kılınmıştır. Kitap, Sünnet ve İcmâ ile sabittir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Hâli vakti yerinde olup da kurban kesmeyen kimse namazgâhımıza yaklaşmasın.” (İbn-i Mâce)

Hemen bütün semavî dinlerde kurban kesmek, insanı Allah’a yaklaştıran ve ulaştıran bir ibâdet sayılmıştır.

Kur’an-ı kerim’de Âdem Aleyhisselâm’ın oğullarının kurban kesmelerinden bahsedilmektedir.

Bir Âyet-i kerime’de:

“Biz her ümmet için kurban kesmeyi meşru kıldık.” buyuruyor. (Hacc: 34)

•

Buna mümasil birçok konuda yanlış fikir ve inanışlara sahip olan kişi şimdi de çıkıp Dabbet’ül-arz’lığa soyunuyor, İslâm’ım diyor, Ehl-i beyt müdafiliği yapıyor. Sen önce müslüman ol.

Ehl-i beyt risalesinde birçok Sahabe-i kiram Hazeratı’na dil uzatmakta; Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh- Efendimiz’e çirkin saldırı ve hakaretlerde bulunmaktadır.

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şeref-i sohbetinde bulunan Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz’in hepsine hürmet ve muhabbet de edeptendir.

Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz diğer Peygamberân-ı izam -aleyhimüsselâm- Efendilerimiz’den üstün olduğu gibi, onun Ashâb-ı güzin’i de bütün insanlardan üstündür.

Onlar Resulullah Aleyhisselâm’ın ef’al ve ahvâlini gördüler. Onların imanları şuhudidir, vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır. Resulullah Aleyhisselam ile sohbet faziletine muâdil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Sahabemi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah’a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız.” (Buhârî)

•

Ehl-i beyt müslümanım diyen herkesin muhabbet beslemesi gereken insanlardır. Ehl-i beyt’e sevgi ve muhabbet İslâm’ın emri, imanın alâmetidir. Sen ise diline hep Ehl-i beyt’i dolamışsın. Ehl-i beyt adı altında İslâm’a sokulmaya çalışılan fitne ve fesatların son halkası mısın?

Bütün meselelere Ehl-i beyt maskesi altında alevilik açısından bakıyorsun.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in muhabbet ettiği akrabalarına muhabbet etmek de vaciptir.

O nasıl ki bütün insanların en üstünü ise, zevceleri de hanımların en hayırlısı, Ehl-i beyt’i de insanların hayırlısıdır.

•

Yazdığı kitabında, “Hicr 40, Cin 18-19. Âyet-i kerime’lerinde geçen mescid lafızlarını cemevi olarak tevil etmiştir.” Halbuki cemevinde namaz kılınmadığı aşikardır. Onun bu sözünü de Âyet-i kerime ve Hadis-i şerif’ler ile çürüttük.

İbâdetlerin toplu halde eda edilebilmesi için câmi ve mescidler yapılmıştır. Dinimiz cemaat ruhuna büyük önem vermiştir. Cemaatte rahmet ve bereket vardır. Bunun içindir ki her mescidin fazileti çok büyüktür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah’ın mescidlerini ancak Allah’a ve ahiret gününe inanan kimseler imar eder.” (Tevbe: 18)

Mescidler Beytullah yani Allah’ın evi olduğu için gereken saygı gösterilmeli, edeplerine riâyet edilmeli ve her türlü taşkınlıktan sakınılmalıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kulluk vazifelerini yapmak için gönlü câmilere bağlı ve onları seven bir kimseyi görürseniz kemâl-i imânına şehâdet ediniz!” (Tirmizî)

Bu ve bunun gibi bir çok meselelerde zan, nam, fitne ve fesad için Kur’an-ı kerim âyetlerini ehil olmadan tevil etmek insanı küfre sokar. Kur’an-ı kerim’in bir çok ahkamını esasından çıkarmaya içten içe yıkmaya çalışanlar için Allah-u Teâlâ’nın şöyle ferman-ı ilâhî’si vardır:

“(İnsanlar) kabul edip girdikten sonra, Allah’ın dini hakkında tartışmaya girişenlerin iddia ve delilleri, Rabb’leri katında hükümsüzdür.

Onlara bir gazap vardır ve çok çetin bir azap da onlar içindir.” (Şurâ: 16)

Bu gibi kimseler İslâm göründüklerinden, tahripleri dış düşmandan daha büyüktür ve daha tesirlidir.

Siz İslâm dinini yıkmaya ve bozmaya çalışıyorsunuz.

•

Hülâsa-i kelâm; senin önce tecdid-i imâna ihtiyacın var. Ondan sonra ancak Ehl-i beyt’ten bahsedebilirsin.

Maksad ve gayen; İslâm âlemini bulandırmak Ehl-i beyt’ten görünmek suretiyle İslâm’da fitne fesad çıkarmaktır.

Kur’an-ı kerim’i istismar ederek neye, hangi maksada hizmet etmeye çalışıyorsun?

Soyadı Sakallıoğlu, kendisinde sakal bile yok. Fakat bu türemeler beklenir beklenir... Hazret-i Mehdi’ye kadar bu türemeler beklenir.

Bu adam bilerek yıkıcıdır. Gayesi din-î İslâm’ı bozmaktır. Bu adamın aleni olarak küfrü meydandadır.

DEVAM


REFET KAYSERİLİOĞLU
(SAHTE İSA)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in gerek kapalı ve gerekse açık olarak Hadis-i şerif’lerinde haber verdiği fitnelerin gün yüzüne çıktığı bir fitne devrinde yaşıyoruz.

Bakıyorsunuz kimi dini kaldırıyor, kimisi kendine malediyor. Bir diğeri namazı, bir diğeri orucu, bir diğeri zekâtı kaldırıyor.

İslâm dinine o kadar saldırılar olacak ki, kâfirler toplanıp Kur’an-ı azimuşan’ın hükmünü kaldıracaklar, yani değiştirecekler.

Bir çok sahteler, sapmışlar türeyecek. Bunların içinde kimi uluhiyet, kimi peygamberlik, kimi dabbet’ül-arz, kimi mehdilik davasında bulunacak. Kimi zinayı, kimi fâizi, kimi içkiyi mübah sayacak. Hırsızlar alkışlanacak. Hazine yağmalanacak, soygun alenî olacak. Türemeler bir bir, arka arkaya çıkacak.

Hepsi emr-i ilahî’yi değiştirip kendi kurdukları dinlerine kendi hükümlerine göre karar verecekler. Onlar münafık olduklarını göstermemek ve din-i İslâm’ı bozmak için, bu emri almışlar. Herbiri bu icraatı yapıyorlar. Sahte İsa’nın yaptığı gibi.

Refet Kayserilioğlu isminde birisi “Sevgi Birliği Derneği” adı altında faaliyet göstermekte; gündüzleri İsa, geceleri insan olduğunu söylemektedir. Bu adamın yalanlarını, sahteliğini Âyet-i kerime ve Hadis-i şerif’lerle çürüttük.

•

Allah-u Teâlâ kâfirlerin sapıklık, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle, inkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen Hakk’a uydular.” (Muhammed: 3)

Hakk’a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

•

Allah-u Teâlâ’nın semâya çektiği, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne göndereceği bir peygamber olan Hazret-i İsa Aleyhisselâm hakkında, Kur’an-ı kerim’de, Hadis-i şerif’lerde pek çok beyan vardır.

Gerçek gelecek olan Hazret-i İsa Aleyhisselâm, kıyametin en büyük ve en bariz alametlerinden birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

Onun yeryüzüne inişi ile kıyametin kopmasının yakın olduğu bilinir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir. Bu husus tevâtür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

•

İsrailoğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havarîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Âyet-i kerime’sinde şöyle buyuruyor:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi:

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim, seni inkâr edenlerden tertemiz ayıracağım, sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım. Sonra da dönüşünüz bana olacak.

İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.

İnkâr edip kâfir olanları, dünyada da ahirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 55-56)

Allah-u Teâlâ İsa Aleyhisselâm’ı İdris Aleyhisselâm gibi göğe kaldırdı, onlara ruhsat vermedi. Casus olarak gönderdikleri münâfığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

•

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

Yani;

“Ben, Allah tarafından size bunları bildirmek ve açıklamak için gönderilen bir peygamberim.” diyor.

Görülüyor ki Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle nasıl tanıtmış ve bildirmiştir.

Bu o kadar büyük bir vebaldir ki, hiç bir hıristiyanın ve hiç bir yahudinin bu vebalin altından kurtulması mümkün değildir. Allah-u Teâlâ’nın ve ulül-azm bir peygamberin açık bir fermanı var. “Ben bilmiyordum, duymadım.” gibi bir itiraz kabul edilmeyecektir. Binaenaleyh onların İsa Aleyhisselâm’a yaptıkları iman hiç bir zaman makbul değildir.

•

Buraya kadarki yazımızda İsa Aleyhisselâm’ı tanıtmaya çalıştık.

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dâir Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Sahtelere ise bu vazifeyi kim veriyor? Şeytan veriyor.

Ve onlar şeytanın yardımcısı, askeridirler. Bunlar çıkacak fakat biz her zaman olduğu gibi bu mevzuda da Hadis-i şerif’lerin nur ışığı üzerinde ümmet-i Muhammed’e gerçek İsa Aleyhisselâm’ın alâmetlerini belirtiyor ve izah ediyoruz.

•

Şeytanın gönderdiği yalancı İsa’ların çıkacağını haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizi: 2219)

Şimdi deccaliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Allah-u Teâlâ Âyet-i kerime’sinde bu gibilerin durumunu şöyle açıklamaktadır:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancılardır. Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Ey müslüman!

Şeytanın istila ettiği bu sahteler şeytan taraftarıdırlar. Onlara tâbi olan da onlarla beraberdir ve şeytan fırkasındandır. Bu yalancılara kanmayın, onları iyi tanıyın.

Çünkü bunlar yalancıdır, sahtedir, soytarıdır.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden yalancılar deccaller vücuda gelir.” (Münâvî)

Allah-u Teâlâ Âyet-i kerime’lerinde onları bize şöyle tanıtıyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Allah-u Teâlâ’nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

Onları halk seçer. Seçtikleri halkı da cehenneme götürürler. Bütün iş ve icraatlarının hepsi ahkama ters düşer. Para toplarlar. Nam, şöhret peşinde koşarlar. Bunların ahirette hiçbir nasipleri olmaz.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onlara uyarsanız siz de müşrik olursunuz.” (En’am: 121)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemi)

“Her milletin başına münafıklar geçmedikçe kıyamet kopmaz.” (Mecmauz-Zevaid)

“Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur.” (Müslim)

“İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizî)

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizî)

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

Bu sahtekârların içyüzünü ortaya koyuyoruz, kimisi “Mehdiyim!” dedi, kimisi “İsayım!” dedi. Oysa onların gelmesine hayli zaman var.

•••


MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Kadınların İmtihanı

Resulullah Aleyhisselâm Hudeybiye muahedesi’nin şartlarına son derece saygı gösterdi. Hudeybiye’den Medine’ye dönüldükten sonra, bazı Mekke’li kadınlar İslâm dinine girerek Medine’ye gelmişlerdi. Resulullah Aleyhisselâm bu kadınları Kureyşliler’e teslim etmedi. Çünkü muahedenin geri çevrilmesini mecbur ettiği madde, yalnız müslüman olan erkekler içindi. Kadınlar buna dahil değildi. Aynı zamanda Kur’an-ı kerim de bu gibi müslüman kadınların, müşriklere iadesini menetmiş bulunuyordu:

“Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman onları imtihan edin.” (Mümtehine: 10)

Sizin zanlarınızın imanlarında samimi olduklarına dair ağır basacak şekilde emareleri tetkik suretiyle onları sınayınız.

Onların imtihan edilmeleri, Allah’tan başka hiçbir ilâh olmadığına, Muhammed’in Allah’ın kulu ve Resul’ü olduğuna dair şehâdet etmeleri şeklinde oluyordu.

“Allah onların imanlarını daha iyi bilir.” (Mümtehine: 10)

Siz onların hallerini tetkik etseniz dahi, durumu gerçek şekliyle bilemezsiniz.

“Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz onları kâfirlere geri döndürmeyin.” (Mümtehine: 10)

Bu hususta sizin için kesin bir bilgi mümkün olmasa da, mümkün olabilen bazı soru ve cevaplarla bir tecrübe, yemin ve diğer hususlar gibi delillerden hareket ederek hüküm çıkarmak suretiyle en yakın zan kadar bir kanaat meydana gelirse, onları kâfir kocalarına geri vermeyin.

“Bunlar onlara helâl değildir. Onlar da bunlara helâl olmazlar.” (Mümtehine: 10)

Mümin kadın müşrike helâl olmaz, mümin erkeğin de müşrik kadınla evlenmesi helâl değildir.

“Onların bu kadınlara verdikleri mehirleri iâde edin.” (Mümtehine: 10)

Hem eşini kaybedip, hem de maddi zarara uğramasın.

“Bu kadınların mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur.” (Mümtehine: 10)

Çünkü İslâm’a girmiş olmalarıyla kâfir kocalarından ayrılık ve haramlık meydana gelmiştir.

“Kâfir kadınları nikâhınızda tutmayın.” (Mümtehine: 10)

Yani dâr-ı harpten hicret etmeyip küfür üzere kalan kadınlarla aranızda evlilik alâkası kalmasın.

Nitekim Ashâb-ı kiram arasında eşleri müşrik olanlar vardı, hemen boşadılar.

“Onlara verdiğiniz mehri isteyin. Kâfir erkekler de hicret eden mümin kadınlara verdikleri mehirleri istesinler.” (Mümtehine: 10)

Yani sizler şayet giderlerse, kâfirlere giden eski hanımlarınıza vaktiyle vermiş olduğunuz mehirlerinizi isteyiniz.

Kâfirler de İslâmiyet’i kabul edip hicret eden eski hanımlarına vermiş oldukları mehirleri müslümanlardan isteyebilirler.

“Allah’ın hükmü budur.” (Mümtehine: 10)

Ona riâyet lâzımdır.

“Aranızda O hükmeder. Allah bilendir, hikmet sahibidir.” (Mümtehine: 10)

Kullarına uygun olanı çok iyi bilendir ve bu husustaki hükümlerini koymakta Hakîm olandır.

•

Şayet müminler kâfir hanımlarından ayrılmaları durumunda verdiklerini geri alamazlarsa bu hususta Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmuştur:

“Eğer eşlerinizden biri kâfirlere katılır ve onlar da mehrinizi geri vermezlerse, siz onlardan bir ganimet elde ettiğinizde, eşleri gitmiş olanlara mehirlerinin karşılığını verin.” (Mümtehine: 11)

Müminler “Allah’ın verdiği hükme râzıyız.” dediler ve durumu müşriklere bildirdiler, fakat müşrikler Mekke’de kalan müşrik kadınların mehirlerini müslümanlara iâde etmeyi kabul etmediler.

Bu Âyet-i kerime’nin hükmüne göre;

Kâfir bir kadının kocası müslüman olursa, aralarındaki nikâh hükümsüz olur, biri diğerine haram sayılır.

Müslümanlarla sulh muâhedesi yapan taraftan bir kadın müslüman olursa, o kadın kocasından aldığı mehiri geri verir. Bu mehir beytül-mâl’den alınıp verilir.

İslâmiyet’i seçen bir kadın artık müslüman bir erkekle mehir karşılığında evlenebilir.

Kadın müslüman olup da müslüman bir erkekle evlendikten sonra kaçıp kendi yurduna giderse, o kadının kavmiyle yapılan savaşta elde edilen ganimetten o erkeğe, karısına verdiği mehir ödenir.

“İnandığınız Allah’tan korkun!” (Mümtehine: 11)

O’nun emir ve yasaklarına aykırı davranmayın. Ancak O’ndan korkun ve O’nun yardımı ile korunun.

Biat:

Mekke-i mükerreme fethedildiğinde namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm’a giren Mekkeliler’in ayrı ayrı biatlarını kabul etti.

Mekke halkı ferç ferç müslüman olmaya başladılar. Bir gün önce İslâm’a düşman olanlar, Muhammed Aleyhisselâm’ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zorlama görmeden içten gelen bir teslimiyetle İslâm’ı kabul ettiler.

Bu fetih, hakikaten bir Feth-i mübin oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhafe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

“Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!” deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler “İslâm ve cihad” üzerine biat etmişler, kadınlardan da “Allah’a ortak koşmamak, hırsızlık etmemek, zina yapmamak, çocuklarını öldürmemek, asî olmamak” üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken bir takım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ’ya ve Resul’üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Ey Peygamber! İnanmış kadınlar sana gelip;

Allah’a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zina etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al.” (Mümtehine: 12)

Âyet-i kerime’de sayılan hususların kadınlar hakkında hususiyetle belirtilmesi, bunların kadınlar arasında çok görülmesinden dolayıdır.

Yasak olan bu altı husus, İslâm’da yasak olan şeylerin esaslılarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in eli kesinlikle nâmahrem olan hiçbir kadının eline dokunmamıştır.

Esmâ binti Seken -radiyallahu anhâ- der ki:

“Ben biat eden kadınlar arasında idim. ‘Yâ Resulellah! Elini uzat da sana biat edeyim!’ dedim. Bunun üzerine Resulullah Aleyhisselâm: ‘Ben kadınlarla musafaha yapmam. Allah’ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.’ buyurdu.”

Resulullah Aleyhisselâm kadınların biatı esnanında mübârek eline bir bez parçası koyardı, bazen de bir kaba su koyup elini o suya sokardı, sonra da kadınlar ellerini bu suya daldırırlardı.

“Ve onlar için Allah’tan mağfiret dile.” (Mümtehine: 12)

Senin duân onlar için sekinettir.

“Şüphesiz ki Allah çok bağışlayan çok merhamet edendir.” (Mümtehine: 12)

Biatlarına sâdık kalırlarsa, geçmiş günahları ne kadar çok olursa olsun, onları bağışlar, rahmetiyle tecellî eder.

İslâm’a Göre Dost ve Düşman:

Allah-u Teâlâ Âyet-i kerime’sinde inananlara şu gerçeği ferman buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin!” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin. Allah-u Teâlâ’nın emir ve hükmü: “Onları dost edinmeyin.”dir.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Kâfirler öldükten sonra dirilmeye inanmadıkları için, kabirlerde yatan akrabaları ve dostları ile birleşip buluşmaktan ümitlerini kesmişlerdir. Ahireti hesaplarından çıkardıkları için, hep mutsuzluk içindedirler, ölülerinin tekrar yeni bir hayata erdirileceklerine kani değildirler.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Kâfirlerin kabirde bulunan kimselerden ümitlerini kestikleri gibi, onlar da ahiretten ümitlerini kesmişlerdir.” (Mümtehine: 13)

Hesap korkusu olmayınca da iblis gibi fırsat buldukça her fenalığı yaparlar, kendilerine yardaklık edenleri de ümitsizliğe düşürerek cehenneme sürüklerler.


Bütün Hayır ve İyilikler
Hazret-i Allah’ın Bir Lütfudur.

Rabb’imiz bizi lütuf rızâsından ayırmasın, lütfuyla desteklesin, lütfuyla muamele etsin. Zerreden hesaba çekmesin, dünya saâdetine, ahiret selâmetine erdirsin, lütuf birliğinde haşr-u cem eylesin.

Çünkü O’nun lütfu olmadan, O rahmet etmeden, merhametiyle muamele etmeden kul kendi başına nefsi ve şeytanla başbaşa kalırsa o nefis ve şeytan o kulun helâkine vesile olur.

Âyet-i kerime’de:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruluyor. (Nisâ: 79)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz’de Hadis-i şerif’lerinde:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.” buyuruyorlar.

Çünkü var olan ancak Hazret-i Allah’tır. Vücud O, mevcud O. Onun için hakikat ehli varlığını ata ata Var’a ulaşmışlar, onun için de hakikat ehlinde Hakk’tan gayrı hiçbir şey bulunmaz.

Hazret-i Ali -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz namaza kalktığında:

“Ey Allah'ım! Melik ancak sensin. Senden başka hiçbir ilâh yoktur. Sen benim Rabb’imsin, ben de senin kulunum. Ben nefsime zulmettim, günahlarımı da itiraf eyledim, benim bütün günahlarımı bağışla. Çünkü günahları senden başka affedecek yoktur. Beni ahlâkın en güzeline hidayet buyur, ahlâkın en güzeline senden başka hidayet edecek yoktur. Kötü ahlâkı benden def eyle, onu senden başka benden def edecek yoktur. Senin emrine tekrar tekrar icabet eder, dinine tekrar tekrar tâbi olurum. Bütün hayırlar senin kudret elindedir. Kötülük sana âit değildir. Varlığım seninledir, sonu da sana müntehîdir. Mübareksin, yücesin, senden mağfiret diler, sana tevbe ederim.” Diye duâ ederdi. (Müslim)

Ne kadar güzel bir duâ. Duâsında bile; “Bütün iyilikler sendendir, bütün kötülükler nefsimdendir.” diye itiraf eylemiş. Biz bu nefs-i emmare olan nefsimize mi iyilikleri mâledeceğiz? Hayır, bütün iyilikler Hazret-i Allah’tandır, bütün kötülükler de nefsimizdendir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah size imanı sevdirdi ve onu kalbinizde süsledi, küfrü, fâsıklığı ve isyanı ise çirkin gösterdi, işte doğru yolda olanlar bunlardır.” (Hucûrat: 7)

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

Hazret-i Allah dilemezse hiç kimsenin kalbine imanı düşürmez. Böylece o kul hidayet lütfundan mahrum kalır. Kendini yaratan, nimetlerle donatan Rabb’ini bilemez, bilemediği Rabb’ine de ibadet edemez. Öyle yaşar, öyle ölür, öylece de dirilir. Halbuki kime imanı sevdirdiyse ve o imanı kalbinde süslerse onu tutuyor demektir. Bu böyledir, esas budur, kurtulan böyle kurtulur.

Kurtardığı için kurtuluyor. Buna hıfz-u himaye, tasarruf-u ilâhî’ye denir. Bu nimetlerden istifade etmek, iyilikleri Hazret-i Allah’tan, kötülükleri de nefsimizden bilmek, Rabb’imizi bilmek için Allah ve Resul’ünün yolunu tanımak, o yola girmek, o yolun mürşid-i kâmil’inden nefsi terbiye dersleri alarak tarikat-ı âliye mektebinde okumak, o mürşid-i kâmil’in eteğinde Hazret-i Allah’a varlığını ata ata ulaşmak lâzımdır. Yoksa insan başı boş bırakıldığı zaman sıfat-ı hayvaniyesiyle hangi otluğa girip, nereye zarar vereceği belli olmaz.Hazret-i Allah onları sevmiş, seçmiş, kudsi ruhla desteklemiş, Resulullah’ın vekili yapmıştır. Ömür boyu çalışmasıyla katedilemeyecek yolları ancak onlarla aşmak, onların himmet ve duâlarıyla birtakım kazançlara ermek mümkündür. Evliyâullah o nurun nuru oldukları için, o kehribarın tozu oldukları için bütün fazilet ve meziyet hep oradan geliyor, üzerlerindeki bütün lütuf ve ihsan-ı ilâhi Hazret-i Allah ve Resulullah Aleyhisselâm’dan geliyor, ondanda vekillerine sirayet ediyor, bizler de o lütuf, ihsan ve ikram bereketiyle feyizleniyor ve istifade ediyoruz. Nasipdar olanlar nasibini alıyor, o bayrağın altına girenler, o rahmet deryasından nasiplerini alıyorlar. Yoksa o mektebe yazılmayanların bu mektebin feyz ve bereket deryasından istifade etmeleri mümkün değildir. Bunlar Hazret-i Allah’ın sevdiği, seçtiği yüz yılda bir gönderdiği kullarıdır.

Hadis-i şerif’te:

“Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir.” buyurulan bu evliyâullah’tır. (Ebu Dâvud)

Onlar peygamber varisleridirler.

“Âlimler peygamberlerin varisleridir.” (Buhâri)

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm’ın nurunu kime takmışsa işte onlar peygamber vârisidir, onların muallimi de bizzat Hazret-i Allah’tır.

Âyet-i kerime’de:

“Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur.” buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbi değil vehbidir. Doğrudan doğruya Hazret-i Allah ve Resulullah’tan gelir. Onun içindir ki onların her sözü doğrudur, çünkü nur-i ilâhî’den gelen bir ilimle konuşurlar.

Diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer bilmiyorsanız dini müşkillerinizi ehl-i zikirden suâl ediniz.” (Nahl: 43)

Ehl-i zikirden murad; Evliyaullah Hazerâtıdır. Hiç kimseden çekinmeden hakikati söyler, neden? Vazifedar olduğu için, nefsinden konuşmadığı için hakikati söyler. Herkes yanıldığı zaman onlar yanılmazlar.

Âyet-i kerime’de:

“Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, o size iyi ile kötüyü ayırt edecek bir marifet, bir nur verir.” buyuruluyor. (Enfâl: 29)

Mühim olan emr-i ilâhîdir, mahlûkun hiç hükmü yoktur. Kendilerine verilen o marifet ve nur sayesinde hem kendileri aydınlanır, hem kendine tâbi olanları o nûr ile aydınlatırlar.

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ’nın bildirdiği kadar bütün hakikatleri bilirler. Hiç kimseden çekinmeden, hakikati söylerler.

Allah-u Teâlâ Âyet-i kerime’sinde onları şöyle tarif eder:

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Onların yüzü Hakk’a dönüktür, onun için Hakk ile hüküm verirler. Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o nur ile o ifsadı kaldırır. Bu gönderilenler Hazret-i Allah’ın emrini tebliğ ettiği için, halkın onlara itaat etmesi gerekiyor, gönderilmiş olduğu için onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekilecektir. “Ey kulum benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına, nefsine, şeytana mı iman ettin?” Diye sorulduğunda herkes elindeki putu görecektir, kırıldığında ise o putların içi boş çıkacaktır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Bedir’de Cebrâil Aleyhisselâm’ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı, bu atış onların helâkine vesile oldu.

Halbuki Âyet-i kerime’de buyuruluyor ki:

“Onları siz öldürmediniz, Allah öldürdü. Resul’üm! Attığın zaman sen atmadın, Allah attı.” (Enfâl: 17)

Görünüşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz attı fakat Hazret-i Allah “Ben attım!” buyuruyor.

“De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yüksetirsin.Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

Fail-i mutlak olan Hazret-i Allah fiillerini icra eder, ama sahnede başkası görünür. Onların ilimleri vehbi olduğu için, Hazret-i Allah ve Resulullah Aleyhisselâm’dan gelir. Nasipdar olanlara nasiplerini vererek, şeriat, tarikat, hakikat ve marifet yolları ile Hazret-i Allah ve Resul’üne ulaştırmaya çalışırlar.

Kendilerinin değersiz olduğunu bilirler. Zira bütün değerler Allah-u Teâlâ’ya âittir. Hükümsüz olduklarını bilirler, zira hüküm de Allah-u Teâlâ’ya âittir. Bunu onlardan başka kimse bilmez. Herkes varlık satmaya çalışır, fakat o Hazret-i Allah’da fâni olduğu için, Hazret-i Allah’ı görür, kendisinde hiçbir şey görmez.

Hazret-i Allah’ın huzur-u ilâhî’sine kabul ettiği kimselerdir.

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Yani kimi severse onu seçer, kimi de seçerse onu kendisine çeker. Huzur-u ilâhî’ye ancak sevdiğini, seçtiğini alır. Yüzünün maskesini, vücud elbisesini atar hiç olur. Aklı da vücudu da kül olur. Var olan husule gelir. Kudsî ruh baki kalır. Hazret-i Allah bu nur sahibi vekillere öyle büyük lütuflarda bulunmuştur ki, onları Zât’ına çekmiş, onlara herşeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini marifetullah nurlarıyla nurlandırmıştır. Onlar da Hazret-i Allah’a gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima iltica halinde olmuşlardır. Bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar, onlar gerçekten Allah yolunu bulan kimselerdir, gidişleri gidişlerin en güzelidir, gittikleri yol yolların en doğrusudur, ahlâkları ahlâkların en temizidir. Çünkü, onlar Habibullah -sallallahu aleyhi ve sellem-Efendimiz’in ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlar, onun boyasına boyanmışlardır. Yani onda hiç olmuşlardır. Ona intisap eden aynı hayır, feyz ve bereketine mazhar olur. Şeytanın ve nefsin yaptığı kötülüklerden, vartalardan kurtulur. Onların boyasına boyanır.

Fenâfişşeyh’e çıkmış bir kimse şeyhte fâni olur, Fenâfirresul’e varmış olanlar Resulullah Aleyhisselâm’ın boyasına bürünür, Fenâfillah’a çıkmış olanlar da Hazret-i Allah’ın boyasına boyanır.

Kendisinden zerre kalmaz artık. Hazret-i Allah’ın bütün hayır ve iyiliklerinden, lütuf deryasından nasibini almak isteyen nasipdarlar, bütün kötülüklerin anası olan nefsimizin zulmünden kurtulmak isteyen nasipdarlar, bu Allah ve Resul’ünün yoluna, bu hayır, bereket ve feyz deryası mürebbiye intisap ederek bu lütfa mazhar olurlar. Hazret-i Allah’da birgün nasip ederse, murad kılınan o yola kavuşurlar.

Rabb’imiz yolunda lütf-u ilâhî’yle, Hıfz-u himayesine aldığı, sevdiklerinden ayırmasın, yolunda muhafaza buyursun.


MEKTUBAT
61. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

CEMAL EFENDİ HAKKINDA

Faziletli Hoca Yekta Efendi tarafından çekilen bir telgrafta buraya geleceğiniz haberiyle müjdelendim. Hakk Teâlâ Hazretleri’ne şükreyledim. Arşu Rahman olan kalb ile Beytullah Kâbe’nin bir arada bulunmasıyla nâil olduğunuz ruhaniyyeti tebrik eylerim. Fazla olarak “Kim benim kabrimi ziyaret ederse şefaatim ona vâcib olur.” (Keşfü’l-Hafâ) Hadis-i şerif’ine mazhar olduğunuzdan dolayı her ne kadar şükredersem yeridir. Zira, şüphesiz o gibi mukaddes bir feyz yuvasının kapısında bizim gibi çaresiz ümmet için de hayır duâlarda bulunmuşsunuz. Perişan hâlimizin ve kırık gönlümüzün de ihyâsı hususunda tazarru ve niyazda bulunmuşsunuz. Cenâb-ı Hakk cümlemiz hakkındaki hayır duânızı kabule lâyık ve kavuşma vesilesi eylesin, âmin.

Şam’da ilgilenip delâlet buyurduğunuz Cemal Efendi’nin mektubunu aldım. Bu zât tarikatlara hizmet etmiş, seyr-ü sulûk görmüş olduğu hâlde şimdiki hâlinin bir yol göstericiye muhtaç bulunduğunu güzelce keşfetmişsiniz. Bildiğiniz gibi nüshaları ikmal etmeyen bir ilim yolcusunun ders hocası vefat edince diğer bir hocaya müracaatı zaruri bulunduğu gibi tarikat yolcusunun da mürşidi vefat edince şeriat ve tarikat âdâbının şehadetiyle mürşidâne sohbeti sabit olan bir kişiye intisab etmesi vâcib hükmündedir. İnşaallah gelecek posta ile cevabı yazılır ve gereken tavsiyeler yerine getirilir.

Artık dâima cemâlinizi özleyici, lütfunuza da muhtaç olduğumu açıklayarak mâruzâtıma son veririm.

Ve’s-Selamü aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (39)

CÜNEYD-İ BAĞDÂDÎ -kuddise sırruh-

Bağdat’ta dünyaya gelen Cüneyd -kuddise sırruh- Hazretleri, küçük yaşta tahsile başladı. Şer’i ilimleri iyice öğrendikten sonra kendini zühd, ibadet ve tasavvufa verdi. Dayısı Serî es-Sakatî -kuddise sırruh- ve Ebu Hamza -kuddise sırruh- gibi zâtların sohbetlerinde bulundu. Başta dayısı olmak üzere çevresinde büyük mutasavvıfların bulunması, onun küçük yaşta tasavvufa yönelmesine sebep olmuştur.

Hâl ve ilmi o kadar mükemmel bir şekilde kendisinde birleştirmişti ki; onu gören hâlinin ilminden üstün, sohbetini dinleyen ilminin hâlinden üstün olduğu kanaatine varırdı. Edipler onun sözlerinden, filozoflar fikirlerinden, kelâmcılar ilminden faydalanmak için etrafında toplanırlardı. Kendisine “Seyyidü’t-Tâife” ünvanı verilmişti. İpek ticaretiyle meşgul olurdu, dükkanında perde ile ayırdığı bir köşede ibadetine devam ederdi.

Tanınmış birçok mutasavvıflar onun müridi ve halifesi olmuştur.

•

Cüneyd-i Bağdadî -kuddise sırruh- Hazretleri’nin görüşleri hem kendi mektupları hem de kaynak eserler yoluyla günümüze kadar ulaşmıştır.

Düşüncelerini ifade etmek için söylediği sözleri son derece kapalıdır. Bazı duygu ve fikirlerini remiz ve işaretlerle anlatmayı tercih etmiştir. Muhyiddin İbn’ül Ârabî -kuddise sırruh- Hazretleri bile onun bazı sözlerini anlamadığını söylemektedir. Bunun da sebebi yaşadığı derin halleri ifade etmekte kelimelerin yetersiz kalmasıdır.

“Elmunkızu Mine’d-dalâl” adlı eserinde belirttiğine göre İmâm-ı Gâzâlî -kuddise sırruh- Hazretleri’nin tasavvufa yönelmesine sebep olan Hazret, ölüm döşeğinde iken oturarak namazını kılmış, virdiyle meşgul olurken ruhunu teslim etmiştir.

Cenaze namazında altmış bin kişinin bulunduğu rivayet edilir.

•

Tevhid’in En Son Mertebesi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ile aynı devirde yaşayan velilerden olan Cüneyd el-Bağdâdî -kuddise sırruh- Hazretleri Hâtem-i veli’nin ferdiyet mertebesindeki tecelliyâtına işaret ederek; onun bu makamda nefsinden, hissinden ve irâdesinden tamamen fânî olup Tevhid denizinde boğulacağını ifade etmiştir:

“Bil ki; halk arasında tevhid, dört mertebe üzere bulunmuştur:

1- Birinci mertebe avamın tevhididir.

2- İkinci mertebe ilm-i zâhirin hakikatine ermiş (zâhir ilimde iyi yetişmiş) kimselerin tevhidi.

3-4- Üçüncü ve dördüncü mertebe de mârifet ehli olan havassın tevhididir.

Avamın tevhidi, başka rabler, putlar, zıdlar, şekiller ve Allah’a benzerler görmemek suretiyle Allah’ın birliğini ikrardır. Fakat bu tevhidde Allah’tan başkasından korkmak ve umma vardır. Bu tevhid de iyidir, zira Allah’ın vahdâniyyeti ikrar edilir ve dini emirlere itaat edilir.

İlmi zâhirde iyi yetişmiş kimselerin tevhidi: Başka rabler, putlar, ortaklar, benzerler v.s. görmemek suretiyle vahdâniyyeti ikrar, bunun yanında zâhiri emri tutmak, nehiyden kaçmaktır. Fakat bu fiillere imtisal, onların arzu ve korku, emel ve tama gözelerinden çıkmaktadır (bundan dolayı yaparlar). Fiillerdeki tahkik hakikati, ikrarı tasdik hakikatindendir (yani tevhidi ikrar ettikleri için bu fiilleri yapmaktadırlar).

Havass tevhidinin ilk mertebesi: Hiçbir benzer görmemek suretiyle vahdâniyyeti ikrar, bunun yanında zâhir ve batındaki emre imtisal, Allah’tan başka hiçbir şey arzu etmemek ve O’ndan başkasından korkmamak. Bu ikrarları ve amelleri, Cenâb-ı Hakk’ı yanlarında görmek ve emirlerine uymayı gerekli bilmekten ileri gelir.

Havass tevhidinin ikinci mertebesi ise şudur: Bu mertebede olan seçkin kul, Allah’ın önünde ferdiyetsiz bir varlık, bir hayaldir. Allah ile kendisi arasında ikinci birşey yoktur. Onun üzerinde Allah’ın tedbir tasarrufları, Allah’ın kudretinin hükümlerine göre cereyan eder (Allah onu istediği gibi idare eder). O, tevhid denizlerinin derinliklerine batmış, yok olmuştur. Ne nefsinden haber vardır, ne Hakk’ın dâvetinden, ne de ona uymaktan. Allah’a yaklaşmanın hakikatinde O’nun gerçek vahdâniyyetine ermiş, hissi, hareketleri gitmiştir. Allah ondan ne isterse onu onda yapar. Bundaki ilim şudur (yani bunun ilmi izahı şudur): Kulun sonu evveline (ilk varlığına) döner. Olmazdan (dünyaya gelmezden) önceki hayatına döner, öyle olur. Bunun delili de Allah Zülcelâl’in şu sözüdür:

“Hani Rabb’in Âdem oğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı ve onları kendi nefislerine karşı şâhit tutmuştu. ‘Ben sizin Rabb’iniz değil miyim?’ demişti. Onlar da: ‘Evet Rabb’imizsin, buna şâhidiz.’ dediler.” (A’râf: 172)

Bu zamanda var olan kimdir? Var olmazdan önce nasıl var olabilir? Saf, hoş ve mukaddes ruhlardan başkası mı cevap verdi Allah’ın sorusuna? Bunlar, Allah’a, yine Allah’ın nüfuzlu kudreti, ve kâmil iradesiyle cevap vermiş değiller miydi? İşte şimdi de o olmazdan önceki varlıkları gibi oldu. İşte bu, Vâhid’i tevhid eden muvahhidin tevhidinin en son mertebesidir. Onun kendi ferdiyeti gider.” (Resâilü’l-Cüneyd)

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Mucize Doğum

Nihayet zaman geldiğinde Hazret-i Meryem doğum yaptı.

Bu mucize doğum hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imrân: 59)

Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmayı murad ettiği zaman nasıl ki ona sadece “Ol!” demiş, o da hemen olmuşsa; İsa Aleyhisselâm’ın yaratılışı da Allah-u Teâlâ’nın iradesine muvafık olarak böyle olmuştur.

“Hak Rabb’inden gelendir. Öyleyse şüphecilerden olma!” (Âl-i imrân: 60)

Allah-u Teâlâ’nın bütün beyanları birer gerçektir. Bunun dışında bir gerçek yoktur. Her mümin bunu bilir, buna iman eder.

“İşte bu, elbette en doğru haberdir. Allah’tan başka hiçbir ilâh yoktur. Hiç şüphesiz ki Allah Azîz’dir, yegâne hüküm ve hikmet sahibidir.” (Âl-i imrân: 62)

Hiç kimse Ulûhiyetinde ve Rubûbiyetinde O’na ortak olamaz.

“Eğer yüz çevirirlerse, şüphesiz ki Allah fesat çıkaranları bilendir.” (Âl-i imrân: 63)

Hazret-i Meryem doğumdan bir müddet sonra çocuğunu alarak kavminin arasına döndü. Bu durum onlara şok bir tesir yaptı. Halk arasında kocası olmayan bir bâkire olarak bilinen Hazret-i Meryem’i, kucağında çocukla aniden karşılarında görünce şaşırdılar. Hakkında kötü düşünceler beslemeye, tahkir etmeye, kınamaya başladılar.

Bu hadise de Kur’an-ı kerim’de veciz bir şekilde beyan buyurulmaktadır:

“Nihayet çocuğu kucağında taşıyarak kavmine getirdi.” (Meryem: 27)

Kavmi kucağında bir çocukla birlikte onu görüverince heyecana kapıldılar. Kızgın kızgın konuşuyorlardı.

“Dediler ki:

Ey Meryem! Hakikaten sen çok tuhaf bir iş yapmışsın.

Ey Harun’un kız kardeşi! Senin baban kötü bir adam değildi, annen de iffetsiz değildi.” (Meryem: 27-28)

Anası babası tertemiz olan bir kız, nasıl olur da gayr-i meşru bir evlât sahibi olur? Bu babasız çocuğu nereden buldun?

Hazret-i Meryem onlara cevap vermedi. Çocuğunun telkin ettiği tavsiyeleri yerine getirdi. Kendisiyle konuşmaları ve soru sormaları için beşikteki çocuğu işaret etti.

“Bunun üzerine çocuğu gösterdi.” (Meryem: 29)

Oradakiler hayrete düşerek:

“Biz beşikteki çocukla nasıl konuşuruz?’ dediler.” (Meryem: 29)

Bunun üzerine İsa Aleyhisselâm bir kudret harikası olarak konuşmaya başladı, fasih bir dille ilk söz olarak Allah’ın kulu olduğunu belirtti.

“Şöyle dedi: Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)

“Nerede olursam olayım, beni mübarek kıldı. Yaşadığım müddetçe bana namaz kılmamı, zekât vermemi emretti.” (Meryem: 31)

“Beni anneme hürmetkâr kıldı, baş kaldıran bir bedbaht yapmadı.” (Meryem: 32)

“Doğduğum günde, öleceğim günde, diri olarak kabirden kaldırılacağım günde bana selâm olsun.” (Meryem: 33)

İsa Aleyhisselâm bu sözleri söylediği zaman birkaç günlük bir bebek idi ve yaşıtları gibi normal konuşma zamanı gelinceye kadar bir daha da hiç konuşmamıştır.

İsrâiloğulları Hazret-i Meryem’in zinâ ettiğini sanarak, kendisini taşlayıp öldüreceklerdi. Fakat beşikteki çocuğun konuştuğunu görünce suçsuz olduğuna kanaat getirdiler. Onun iffetli olduğuna inandılar ve serbest bıraktılar.

Allah-u Teâlâ İsa Aleyhisselâm’dan haber vererek, hem onu hem de annesi Hazret-i Meryem’i insanlar için bir mucize, dilediğine güç yetirici olduğuna kesin bir delil kılmıştır:

“Meryemoğlunu ve annesini bir mucize kıldık.” (Müminûn: 50)

Çünkü İsa Aleyhisselâm nutfesiz olarak yaratılmış, Allah-u Teâlâ her ikisini de dilediği her şeyi yaratmaya kâdir olduğuna delil kılmıştır.

“Her ikisini de yerleşmeye elverişli, suyu bulunan, yüksek bir yere yerleştirdik.” (Müminûn: 50)

Allah-u Teâlâ onları temiz bir yerde, yemyeşil bir toprakta, suyu bol olan bir arazide korumuştur.

Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrâiloğullarına tebliğ etti.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim. Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilâflarınızı aranızdan kaldırmaya memur oldum.

•

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nâil olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik.” (Hadîd: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

“Onlardan kimi doğru yoldadır, içlerinden birçoğu da yoldan çıkmışlardır.” (Hadîd: 26)

Her asırda Hakk dine uyanlar, hidayet yolunu kabul edenler azınlıkta kalmış; bâtıla uyanlar, dalâleti seçenler ise çoğunluk olmuştur.

“Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.” (Hadîd: 27)

Musa Aleyhisselâm’dan sonraki İsrâiloğulları peygamberleri de bunlara dahildir.

“Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.” (Hadîd: 27)

Allah-u Teâlâ ona, içinde Muhammed Aleyhisselâm’ın geleceğine dair müjde bulunan İncil’i indirmiştir.

“Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.” (Hadîd: 27)

İsa Aleyhisselâm çok yumuşak kalpli ve merhametli olduğu için, onu takip edenler de aynı şekilde mahlûkata karşı yumuşak ve merhametli davranıyorlardı. Birbirlerini sevmeleri dolayısıyla, bu onlara Allah-u Teâlâ tarafından bir övgüdür.

“Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.” (Hadîd: 27)

Allah-u Teâlâ’nın dininde O’nun emretmediği ruhbanlığı ortaya attılar ve ona göre yaşamaya kendilerini zorladılar. Allah-u Teâlâ’nın rızâsını kazanmak uğruna nefislerine vâcip kıldıkları şeyin hakkını da veremediler, hiçbirisi verdikleri sözün icabına uymadılar, böylece dalâlete düştüler.

“Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.” (Hadîd: 27)

İsa Aleyhisselâm’ın haber verdiği Muhammed Aleyhisselâm’ın risaletini tasdik eden sâlih kimseleri kat kat sevaplara kavuşturduk.

“İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadîd: 27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik.” (Mâide: 46)

Aslında İncil, daha önce gelmiş bulunan Tevrat’ı tasdik edici olarak gelmiş ve bazı küçük değişikliklerin dışında kalan hususlarda Tevrat’ın getirdiği ahkâma dayanmıştır.

“Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

İsrâiloğulları İsa Aleyhisselâm’ı müşkül durumda bırakmak için, peygamber olduğuna dair mucize istediler. Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’ın risalet ve nübüvvetini tasdik ve teyid etmek için ona parlak ve üstün mucizeler ihsan buyurmuştur.

•

İsa Aleyhisselâm kendisini ve peygamberliğini İsrâiloğullarına şöyle takdim etti:

“Ben size Rabb’inizden bir mucize ile geldim.” (Âl-i imrân: 49)

İşte benim doğruluğumu gösteren mucizeler şunlardır:

“Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah’ın izni ile o hemen kuş oluverir.” (Âl-i imrân: 49)

İsa Aleyhisselâm çamura kuş şekli verip ona üfler, Allah’ın izni ile kuş olurdu.

Diğer bir mucizesi ise Âyet-i kerime’de şöyle haber verilmiştir:

“Körü ve alacalıyı iyileştiririm.” (Âl-i imrân: 49)

O asırda tıp ilmi hayli ileri idi. Allah-u Teâlâ İsa Aleyhisselâm’a bu hususta mucizeler bahşetmişti. Zira bu hastalıkların tedavisi yoktu.

Meselâ doğuştan kör olan bir kimsenin gözlerini sıvazladığında, Allah’ın izniyle görmeye başlıyordu. Elini “Alaca” hastalığına tutulmuş bir insana sürdüğü zaman, Allah’ın izni ile iyileşiyordu.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

“Allah’ın izni ile ölüleri diriltirim.” (Âl-i imrân: 49)

Ben kendi gücümle değil, Rabb’imin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O’nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

Nitekim yahudilerin gözleri önünde, Allah’ın izni ve iradesi ile dört kişiyi diriltti. Bunların birisi, üç gün önce ölen bir dostu idi. Beraberce mezarın başına gittiler. “Kum biiznillah = Allah’ın izniyle kalk!” buyurduğu zaman, o kadar kalabalığın gözleri önünde, mezarın açıldığı ve üstündeki toprakları silkerek ayağa kalktığı görüldü. Bir diğeri mezara götürülürken İsa Aleyhisselâm’ın Allah-u Teâlâ’ya sığınması ile dirilerek konuşmaya başladı. Üçüncüsü ise bir gün önce ölen bir kimse idi. Bu kişiler, dirildikten sonra bir müddet daha dünyada yaşadılar.

Yahudiler hâlâ tatmin olamamışlardı. Gözleri önünde dirilen bu kişiler için: “Belki de ölmemişlerdi, ihtimal ki kan tutmuştu, senin dirilttiğin ne mâlum?” dediler. Asırlarca önce ölmüş olan bir kimseyi, meselâ Nuh Aleyhisselâm’ın oğlu Sam’ı diriltmesini söylediler. Allah’ın izni ile onu da diriltti. İsa Aleyhisselâm’ın peygamberliğine şehâdet ettikten sonra tekrar öldü. Bunu görenlerin bazıları iman ettiyse de, gözleriyle gördükleri halde çokları: “Bu apaçık bir büyüdür, bu adam sihirbazdır!” diyerek inkârlarında, inatlarında direttiler.

“Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm. Eğer inanmışsanız, bunda sizin için bir ibret vardır.

Benden önce gelen Tevrat’ı tasdik etmekle beraber size haram kılınan bazı şeyleri de helâl kılmak üzere gönderildim.” (Âl-i imrân: 49-50)

Bu ise onların Allah’a ve kendisine itaat ettikleri takdirde yüklerinin hafifletileceği mânâsınadır.

“Size Rabb’inizden bir âyet getirdim. O halde Allah’tan korkun ve bana itaat edin.” (Âl-i imrân: 50 - Zuhruf: 63)

Bu da Allah’ın bana verdiği mucizelerdir. Bu mucizeler size bütün söylediklerimin doğruluğuna işaret etmektedir.

“Allah benim de Rabb’im, sizin de Rabb’inizdir. O’na kulluk edin. İşte bu doğru yoldur.” (Âl-i imrân: 51) (Bakınız Zuhruf: 64)


Silsile-i Sâdât -34-

HALİL FEVZİ
(Kuddise Sırruh)
EFENDİ HAZRETLERİ
-1-

Hilye:

Bulgaristan’daki Karnabat kazasında Hicri 1285 (Miladi 1868) tarihinde dünyaya gelmişlerdir. Sekiz kardeşin en küçüğüydü. Babası Hüseyin ağa çiftlik sahibi olan zengin bir kişiydi.

Uzunca boylu, iri yapılı ve heybetliydi. Sakalı toparlak, değirmi ve gürdü. Alt ve üst göz kapakları şişkince idi. Göz rengi elâ, teni beyaz esmerce idi. Mübarek yanakları şişkince olup nur çehresi de iri idi. Sırtında sağ küreğinin üzerinde et beni vardı.

Künyesi: Hüseyin Efendi oğlu Halil Fevzi’dir.

Türkiye’ye Geliş:

Doksan üç harbinde (1877 Osmanlı-Rus Savaşı) Rus işgali sırasında, bölgede türeyen çetecilerin zulümleri; bu âilenin Türkiye’ye göç etmesine vesile olmuştur.

Hazırlıkların tamamlandığı bir gün arabalara binilir. Babaları Hüseyin ağa bölgede çok tanınan nüfuzlu bir kişi olduğundan, kendisine kadın çarşafı giydirilerek arabada hanımların arasına alınır ve bu gizlilik içerisinde göç hareketi başlar. Çiftliğe baskın düzenleyen çeteciler bu maksatla geldiklerinde çiftlikte çalışan Bulgar işçilerden Hüseyin ağanın gidiş yolunu tesbit ederler. Takip neticesi Hüseyin ağa arabadan alınır, ağaçların altına götürülerek âilesinin gözleri önünde kurşunlanarak öldürülür.

Muhaceret maksadıyla göç eden bu gibi göçmenlerin Anadolu’ya gelebilmeleri için zamanın padişahı Abdülhamid tarafından üç vapur gönderilir. Bu vapurlardan biri ile Sinop’a gelirler.

1877 tarihinde Düzce’nin Muhacirtaşköprü köyünde iskân edilirler. Tahsillerini İstanbul’da tamamladıktan sonra Düzce’nin merkezine yerleşirler. Bir süre sonra da Düzce Belediye Reisinin kızı Fatma ile evlenir. Kayın babası tarafından kendilerine müşterek mülkiyet kaydı ile bir ev verilir. Önce Akçakoca’da, sonra da Düzce’de müderris olarak hizmet etmişlerdir. Cumhuriyet ilân edilince de bu hizmetlerine Merkez vâizi olarak devam etmişlerdir.

Hac fazirası için Hicaza Haremeyn-i şerif’e gitti. Ravza-i Mutahhara’da Nûr-i Muhammedî ile şereflendi.

Tahsil ve Terbiye:

Tahsilini, İstanbul Fatih medreselerinde tamamlayarak icâzetini almış ve Düzce’nin merkezine yerleşmiştir.

Tasavvuf’a İntisabı:

Bâtın ve Ledün ilmin ummanlarında seyri sûluku 1924 yılında zamanın Gavs’ı Erbilli Şeyh Muhammed Es’ad -kuddise sırruh-Efendi Hazretlerini İstanbul Erenköy’deki köşkte ziyareti ile başlar. Köşkte kırk beş gün kadar misafir edilirler. Çok cezbelidirler. Bu çok kısa süreyi takiben tâlib-i tarikat olanları tâlime mezun ve Hazretlerinin halifesi olarak irşâd-ı ibada memur buyurulmuşlardır.

Şöyle ki:

Şeyh Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri Erenköy’deki köşkte müridleri ile birlikte bulunduğu bir gün halifesini tayin edeceğini söyler.

Sabri Kaptan’ın anlattığına göre, bir Hilâfet merasimi için bir elbise dikiliyormuş. Şeyh Es’ad Efendi -kuddise sırruh-Hazretlerinin birçok halifesi varmış, fakat Hilâfet elbisesi ancak iki-üç kişiye dikilmiş. O gün yeni dikilen Hilâfet elbisesinin kime dikildiğini kimse bilmiyormuş.

Herkes toplanmış, Halil Fevzi -kuddise sırruh-Efendi Hazretleri de o mecliste hazır bulunuyor. Hatta içinden:

“Bu bahtiyar insan kimdir?” diye geçer.

İşaretleri üzerine Tarikat-ı Nakşibendiye’nin Silsile-i şerif’inin okunmasından sonra Şeyh Es’ad Efendi -kuddise sırruh-Hazretleri dikilen elbise ile, o hilâfet tacını getirip Halil Fevzi -kuddise sırruh- Efendi Hazretlerinin baş-ı şeriflerine koyuyorlar ve:

“Benden sonra halifem Hacı Halil Efendidir! Tebrik edin.” buyuruyorlar.

O anda ağlamışlar ve öyle bir cezbeye tutulmuşlar ki, bir fırlayışta ortada duran içi ateş dolu büyük mangalı bir anda devirmişler. Emir verilmediği için, hiçbir kimse de kıpırdayamamış, mangalı da toplamamışlar. Bir müddet cezbeli halde bulunmalarından sonra Şeyh Es’ad Efendi -kuddise sırruh-Hazretlerimiz emir vermişler, ateşi mangala doldurmuşlar, halının bir teli bile yanmamış.

Halil Fevzi -kuddise sırruh- Efendi Hazretleri, kendisine bu tacın giydirileceğini hayalinden bile geçirmemiş. Âniden mübarek başlarına konunca, o anda cezbeye tutulmuşlar.

Bu olanların şâhidi olan Sabri Kaptan:

“Fakat benim en çok dikkatimi çeken, birkaç kişiye ancak bu elbise dikilmişti de, bir tanesi de Halil Fevzi -kuddise sırruh-Efendi Hazretleri idi.” demiştir.

Halil Fevzi -kuddise sırruh-Efendi Hazretleri kırk beş günlük iken hilâfet tacını giymişler, orada bulunan ihvanlar kucaklaşmışlar ve tebrikleşmişler.

Hatta orada İbrahim Efendi isminde bir zât varmış, çok muhterem bir zâtmış. Senelerdir tabii bu hale eremeyince, taaccüp etmiş. İbrahim Efendinin kalpten dahi geçirmesi onlara mâlum. Onun için: “O dolu geldi.” buyurmuşlar.

•

Halil Fevzi -kuddise sırruh-Hazretleri, Muhammed Es’ad Erbilî -kuddise sırruh-Hazretlerinin sene-i vefâtı olan 1931 yılına kadar yedi sene hâk pây-i celîelerine mülâzemette bulunmuşlardır. Mektûbât adlı eserinin 98. Mektub’unda da Şeyh Es’ad Erbilî -kuddise sırruh-Hazretleri, Halil’inin büyüklüğünü ve ihtişamını kendi kalemi ile ifade etmişler ve mektubta:

“Cemâl-i Cânânı gören gözlerinin müşâhedesiyle tenvîr-i uyûn eyleriz.” buyurmuşlardır.

•

Şeyh Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri’nin, en yakın halifesi olan Halil Fevzi -kuddise sırruh-Efendi Hazretleri hakkında bir zâta yazmış oldukları bir mektupları teberrüken buraya alınmıştır:

“9 Mayıs 321 tarihli iltifatnâmeniz vâsıl oldu. Müteessir bir kalb, müteellim (elemli) bir hâtır (duygu) ile yazılmış olan o nâme-i meveddet-i alâmeyi (dostluğunuzun ve ilminizin ifadesi olan mektubunuzu) temaşâ eden (gören) göz, kıraat eyleyen (okuyan) lisan-ı fakirânemi tavsif etmek (vasıflandırmak) istiyorum. Lâkin biri deryâya düşen ve diğeri makâm-ı iktidardan düşen iki perişandan nişan vermek için, bir ârif-i âlîşan (şanlı bir ârif) ve bir kâtib-i belâgat-efşan (belâgat saçan bir kâtip) lâzımdır, dâiniz (duâcınız) gibi hâdim-i dervişânın iktidârından (gücünden) hariçtir.

Ziyâret-i fâzilâneleriyle şerefyâb olan (fâzıllara lâyık ziyaretinizle şeref ve fazilet kazanan) “Halil Efendi”nin sûret-i mülâkat ve muhabbetini (sizinle mülâkat suretini ve muhabbetini) okudukça ve o meclis-i melâik-i enîsin (meleklerin de katıldığı o yüce meclisin) ulviyet-i şânını düşündükçe, vücud-u fakîrâneme teveccüh eden endûh-i firkat ve arzu'y-ı vuslatı (ayrılık acısını ve vuslat arzusunu) bir vech ile (hiçbir şekilde) tarif edemem.

Hakk Celle ve Alâ Hazretleri o “Halil-i Sâdık” (gerçek dost)a ihsan eden şeref-i dîdârı (ihsan eylediği yüzü) bu alîl-i vâmıka (bu hasta hayrana) da ihsan buyursun. Edilen ed'ıyye-i hayriyeyi (hayırlı duâları) bârgâh-ı icabetinde (yüce katında) şâyân-ı kabul eylesin, âmin.

İnşaallah-u Teâlâ birkaç güne kadar mûmâ-ileyh (adı geçen) “Halil Efendi” buraya gelip cemâl-i cânânı (sevgilinin cemâlini) gören gözlerinin müşâhedesiyle tenvîr-i uyûn eyleriz (gözlerimizi nurlandırırız).

Bugün ziyâret-i ihvan pek ziyâde olduğundan şu varakpâremi (mektubumu) üç-dört fâsıla ile tahrir etmiş (yazmış) olduğum gibi, Ali dâiniz dahi takdîm-i arîza için (mektup yazmaya) aslâ vakit bulamamıştır. Ellerinizi öpüyor, isti'fây-ı kusur ediyor (kusurunun affını istiyor), lütfen afv buyurunuz. Afv-ı kusur hususunda tevakkuf etmeyiniz (ağır davranmayınız). “El-cezâu min cins'il-amel = Ceza, yapılan amelin kendi cinsindendir.” Kaziyesi (hükmü) mâlum-i âlîleridir.

İbadet ve tâât için müsait zamanların kemâl-i gaflet ile geçmiş olduğu dahil-i hesab olur ise, vâki olan kusurların afvı için bir zemin-i müsit ihzar etmiş (müsait bir zemin hazırlamış) olursunuz.

Bâkî veffekakümüllahü Teâlâ. Âmin.

Vesselâmu aleyküm.” (Mektûbât, 98. Mektup)

Muhammed Es'ad


ABD, Alenî Bir Düşman Haline Gelmiştir!

Ülkesini seven, bu vatanın hakiki evlatları “Büyük ve Güçlü Türkiye” arzusu ile yaşıyor. Ülkemizin topraklarında, sahip olduğumuz zenginliklerimizde, kolumuzun uzandığı coğrafyalarda gözü olanlar ise zayıf ve hatta parçalanmış bir Türkiye istiyor. İkinci saftaki düşman yıllar yılı sinsice memleketi, zihnimizi, düşünce yeteneklerimizi esir aldığı, içimizden bazılarını satın aldığı, kendi dininden ve ideolojisinden olanları desteklemek suretiyle ülkemiz üzerinde söz sahibi olmalarını sağladığı için güçlü ve etkili saldırılar düzenliyor.

Bu saldırıların etkili olmasında dışardan ayarlı basının büyük vebali ve suçu bulunmaktadır. Dikkat etmişseniz basının ülkemiz üzerindeki tahribatını defaatle dile getirmeye çalışıyoruz. Gerçekten basın ülkemize çok büyük zararlar vermektedir. Bilim-kurgu filimlerinde robotlaşmış ve tek merkezden yönetilen insanlar topluluğu ve bu prangayı kırmaya çalışan bir avuç insanın mücadelesini birçok defalar seyretmişsinizdir. Halihazırda ülkemizde yaşananlar bilim kurgu filimlerini aratmayacak düzeydedir. Toplumun bütün tepki mekanizmaları köreltilmekte, halk sahte gündemlerle meşgul edilmekte, düzenli bir şekilde yanlış bilgilendirme yöntemleri (dezenformasyon) uygulanmaktadır.

“Yıllardan beri gündeme getirilenler bizim gündemimiz değildir. Şu an içinde bulunduğumuz en büyük tehlike, neslimizin zihinsel olarak yetiştirilmeyip, amaçsız bir yöne doğru götürülmesidir. Bu medya, sinema ve bilgi sektöründeki ürünlerle yapılmaktadır. Böylece neslimiz ve halkımız tehdit edilecektir. Amacı ise toplumun menfeat grupları tarafından yönetilmesidir. Ancak bizler öncü olarak insanları olumsuzluklara karşı aydınlatmalı ve yurtseverlik dinamizmini güçlendirmeliyiz.

...Ülke aşkıyla yanan insanlarımız var. Menfeat gücü ise çok acımasız elinizde olanı da almak istiyor. Bu menfeat gücünün dış bağlantılarını da ortaya çıkarmalıyız. Vakit henüz geç değil. Türkiye genelinde bizim gibi örgütlenenlerin hepsi bir gün bir araya gelecek ve halk için çalışacaktır.” (Sadettin Tantan, bkz. Hakikat, Şubat 2001)

Türkiye’deki ekonomik, siyasi, sosyolojik gelişmeler, yakın coğrafyamızdaki askeri gelişmeler birbirinden bağımsız ve hasbelkader karşılaştığımız meseleler değildir.

Ülkemizi saran bu çemberi yarabilmek için doğru insanlara ve doğru hedeflere destek vermek zorundayız.

Herşeyden önce unutulmamalıdır ki, Türkiye’yi hedef alan faaliyetlerin kaynağı ABD’dir, ABD’ye Kıbrıs’ta taşeronluk yapan AB’dir. Soğuk Savaş döneminin “Ortak düşman, ortak çıkar” devri sona ermiştir. Artık, farklı çıkarlar vardır, hatta çıkar çatışması mevcuttur. Türkiye’nin Kuzey Irak’ta ABD ile, Kıbrıs’ta AB ile yaşadığı sürtüşmelerin sıcak çatışmaya dönüşme riski dahi bulunmaktadır.

Türkiye’nin toprak bütünlüğünü ve ulusal çıkarlarını hedef alan askerî tehditler, ekonomik varlıklarımızı, tarım, enerji ve maden kaynaklarımızı hedef alan IMF merkezli ekonomik tehditler, bu iki tehdide karşı iç direnişi kırmak ve hatta emir-komuta hiyerarşisi ile çalışacak hükümet dizayn etmeye yönelik siyasi tehditler okyanus ötesinde planlanıyor, burnumuzun dibinde, memleketimizin içinde icraata dökülmeye çalışılıyor. Üstelik Türkiye’nin sosyolojik zaafları gerektiği zaman kullanılmak üzere hazırlanan bir saatli bomba gibi yedekte bekletilmekte, kaşımak suretiyle tahrip gücü yükseltilmektedir.

Bütün bu gerçekler göstermektedir ki ABD alenî bir düşman haline gelmiştir. Bu satırlar kin ve nefret gibi basireti bağlayıcı duygularla kaleme alınmış değildir. ABD’nin küresel hedefleri, Ortadoğu’da yapmak istedikleri iyi etüd edildiği zaman “Büyük ve Güçlü Türkiye” hedefine yönelmiş bir kimsenin ABD ile anlaşabilmesi mümkün değildir.

Nitekim ABD’nin Türk siyasetine müdahaleleri ve Derviş’in faaliyetleri tetkik edildiğinde şu gerçekle karşılaşılmaktadır:

ABD için mühim olan Ortadoğu hedeflerinde kendisine destek verecek, bu mümkün olmasza köstek olmayacak bir hükümet kurulmasıdır. Bundan daha önemlisi kim gelirse gelsin IMF programı mutlaka uygulanmaya devam edilmelidir. Zira meşhur IMF muhalifi Stiglitz’in de dediği gibi Türkiye hayret edilecek şekilde IMF’yle ilişkiye girdiği halde IMF’nin zararlı etkilerinden korunmayı becerebilmiş tek ülkedir. Arjantin, Meksika gibi ülkelerde olduğu gibi bankacılık sektörü henüz tamamen yabancı sermayenin eline geçmemiştir, Telekom, THY gibi kuruluşların özelleştirilmesi olmazsa olmaz diye dayatılalı beri uzun zaman geçmiş olmasına rağmen hala bu kuruluşlar özelleştirilememiştir. Madencilik sektöründe birçok tavizler verilmesine rağmen Bor madenlerinin özelleştirilmesi de gayesine ulaşamamıştır.

Bor deyip geçmemek lazımdır. Bor hakkında yazılar okuyanlar onun ne kadar önemli bir maden olduğunu, sanayinin tuzu mesabesinde olduğunu biliyorlar. İlk defa 1974 yılında ortaya atılan hidrojen enerjisi fikri günümüzde artık uygulamaya başlanmış bir yöntemdir. 2075 yılında organik (petrol-doğalgaz) kaynakların tamamen terkedilip hidrojen enerjisine geçileceği tahmin edilmektedir. Hidrojen sudan elde edilmektedir. Ancak suyun elektrolizi masraflı bir yöntemdir. En basit ve en ucuz yolu ise bor madeninden elde etmektir. Dünya Bor rezervinin %63’ü Türkiye’dedir.

“Kıbrıs’ta, AGSK’da, Kuzey Irak’ta tavır koyan Türkiye, bu hareketleri ile canavarın diş gıcırtılarının çoğalmasına sebep oluyor. Görünürdeki direnişlerimizin haricinde ...Bor madenlerini satmaya razı olmayışımız gibi görünmez sebepler de var. Hazar havzasında 4 trilyon dolar değerindeki petrolü o bölgedeki bütün ülkeler paylaşıyor. Dönen dolaplar ortada. Türkiye tek başına 500 milyar dolarlık (kimine göre 2 trilyon dolar) bor rezervine sahip. Üstelik petrol yeni alternatifler sebebiyle yavaş yavaş önemini kaybederken, suyun ve borun stratejik değeri gün geçtikçe artıyor. Merhum Raif Karadağ yukarıda bahsi geçen kitabının önsözüne şu cümlelerle başlamış: ‘Dünyada her şey, ama akla gelebilen her şey, ham madde kaynaklarına bağlıdır. Harb ve Sulh, ham madde kaynakları üzerinde ve bu kaynakların bulunduğu sahalar civarında cereyan eden gizli ve korkunç birtakım mücadelelerin eseridir.’” (Hakikat, Haziran 2001, sh: 42)

Bu gerekçeler göstermektedir ki ABD’nin dostumuz olması veya bizim iyiliğimizi düşünmesi mümkün değildir. Bunu Türk ordusunun generalleri son on yıllık süreç içerisinde gayet iyi anlamışlardır. (Bilindiği gibi emekli Gen. Kurmay Bşk. Doğan Güreş geçtiğimiz günlerde ABD helikopterlerinin kendi zamanında PKK’ya yardım ettiğini açıkladı.) Bu sebeple ABD’nin AB destekli taarruzlarının dile getirilmeyen önemli bir hedefi TSK’dır. Nitekim kimi yazarlar ittifak tartışmalarına “Sivil ittifak” ismini takmışlardır.

Bu anlatılanlar göstermektedir ki, Türkiye sevdalısı bir siyasinin ABD ile yakın olması, IMF programına sadakat beyan etmesi mümkün değildir. Aksi halde “Türkiye sevdası” iddiası boştur. Aldatmacadır. Hem kendisini hem halkı aldatanlar bize daha fazla vakit kaybettirmesinler.

İktidardan ağzı yanan halk AKP’den medet ummaktadır. Ancak şu haliyle AKP’nin diğer partilerden bir farkı yoktur. Erdoğan ABD gezisinde CSIS’teki konuşmasında “ABD’nin küresel sorumluluklarını meşru gördüğünü” beyan etmişti.

Dolayısı ile hiçbir siyasetçiye bel bağlamaya gelmez. Hele gönül bağlamaya hiç gelmez. Zaten Türkiye’deki siyaset artık iflah olmaz şekilde bozulmuştur. Siyaset tam bir “Devlet imkanlarından menfaatlenme çarkı” haline gelmiştir.

Memleketin durumu öyle bir noktaya gelmiştir ki her an her şey beklenebilir. Her türlü duruma hazırlıklı olmalıdır. Fitne ve karışıklık zamanlarında dikkat edilmesi gereken bir hususu Muhterem Ömer Öngüt bize şu şekilde ikaz etmektedir:

““Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelererin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın.” (Müslim)

Bir çok fitneler zuhur edecek, ediyor da.

Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun.” (İnsan Dünya ve Ahiret. Hakikat Yayıncılık sh:179)


SEVR YASALARI MECLİS’TEN GEÇİRİLEREK
TÜRKİYE YENİ BİR KURTULUŞ SAVAŞINA BAŞLAMAK
MECBURİYETİNDE BIRAKILDI!

Türkiye için ikinci bir Kurtuluş Savaşı dönemi başlamıştır. Seksen yıl önce silah zoruyla, ordularla elde edemedikleri başarıyı yabancı güçler, IMF, Dünya Bankası, AB’nin isteklerini birer birer onaylatarak elde etmişlerdir.

Osmanlı Devleti bitti denilen bir zamanda bile düşmanların isteklerini geri çevirmiş, devşirme, dönme ittifakının işbaşına getirdiği ajanlar vasıtasıyla Sevr imzalanmıştı. “Vatan Haini” diye yıllarca bu milletin nesillerine anlatılan Sultan Vahdettin bile en zor anlarında böyle bir tuzağın aleti olmamıştır. Hatırlanacağı üzere Sevr Anlaşması tamamen Anadolu’yu esaret altına alan ve Türk milletine hayat hakkı tanımayan bir muhteviyata sahipti. Azınlıklar istedikleri bütün hakları alacaklar, Anadolu’nun kıymetli ne kadar madeni vs. varsa hepsi aralarında paylaşılacak, limanlar, haberleşme hatları, demiryolları hepsi onların denetim ve kontrolleri altına girecekti. Anadolu parsel parsel yapılacaktı. Ama yapamadılar. Milletimiz Cenâb-ı Hakk’ın desteği ile bu hain oyunların üstesinden gelmişti. Ancak Avrupalı ve yandaşları bin yıllık Haçlı kini ile Sevr’i yeniden Türk milletine kabul ettirmenin savaşını değişik cephelerde vermekten vazgeçmemiş, kültürel, siyasi, iktisadi alanlarda elinden geleni yapmaktan imtina etmiştir. 1952 yılından bu güne kadar içine girmek için olmadık taklalar attığımız AB kapısını aralar gözüktüler, önümüze olmadık şartlar sürdüler. Sonunda alladılar, pulladılar, her şeyi deneyerek Meclis’ten Avrupa için uyum yasalarını bir çırpıda geçiriverdiler. Zavallı milletin olan bitenden asla haberi bile olmadı. O sadece oy zamanında hatırlandı. Üzerinde oynanan oyunları hâlâ öğrenebilmiş değil. Bir devlet düşününüz ki o devletin İçişleri Bakanı onbinlerce insanımızın kanını içen terörist başını bir şehit askerle aynı kefeye koymuş, bunu söylerken kılı kıpırdamamış, istifa etmeyi bırakınız, özür bile dememiştir. Maalesef millet bu zilletin üstüne yatmıştır.

PKK, KADEK’in, AB’nin isteklerinin aynı olduğu, paralel hareket ettikleri görülmektedir. ABD, Ortadoğu’yu işgal planlarının sonuna gelirken yahudi asıllı Barzani Kuzey Irak’ta Kürt Devleti’ni kurmuş bulunuyor. Bunun bir savaş sebebi sayılması kimseyi ilgilendirmiyor bile.

Çıkarılan idamın kaldırılması yasasını sayın vekiller vicdanları sızlamadan imzalayıverdiler. Böylece binlerce evladımızın kanına giren bölücübaşı Apo ipten kurtulmuştur.

Şöyle bir değerlendirme yapalım: AB’nin en güçlü ülkelerinden olan Fransa’nın Cumhurbaşkanı Chirak 1987’de Paris Belediye Başkanı iken “Türkiye’ye Sevr’i mutlaka kabul ettireceğiz” diye demeçler vermişti. Avrupa Birliği’ne dahil edilecek miyiz? Bunun cevabını onlardan öğrenelim:

Avrupa Birliği Dışilişkiler Komitesi Başkanı Tom Spencer: “Türkler’e ilerde bir gün Avrupa’nın parçası olacakları yolunda 30 yıldır söz vererek hiç dürüst bir yaklaşımda bulunmadığımızı düşünüyorum. Çünkü gerçek; AB’nin Türkiye’yi üye olarak kabul etme yolunda hiçbir niyeti olmadığıdır...” Öyle ise bizim zavallıların bu kadar iştahla Avrupa Birlikçi kesilmeleri neden? Yine kesin bir ifade ile birliğin en güçlü üyesi Almanya’nın eski Başbakanı Helmut Schmitt daha açık söylüyor: “Avrupa’nın geleceği ne olursa olsun, Türkiye’nin geleceği yoktur. 70 milyon Türk’ü Avrupa içinde dolaştıramayız.” Adamların Türkiye’nin geleceğini esaret altına alma planlarını bizimkiler büyük bir iştahla yerine getirmeyi idarecilik zannediyorlar.

2001 yılı Ocak ayındaki bir açıklaması ise daha açık: “Türkiye’ye adaylık statüsü verilmesi hatadır. Hatta Sevr anlaşmasının imzalanmış olmasına karşı Türkiye’nin bölünmemiş olması bile hatadır.” Bu sözlerin içinde Avrupa’nın nihayi hedefi görünmektedir. Türkiye bölünmeli, haritadan silinmelidir. Gaye, hedef budur.

Bizim yerli dinazorlar ısrarla Avrupa Birliği’ne dahil olacağız, zengin olacağız, kalkınacağız, ilerleyeceğiz, çağdaşlaşacağız diye masal uydurarak milleti kandırıp istikbalimizi karanlıklara gömmek için ellerinden geleni yaptıkları gibi millet uyumaya devam ededursun Fransa’nın eski Cumhurbaşkanı Valery Giscard D’Estaigne farklı düşünmüyor:

“Bugün Avrupa’da hiçbir lider Türkiye’yi AB’nin içinde görmek istemiyor. Yarın içinde böyle bir niyetleri bulunmamaktadır. Türkiye’nin AB içinde yeri olmayacaktır.” Bunların sözcüleri onların düşüncelerini değişik zamanlarda söylüyorlar. AB’nin genişlemeden sorumlu Komiseri Günter Verheugen farklı şeyler söylemiyor:

“Biz tek uluslararası kimlikli bir Kıbrıs istiyoruz. Türkiye’nin Rum kesiminin AB’ne girmesine ilişkin tehdidinden etkilenmiyoruz. Türkiye bu tür tehditlerin kendisine zarar vereceğini bilmelidir. Bunları yapması kendi üyelik sürecinin önünü keser.”

Kıbrıs Türklüğü için karanlık günler başlıyor. Sayın Denktaş feryad ediyor. Görüşleri hesaba katılmıyor. Kıbrıs verildi diyelim, ardından Ege adaları, onu da hallettiler, Pontus devleti, halledildi diyelim, Fener Patrikhanesi merkezli Bizans devleti, güneydoğunun İsrail bağlantılı Kürtlere satılması, peşinden doğunun önemli parçasının Ermenilere transferi, geçtik Lazların otonomi elde etmeleri(!), esir madenlerimizin (petrol-bor-uranyum-altın vs.) yabancılar tarafından işletilmesi(!), dağların parsellenmesi, ovaların ıslah(!) edilmesi projeleri bizim iyiliğimiz ve üyeliğimiz için sıraya konarak gereği düşünülüp yerine getirilir.

İçlerinde daha namuslu düşünen ve gerçeği dile getirenler de bulunmaktadır. Almanya CDU Koalisyonu Meclis Başkanı Wolfgang Schaeuble de bizim üyeliğimiz konusunda şöyle düşünüyor: “Türkiye’ye kesinlikle AB üyesi olamayacağı söylenmelidir. AB üyeliği yalnızca Avrupa Hıristiyan geleneğine sahip olan ülkeler için söz konusu olabilir. O halde artık Türkiye’ye karşı dürüst davranmalı ve ikiyüzlü politikadan vazgeçilmelidir.” Maalesef AB ülkelerinin dürüstlüğünü bekleyerek zaman kaybetmekteyiz. Bir bir hıristiyan devletler birliğe üye olacaklar ama Türkiye toprakları bölünse bile kapıdan içeriye sokulmayacaktır. Çünkü AB’nin ipleri bile kendi elinde değildir. Bir elit tabaka tarafından ince ayarlarla yönetilmektedir ve dizginler başkalarının elindedir. Sırf birliğe girmek hevesiyle balıklama daldığımız Gümrük Birliği anlaşması bile Türkiye’ye çok ağır darbeler vurmuştur. Bu anlaşma bile Türkiye için felâketler getirdi. Ucuzlayacak denilen hiçbir mal ucuzlamadı, tam tersine pahalılaştı, ithalat patlaması yaşandı. Türkiye açık pazar haline getirildi. AB pazarlarından dışlandı. Bunun mimarı olan Çiller hâlâ başbakanlık hevesiyle milletin oylarına talip olduğunu, Türkiye’nin değişeceğini söylemekten vazgeçmiyor.

Türkiye, AB’nin isteklerini zafer sarhoşluğu içinde bir çırpıda kabul edip meclisten geçirerek ne kadar işgüzar olduğunu gösterdi. İdam kalktı, yabancılar istedikleri hakları aldılar, Kürtçe eğitim serbest kalacak. Azınlıklar vakıflar kurmakla kalmıyorlar, vakıflar için mal edinebilecekler. Bunların Türkiye’ye neler kazandıracaklarını değil neler kaybettireceklerini önümüzdeki yıllarda acılarıyla göreceğiz. Rum Fener Patrikhanesi daha şimdiden mal alımına başlamış olup “Ekümenik Patriklik” olma yolunda önündeki son engellerde bizzat TBMM’nin çıkardığı ve kabul ettiği “Uyum Yasaları” ile kaldırılmış oluyor. Türkiye, böylesine özverili(!) davranırken AB Türkiye’ye tarih vermekle tereddüt geçiriyormuş. Türkiye’nin alicenap davranışından AB ile ABD memnun kalmışlar. Demek ki bu işi sevmişler.

Birlik üyesi bir yetkili: “Yasal değişikliklerin nasıl uygulanacağına bakılacak” sözleriyle birliğin asıl amacının daha başka şeyler olduğunu ortaya koymaktadır. Batı nezdinde Türkiye böylesine cesur(!) kararlar alırken ABD’deki Musevi Lobisi gelişmelerden gayet memnun kalarak “Reformların devamı” çağrısında bulunmaktadır. TBMM alkışlanıyor, “Türk demokrasisinin büyük zaferi”ni gerçekleştirdi diye.

Birliğin komiseri G. Verheugen: “Türkiye üyelik takvimini idamı kaldırır ve kültürel hakları verirse alır” demişti. Sonra er-geç birliğe alınırsınız mesajı geliyor. Demek ki bunlar ikiyüzlü, sahtekâr. Kıbrıs’ı vermemiz yetmiyor, bizi er-geç parçalayıp birliğe alacaklar. Avrupa’nın hedefi Türkiye’yi sömürgeleştirmektir. Ülkemiz dikte edilen yasalar onaylanarak gırtlağına kadar borç batağına sürüklenmiştir. Bütün vergiler borçların faizinin ödenmesine bile yetmemektedir. Yolsuzluklar, hırsızlıklar, hortumlar Türkiye’yi iflah olmaz bir hâle sokmuştur. Yarın ödenmeyen borçlar için petrol, doğalgaz, bor gibi madenlerin istilasına sıra gelecektir. Kimsenin haberi bile olmadan Petrol Yasası Meclis’ten usulca geçirilivermiştir.

Millete “Erken Seçim”afyonuyla olan-biten bizzat siyasetçiler tarafından yutturulmaktadır. Sürü haline getirilen ve uyutulan millet ise faturasını daha ağır diyetlerle ödemeye mahkûm edildiğini, bizzat kendi seçtikleri vekiller ve idareciler tarafından pazarlandıklarını bilmiyor. Yine sandığa gidecekler ve neticede al birinden ver ötekine mantığı ile hareket edeceklerdir. Milletin gözünün içine baka baka yalan söylemeyi marifet sayanlar Türkiye’yi maalesef satmışlar, milleti kendi öz vatanlarında “Parya” durumuna sokmuşlardır. “Kıbrıs meselesi halledilmeden birliğe alınmanız söz konusu değil” diyorlar. Bunun mânâsı Kıbrıs’ı verin, size üyelik takvimini söyleyelim demektir. Bu ise Kıbrıs’ta yeniden katliamların yaşanması, ENOSİS’in gerçekleşmesi demektir. Zaten bütün Avrupa’nın istediği de budur. Yunanistan usta bir manevra ile devreden çıkarak AB ile karşı karşıya gelmemizi sağlıyor, neticede Kıbrıs Yunan’ın oluyor!

Yarım asırdır birliğin kapısında bekletilen Türkiye bir yarım asır daha bekletilecektir. Bunu ancak beyni çürümüş korkaklar anlamıyorlar. CIA bile hazırladığı raporunda 2015 yılından önce AB Türkiye’yi birliğine dahil etmeyecektir diyor.

Türkiye’nin özel ağırladığı, pasaport verdiği, imtiyazlar tanıdığı Barzani çoktan faaliyete geçmiş bile. Bulunduğu coğrafyanın dağlarına tepelerine “Kürdistan” yazılarını yazdırmış bile. Bayrak, sembol, resim, harita, TV kanalı, gazeteler hepsi hazır. Militanlara madalya törenleri düzenlemeler. Bundan sonra ABD’nin Irak’ı işgal etmesi üzerine bölgede bir Kürt Devleti ve neticesinde meydana gelecek olan olaylar Türkiye’yi bir ateş çemberinin içine çekecektir. Esasen bütün egemen çevrelerin ürettiği senaryonun asıl amacı buna yöneliktir.

Batının, Türkiye içindeki silahşörleri elbirliği ile çalışmalarına dört koldan devam ediyorlar. Bu çete Türkiye’yi önce tek taraflı olarak Gümrük Birliği adındaki anlaşma ile yarı sömürge durumuna soktu. Bilindiği gibi görünen lider Çiller’di.

Onlara göre eğer birliğe girersek Türkiye’den Avrupa’ya yapılacak ihracatta patlama olacaktı. Avrupa Birliği’nin diğer ülkelere yaptığı ticaret avantajından Türkiye de yararlanacaktı. Olmadı. Ülkemize yüksek teknoloji girecekti, girmedi. Büyük mali yatırımlar olacaktı, olmadı. Sonra ne oldu? Sanayimiz iflas noktasına geldi. Gümrüklerimiz yol geçen hanı oldu. Rus bavul tüccarları bile Avrupalılardan daha fazla kâr sağladılar. Dış ticaretimiz aleyhimize neticelendi. İşsizlik arttı, artmaya devam ediyor. Sanayicilerimiz yurtdışına kaçtılar, kaçış sürüyor. Yılda 5 milyar dolar zarar etmemize rağmen önümüze 1.5 milyar Euro koyarak bizi soyduklarını milletten gizlemeye çalıştılar. Aynı durumdaki Yunanistan’a 25 milyar dolarlık yardım yaptılar.

Avrupa Komisyonu’nun Türkiye Temsilcisi Karen Fogg: “İdamın kaldırılması, anadilde yayın ve öğretim yapılmasının ötesinde yapmanız gereken işler var.” diyerek daha başka isteklerin sırada beklediğinin işaretini vermektedir. Katılım Ortaklığı Belgesi’nde bu istekler yer alıyor. “Bu taahhütleri unutursanız katılım sürecinin uzamasına yol açarsınız” diyerek gözdağı vermekten de çekinmiyorlar.

AB, Türkiye’ye siyasi önerileri dayatmakla üyeler arasında eşit davranmadığını göstermektedir. AB’nin halen 31 konuda mutabakat ve muktesebatı vardır. Bunlar içinde Türkiye, Yugoslavya ve Çekoslavakya’ya dayatılan siyasi öneriler aynıdır. İkisi parçalanmıştır, sırada Türkiye bulunmaktadır.

Karar mekanizmasında olmadığımız Gümrük Birliği ile ekonomimiz AB’nin sözleşme yaptığı 24 ülkenin açık pazarı haline getirildi, Türkiye batırıldı, batmaya devam ediyor, talan edildi, soyuldu, soğana çevirildi. Sonunda IMF ve Dünya Bankası’nın talanına sürüklendi.

“Ulusal Program” diye kabul edilen tasarılar AB’ne kölelik anlaşmasıdır. Prof. Dr. Ümit Özdağ’ın bazı tesbitlerini alalım: “Türkiye’nin AB’ne giriş sürecinde önüne konulan Kopenhag kriterleri, Türkiye’de yeni milliyetler yaratılmasının hukuki ve toplumsal altyapısını da hazırlamaktadır. Kopenhag kriterleri cumhuriyetimizin bütün kazanımlarını gömecektir. Kopenhag kriterleri süreci sanıldığı gibi televizyon ve eğitim/öğretim özgürlükleri ile sınırlı kalmayacak, beraberinde etnik, sosyo-ekonomik talepleri getirecek, bunların çöküş içinde olan Türk ekonomisi tarafından karşılanamaması, etnik talepleri hızla politikleştirecektir...”

Yine Özdağ’ın “Kopenhag Kriterleri Türkiye’yi Parçalar” başlığı ile incelediği bölümde şu satırları okumaktayız: “Türkiye’nin federalleştirilmesinin üçüncü boyutu, Türkiye’nin jeopolitik bir güç merkezi olmaktan çıkarılmasıdır. Bu boyut, Türkiye’nin Kıbrıs’tan çıkarılarak Kıbrıs’ın ikinci bir Girit yapılmasını ve Ege’nin bir Yunan-Avrupa denizine çevrilerek ve Türkiye’nin denizlerden kovulması demektir...AB’nin Türkiye’yi federalleştirme projesi de ekonomik operasyon boyutunu Gümrük Birliği oluşturmaktadır. AB-Türkiye ilişkileri, Gümrük Birliği’nden sonra, Türkiye’nin egemenliğinin tek taraflı olarak sınırlanması sürecini ortaya çıkarmıştır...” Sonuç olarak şunları söylemektedir:

“Sonuç olarak, Türkiye’nin AB’ne 25 yıl sonra da olsa girebilmesi için dayatılan üç önemli nokta vardır. Birincisi etnik gruplara önce kültürel daha sonra politik özerkliği veya federal bir yapıyı kabul etmesidir. İkincisi, devletin bu süreci durdurması halinde veya Türk vatandaşlarının devletlerini kaybettiklerine inanmalarından dolayı tepki göstermeleri durumunda ülkenin bir iç savaşa sürüklenmesi veya parçalanmasıdır. Üçüncüsü, bir iç savaştan sonra devletin yeniden şekillendirilmesi ile federal bir Türkiye’nin kurulmasıdır. Bu durumda, Türkiye Cumhuriyeti Devleti’nin milli devlet hatta bir devlet olarak varlığını sürdürebilmesi, mevcut akla değil tutkuya dayanan AB’ne tam üye olma politikasını tamamen terk ederek, AB-Türkiye ilişkilerini gerçekçi bir zeminde yeniden tanımlamasına bağlıdır...”

İhanet oyunları ile milleti sefalete sürükleyenlerin, kölelik yasalarını birer zincir gibi milletin boynuna geçirenlerin, Türkiye’yi parçalama planlarına alet olanların suçluları cezasız kalmamalıdırlar. Çünkü biz bu vatanı ucuz bulmadık, ucuza almadık.


ÜÇ AYLAR

Allah-u Teâlâ ve Tekaddes Hazretleri'ne daima ve sonsuz hamd-ü senâlar olsun.
Hidâyet nûru ile âlemleri aydınlatan Peygamberimiz Muhammed'ül-Emin'e,
Âl ve Ashâb'ına, cümle sâlih kullara salât-ü selâmlar olsun.

Bu Ay İçinde İdrak Edeceğimiz
Mübarek “Regaib Kandili”nizi Tebrik Eder,
Tüm İslâm Âlemine Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.

•

Halk arasında "Üç Aylar" diye adlandırılan Recep, Şaban ve Ramazan ayları Rabb’imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince:

"Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

RECEB-İ ŞERİF

Receb-i Şerif Allah’ımızın ayıdır. Şaban-ı şerif Habib’inin -sallallahu aleyhi ve sellem-, Ramazan-ı Şerif ise bütün müslümanların...

Receb-i şerif’te yapılan ibadetlere pek çok mükâfatlar verilir. Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Receb-i Şerîf’in birinci gününde oruç tutmak üç senelik, ikinci günü oruçlu olmak iki senelik ve yine üçüncü günü oruçlu bulunmak bir senelik küçük günahlara kefaret olur. Bunlardan sonra her günü bir aylık küçük günahların af ve mağfiretine vesile olur.” buyuruyorlar. (C. Sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

“Resulullah -sallallahu aleyhi ve sellem- Recep ayında bazen o kadar çok oruç tutardı ki, biz O’nu hiç iftar etmeyecek zannederdik. Bazen de o kadar çok iftar ederdi ki, biz O’nu hiç oruç tutmayacak zannederdik.” buyurmuştur. (Müslim)

İçinde Regâip ve Miraç gibi çok kıymetli geceler de olduğundan; ayrıca bir hususiyet arzetmektedir.

REGAİB GECESİ

Receb-i şerif ayının ilk cuma gecesine Regaib gecesi denir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu gece bir çok tecellilere bir çok manevî ihsanlara mazhar olmuşlar, Hakk Celle ve Alâ Hazretleri’ne bir şükür nişanesi olarak da o geceyi ibâdet ve taatla geçirmişlerdir.

Cenâb-ı Hakk’ın mânevi ihsanlarını rahmet ve mağfiretini bol bol ikrâm etmesi sebebiyle bu geceye Regaib denmiştir. Rağbet bulmuş pek mübarek pek kıymetli bir gecedir.

Bu geceye Regaib gecesi ismini melekler vermişlerdir.

Hakk’ın değer verdiğine değer vermekle kişi değer bulur. Sen ona değer ver ki Mevlâ seni değerlendirsin.

Bu değerli gecede teheccüd namazı, tesbih namazı, nafile namaz kılmalı, zikirle-fikirle, istiğfarla, salât-ü selâmla, Kur’ân-ı kerim okumakla meşgul olmalıdır.


GÖNÜL ve SIR

Sevda nedir bilmeyen,
Hakikati aramaz.
Kokusunu almayan,
Aşkullaha eremez.

Ne de gâfil bu canlar?
Can tendeyken ölenler.
Gözleri kör olanlar,
Hakk yolunu göremez.

Ah o nefis dost sana!
Hiç yol vermez insana.
İçindeki şeytana,
Haddini bildiremez.

Kim nefsini bilmezse,
Dünya zindan olmazsa,
Hakk’tan ferman gelmezse,
Sır yurduna giremez.

Yardan-serden geçerek,
Gönüllere sır gerek,
Eğilmeyen bir yürek,
Hiçbir işe yaramaz.

Körpe, yürü hiç durma!
Nefsine yol buldurma.
Ruh gülünü soldurma.
Yoksa Hakk’a varamaz.


Ölümü Hatırlamak!

Hiçbir kimse yoktur ki Azrail Aleyhisselâm’la görüşmesin.

Âyet-i kerime’de şöyle buyuruluyor:

“Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile, ölüm size ulaşır.” (Nisâ: 78)

Keza başka bir Âyet-i kerime’de:

“Her insan ölümü tadacaktır.” buyuruluyor. (Âl-i imrân: 185)

Her canlı doğar, büyür ve ölür, bu Allah’ın değişmez kanunudur. Ölüm; bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âlemine geçilerek ebedî hayatın başlangıç noktasıdır. Ölüm bedenin yok olması ve ruhun yeni bir bedene bürünmesi demektir. Doğmayan, değişiklik geçirmeyen, ölmeyen diri olan yalnız Hazret-i Allah’tır. “Hayy” ve “Kayyum” ancak O’dur. Herkes mutlaka ölümü tadacak, ölümden insanı hiçbir şey kurtaramayacak; ne serveti ne de sevdikleri... Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır. Her doğan ölür, her yeni eskir. İnsanların ömür süreleri farklıdır; kimi uzun, kimi de kısadır. Büyük-küçük, genç-ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez, eceli gelmiş ise ölümden kurtulamaz.

“Ecel geldi ise başağrısı bahane.” sözü halk arasında söylene gelmiştir.

Bir asır da yaşasa sonu ölüm. Gideceği yer ve ulaşacağı kara topraktır. Ölüm vakti gelince tehir edilmediği gibi, hiç kimseye de mühlet verilmez. Hazret-i Allah âdildir.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah, süresi gelip eceli yettiği zaman hiçbir canı aslâ geri bırakmaz. Allah yaptıklarınızdan haberdardır.” (Münafikûn: 11)

Eceli gelmiş olanlar ölümleri nerede ve ne zaman takdir edilmişse kendi ayakları ile oraya giderler.

Diğer bir Âyet-i kerime’de ise şöyle buyurulmaktadır:

“Hiç kimse yarın ne kazanacağını bilmez. Hiç kimse nerede öleceğini bilmez.” (Lokman: 34)

Bu hususta İmâm-ı Gazali Hazretleri, İbrahim Aleyhisselâm’la ilgili bir kıssayı şöyle naklediyorlar:

“Â’meş diyor ki:

Melek’ül-mevt, Süleyman Aleyhisselâm’ın yanına geldi. Acele ile hizmetçilerden birine baktı. Dışarı çıkınca o hizmetçi:

“Bu adam kimdir ki dikkatli dikkatli bana baktı?” diye sordu.

“Melek’ül-mevt (can alıcı) melektir.” buyurdu.

“Belki de benim canımı alacak. Rüzgâra emret, beni Hindistan’a götürsün, o buraya gelince beni bulamasın.” dedi.

Süleyman Aleyhisselâm dediğini yaptı. Melek geri gelince, Süleyman Aleyhisselâm:

“Benim o hizmetçime dikkatli dikkatli bakmanızın sebebi ne idi?” diye sordu.

Melek: “Bana şu anda onun canını Hindistan’da alacaksın dediler, halbuki o buradaydı. Bir anda Hindistan’a nasıl gidecek dedim? Oraya gidince onu orada buldum, hayret ettim!” dedi.

Bu hikâyenin anlatılmasının sebebi; can alıcı meleği görmekten kurtuluş olmadığını bildirmektir.

Eceli gelmiş insanların canlarını almakta vazifeli olan melek Azrail Aleyhisselâm’dır. Allah-u Teâlâ ona Kur’an-ı kerim’inde; ölüm meleği mânâsına gelen “Melek’ül-mevt” adını vermiştir. Dört büyük melekten birisidir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Size vekil kılınan ölüm meleği canınızı alacak, sonra Rabb’inize döndürüleceksiniz.” (Secde: 11)

Azrail Aleyhisselâm’a bu görevi Allah-u Teâlâ vermiş O’nun adına vekil kılınmıştır.

Âyet-i kerime’de:

“Melekler ve ruh (Cebrâil) o gecede Rabb’lerinin izniyle her bir iş için inerler.” buyuruluyor. (Kadir: 3)

Diğer bir Âyet-i kerime’de de şöyle buyuruluyor:

“O gecede her hikmetli iş ayrılır.” (Duhân: 4)

Ayrıca Peygamber -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Şaban ayının on beşinci gecesi (Berat gecesi) Melek’ül mevt’in eline bir defter verilir. O sene içerisinde öleceklerin isimleri orada yazılmıştır. Kimi ibadet eder, kimi evlenir, kimi kavga eder. Halbuki isimleri ölüler defterine geçmiştir.”

Azrail Aleyhisselâm Allah-u Teâlâ’nın verdiği güç ve azâmetle herkesin öleceği günü, dakikayı bilir. Binlerce insanın canını bir anda almaya muktedirdir. Ruhun alınmasında o başkan olup beraberinde yardımcıları vardır. Ruhu Allah’ın dilediği yere götürürler.

Âyet-i kerime’de:

“Size koruyucu melekleri gönderir. Nihayet herhangi birinize ölüm geldiğinde elçilerimiz onun canlarını alırlar. Onlar bu hususta hiç geri kalmazlar.” buyuruluyor. (En’âm: 61)

İnsanların ameline karşılık olarak Azrail Aleyhisselâm ve yardımcıların can alışları ve görünüm şekilleri farklıdır.

Ölüm meleği ve yardımcıları kâfirlerin ölümleri anında canlarını son derece şiddetli ve çetin bir şekilde söke söke alırlar. Sonra onlara cehennem kokusunu teneffüs ettirirler.

Âyet-i kerime’de:

“Andolsun söküp çıkaranlara.” buyuruluyor. (Nâziat: 1)

Bu mevzu ile ilgili bir temsil arzedeceğiz.

İbrahim Aleyhisselâm can alıcı meleğe:

“Günahkârların canını aldığın şekilde seni görmek isterim.” deyince melek: “Dayanamazsın.” dedi.

“Olsun istiyorum.” deyince, kendini o surette gösterdi; siyah yüzlü, tüyleri diken diken, siyah elbiseler giymiş, burnundan ve ağzından ateşler çıkıyordu. İbrahim Aleyhisselâm kendinden geçip düştü, kendine gelince meleği kendi şeklinde gördü ve “Ey can alıcı melek, bir günahkâr senin bu şeklini gördükten sonra bir şey görmese ona yeter!” dedi.

İyi amel işleyen, Allah-u Teâlâ’ya itaat eden kullar için bu korku yoktur, o meleğe en güzel şekilde görürler.

Müminlerin canlarını ise şefkatle ve merhametle incitmeden alırlar.

Melekler iyi insanlar olarak canlarını aldığı kimselere de:

“Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!” derler. (Nahl: 32)

“Andolsun yavaşca çekenlere!” (Nâziat: 2)

Görülüyor ki ölümden kaçış yok. Azrail Aleyhisselâm’la mutlaka tanışılacak.

Peygamber -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Ağız tadını bozan ölümü çok hatırlayınız!” buyurmuşlardır.

Çünkü ölümü hatırlayan kötülük yapamaz. Nefsimize öleceğimizi sık sık duyurmalı, mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmeliyiz.

Sevdiklerimizi, ölümün gelip onları götürdüğünü ve mezardaki hallerini göz önüne getirmeli ve ibret almalıyız. Denenmek için bize emanet verilen malın, mülkün öldükten sonra sinek kanadı kadar değerli olmadığının idrakinde olmalıyız. Artık uykudan uyanmalıyız. Dünya çalışma yeridir, sermayenin en kıymetlisi de ömürdür. Bir dakikanın değerini bilip, kabir için zaman kaybetmeksizin hazırlık yapmalıyız. Allah-u Teâlâ’ya olan kulluk borçlarımızı biran önce ödemeliyiz. Af için Allah-u Teâlâ’ya daima yalvarmalıyız.

Yâ Rabb’i!

Azabından rahmetine, gadabından merhametine sığınırız.

Can vermenin şiddetini bize kolay eyle, bizi bize bırakma, lütuf ve rızândan ayırma, yolunda oldur, yolunda öldür. Âmin.


ÇOCUKLARA BİR NUMUNE

Muhterem Ömer Öngüt’ün “Çocuğun İlahî Ahkam Mucibince Terbiyesi ve Yetiştirilmesi” isimli eserinde “Çocuklara Bir Numune” başlığı ile takdim edilen ibretli bir Hadis-i şerif’te geçmiş ümmetlerden imanlı bir çocuğun hikayesi anlatılmaktadır:

“Suheyb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Sizden önceki kavimlerin bir kralı, bu kralın da bir sihirbazı vardı. Sihirbaz yaşlanınca hükümdara: ‘Ben artık ihtiyarladım. Bana bir çocuk göster de ona sihir öğreteyim.’ dedi. O da sihir öğretmesi için ona bir çocuk gönderdi. Çocuğun gelip gittiği yol üzerinde bir rahip vardı. Hemen yanına oturarak konuşmasını dinledi ve sözleri pek hoşuna gitti. Bundan böyle sihirbazın yanına giderken rahibe uğrar ve yanında biraz eğleşirdi. Sihirbazın yanına gittiğinde ise geç kalmasından ötürü ondan dayak yerdi. Çocuk bu durumu rahibe şikâyet etti.

Rahip ona dedi ki: ‘Sihirbazdan korktuğun zaman: ‘Beni âilem göndermedi.’ dersin, âilenden korktuğun vakit de: ‘Beni sihirbaz salmadı.’ deyiverirsin.’

Çocuk bu şekilde devam ederken, insanların yolunu kesen büyük bir hayvana rastgeldi. (Bu hayvan arslan veya yılandı).

Kendi kendine: ‘Sihirbaz mı daha üstün, yoksa rahip mi? Bugün öğreneceğim.’ dedi.

Eline bir taş alıp: ‘Allah’ım! Eğer rahibin durumu senin katında sihirbazın işinden daha güzel ve makbul ise, bu hayvanı öldür de insanlar işlerine gitsinler.’ dedi ve taşı atarak hayvanı öldürdü, insanlar da işlerine gittiler.

Akabinde rahibin yanına geldi ve hadiseyi ona haber verdi.

Rahip dedi ki: ‘Yavrucuğum! Artık sen bugün benden daha üstünsün. Görüyorum ki sen yüce bir mertebeye ulaşmışsın. Bundan sonra ağır imtihanlara tutulacaksın. Başına bir dert gelirse sakın beni ele verme!’

Çocuk anadan doğma körün gözünü açıyor, abraşları (cilt hastalıklarını) gideriyor, insanların başka hastalıklarını da tedâvî ediyordu.

Kralın gözü kör olan bir yakını bunu duydu ve kendisine birçok hediyeler getirerek: ‘Eğer beni şifâya kavuşturursan bütün bu hediyeler senin olacak.’ dedi.

Çocuk: ‘Ben hiç kimseye şifâ veremem, şifâyı ancak Allah verir. Eğer sen Allah’a iman edersen, ben ona duâ ederim, o da sana şifâ verir.’ karşılığını verdi. Adam Allah’a iman etti, Allah-u Teâlâ da şifâsını verdi, gözleri açıldı. Eskiden olduğu gibi kralın yanına gelerek oturdu.

Kral ona: ‘Senin gözünü kim açtı?’ diye sorunca adam: ‘Rabbim!’ cevabını verdi. Kral: ‘Senin benden başka Rabbin var mı?’ dedi. Adam: ‘Benim de, senin de Rabbin Allah’tır.’ karşılığını verdi.

Bunun üzerine kral onu tutukladı ve işkence etmeye başladı. Bu durum çocuğu ele verinceye kadar sürdü. Çocuk yakalandı ve kralın huzuruna getirildi.

Kral ona: ‘Yavrucuğum! Sihirin kör ve abraşları iyileştirecek ve daha başka şeyleri yapacak duruma ulaşmış.’ dedi. Çocuk: ‘Ben hiçbir kimseye şifâ veremem. Şifâyı ancak Allah verir.’ dedi. Bunun üzerine kral onu da tutukladı ve işkence etmeye başladı. Bu durum rahibi ele verinceye kadar devam etti. Bu sefer rahip getirildi. Kendisine: ‘Dininden dön!’ denildi, fakat o dönmedi. Kral bir testere istedi ve başının tam ortasına koyup adamı ikiye biçti. Hatta başının iki parçası yere düştü.

Sonra kralın adamı getirildi. Kendisine: ‘Dininden dön!’ denildi, o da dönmedi. Testereyi başının ortasına yerleştirip onu da ikiye böldü, hatta iki parçası yere düştü.

Sonra çocuk getirildi. Ona da: ‘Dininden dön!’ denildi, o da reddetti. Bunun üzerine çocuğu bir grup yakın adamlarının eline verdi ve: ‘Bunu filânca dağa götürün, dağın tepesine çıkarın. Tam zirveye ulaştığınızda, dininden dönerse ne âlâ, dönmezse onu aşağı atın!’ dedi.

Çocuğu alıp götürdüler ve o dağa çıkardılar. Çocuk: ‘Allah’ım! Beni onların şerrinden nasıl koruyacaksan koru!’ diye duâ etti. Bunun üzerine dağ birden bire sarsıldı, adamlar düşüp yuvarlandılar. Çocuk yürüyerek kralın yanına geldi. Kral ona: ‘Yanındaki adamlar ne oldu?’ diye sordu. ‘Allah beni onlardan korudu.’ dedi.

Kral bu sefer çocuğu bir başka gruba teslim etti ve: ‘Bunu götürün, bir gemiye bindirin, denizin ortasına varın. Eğer dininden dönerse ne âlâ, dönmezse denize atın!’ dedi.

Çocuğu götürdüler. Çocuk: ‘Allah’ım! Beni onların şerrinden nasıl koruyacaksan koru!’ diye duâ etti. Bunun üzerine gemileri alabora oldu, kralın adamları boğuldular. Çocuk yürüyerek kralın yanına geldi. Kral ona: ‘Yanındaki adamlar ne oldu?’ diye sordu. ‘Allah beni onlardan korudu.’ dedi.

Ayrıca krala şunu söyledi: ‘Ey kral! Sana emredeceğim şeyi yerine getirmedikçe sen beni aslâ öldüremezsin!’

Kral: ‘Nedir o?’ deyince çocuk şöyle dedi:

‘İnsanları düz bir meydanda toplarsın ve beni bir ağaca asarsın. Sonra torbamdan bir ok alırsın, onu yayın tam ortasına yerleştirirsin. Sonra da: ‘Bu çocuğun Rabbi olan Allah’ın adıyla!’ diyerek bana atarsın. Bunu yaparsan beni öldürürsün.’ dedi.

Bunun üzerine kral çocuğun dediklerini yaptı, halkı bir yere topladı, ve onu bir ağaca astı. Sonra torbasından bir ok aldı ve onu yayın ortasına koydu. Sonra da: ‘Bu çocuğun Rabbi olan Allah’ın adıyla!’ diyerek oku çocuğa attı. Ok çocuğun şakağına isabet etti. Çocuk elini okun isabet ettiği yere, şakağına koydu ve ruhunu teslim etti.

Bu hâli gören halk: ‘Çocuğun Rabbine iman ettik! Çocuğun Rabbine iman ettik! Çocuğun Rabbine iman ettik!..’ dediler.

Krala gidilerek: ‘Ne dersin? Sen neden korkuyorsan, vallahi korktuğun başına geldi, halk iman etti!’ denildi.

Bunun üzerine kral hemen yolların başlarına büyük hendekler kazılmasını emretti. Hendekler kazıldı ve içinde ateşler yakıldı. Sonra kral: ‘Kim dininden dönmezse, onu bu hendeğe atın!’ dedi. Denildiği gibi inananları bu hendeğe attılar. Nihayet kucağında emzikli bir yavrusu bulunan bir kadın geldi. Kadın hendeğe girmekte bir an tereddüt etti. Kucağındaki çocuk ise ona: ‘Ey anacığım! Sabret, çünkü sen hak üzeresin!’ dedi.” (Müslim: 3005)

Bu çocuk beşikte iken konuşan süt çocuklarından idi.

•

Kâfirlerden bir takım kimseler yerde hendekler açarak içinde ateşler yaktılar. İnananları bu ateşin karşısına diktiler. Dininden dönenleri bıraktılar, imanda ısrar edeni yaktılar.

Bu gibi hadiseler insanlık tarihi boyunca zaman zaman husule gelmiş, inananlar ölümü bile aratan çetin imtihanlardan geçirilmişlerdir.

Allah-u Teâlâ Âyet-i kerime’lerinde imanlarından dolayı müminlere hakaret eden ve ateşte yakarak şehit eden eski bir kavmin başına gelen yangın azabını haber vermektedir:

“Andolsun burçlar sahibi gökyüzüne!” (Bürûc: 1)

Gökyüzü bu burçlarla süslenmiştir. Yüksekliklerinden dolayı saraylara benzetilmişlerdir. Bu burçlar gezegen yıldızların meskenleridir.

“Andolsun vaad olunan o güne!” (Bürûc: 2)

O vaad olunan ahiret günü ki, geleceğinden hiç şüphe yoktur. Dâvâların görüldüğü, cezâların verildiği, hüküm ve hükümranlığın sadece Allah-u Teâlâ’ya âit olduğu bir gündür. Bu dünyada zulmedenler çok iyi bilmelidirler ki, o gün çok uzak değildir.

“Andolsun şâhitlik yapana ve şâhitlik edilene!” (Bürûc: 3)

Kıyamet gününde öncekilerden ve sonrakilerden, şâhitlik edecek ve edilecek olanlar üzerine yemin edilmiştir.

“Kahrolsun o hendeğin sahipleri!” (Bürûc: 4)

Bu korkunç katliamı gerçekleştirenler Allah-u Teâlâ’nın gadabına maruz kalmışlar, günahları ile yakalanarak ilâhî kahra uğramışlardır. İlâhî rahmetten kovulmak suretiyle ezilmişler, başkalarına ibret olacak şekilde cezalandırılmışlardır.

“Tutuşturulmuş o ateşin.” (Bürûc: 5)

Hendek ateşle doldurulunca daha korkunç olmuştur. Kalplerdeki imanı bu şekilde yakmaya çalışanlar başarılı olamamışlar, aksine lânetlenmişler ve adları kötüye çıkmıştır.

“Hani onlar o ateşin başına oturmuşlardı.” (Bürûc: 6)

Dinlerini terkedenleri bırakıyor, terketmeyenleri ateşe atıp yakıyorlardı.

“Müminlere yapmakta oldukları işkenceyi seyrediyorlardı.” (Bürûc: 7)

Hendeğin etrafına toplanmışlar, en ufak bir acıma ve merhamet duymaksızın müminlere yapılan işkenceleri karşıdan zevkle seyrediyorlardı.

“O müminlere kızmalarının sebebi de sadece Azîz ve Hamîd olan Allah’a iman etmeleri idi.” (Bürûc: 8)

Onların hiçbir suçu yoktu, o müminler kendilerinden intikam alınmaya kalkışacak başka birşey yapmıyorlardı. Ancak Allah’a iman ediyorlar ve o iman ile gitmek istiyorlardı.

“Göklerin ve yerin mülkü (hükümranlığı) O’nundur. Allah her şeye şâhiddir.” (Bürûc: 9)

Kullarının yaptıkları işlerden hiçbir şey O’na gizli kalmaz.

“İnanmış erkek ve kadınlara fitne yoluyla işkence edip, sonra tevbe etmeyenlere cehennem azabı vardır ve onlar için yangın azabı vardır.” (Bürûc: 10)

İmanlarından çevirmek için onlara belâ olan ve mazlumları ateş dolu hendeklere atarak diri diri yakan zâlimler, cehennemde görecekleri azaptan ayrı bir ateşe daha gireceklerdir. Bu ateş hiç şüphesiz ki cehennemdeki ateşten farklı ve daha şiddetli olacaktır. Çünkü ceza, yapılan iş cinsinden olur.

Allah-u Teâlâ müminlere işkence eden kâfirlerin acı âkıbetlerini anlattıktan sonra, müminleri bekleyen güzel neticeyi beyan etmek üzere şöyle buyurmuştur:

“İman edip de sâlih ameller işleyenlere, altlarından ırmaklar akan cennetler vardır. İşte büyük kurtuluş budur. (Bürûc: 11)

Cehennemden uzaklaşıp cennete girmekten daha büyük kurtuluş düşünülemez.” (Sahife: 247-256)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html