http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Ağustos 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Kendilerine Apaçık Deliller Geldikten Sonra,
Parçalanıp Ayrılığa Düşenler Gibi Olmayın.
Onlar İçin Kıyamet Günü Büyük Bir Azap Vardır.”
(Âl-i imrân: 105)

“- Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
- Onlar Kimlerdir?
- Saptırıcı İmamlardır.”
(Hadis-i şerif)

Allah Katında Din İslâm’dır
İlk Din Kurucu
Bunu Müslüman Yapar mı?
İsim Değişmiş Zihniyet Değişmemiştir
Partiye-Pırtıya Zekât Verilmez
Hüküm Allah’ındır
Allah’ın Dininden Tiksinenler
İslâm Alet Edilmesin!
Yetmiş İki Fırka
Ülâike Hizbullah
Gayemiz “İslâm’dır” İsim Değil. Muradımız Hazret-i Allah ve Resul’üdür, Bölücülerden Herhangi Biri Değil!
Kim Kime Tâbi Olduysa!
/ İsmail Yavuz

MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

NİFAKI BIRAKMALARI İÇİN MÜNÂFIKLARA ÖĞÜT VERMEK

MEKTUBAT

TEFEKKÜR-İ MEVTİN FAZİLETİ (33. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (38)

“EBU TÂLİB EL-MEKKÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

Cebrâil Aleyhisselâm Hazret-i Meryem’in korkusunu gidermek ve kalbini rahatlatmak için ona hakikati anlattı.
“Cebrâil: ‘Bu böyledir. Çünkü Rabb’in buyurdu ki: Bu bana kolaydır. Biz onu insanlar için bir mucize ve katımızdan da bir rahmet kılacağız. Bu, önceden kararlaştırılmış bir iştir.’ dedi.” (Meryem: 21)
“Öyle de olsa, Allah dilediğini yaratır. Bir işe hükmedince ona ‘Ol!’ der, o da oluverir.” (Âl-i imrân: 47)

SİLSİLE-İ SÂDÂT-33

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- (53) /
Mehmet Ali Körpe

Gönüller sultanı Muhammed Es’ad Erbilî -kuddise sırruh-Efendi Hazretlerimiz’in elli iki sayıdır devam eden yazı dizisi bu sayımızda son bulmaktadır. Onu yazıya almak, kaleme dökmek ne mümkün! O ki Allah-u Teâlâ’nın müstesnâ sevgililerindendir. O ki yeryüzüne nâdiren gelenlerdendir. O ki Hâtem-i veli’yi haber vermiş, vefâtından yaklaşık yirmi sene sonra mânevî terbiyesine alıp, bizzat ilgileneceği Zât’ı vâsıta edinerek, Allah-u Teâlâ’ya sığınmış ve şöyle bir temennide bulunmuştu: “İhtimal ki kusurlarımı eslâfımdan (geçmiş büyüklerimden) veyahut ahlâfımdan (gelecek neslimizden) bir Zât-i kirâm’a bağışlar.” (Mektûbat, 73. Mektup)

KÜFÜRDEN İMANA KAÇIŞ / Halil İbrahim Emre
EN HAYIRLI ÜMMET / Orhan Akay

GÜNDEM

TÜRKİYE’Yİ ETKİSİZ KILMA HAYALLERİ KURSAKLARINDA KALDI! / Uğur Kara

İslâm dünyasını ve İslâm dini’ni hedef alan bir konseptin icrasında dikkate alınacak en önemli ülke pek tabiidir ki Türkiye’dir.
Küresel güçlerin hemen bütün dikkatinin üzerinde yoğunlaştığı bir ülkede ve bu ülkenin (Türkiye’nin) safının netleşeceği bir zaman diliminde yaşıyoruz.
İşte bu sebeplerle Türkiye hem içerden hem de dışardan büyük bir baskı altındadır. Türkiye üzerinde birçok emel vardır ve bu emellere ulaşmak isteyenlerce sayısız plan icra edilmektedir.

TÜRK MİLLETİ AÇLIĞA MAHKUM EDİLİRKEN DEVLETİMİZ BÖLÜNMENİN EŞİĞİNE GETİRİLMİŞ BULUNUYOR / Şinasi Çapa

Hükümet Derviş’in ağzının içine bakıyor. Devlet ciddiyeti sıfıra inmiş, Derviş ise emir aldığı IMF patronlarının ağzının içine bakıyor. Tam bir teslimiyetçi, pasif, şahsiyetsiz ve şuursuz bir politika ve onların yerli figüranları kendilerine biçilen rolü oynamaya devam ediyorlar. İdareciler akıllarınca işi idare ediyorlar.

ASIL GÜÇLÜ KİMSE ÖFKESİNİ YENEN KİMSEDİR / Hatice Aydın

ŞİİR

HUZUR ÇEŞMESİ / Mehmet Ali Körpe

Gece gündüz Allah der,
Muhabbet yer aşk içer,
Aşkımıza tuz-biber,
Eker huzur çeşmesi.

TOPLANTILAR VE ÇOCUK / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm’ın önderi, kurtarıcısı imiş gibi görünen Erbakan, etrafında destekçileri görünce asliyetini inkâr etti ve hemen dinini ilân etti.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” demişti.

Allah-u Teâlâ 1400 küsür sene evvel kendi dinini ilân etmiş, Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imrân: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Erbakan öyle büyük bir fitne çıkardı ki Allah-u Teâlâ’nın dinine sahip çıktığı gibi, bununla da kalmadı İmam Hatip mekteplerine de sahip çıktı, sanki kendisi kurmuş gibi... Kur’an kurslarına sahip çıktı, sanki kendisi kurmuş gibi... Tesettüre sahip çıktı, sanki ilâhi emirleri o veriyormuş gibi...

Sonra da bunların hepsinin kalkması için imza vermedi mi? Oysa vermek zorunda değildi. İcabederse sandalyesini bile terk edebilirdi ve fakat böyle yapmakla asıl icraatını ortaya koymuş oldu.

Şu kadar var ki bunların yaptıklarının yanlarına kâr kalacağını sanmayın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa alet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî. Zühd, 60)

Setrin müdafisi gibi görünüyorlar. Setrin kalkması için imza vermedi mi?

Kur’an-ı kerim kurslarının müdafisi gibi görünüyorlar. Kapatılması için imza vermedi mi?

“İmam-Hatip mektepleri bizim evimizin arka bahçesidir.” dedi. Bunu da kendilerine mâletmek istedi. Bu mekteplerin kapanması için de imza vermedi mi?

Ve Ümmet-i Muhammed’e gelen bütün zararlar, bunlardan gelmedi mi?

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Kendilerine Apaçık Deliller Geldikten Sonra,
Parçalanıp Ayrılığa Düşenler Gibi Olmayın.
Onlar İçin Kıyamet Günü Büyük Bir Azap Vardır.”
(Âl-i imrân: 105)

“- Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
- Onlar Kimlerdir?
- Saptırıcı İmamlardır.”
(Hadis-i şerif)

Allah Katında Din İslâm’dır
İlk Din Kurucu
Bunu Müslüman Yapar mı?
İsim Değişmiş Zihniyet Değişmemiştir
Partiye-Pırtıya Zekât Verilmez
Hüküm Allah’ındır
Allah’ın Dininden Tiksinenler
İslâm Alet Edilmesin!
Yetmiş İki Fırka
Ülâike Hizbullah
Gayemiz “İslâm’dır” İsim Değil. Muradımız Hazret-i Allah ve Resul’üdür, Bölücülerden Herhangi Biri Değil!
Kim Kime Tâbi Olduysa!
/ İsmail Yavuz


MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Nifakı Bırakmaları İçin Münâfıklara Öğüt Vermek

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz münâfıkların çevirdikleri bütün entrikaların farkında idi. Fakat bütün bunlara rağmen, rahmet peygamberi oluşu sebebiyle, hâl ve hareketlerine çeki düzen vermeleri için onlara her fırsatta nasihatte bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurur:

“Onlar öyle kimselerdir ki, Allah kalplerindekini bilir. Sen onlara aldırma. Onlara öğüt ver ve içlerine tesir edecek güzel sözler söyle!” (Nisâ: 63)

Gerçekleri en etkileyici bir üslûp ile ulaştırmaya çalış, tâ ki gafletten uyansınlar, azab-ı ilâhî’den korksunlar, şikak ve nifaktan, fitne ve fesattan vazgeçsinler, dünya saâdetine ahiret selâmetine kavuşsunlar.

Allah-u Teâlâ münâfıkları tevbeye dâvet ediyor, içinde bulundukları bataktan kurtarmak istiyor.

•

Allah-u Teâlâ birçok Âyet-i kerime’lerinde kâfirlere düşmanlık beslemeyi ve onlarla ilişkileri koparıp onlardan uzaklaşmayı şiddetle emrettikten sonra şöyle buyurmaktadır:

“Umulur ki Allah sizinle düşmanlarınız arasına bir sevgi koyar.” (Mümtehine: 7)

Aranızda dostluğun meydana gelişi, onları iman etmeye muvaffak kılmasıyla ve dinde size uymaları sûretiyle olur.

Nitekim Mekke fethedilince, yirmi senedir düşmanlığın her türlüsünü yapmaya çalışanlar bile hayretler içinde seve seve İslâm’a girmek için can atmışlar, Ashâb-ı kiram ile aralarında büyük bir muhabbet ve tesanüt tecellî etmiştir.

“Allah kâdirdir. Allah çok bağışlayandır, çok merhamet edendir.” (Mümtehine: 7)

Rızâ-i Bâri’si uğrunda çekilen zahmetleri boşa çıkarmaz.

Allah-u Teâlâ’nın rahmet ve mağfiret kapısı her zaman için açıktır. Günahlarından pişmanlık duyan, inkârından ve kötülüklerden vazgeçen ve yaptıklarından tevbe etmek isteyen kim olursa olsun Allah-u Teâlâ bu kapıyı açık bırakmaktadır.

Zimmîler:

İslâm ülkesinde oturan ve İslâm hükümetinin vatandaşlığını kabul eden gayr-i müslimlere “Ehl-i zimmet” adı verilir. Zimmet altına giren erkeğe Zimmî, kadına ise Zimmiye denir. Zimmet anlaşması yapmakla bunlar müslümanların zimmetine girmiş, birtakım haklara sahip olmuş olurlar. Zimmet akdinin hükmü kısaca; malın, canın ve namusun korunmasından ibarettir.

Zimmet, devamlı bir eman olduğu için, bunu kabul eden bir gayr-i müslim, aksine hareket etmedikçe, devamlı olarak müslümanların ahid ve emanında bulunur.

Zimmet ehlinden birini öldüren şahıs, müslüman öldüren şahsa tatbik edilen cezaya çarptırılır.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kendileri ile andlaşma yapılmış olan bir zimmîyi öldüren bir kişi, kokusu kırk yıllık mesafeden duyulan cennetin kokusunu duyamayacaktır.” (Buhârî. Tecrîd-i sarîh: 1309)

Bu hususta başka birçok Hadis-i şerif’ler de mevcuttur.

Bunların inanç hürriyetleri ve dini vecibeleri yerine getirebilmeleri tam mânâsıyla korunma ve garanti altındadır. Öyle ki ibadethanelerine karışılmaz, ancak yeni ibadethâne yapmalarına müsaade edilmez. Bu da İslâm’ın dinde zor kullanmayı kabul etmeyişinin bir ifadesidir. Bir zimmî kendisine baskı yapılmaksızın İslâmiyet’i kabul ederse, bu takdirde müslümanların hukukuna tabî olur.

Zimmîler ahidlerini bozarlarsa kendilerine harbî muamelesi yapılır ve harbedilir.

Allah-u Teâlâ, kâfirlerden kendilerine iyilik yapılması ve haklarında adaletin gözetilmesi câiz olanları bahis mevzuu etmekte ve durumu sınırlandırarak şöyle buyurmaktadır:

“Allah din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik yapmanızı ve adil davranmanızı yasak kılmaz.” (Mümtehine: 8)

Bu Âyet-i kerime zimmîleri içine almaktadır. Mânâsı: “Hangi milletten ve dinden olurlarsa olsunlar, size dininiz hakkında sataşmayanlara iyilik ve adaletle muâmele etmekten nehyedilmiş değilsiniz.” demektir.

Çünkü o artık sana sığınmış, senin zimmetin altına girmiş, kendi dinini yaşıyor, bırak yaşasın.

Müslüman olmayanlara zekât vermek câiz değildir. Fakat onlara sadaka vererek yardımda bulunulmasında mahzur yoktur, insana bir sorumluluk yüklemez.

“Şüphesiz ki Allah adaletli olanları sever.” (Mümtehine: 8)

İnsanların hayır olarak verdiklerinin menfaati kendilerine âittir. Karşılığında sevaba nâil olacaklardır.

“Allah sizi, ancak din uğrunda savaşanları, sizi yurtlarınızdan çıkaranları ve çıkarılmanıza yardım edenleri dost edinmenizi yasaklar.” (Mümtehine: 9)

Çünkü onlar zâhiren de bâtınen de düşmandırlar. Onlara gösterilecek bir dostluk, kişinin onlardan olduğunun apaçık alâmetidir.

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

Fatih Sultan Mehmed Hazretleri; müslümanların himayesine sığınmış oldukları için İslâm’ın kâfire verdiği ruhsatı kabul etmiş, bu ruhsat dairesinde zimmîlere geniş haklar vermişti.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Dinde zorlama yoktur.” (Bakara: 256)

Bu delil gereğince, İslâm yurdunda zorlama yasaklanmıştır. Hiçbir kimse İslâm dinine girmek için zorlanılmaz. Herkes dininde serbest ve seçme hakkına sahiptir.

•

Amma görülüyor ki günümüzde bazı münâfıklar iman ile küfrü ayıramamışlar; Allah-u Teâlâ’nın açık ve kesin emirleri olduğu küfrü hoş görmüşler ve onlarla dostluk kurmuşlardır.

Allah-u Teâlâ Âyet-i kerime’de şöyle buyuruyor:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ müminlere izzet, kâfir ve münâfıklara zillet verdiğini buyuruyor. Fatih Sultan Mehmed Hazretleri İslâm’ın azametini, şecaât ve şevketini küffara göstermek için ve Allah için fütûhat yaptı. Bunlar ise kâfire peşkeş çektiler, onlarla kucak kucağa girdiler.

İslâm’ın zimmîlere olan bu şekildeki müsamahası ile onları dost edinmek tamamen ayrı şeylerdir. Bunlar ise Allah-u Teâlâ’nın ehl-i kitap hakkındaki Kur’an-ı kerim’inde koymuş olduğu esaslardan habersiz; Allah’tan, Resul’ünden ve müslümanlardan başka hiç kimseye gösterilmemesi gereken dostluğu onlara gösterdiler. İslâm dâvetinin özünde olan müsamaha çağrısını, Kur’an-ı kerim’in ısrarla sakındırmaya çalıştığı dostluk mânâsına geldiğini zannettiler.

Zimmîlere güzel muâmele ve nikâhın cevazı, onlarla dostluk kurma mânâsına gelmez.

Hazret-i Ömer -radiyallahu anh-in hilâfeti yıllarında Basra vâlisi Ebu Musa el-Eş’arî -radiyallahu anh- bazı mühim hususları görüşmek üzere Medine-i münevvere’ye gelmişti. Bir ara kayıtların nasıl tutulduğu, işlerin nasıl düzenlendiği mevzu edilirken dedi ki:

“Yâ Emirel-müminin! Hıristiyan bir kâtibim var, işlerimi kolaylaştırıyor, kayıtları düzenli bir biçimde tutuyor.”

O anda halifenin rengi birden değişiverdi. Şöyle konuştular:

- Allah cezanı versin! Hakk’a yönelen bir müslüman kâtip edinseydin ya! Allah’ın şu buyruğunu işitmedin mi? “Ey inananlar! Yahudileri ve hıristiyanları dost edinmeyin!” (Mâide: 51)

- Onun dini ona, kâtipliği bana.

- Allah’ın aşağıladığına ikram etme, Allah’ın hor gördüğünü azîz ve şerefli kılma, Allah’ın uzaklaştırdığını yaklaştırma.

- Ne yapalım! Basra’nın yazı işleri ancak onunla yoluna giriyor.

- Farzedelim ki hıristiyan kâtip öldü, o zaman ne yapacaksın?” (Mefâtihül-gayb)


MEKTUBAT
33. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEFEKKÜR-İ MEVTİN FAZİLETİ

25 Nisan 1321 tarihli iltifat dolu mektubunuz elime ulaştı ve sevinçle handân oldum. İlâhi, dünyada sevinçli ve ukbâda mes’ûd olasınız.

Dünyevi meşgalelerden hâsıl olan ağırlıklardan şikâyet buyurmuştunuz; doğrudur. Bir insan, dünyevi işlerden dolayı gafil bir kalp ile öldüğü zaman bunun ahiretteki vebâli daha fazladır. Allah-u Teâlâ sizi ve bizi muhafaza buyursun. Âyet-i kerime ve Hadis-i şerif’leri tamamiyle tasdik eden ârif zâtınızın içinde bulunduğu vakitlerinin çoğunu kalbî zikirden veya râbıtadan gafil bırakmayacağını ümid ederim. En kıymetli meta’ olan iman ile dolu olan kalp evinizi bekçi nezâretinden uzak bırakmazsınız. Altmışa varmış bir ömürden sonra insan, ahiret yolculuğu için bâhusus tedârikte bulunmalıdır. Kendisini çoluk çocuk endişesine veya mal yığıp çoğaltma arzusuna fedâ etmemelidir.

“Senin bu âlemdeki sermayen sadece bir kefenden ibarettir.

Onu da ya götürürsün ya götüremezsin, endişeliyim.”

Peygamber Aleyhisselâm:

“Ümmetimden yetmiş yaşına ulaşan pek azdır.” buyuruyor. (Keşfü’l-hafâ)

Binaenaleyh ezelî kısmete rızâ gösterip gelmesi yaklaşan ahiret yolculuğu için hazır olmalıyız. Daima ahireti ve ölümü düşünmeliyiz. Sıla-i rahimi ifâ hususunda serbestsiniz. Her nerede olursanız bizimle olunuz. Muvaffak olasınız, âmin.

Peygamberimiz -aleyhisselâm-:

“Ölümü çokça hatırlayınız.” Hadis-i şerif’ine itimad ederek tûl-i emel, mal ve mevkî’ hırsı, hased, kibir ve benzeri bâtınî hastalıkları tedavi hususunda “tefekkür-i mevt” denilen ölümü düşünmenin vereceği faydaların pek büyük olduğunu İmam-ı Gazâlî -aleyhi-rahmetü’l-Bârî- Hazretleri takdir lisanıyla beyan buyurmuşlardır.

Mevlâm muvaffak buyursun, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (38)

Ebu Tâlib el-Mekkî -kuddise sırruh-

Milâdî onuncu asırda yaşamış olan muhaddis ve velilerin en önde gelenlerinden olan Hazret; aslen İran’lı olup, Mekke’de yetiştiği için “Mekkî” lâkabıyla anılmıştır.

Doğum tarihi tam olarak tespit edilemeyen Hazret’in asıl ismi Ebu’l-Hasan Ali bin Atiyye el-Harisî’dir.

Yaşadığı devrin en meşhur muhaddislerinden olan Ali bin Ahmed el-Masîsî -rahmetullâhi aleyh- ve Ebu Bekir el-Müfîd -rahmetullâhi aleyh- gibi zâtlardan Hadis tâliminde bulundu. Mekke’de Hadis ilmini bütün incelikleriyle öğrendikten sonra, Basra’ya giderek Sâlimiyye medresesi’ne talebe oldu. Buraya kadar zâhirî tahsilini tamamlayan ve daha sonra Tasavvuf’a ilgi duyup, hayatının mühim bir kısmını riyâzet ve mücâhade ile geçiren Hazret, 1006 (h.386) yılında Bağdat’ta vefat ederek, Mâlikiyye mezarlığına defnedildi.

Eserlerinde bir taraftan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerini rivâyet ederken, diğer taraftan da onlardaki tasavvufî incelikleri beyân etme gayesi güden Hazret’in, en meşhur eseri; İmâm-ı Gazalî -kuddise sırruh- Hazretleri’nin meşhur “İhyâu Ulûmi’d-Dîn” kitabı’na kaynak olan “Kûtu’l-Kulûb” kitabıdır.

•

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri “Kûtu’l-Kulûb” isimli eserinde; Hazret-i Ali -kerremallâhu veche- Efendimiz’in, âhir zamanda ilâhî hücceti ayakta tutacaklarını haber verdiği ve haklarında: “Ah, onların yüzlerini görmeyi ne kadar çok isterdim!” buyurup gözyaşı döktüğü kişilerin kimler olduklarını beyân ederek şöyle buyurmuştur:

“Ali -kerremallâhu veche-nin kendilerini özlediğini belirterek gözyaşı döktüğü o kimseler, daha önce Resulullah -sallallahu aleyhi ve sellem- tarafından da özlenmişlerdir.

Zirâ Resulullah -sallallahu aleyhi ve sellem- bu hususla ilgili olan Hadis’inde:

‘Kardeşlerimle buluşmaya öyle hasretim ki... Kardeşlerimi görmeyi ne kadar da isterdim! Onlar sizden sonra gelecek bir topluluktur.’ buyurmuştur.

Bundan sonra da o, kardeşleri olarak zikrettiği kimselerin vasıflarını anlatmaya başlamıştır.

Onların ‘Kardeşler’ diye tavsif edilmelerinin sebebi, kalplerinin peygamberlerin kalpleri üzere, ahlâklarının da imânın esaslarına dayanıyor olmasıdır.”

“Ahiret âlimlerinden olan bir zâtın aklı, kalbinden gelen ilâhî nurlarla aydınlanır. Anlayışı, ilim ve müşâhadesinin istidlâlinden bilgilenir. Ahlâkı, sahip olduğu yakînî imânın sıfatlarıyla şekillenir. Gücü, yolu ve sülûku da, O’nun yolu ve sünneti üzeredir. İşte böylece de onun kardeşlerinden olmuştur.

Resulullah -sallallahu aleyhi ve sellem-in görmeyi özlediği kimseler, aynı zamanda peygamberlerin de kardeşleridir.

İşte onlar Resulullah -sallallahu aleyhi ve sellem-in de bir Hadis’inde buyurduğu gibi; halk içindeki gariplerdir.

O şöyle buyurmuştur:

‘İslâm garip olarak başladı, başladığı gibi garip olarak son bulacaktır. Ne mutlu gariplere!’

Denildi ki; ‘Onlar kimlerdir?’

Buyurdu ki:

‘Onlar o kimselerdir ki, insanların bozduğunu ıslâh ederler.’

Bu Hadis’in başka bir lâfzında ise şu ifade yeralır:

‘Onlar o kimselerdir ki, insanlar tarafından bozulmuş olan sünnetimi ıslâh ederler; öldürülmüş olan sünnetimi de ihyâ ederler.’

Onlar Resulullah -sallallahu aleyhi ve sellem-in insanlar tarafından bilinmeyen ve terkedilmiş olan yolunu tekrar ortaya çıkaracaklardır.

Resulullah -sallallahu aleyhi ve sellem- başka bir rivâyette şöyle buyurmuştur:

‘Onlar benim sünnetime ve bugün sizin üzerinde bulunduğunuz yola sımsıkı sarılırlar.’

Bir diğer rivâyette ise şu ifade geçmektedir:

‘Garipler, sayıları pek az olan sâlih kimselerdir. Sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğzeden ise çoktur. İşte onlar Allah-u Teâlâ’nın kendilerine nimette bulunarak, İlliyyûn’un en üst mertebesinde peygamberlere yoldaş kıldığı kimselerdir.’

Onlar, Allah-u Teâlâ tarafından kendilerine lütufta bulunulan peygamberlere arkadaş olacaklardır.” (Kûtu’l-kulûb, c.2, s.50-51)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Hazret-i Meryem Beyt-i Makdis’in hususi bir odasında Zekeriyâ Peygamberin himayesinde büyüyüp gelişmişti. Yanına ondan başka kimse girip çıkmıyordu. Buna rağmen kapısını örtülü bulundururdu. Kendisini ibadete öyle vermişti ki, o zamanda bir benzeri daha yoktu.

Bu halde iken Allah-u Teâlâ Cebrâil Aleyhisselâm’ı kendisine gönderdi.

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! Kitapta Meryem’i de an. Hani o, âilesinden ayrılarak, doğu yönünde bir yere çekilmişti.” (Meryem: 16)

İnsanlardan uzaklaşarak evinin doğu tarafına çekilir, yalnız başına ibadet ve taat ile meşgul olurdu.

“Sonra onlarla kendi arasına bir perde çekmişti.” (Meryem: 17)

İbadetine bir mâni bulunmaması için tenha bir yer seçmiş, kendisini gizlemek için bir perde asmıştı.

“Derken biz ona ruhumuzu (Cebrâil’i) göndermiştik de, kendisine düzgün bir insan şeklinde görünmüştü.” (Meryem: 17)

Melek şeklinde görünmüş olsaydı, ondan ürker ve sözünü dinlemeye güç getiremezdi.

Onu birden karşısında görüverince ürperdi, kendisine bir kötülük yapmak maksadıyla gelmiş olmasından korktu.

“Meryem: ‘Senden çok esirgeyici olan Allah’a sığınırım. Eğer Allah’tan korkan bir kimse isen (çekil yanımdan!)’ dedi.” (Meryem: 18)

Cebrâil Aleyhisselâm ona, Rabb’inin gönderdiği bir elçi olduğunu, geliş hikmetini de kendisine bir çocuk bağışlanmasına vesile olmak olduğunu da açıkladı.

Ve dedi ki:

“Ben yalnızca, sana tertemiz bir erkek çocuk bağışlamam için Rabb’inin bir elçisiyim.” (Meryem: 19)

Hazret-i Meryem ise bundan hayrete düşerek açıkça sordu:

“Bana bir insan eli değmediği, iffetsiz de olmadığım halde benim nasıl çocuğum olabilir?” (Meryem: 20)

Cebrâil Aleyhisselâm Hazret-i Meryem’in korkusunu gidermek ve kalbini rahatlatmak için ona hakikati anlattı.

“Cebrâil: ‘Bu böyledir. Çünkü Rabb’in buyurdu ki: Bu bana kolaydır. Biz onu insanlar için bir mucize ve katımızdan da bir rahmet kılacağız. Bu, önceden kararlaştırılmış bir iştir.’ dedi.” (Meryem: 21)

“Öyle de olsa, Allah dilediğini yaratır. Bir işe hükmedince ona ‘Ol!’ der, o da oluverir.” (Âl-i imrân: 47)

Yaratmak istediği şeyi diler ve istediği gibi yaratır. Bir şeyin olmasını istediğinde, o şey gecikmeksizin ve sebebe ihtiyaç duymaksızın meydana gelir. İşte ilâhî takdirde İsa Aleyhisselâm da böyle bir kelime idi.

“Ona Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretecek. Onu İsrâiloğulları’na bir peygamber yapacak.” (Âl-i imrân: 48-49)

İsa Aleyhisselâm İsrâiloğulları’nın son peygamberidir.

•

Cebrâil Aleyhisselâm daha sonra elbisesinin yakasından üfledi ve yanından ayrıldı. Hazret-i Meryem o anda İsa Aleyhisselâm’a hamile kaldı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Irzını korumuş olan İmran kızı Meryem de bir misaldir.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiştik.” (Tahrim: 12)

Üflemek, Kuddüs olan Allah-u Teâlâ’nın emriyle Ruh’ul-kudüs’tendir. Ona İsa Aleyhisselâm Cebrâil Aleyhisselâm’dan bir kelime üfürülür gibi, Allah tarafından üfürülmüştür. Allah-u Teâlâ onu şereflendirmek için ruhu zâtına izafe etmiştir.

“Rabb’inin sözlerini ve kitaplarını tasdik etmişti. O bize gönülden itaat edenlerdendi.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiş, kendisini de oğlunu da âlemler için bir mucize kılmıştık.” (Enbiyâ: 91)

Hamile Meryem:

Aradan bir süre geçti, hamilelik alâmetleri belirmeye başladı. Bunun üzerine mabedden ayrılarak insanlardan uzak bir yere çekildi.

“Nihayet ona hamile kaldı ve bu sebeple uzak bir yere çekildi.” (Meryem: 22)

Eşi olmadığı halde çocuk doğurmasından dolayı ev halkının kendisini ayıplamalarından korktuğu için, çocuk karnında olduğu halde onlardan ayrılıp uzak bir yere, yalnızlığa çekildi.

“Doğum sancısı onu bir hurma ağacına (dayanmaya) sevketti.” (Meryem: 23)

Ona doğum yaptıracak bir ebe de yoktu. Çektiği doğum sancısı onu, kenara çekildiği yerde bulunan bir hurmanın dibine gitmek durumunda bıraktı. Ki, doğum anında da ağaca dayansın.

“Dedi ki:

Keşke bundan önce ölmüş olsaydım da unutulup gitseydim!” (Meryem: 23)

Evli bir kadın ilk çocuğunu doğururken sancıdan kıvranır, fakat hiçbir zaman üzgün olmaz.

Bu çocuk sebebiyle mihnete uğrayacağını, büyük bir imtihan geçireceğini, insanların bunu doğruya yormayacaklarını, kendisine inanmayacaklarını bildiği için böyle bir temennide bulunmuştu.

Bir ses ona üzülmemesini, gönlünün rahat olmasını söyledi.

“Onun altından bir ses kendisine şöyle seslendi:

Sakın tasalanma! Rabb’in senin alt yanında bir su arkı vücuda getirmiştir.” (Meryem: 24)

Diğer bir harika ve lütuf olarak susuz bir sahada küçük bir ırmak akmaya başladı, ondan istifadeye imkân verildi.

“Hurma ağacını kendine doğru silkele, üstüne taze hurma dökülsün.” (Meryem: 25)

Melek ona kuru hurma ağacını silkelemesini emretti ki, arkta akan tatlı su mucizesini gördükten sonra kurumuş hurma ağacına hayat verme hususundaki diğer bir mucizeyi de görsün.

Bu hadise Hazret-i Meryem’in kerameti, İsa Aleyhisselâm’ın da peygamberlik mucizesidir.

“Ye, iç, gözün aydın olsun!” (Meryem: 26)

Seni üzen şeyleri bir tarafa at. Çocuk sebebiyle gönlünü hoş tut. Sen gerçekten tebrike şâyansın.

“Eğer insanlardan birini görecek olursan de ki:

Ben çok esirgeyici Allah’a oruç adadım, artık bugün hiçbir insanla konuşmayacağım.” (Meryem: 26)

Bu ses aynı zamanda ona, evli olmadığı halde hamileliğinden dolayı kendisini suçlayan bir kimse ile karşılaşırsa hiçbir cevap vermemesini: “Ben bugün hiçbir insanla konuşmamaya Allah için söz verdim.” demesini tavsiye ediyordu. Bütün bunlar onun Rabb’ine karşı derin saygısının bir mükâfatı idi.


Türkiye’yi Etkisiz Kılma Hayalleri Kursaklarında Kaldı!

Geçtiğimiz ay siyasette yaşanan çalkantılarla paralel olarak hükümetin sonunun yaklaşması ve erken seçim sathına girilmesi “siyaset”i Türkiye’nin tek gündem maddesi haline getirdi.

Siyaset ise Türkiye’de particiliğe indirgenmiş bulunuyor. Padişahlık devirlerinde yaşanmayan iktidar kavgaları, menfaat yapılanmaları “Siyaset” ismi altında günümüzde yaşanıyor. Üstelik parti ideolojilerinin din, parti liderlerinin ilâh, politikanın çamur atma yarışı haline getirilmesi sebebiyle, politikayla uğraşmak veya politik taraftarlık müslümanın müslüman olarak, insanın insan olarak kıymetini azaltıyor. Kıymetsiz insanlar güruhunun iktidar kavgası memleketimizde onulmaz yaralar açıyor.

Dünyevî arzulara karşı zaafı had safhaya ulaşmış kıymetsiz insanlar, bu zaafları sebebiyle daha kolay tesir altında kalıyor, rahatça güdüm altına girebiliyorlar. Unutulmamalıdır ki şahsi ikballerini ve menfaatlerini herşeyden önde tutan bir insan bu uğurda şerefini, namusunu, dinini, vatanını, milletini arkaya atmaktan çekinmeyecektir. Nitekim çekinmiyor da...

Sonuç olarak gerek topraklarımızda, gerek çevremizde menfaati ve planı bulunan dış güçler yönetim mekanizmalarına daha kolay müdahale edebiliyor, organize planlar icra etme cesaretini kendilerinde bulabiliyorlar.

Plan ve Komploların Arkasındaki “Merkez”:

Dikkat edilirse son gelişmeler üzerine Türk siyasetine etki etmeye çalışan iç ve dış odakların marifetleri birer birer ortaya döküldü. Şimdiye kadar hiç olmadığı kadar, komplolardan, oyunlardan, dış güçlerin müdahalesinden bahsedilir oldu. Beş yıl önce söylense, yazılsa, söyleyenini yazanını basit düşünceli bir komplocu olarak damgalatacak fikirler bugün hemen herkes tarafından dile getirilir oldu.

Tabii ki durduk yerde bu duruma gelinmedi. Yıllardır saman altından, iz bırakmadan icraatlarını yürütenler hiçbir zaman ve hiçbir yerde olmadığı kadar deşifre oldular. Önde gelen büyük basının bunların tekelinde olması bile deşifre olmalarını engelleyemedi.

Bu derece deşifre olmalarının önemli bir sebebi ise dinsel ve ideolojik kaynaklıdır. Şöyle ki, 2000 yılı ile başlayan yakın bir süreç içerisinde dünya hakimiyetini ele geçireceğini, mesihlerinin kendilerine önderlik edeceğini zanneden yahudiler, ellerindeki gücün verdiği pervasızlıkla artık eskisi kadar gizlenme ihtiyacı duymuyorlar. Bu uğurda ABD’yi bile paçavra kullanır gibi kullanıyorlar. Tesirleri altındaki sapkın hıristiyan tarikatlar ve masonik teşkilatlar vasıtasıyla bütün dünyada iş ve icraatlarını yürütmeye çalışıyorlar.

Gerek dünyada gerekse ülkemizde yapılmak istenen şeyleri doğru teşhis edebilmek için öncelikle bu sapkın itikat temelinde düşünmek ve hadiseleri Ortadoğu-İsrail merkezli yorumlamak bir zorunluluk olarak karşımıza çıkmaktadır.

Nitekim 11 Eylül’den sonra yaşanan küresel hengamenin sorumlusu ABD; ABD politikalarının sorumlusu ise yahudilerin küresel hakimiyeti için çalışan gizli “Merkez”dir. Bu “Merkez”deki yahudiler gözlerini karartmış, bütün dünyayı kasıp kavuracak savaşlar ve kıyımlar pahasına planını icraya başlamıştır. İlk hedef Ortadoğu’dur, devamında İslâm dünyası’dır.

Bilindiği gibi Soğuk Savaş arkasından geliştirilen ABD merkezli konsepte göre düşman İslâm Dini ve İslâm Dünyası’dır. Küresel düşünüldüğünde bu konseptin “Düşmanlık” derecesinde şekillendirilmesi, buna bağlı olarak askeri ve ekonomik gücün bu zayıf düşmanın yok edilmesi gayesi ile tüketilmesinin Çin gibi potansiyel güçlerin önünü açacağı görülecektir.

Bu basit mantığa göre ABD’yi düşünen Amerikalıların böyle yanlış bir konsept peşinde üstelik büyük savaşları göze alarak hareket etmemesi beklenmelidir. Ne yazık ki ABD, ABD’lilerin elinde değildir ve bu ülkeyi elinde tutan “Merkez” ABD’yi bir araç olarak kullanmaktadır. Kulelerin yıkılması, birtakım büyük şirketlerin birer birer iflas etmesi, ekonominin zayıflaması umurlarında bile değildir. (Hatta bütün bu hadiselerde bunların parmağı olduğuna dair kuvvetli iddialar vardır.) Onlar için önemli olan İsrail’in Ortadoğu toprakları üzerindeki emellerinin önündeki temel engelin -İslâm ülkelerinin- yok edilmesi veya askerî ve ekonomik güçlerinin budanmasıdır.

İslâm dünyası gibi İslâm dini de hedeftedir. Çünkü yahudi temelli küresel hakimiyet ideolojilerinin önündeki en büyük engel İslâm dini’dir.

ABD’nin bu ölçüsüz, sınır tanımaz, akılsız siyaseti karşısında haliyle Avrupa ve diğer küresel güçler olumsuz tavırlar sergilemektedir. Ancak özellikle hıristiyan Avrupa’dan yakın vadede ABD’ye karşı bir direniş beklemek zordur. Zira halihazırda Avrupa ülkelerinin çoğu masonik örgütlerin tasallutundadır. Ayrıca Hıristiyanlıktan kaynaklanan önyargıları doğru safta yer almalarının önündeki en büyük engeldir.

“Küresel Hakimiyet Konsepti”nin Kilit Ülkesi:

İslâm dünyasını ve İslâm dini’ni hedef alan bir konseptin icrasında dikkate alınacak en önemli ülke pek tabiidir ki Türkiye’dir.

Küresel güçlerin hemen bütün dikkatinin üzerinde yoğunlaştığı bir ülkede ve bu ülkenin (Türkiye’nin) safının netleşeceği bir zaman diliminde yaşıyoruz.

İşte bu sebeplerle Türkiye hem içerden hem de dışardan büyük bir baskı altındadır. Türkiye üzerinde birçok emel vardır ve bu emellere ulaşmak isteyenlerce sayısız plan icra edilmektedir.

Türkiye’nin Problemleri:

İçimizde, dışımızda, doğumuzda, batımızda, güneyimizde ekonomik, siyasî, askeri büyük tehlikelerle karşı karşıya olduğumuz halde bütün mesleği dezenformasyon (kasıtlı yanlış bilgilendirme) olan basın, halkı uyutmaya ve dış güçlerin dizayn faaliyetlerine taşeronluk yapmaya devam ediyor.

Ekonomi duvara toslamak üzeredir. İlk altı ayda sadece maaş ve faiz ödemesine kaynak aktarılmasına rağmen 18 katrilyon lira açık verilmiştir. IMF ise “Program başarılı” açıklamalarına devam etmektedir. Programın devam etmesi IMF için başarıdır. Ama Türkiye için yıkımdır. Zira reel (enflasyondan arındırılmış) faiz %30’dan aşağı değildir. IMF’in 2003 öngörülerinde dahi reel faiz %30’dur. Dünyanın hiçbir yerinde böyle bir şey yok. Doları olan getiriyor. Hiçbir iş yapmadan devlete borç verse sene sonunda %30 faizini alıp gidiyor. Borsa oyunlarında, döviz dalgalanmalarında al gülüm ver gülümle bu meblağ %70’e çok rahat çıkabiliyor.

Bu ortamda sermayenin üretime yönelmesi mümkün değildir. IMF’nin böyle bir derdi de zaten yoktur.

IMF’nin borç vermesi vermemesinden daha tehlikeli hale gelmiştir. Çünkü eninde sonunda bayrağı çekip borçlarımızı yeniden yapılandırma yoluna gitmek zorunda kalacağız. Bu tarihi geciktiren her borç gerilimi ve dolayısı ile ekonomik depremin şiddetini artıracaktır.

Zaten ortalıkta Derviş’in önünü açmak için Eylül ayı ile beraber bir ekonomik krizin çıkarılacağı söylentileri dolanmaktadır. Mesela Haber Türk sitesinde yazan Güler Kömürcü ismini vermediği, bir düşünce kuruluşunun yönetiminde bulunan ve Türkiye’ye yakın diye tanıttığı bir ABD’linin “Özellikle bir ekonomik harp ki bu durum pek uzak gözükmüyor, Derviş için zemin hazırlar… Eylül’e kadar bu süreç tırmanacak." dediğini naklediyor.

Aslına bakılırsa Türkiye’de ekonomik bir harp çıkartmak için öyle fazla zahmete girmelerine gerek yoktur. Şöyle ki:

Kasım 2000 yılında iki ABD’li fonun 2 milyar dolar çekmesi ile faizler birden fırlamış, böylece Türkiye ilk krizini yaşamıştı. Şimdi çok daha kötü bir durumdayız ve çok daha büyük borçlarımız var. Dış finans kuruluşlarının bankalar aracılığı ile verdiği borçların vadesi gelmeden her an geri istenebileceğini, bankaların dış borçlarına hazine garantisi verilmesini bir IMF şartı olarak kabul ettiğimiz düşünüldüğünde görülecektir ki Türk ekonomisinin (ekonominin esamesi kalmadı, faiz döndürme sistemi denilebilir) ipi dışarıdadır. Bir iki banka vadesi gelmeden birkaç milyar dolarını geri istediği an tepetaklak oluveririz.

Türkiye’nin dertleri sadece ekonomik krizle bitmiyor. Irak’ta bir savaşın çıkması an meselesi. Yunanistan ve Kıbrıs Rumları büyük bir hızla silahlanıyor. Kıbrıs’ta AB askerini karşımızda bulmamız dahi ihtimallerden birisi. “Kıbrıs’ı verelim kurtulalımcılar” bilmelidir ki, Kıbrıs’ın arkasından istekler devam edecektir. Vatikan benzeri bir patrikhane devleti, pontus, ermeni talepleri, Ayasofya’nın kiliseye çevrilmesi... Kaç kişi İstanbul’daki Bizans Tahtı’nın yasal varisi olduğunu iddia eden ve bu iddiasını İtalya’da, Fransa’da, İngiltere’de, Amerika’da ve Rusya’da mahkeme kararlarıyla kabul ettirebilmiş birisinin (yani “Bizans İmparatoru”nun) varlığından haberdar? (Bkz. Vatikan ve Tapınak Şövalyeleri, Aytunç Altındal)

Irak meselesine biraz daha ayrıntılı değinmemiz gerekiyor. Zira burnumuzun dibinde belki bizim de içine sürüklenebileceğimiz bir savaş başlamak üzere, ancak güdümlü basın “Kaç paraya ABD’ye taşeronluk yapalım?” havasında. Tekstil kotasını dahi gevşetmeyen, ISAF pazarlığında vadettiği parayı hâlâ vermeyen ABD’nin Türkiye’ye milyarlarca dolar para vereceğini düşünenler bu düşüncelerinde safiyane bir niyete sahipseler kendilerine “Aptal” denilebilir. Bunlar daha evvelki yazılarımızda naklettiğimiz 1956 tarihli Nelson A. Rockefeller’in ABD başkanına yazdığı mektubu okumalıdır. (Bkz. Mart 2002, sh: 43) Mektubun bir kısmı şöyle: “...genişletilmiş iktisadi yardım, örneğin Türkiye’ye, bazı hallerde düşünülenin tersi sonuçlar verebilir. Yani bağımsızlık eğilimini arttırıp, mevcut askeri paktları zayıflatabilir. Bu tip ülkelere -Türkiye gibi- doğrudan doğruya iktisadi yardım da yapılabilir, ama bu ancak bize uygun ve bağlı hükümetleri iktidarda tutacak ve bize düşman muhalifleri zararsız bırakacak biçim ve miktarda olmalıdır.”

Yardım meselesi böyle olduğu gibi ABD Irak topraklarında kalıcı olabilir. Çünkü hedefte İran, Suriye, hatta Arabistan ve Mısır da vardır. İran’a yapılacak bir harekât için ABD halkını alıştırma faaliyetleri çoktan başlatılmıştır. Çünkü İsrail böyle istemektedir. Ağustos 2001 tarihli sayımızda yaptığımız aşağıdaki alıntının 11 Eylül hadisesinden önce kaleme alındığını dikkate alarak okuyunuz:

“İsrail Hava Kuvvetleri İran ve Irak gibi komşu olmayan ülkelerde büyüyen egzistansiyel tehdidi gözledikçe, kolunu uzatmayı baş önceliklerinden biri yaptı. İsrail’de çok kişi sürekli kan dökülmesi ve hemen her gün İsraillilerin hayatını kaybetmesi nedeniyle gözle görülür Filistin ihtilâfını, ülkenin temel güvenlik sorunu olarak görürken, askeri yapı kararlı biçimde daha geniş resme bakıyor... İsrail Silahlı Kuvvetleri, sürekli olarak, çatışmanın sadece Suriye’yi değil Irak’ı da içine çekecek bir bölgesel savaşa doğru kötüleşebileceği uyarısında bulundu. Irak kitle imha silahlarını geliştiriyor ve İran uzun menzilli yerden atılan füze ve nükleer silah programında ilerliyor.

Mevcut durum görülmemiş ölçüde patlayıcı halde. En kötümser senaryolar, ABD ve İngiltere’nin Irak’a karşı harekâtının topyekün bir Orta Doğu savaşına çığ gibi büyüyebilecek ve İsrail’in tüm sınırlarını kapsayacak bir bölgesel yangını öngörüyor...” (Jeruselam Post, Arieh O’Sullivan, Bkz. Ağustos 2001, sh: 40)

İsrail’in askeri tarihçilerinden Martin van Creveld Nisan ayında bir İngiliz gazetesinde ‘Şaron’un planı Filistinlileri Ürdün’e sürmek’ başlığı ile yayınlanan makalesinde Amerika’nın Irak’a müdahalesi gibi fırsatların ortaya çıkması halinde Şaron’un bu fırsatlardan faydanalanarak İsrail ordusunu harekete geçirebileceğini söylüyor ve bir savaş senaryosu çiziyor:

“…Filistinlilerin kovulması sadece birkaç tugayı gerektirir. İsrail ordusu Filistin halkını evlerine girerek evlerinden çıkarmakla uğraşmaz; bunu yapmaz; ancak ağır topçu ateşi kullanarak halkı evlerini terk etmeye zorlar. Bu durumda Cenin’de meydana gelen zarar bu operasyonun yanında topluiğne başı kadar kalır.

Dıştan yapılacak herhangi bir müdahale İsrail hava kuvvetleri tarafından önlenir. …1982’de İsrail hava kuvvetleri 19 Suriye uçaksavar bataryasını imha etmiş, uğradığı tek uçak kaybına karşılık 100 Suriye uçağını da düşürmüştü. İsrail hava kuvvetlerinin şimdiki üstünlüğü o zamankinden çok daha fazla … Mısırlılara gelince; onlarla İsrail arasında 160–170 kilometrelik açık bir çöl bulunur. …bu çölü geçmeye kalkıştıklarında imha edileceklerini söyleyebiliriz. Ürdün, Lübnan silahlı kuvvetleri hesaba alınmayacak kadar küçüktürler. Irak ise 1991 öncesi gücünü kazanamadığı ve Amerika tarafından baskı altında tutulduğu için müdahale edecek durumda değildir. … Saddam kitle imha silahlarına başvuracak kadar delirdiği takdirde İsrail’in buna cevabı eski Başbakan İzak Şamir’in bir zamanlar dediği gibi hayal gücünü zorlayacak kadar ‘muazzam ve korkunç’ olacaktır.

...Şayet Şaron harekete geçmeye karar verirse onu durdurabilecek tek ülke Amerika’dır. Ancak, …Amerika’nın …karşı çıkacağı da söylenemez; özellikle …çok seri ve sert olduğu ve petrol akışını çok fazla engellemediği takdirde...

İsrailli askerî uzmanlar böyle bir savaşın sadece 8 gün sürebileceğini tahmin ediyorlar. Arap devletleri müdahale etmediği takdirde bu savaş Filistinlilerin kovulması ve Ürdün’ün mahvolması ile sonuçlanacaktır. Müdahale ettikleri takdirde ise Arap ordularının büyük kısmının imhasıyla birlikte sonuç yine aynı olacaktır."

Bu yorumları tasdikleyen bir gelişme 24 Temmuz gününde yaşandı. Filistinli örgütler tek taraflı ateşkes ilan etmeye karar verdikten birkaç saat sonra (ateşkes ilan edemeden) Şaron 9’u çocuk 15 kişinin ölümüyle sonuçlanan bombasını Gazze’de patlattı.

Bütün Ortadoğu’yu kaplayabilecek ve hemen bütün dünyanın lânetlediği bir savaş sözkonusu iken “Kendimizi kaça satalım” türlü yorumlarla nüfuz casuslarını aratmayacak derecede ABD’ye ve İsrail’e hizmet eden bir medyamız var.

Kuzey Irak meselesi de aldatılmaya çalışıldığımız başka bir konudur. Burada ABD himayesinde bir devlet kurulmuştur. Türkiye’nin büyük baskısı sebebiyle ilan edilmesi ertelenmektedir. “Karanlıklar Prensi” lakaplı Perle bir konuşmasında “Kürdistan Dışişleri Bakanı” demiştir. Savunma Bakanı Rumsfeld de “Norveç, Danimarka, Hollanda ISAF kuvvetlerine yardım için Kürdistan’a F16 yerleştirecekler.” dedi. Bu Amerikalıların ikisi birden Ecevit’in hastalığına mı yakalandı dersiniz!...

Türkiye’yi Etkisiz Kılma Hayalleri:

Görüldüğü gibi ABD’nin öncelikli meseleleri bizim de -menfi yönde- meselemiz olduğu için çok kritik günler yaşamaktayız.

Türkiye’nin ABD planlarına ayak diremesi bu ülkedeki “Merkez”i zor durumda bırakmaktadır ve hatta kızdırmaktadır.

Yukarıda genişçe izah edilen planların ve daha nicelerinin tatbik edilebilmesi için Türkiye teslim alınmalıdır.

Türkiye’yi teslim alma faaliyetleri şimdilik içeriden yürütülmektedir, AB ve IMF marifetiyle yürütülmektedir. Maksatlarına ulaşabilmek için Türkiye’de AB’ci, IMF’ci bir hükümet ve ordu dizayn etmeye çalışıyorlar.

Planları başbakanın yerine kendi adamlarını getirmek böylece Irak, Kıbrıs, Ege, Kürt meselesi gibi konularda Türkiye’deki tüm direnişi kırmak ve hatta Ağustos Yüksek Askerî Şura’sında atamalara etki ederek “Türk Ordusu Başörtüsüne Karşı Değil” diyen generallerin önünü kesip mezhepçi ve israfçı insanları öne sürmekti. (Bunlar kendi menfaatleri uğruna Suriye’deki gibi bir azınlık diktatoryası kurulmasını bile destekleyecek kadar gözünü karartmıştır. Türkiye 4-5 yıl evvel böyle bir tehlikenin eşiğinden dönmüştür.)

Bilderbergçilerin DSP’yi ele geçirip Derviş’i öne sürerek yapmak istediklerini Bilderbergçi Ecevit bozdu. (CSIS’in -Merkezi Washington'daki Uluslararası Stratejik Araştırmalar Merkezi- Türkiye direktörü Bülent Ali Rıza’nın merkezin sitesinde aylar önce yayınlanan "Ecevit Sonrası dönemin ertelenmesi” başlıklı yazısında söylediği gibi DSP içinde Cem-Derviş-Özkan üçlüsü başa geçemediği için Yeni Oluşumcular mecburen ayrı bir parti olarak faaliyete başladı.) Ecevit bunu yaparken ülkenin menfaatlerini düşündüğü için mi hareket etti. Hayır! Bakın Ertuğrul Özkök Ecevit hakkında ne diyor?:

“Üstelik bunun sağlıkla falan ilgisi de yok.

Bütün mesele, kontrol edilemeyen bir ihtirastan ibaret.

Ne yazık ki bazıları da haklı olarak buna ‘‘koltuk sevdası’’ diyor.”

Bu plan tutmayınca (Yeni Türkiye Partisi’nin de bir işe yaramayacağı anlaşılınca) ne yapacaklarını şaşırdılar. ABD’de ortalık karıştı. Derviş yeni talimatlar almak üzere bir haftalığına kapağı ABD’ye attı.

Türk siyaseti üzerinde dönen dolaplar hakkında yaklaşık bir yıl önce şunları söylemişiz:

“Türkiye’de şu aşamada cereyan eden planlar siyasette yeni oluşumların teşvik edilmesi şeklindedir. Zira ABD gibi reel düşünebilen ülkeler posası çıkmış, halk desteğini kaybetmiş siyasetçileri desteklemek gibi bir hata yapmazlar.

Derviş’in merkez solda bir parti arayışında olduğu ya da bu şekilde yönlendirildiği konusunda basında birçok yorumlar hevesli şekilde dercedildi. Aynı şekilde TOBB’nin bir parti kurma çalışması yaptığı, liderini sır gibi sakladığı da biliniyor. Ancak ne hikmettir ki bu parti için düşünülen lider şu anda ABD’de kurs görüyormuş!

Merkez sağın ilerideki muhtemel başkanı olarak lanse edilen Tayyip Erdoğan da ABD’ye yakın görünmekten hiç rahatsız değil. Kendisi defalarca ABD’yi ziyaret etti. Ekim 1999’dan bu tarafa yaptığı önemli toplantıları, ABD her nedense bizzat konsolos veya bir başka üst protokol görevlisi nezdinde izliyor, destekliyor. Mesela hukuk danışmanı Münci İnci’nin Çatalca’daki çiftlik evinde Tayyip için verdiği özel davette ABD İstanbul konsolos yardımcısı da vardı. (24 Ekim 1999) Bilindiği gibi Şubat ayında oğlunu evlendirdi Tayyip Erdoğan. Düğünün en önemli simalarından birisi ise ABD’nin İstanbul Başkonsolusu idi.

Çiller de sık sık ABD’ye gidiyor ve “Artık değiştim, yeni şeyler öğrendim.” kabilinden göndermelerle yolunu ABD’den açmaya çalışıyor. Partililerine Bush yönetiminin Tayyib’e pek sıcak bakmadığı müjdesini yetiştiriyor.

Faziletliler ise en büyük desteği Avrupalı dostlarından görüyor.

Adı konulmamış ciddi bir savaş yaşanırken, ortamdan siyasi çıkar sağlamaya çalışanlar hangi niyette olursa olsunlar en hafif tabiri ile gaflet içerisindedirler. Hele bir de bu çıkar beklentisinde olanlar cephenin karşısındaki düşmandan medet umuyor veya düşmanla dost görünmekten memnuniyet duyuyorsa bunların düştükleri durumun ismini artık siz koyun.” (Hakikat Dergisi, Haziran 2001, sh: 39)

Bir yıl içinde neler değişti? AKP’lilerin ABD ziyaretleri daha yoğunlaştı, bazı MHP’liler de ABD kervanına katıldı, M. Ali Bayar ABD’den gelip parti başkanı oldu, Çiller “Irak Savaşında Türkiye’nin başbakanı olmak istiyorum.” dedi, Yeni Türkiye Partisi kuruldu. ANAP lideri daha çok Almanya’ya gidiyor. Son gidişinde yanına Tayyip’i de aldı. Hürriyet AKP’yi desteklemeye başladı.

Dikkat çeken bir husus da şudur ki: Derviş uzantılı planlarda ısrarla sol kelimesinin kullanılmasının yukarıda bahsedilen konseptin bir parçası olduğu görülmektedir. Zira bu konsepte göre İslâm dini de hedefler arasındadır. Buna göre dinden uzaklığı temsil etmesinden başka hiçbir sol icraatı olmayan insanların ısrarla sol kelimesi kullanması ile ekonomik krizi fırsat bilerek, maddi yaklaşımlarla insanlarımızın hıristiyan yapılmaya çalışılmasını aynı planın farklı yansımaları olarak görmek mümkündür. Avrupa’da başarılı olan “3. Yol”cu solcu söylem Türkiye’de de denenmiş ancak fos çıkmıştır.

Nasıl Bir Hükümet Olmalı?:

İsmi, cismi, sıfatı ne olursa olsun AB’ci, IMF’ci bir partinin, yönetimin Türkiye’nin dev problemlerini çözmesi mümkün değildir. Çözmek bir tarafa ülkemizi daha büyük acılara sürüklemeleri kuvvetle muhtemeldir.

Konsolidasyon vb. bir karar alacak hükümetin bugünkü gibi “IMF programını uygulayan”, zayıf, yiyici ve hırsızlara pirim veren bir yapıda olması durumunda büyük bir fırsat büyük bir felâkete dönüşebilir. Büyük kararların alınması gereken noktada; kararlı, etkili, tam yetkili bir idareye sahip olmak gerekiyor.

Siyasi, ekonomik krizlerimizi harekete geçirecekleri zaman geldiğinde, kendi krizlerimizi yönetebilmenin planlamasının yapılması gerekiyor.


TOPLANTILAR ve ÇOCUK

Toplantılar; insanların belli bir zaman aralıkları ile, bir şeyler öğrenmek, duymak, görmek, paylaşmak ve kaynaşmak amacı ile bir araya geldiği, kiminin hasretle, iple çektiği günlerdir.

Çocuklar her yerde çocukluklarının gereğini yaptıkları için özellikle dini maksatlı toplantılarda ortamın ahengini ve huzurunu bozarlar. Huzuru, ahengi bozmak istemeyen anneler ise bu tür toplantılardan uzak kalırlar.

Dini toplantılar hem bir manevî feyiz, hem de bir eğitim yeri oldukları için hiç olmazsa genç hanımların kendi aralarında yaptıkları küçük toplantılarda çocuklu anneler ve tabii ki çocuklar düşünülerek düzenlemeler yapılabilir, bu hanım kardeşlerimizin bu tür ortamlardan uzun süre uzak kalmalarının önüne geçilebilir.

Unutulmamalıdır ki bu tür toplantıları sadece kendimiz için değil, çocuklar için de bir eğitim yeri haline dönüştürebiliriz. En azından çocukları düşünerek bazı düzenlemeler yapabiliriz.

Şu acı bir gerçek ki, günümüzde yapılan dini toplantılar çocuk açısından sağlıklı bir şekilde yapılmamaktadır. Bir toplantı düşünün; bir odaya hanımlar toplanmış. Bir odaya da çocuklar. Saatlerce sessiz olmaları, yerinden kalkmamaları ve odadan çıkmamaları için ikaz edilen ve yeri geldiği zaman dayak ile tehdit edilen çocuklar düşünün. Bu durum çocuklarımızın bilinçaltında farkında olmadan çok tehlikeli bir fikir yerleştirecektir. Dinimizi öğrenmek, zikir fikirle meşgul olmak için yaptığımız toplantılar çocuklar tarafından sıkıcı saatler olarak algılanacaktır. Ebeveynler olarak bu nedenle bilinç altının boş ve taze olduğu o küçük yaşlara çok dikkat etmemiz gerekir.

İlk önce toplantı için ev seçiminde çocuklar için de uygun bir yer bulunmasına dikkat edilmelidir.

Küçük çocuklu, bebekli hanımlar uygun bir yere oturmalı, çocuklarının ihtiyaçlarını görmek için kalkmak gerektiğinde rahatsızlık vermeyecekleri en uygun yeri tercih etmelidirler. (Kapıya yakın bir yer gibi)

Dini toplantılarda ruhunu doyurmak için bir araya gelen hanımlar bir odada manevi sohbetlerle meşgul iken başka bir odada kendi başlarına bırakılan çocuklarımızın pokemon, digimon gibi oyunlarla meşgul olması muhtemeldir. Halbuki bir araya gelmiş çocuklar, daha büyük bir şevkle öğrenirler, bu da onlara manevî bir şeyler öğretmek için bir fırsattır. Her seferinde dönüşümlü olarak bir kişi çocuklarla ilgilenebilir. Pokemon, digimon gibi uçma hayalleri kuracaklarına, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i miraca çıkaran-uçuran Burak anlatılabilir, kendi aralarında Örümcek Adam’ı anlatacakları yerde biz onlara Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i mağarasının önüne ağ örerek saklayan örümceğin hikayesini anlatabiliriz. O gün çocuklarla ilgilenecek olan kişi çocuklar için hazırlıklı olarak gelip, çocuklarla ilgilenebilir ve onların da dini eğitimlerine böylece katkıda bulunabilir.

Bunun haricinde kağıt ve boya kalemleri ile çocuklar oyalanabilir. Sıra ile çocuklara abdest alma hareketleri öğretilebilir.

Bunun gibi her anne, her abla çocuklarla ilgilenirken onları eğlendirmenin ve bir şeyler öğretmenin değişik yollarını bulabilir.

Çocuklarla ilgilenirken “Çocuğu olan onunla çocuklaşsın.” Hadis-i şerif’inde işaret edildiği üzere onların seviyesine inmekte büyük faydalar vardır.

Çocuklarla ilgilenen kimse kendisinin o günkü manevi sohbetten nasip alamadığını düşünmemelidir. Hazret-i Ali -r.a- Efendimiz “Bana bir harf öğretenin kırk yıl kölesi olurum.” buyurmuşlardır. Bunu düşünürek günahsız çocuklarımıza bir şeyler ekebilmenin mutluluğunu yaşamalıyız.

Toplantılar ve çocuklar olarak da konuyu genellemek aslında pek doğru değildir. Çünkü her yaşın yapabileceği şeyler farklıdır.

2 yaşındaki insan da çocuktur, 10 yaşındaki insan da çocuktur. 10 yaşındaki bir çocuk 2 yaşındaki bir çocuktan daha uzun süre sessizce oturabilir. Veyahut da 5 yaşındaki bir çocuk 1 yaşındaki çocuktan daha uzun süre susuzluğa dayanabilir. Bu nedenle 2 yaşındaki çocuğun manevi ders meclisine oturması pek isabetli bir karar olmadığı gibi, 9 yaşındaki çocuğun oturması ise son derece isabetli bir karardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Çocuklarınızı Peygamber’inize, ehl-i beytine ve Kur’an okumaya muhabbet gibi üç hasletle terbiye ediniz.” buyurmuşlardır.

O, insan hayatının her safhası için bir numunedir.

Ashab-ı kiram -r.a- Hazeratının çocukları Resulullah Aleyhisselâm’la beraber mescidde namaz kılmaya heves ederlerdi. Babaları onları ellerinden tutar, istifade edecekleri yerlere beraberlerinde götürürlerdi.

Resulullah Aleyhisselâm tuvalet alışkanlığı edinmemiş küçük çocukları ise mescide getirmenin doğru olmadığını “Çocuklarınızı mescidden uzak tutunuz” Hadis-i şerif’i ile bize bildirmiştir. Yine çocuğunun ağlamasına dayanamaz endişesi ile böyle kadınların bulunduğu namazları hafif tutar ve acele kıldırırdı.


TÜRK MİLLETİ AÇLIĞA MAHKUM EDİLİRKEN
DEVLETİMİZ BÖLÜNMENİN EŞİĞİNE GETİRİLMİŞ BULUNUYOR!

Türkiye’de garip değil çok önemli gelişmeler yaşanıyor. Hükümetin ‘Can simidi’ olarak sarıldığı ve neticede içi boş ama gelişi plânlı olan Kemal Derviş, emir aldığı IMF’in patronlarının ‘Sıkıntılar biraz daha devam edecek’ demelerine karşılık asıl kimliğini ve esas vazifesini saklamak için, milletimizi taktiklerle oyalayarak ‘sıkıntı bitti’ demekte, buna rağmen sıkıntının bitmediği, artarak devam ettiği görülmektedir.

İktisadi belirsizlik ve yaşanan krizler ülkemizi daha derin sıkıntıların kucağına atacak siyasi gelişmelerin de birbiri ardınca yaşanmasını beraberinde getirmiştir. Şimdi yeniden ortaya çıkan siyasi belirsizlik ülkemizi daha derin felâketlere doğru sürüklemektedir. Tabiidir ki bunun birinci sorumluları yöneticiler ve onları iktidar koltuğuna oturtan halkın kendisidir. Ecevit halkın ümidi olarak lanse edildi, koltuğa oturtuldu, hastalandı, hükümet sallanmaya başladı, DSP bölündü, bu hükümete yol göründü. Pek çok siyaset senaryoları içimizdeki küresel sermayenin taraftarları ve dışardaki akıl hocalarının direktifleriyle yazılıyor. Oyun içinde oyun oynanıyor. Dünyayı ateş çemberinin içine sokacak sıcak gelişmeler yaşanırken Türkiye’nin içine düşürüldüğü sıkıntı belirli çevrelerin ince ayar plânlarıyla tezgâhlanmaktadır. Bir seçimle işler düzelecekmiş gibi millet uyutulmaya çalışılıyor. Böyle giderse millet uykudan uyanmayacak.

Irak ambargosu nedeniyle her gün zarar ediyoruz. Irak yüzünden uğradığımız zarar 100 milyar doları geçmiş bulunuyor. Gümrük Birliği yüzünden milyarlarca dolar kaybımız var. Bu sömürge anlaşmasının mimarı Tansu Çiller, ortalıkta kurtarıcı kahraman rolünü oynamaktadır.

Altın, dolar, Euro almış başını gidiyor. Türk işçisi, memuru, esnafı, çalışanı, her geçen gün daha sıkıntılı bir hayatla boğuşmaya mahkûm ediliyor. Memurların maaşı olduğu gibi eriyor. Altın, dolar, Euro almış başını gidiyor.

Tarım ürünleri bedavaya getiriliyor. Kotaların uygulanması nedeniyle yeterince ekim yapılamamış, faizler nedeniyle elindekini satan çalışan kesim sattığının karşılığını bile alamaz olmuştur. Buğday stokları erimiş, şeker ve diğer ürünlerde tamamen yabancılara muhtaç hale getirilmişken, gelecek senelerde Türk köylüsünün daha feci sıkıntılara uğrayacağı şüphesizdir.

Üçyüz kilo çayla bir altın alınıyorsa, yirmi kilo fındıkla bir küçük altın alınıyorsa, şeker, tütün, buğday yasalarının esrar perdeleri milletimiz tarafından bilinmiyorsa, siyasal reformlar(!) adıyla bir dizi küresel sermaye patronlarının Türkiye’yi bölme planları bir bir Meclis’ten sessiz sedasız geçirildi ise elbette sorumluların ipleri zamanı gelince çekilecektir.

Şu anda Türkiye IMF’ye en borçlu ülke durumunda. Bu borçlar henüz ödenmeye başlanmadı. Bilindiği üzere % 10 döviz üzerinden faizle borç alındı. Asıl ödemeler gelecek sene ve ondan sonraki sene başlayacak. Katlayarak artan borçları faizleriyle birlikte Türkiye nasıl ve kimin eliyle ödeyecek?

Hükümet Derviş’in ağzının içine bakıyor. Devlet ciddiyeti sıfıra inmiş, Derviş ise emir aldığı IMFpatronlarının ağzının içine bakıyor. Tam bir teslimiyetçi, pasif, şahsiyetsiz ve şuursuz bir politika ve onların yerli figüranları kendilerine biçilen rolü oynamaya devam ediyorlar. İdareciler akıllarınca işi idare ediyorlar.

Belirsizlik artarak devam ederken Derviş kehanette bulununmuş: ‘Ekonomideki belirsizliğin çeşitli sebepleri var. Bazı siyasi boyutu da var, ekonomi ile ilgili boyutu da var...’ Ekonomiyi kurtarmak için ithal edilen bakanın söylediklerine bakınız. Adam ülkemize gönderildikten sonra sıkıntılarımız artmıştır. Onun vasıtasıyla ülkemiz IMF’in, Dünya Bankası’nın, global sermaye ve küreselleşme taraftarlarının açık sömürgesi haline getirilmiştir. Ülkemizdeki siyasi, iktisadi ve kültürel bunalımların en bariz sebebi budur.

Zaman zaman memleket meseleleriyle ilgili yerinde tesbitlerini duyduğumuz ATO Başkanı Sinan Aygün’ün ‘Sömürgeye Davetiye’ adlı yazısını önemine binaen sütunlarımıza almakta fayda görüyoruz:

“2 Mart 2001’de Kemal Derviş göreve geldiğinde kişi başına milli gelir 2986 dolardı. 2160 dolara düştü. Hepimizin cebinden 826 dolar uçtu. Gayri Safi Milli Hasıla 200 milyar dolardan 148 milyar dolara geriledi. Yıllık enflasyon % 37.5’ti. Şu anda % 46.2.

Gıda ürünlerindeki artış % 80 oldu. İşsiz sayısı 1.5 milyondu, 3 milyona çıktı. Derviş geldiğinde dolar 921 bin liraydı. Bugün birmilyon altıyüz bin civarında. Süper benzin 398.500 liraydı. Bugün 1.5 milyon lira. Geçen yılın ilk beş ayında 4.8 katrilyon olan bütçe açığı bu yılın aynı döneminde 15.7 katrilyon liraya ulaştı. 2001’in ilk beş ayında 11.9 katrilyon olan faiz giderleri bu yılın aynı döneminde 24.6 katrilyon liraya yükseldi. İç borç 59 katrilyon liraydı, 128 katrilyon oldu. Dış borç 114 milyar dolardı, 120 milyar dolar oldu. IMF’den 30 milyar dolar borç alındı. Bir doları bile üretime, yatırıma gitmedi. Tamamı borç faizine gitti.

59 bin şirket kapandı. 224 bin esnaf battı. Zor durumda şirketler yabancı sermayenin ağzını sulandırıyor. Yabancı sermaye Türkiye’ye ‘Bizim taşımızla bizim kuşumuzu vurmaya geliyor.’ Tıpkı, IMFprogramlarının uygulandığı diğer ülkelerde olduğu gibi...

Endonezya’da bankacılık sisteminin yaşadıklarından ibret alalım. Bugün Türkiye’de uygulanmaya konulan yöntemle Endonezya’nın 60’a yakın milli bankasına birer birer el konularak altın tepside yabancı sermayeye sunuldu. Endonezya’nın bankacılık sistemi artık 3-4 yabancı bankanın elindedir. Gariban Endonezya vatandaşlarından topladıkları mevduatları kendi ülkelerinin firmalarına kredi olarak verdiler. Onlar da bu kredilerle, Endonezya’nın zordaki ‘kelepir’ şirketlerini satın aldılar.

Tartışmalı bir şekilde el konulan 1.5 milyar dolar değerindeki Demirbank’ın 300 milyon dolara HSBC’ye satıldığını, Devlet Bakanı Kemal Derviş’in Alman Bankalarını Halkbank’ı ve Ziraat Bankası’nı satın almaya davet ettiğini hatırlatayım.

2001 başından 2002 Mart ayına kadar 10 Türk şirketinin tamamı, 21 şirketin % 99’u, 34 şirketin % 90’ından fazlası yabancıların eline geçti. 45 şirket hisselerinin % 50’sinden çoğunu, 31 şirket hisselerinin % 50’sini yabancılara sattı. Yabancılar, 58 şirkete de % 50’den az payla ortak oldu. Türkiye parsel parsel satılıyor.

Ankara’nın Başbakan’ın hastalığıyla, koalisyon ortaklarının tartışmalarıyla vakit kaybetmesi, içeride de dışarıda da birilerinin ekmeğine yağı sürüyor. Aklımızı başımıza alalım.” (Sinan Aygün, Sömürüye Davetiye, 1 Temmuz 2002)

Türkiye satıldı diye söylerdik kimse inanmazdı. Millet ensesinde boza pişiren lider yaftalı zavallılarla açlığa, esarete adım adım sürüklenirken siyasetçilerden ümidini kesmiş bulunuyor. Ortalıkta görünenlerin karanlık kapıların ardından icazet aldıklarını hatırlatmadan geçemeyeceğiz.

Ecevit: ‘Kuzey Irak’ta Kürt Devleti kurulması savaş sebebidir.’ diyordu. O devlet fiilen kuruldu bile, ABD’nin Irak’ı vurmasını beklemektedir. Çiller’in ABD’nin Irak’a yönelik saldırılarında Türkiye’nin başbakanı olmasını istemesinin altını çizin, İran ve diğer Ortadoğu Arap ülkeleri de gün gelir ABD tarafından vurulabilir. Bu ülkeler aklını başına alırlar. Dünya daha nice olaylara sahne olacak, göreceğiz. Önümüzdeki günler çok zor, çetin ve ızdıraplı geçecek.

AB’ne Türkiye’nin bölünmesi pahasına girilmesine taraftar olanlara net bir tavır da CIA tarafından gelmiş: ‘Türkiye bu ekonomik ve siyasi istikrarsızlıkta AB’ne 2015 yılına kadar giremez.’

Bütün bu olan bitenler bizim amellerimizin bozukluğundan, Hakk’a gerçek anlamda yönelmeyişimizden ileri gelmektedir. Biz kendimizi düzeltirsek şüphesiz ki diğer işlerimiz de düzelecektir.

Ecevit hastalandı, Türkiye daha fazla çalkalanmaya başladı. Fırtınalar eseceğe benziyor. Durum vehametini koruyor. Her ne kadar sayın başbakan koltukta oturmakta zorlansa da, konuştukları anlaşılmasa da: ‘Başbakanlığa dönmek için sabırsızlanıyorum’ demiş, ülkede var olan acınacak hali daha da acınacak duruma düşürmüştür. Bu iktidar döneminde IMF’in istekleri doğrultusunda tarımımız, hayvancılığımız ve sanayimiz iflas etmiştir. Her gün kapanan onlarca işyeri, fabrika, işinden çıkartılan işçiler, emekliliğe zorlanan memurlar, çığ gibi büyüyen işsizler ordusu. Devamlı açlığa mahkûm edilen bir büyük millet.

Belirli çevreler çok kasıtlı olarak dünyayı açlığa mahkûm etmektedirler. Milyonlarca Hindu açlıktan ölmektedir. Afrika zaten açlıktan kırılmaktadır. Bir dilim ekmek için birbirlerini çiğnemektedirler. Siyah çoğunluk, beyaz azınlığın kölesi durumundadırlar. Kasıtlı olarak ABD, AB, Kanada, Avustralya ve diğer gelişmiş ülkeler IMF ve Dünya Bankası gibi taşeron kuruluşları kullanarak gelişmekte olan veya fakir bir ülkeyi kredi (borç) adıyla esir almakta, o ülkenin tarım ve hayvancılığını felç etmektedirler. Bu ülkeler diğer gelişmiş ülkelere bağımlı, muhtaç hale getirilmektedirler.

Şu rakamları birlikte okuyuyalım ABD, AB ve yandaşlarının insanlığa kurdukları tuzağın çirkinliğini görünüz: ‘Dünyada şu anda 840 milyon insan açlık sınırı söyle dursun bizatihi açlıkla savaşmaktadır. Bunun 300 milyonu çocuktur. Her saniye açlık sebebiyle 4 kişi ölmektedir. Dünyanın yarısı (3 milyar insanın) günlük geliri iki dolar ile 0(sıfır) dolar arasındadır. Dünyada 300 milyon insan aşırı beslenme neticesinde son derece şişmandır. Roma Zirvesi 4 gün devam etti. Bir delege: ‘Biz dört gün konuşurken 100 bin kişi açlıktan öldü’ dedi ve ilave etti:

“Açların laflara karnı toktur.’ BM Genel Sekreteri Kofi Annan, Roma Zirvesi’nde yaptığı konuşmasında: ‘Birçok zengin ülke FAO’ya verdiğini misliyle geri alıyor. Batı, yoksullarla birlikte yaşamayı öğrenmek zorunda, zengin ülkeler Dünya Gıda Örgütü’nü aldatıyor’ dedi... Şu andaki bütün açlığı geçici önlemek için Dünyadaki 40 milyon ton gıda yeterlidir. Zengin ülkelerin hayvanlarını beslemek için harcanan hububat 540 milyon tondur...” (Mustafa Necati Özfatura, 20 Haziran 2002)

Er veya geç insanlık bu acı gerçeklerin farkına varacak, ulaşmak istediği asıl farkı ya bulacak huzura kavuşacak yahut da belâsının karşılığını bulacaktır. IMFistedi diye KİT’lerden 2003 yılı sonuna kadar %70’e varan personel indirimine gidilecek. Bu işsizler ordusunun daha fazla büyümesine, daha fazla sosyal çalkalanmalara neden olacak demektir.

BM bir araştırma yaptırmış. Bu araştırmaya göre son dört yıl içinde Türkiye’den başka ülkelere 23 bin kişi göç etmiş. Pek çok yatırımcı başka ülkelerde iş kurmuş, tasını tarağını toplayıp gitmiş. Sadece Romanya’ya giden Türk müteşebbis sayısının 7800 olduğu bilinmektedir. Siz başka ülkeleri de buna ilave edebilirsiniz, hatta Suriye’yi bile.

Uzun zaman geçmeyecek, Türkiye derin bunalımlar yaşayacaktır. İç ve dış borçlarını ödeyemeyecektir. IMF’in girdiği hiçbir ülke yağmalanmaktan, sömürülmekten kurtulamamıştır, Türkiye’deki koalisyon hükümeti, sebep olduğu iki krizden sonra, IMF’in istekleri doğrultusunda kasıtlı oyunlarla bu Yahudi kuruluşuna boyun eğdirildi. Alınan borç paralar yatırıma dönüştürülmedi, üretime aktarılmadı. Yatırım, üretim faaliyetinde bulunulmadı. Alınanlar eski borçların faiziyle memur maaşlarına aktarıldı. IMF’den en çok borç para alan ülke gibi bir ünvana sahibiz ve sebep olanlar bununla iftihar edebilirler.

“-Türkiye ekonomisiyle nasıl alay ettiklerine bakın ki; daha geçen hafta Pamukbank’a el konulduğunda, IMFdahil, ABD Maliye Bakanlığı yetkilileri ve uluslararası finans çevreleri, bunun çok yerinde bir karar olduğunu, Türk ekonomisinin sağlıklı işlediğini, en ufak bir olumsuzluğa göz yummadan, emin ve istikrarlı bir şekilde yoluna devam ettiğini açıklamışlardı. Bir hafta sonra aynı finans çevreleri, Türkiye’deki siyasi belirsizliği öne sürerek (sanki bu durum bir hafta evvel yoktu) Türkiye’nin kredi notunu düşürdüler...” (Fuat Bol, 1 Temmuz 2002)

Uluslararası sömürge kuruluşları Türkiye’de daha tesirli olmak ve isteklerini yerine getirmek için Cem, Derviş, Özkan üçlüsünü işinin bittiğini hesaba kattıkları Ecevit’e karşı harekete geçirmişler ve yeni bir siyasi krizin doğmasını sağlamışlardır. Bütün bunlar Türkiye üzerinde oynanan örtülü oyunların bir uzantısından başka bir şey değildir. AB taraftarları da bu ikili kaypak oyunların içinde bizzat yer almaktadırlar.

Bilderberg adındaki gizli Yahudi örgütü her sene çok özel, gizli toplantılar tertip etmektedir. Genellikle erkeklerin katılımcı olarak kabul edildiği bu gizli toplantılara nâdiren de olsa kadınlar çağırılmaktadır. M. Thatcer gibi. Hiçbir sesli, görüntülü cihazın alınmadığı, kararların tutanağa geçirilmediği toplantılarda katılımcılar sadece dinlerler, bilgilenirler ve aldıkları özel görevleri yerine getirmeleri için ülkelerine dönerler.

Bu sene ülkemizden iki önemli isim Bilderberg toplantılarına dâvet edilmişlerdir. Bunlardan birisi ekonomiden sorumlu ithal bakan Kemal Derviş.

Üçlü troyka sessiz sedasız kendilerine verilen görevleri yerine getirerek yeni bir oluşum başlattılar. Böylece bir kısım taahhütleri yerine getirmeyen eski Bilderbergci Ecevit -ki ilk defa 1975’de Çeşme’de Bilderberg toplantısına katılmıştır- hizaya getirilmek istenmiş, işi bittiği görülen yaşlı güvercinin kolu kanadı kırılmıştır.

İleriki günlerde Cem’in başbakan olması planlanmıştır. Körfez suları sınırken, Bağdat’ın bombalanması planlanırken, hazırlanan Federe Kürt devletine aleniyet kazandırmak için Türkiye gibi çok önemli bir müttefikin ABD, AB ve yandaşlarına tam destek vermesi istenmekteydi. Gerek başbakan ve hükümet üyeleri, ordu bu girişime destek vermedi. Tavır değişikliği gerekiyordu. Bunu sağlamak için yeni beyinlere ihtiyaç duyuldu.

Tansu Çiller, ABD’nin Irak’a müdahalesinde Türkiye’nin başbakanının kendisi olması gerektiğini bildirmesi bizi Irak krizi ve Gümrük Birliği anlaşmaları nedeniyle uğradığımız yüzmilyarlarca doları düşünmemizi hatırlatıyor.

Milletimizi, kendilerini kurtarma iddiasında bulunanlar hergün biraz daha batırıyor, bitiriyor, nefesini kesiyor. Dünyanın ufku kararıyor. Biz yine de Cenâb-ı Hakk’ın yardımıyla yarınlarımızın çok aydınlık olacağına inanıyoruz.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -53-

Son Bölüm:

Muhterem okuyucu!

Gönüller sultanı Muhammed Es’ad Erbilî -kuddise sırruh-Efendi Hazretlerimiz’in elli iki sayıdır devam eden yazı dizisi bu sayımızda son bulmaktadır. Onu yazıya almak, kaleme dökmek ne mümkün! O ki Allah-u Teâlâ’nın müstesnâ sevgililerindendir. O ki yeryüzüne nâdiren gelenlerdendir. O ki Hâtem-i veli’yi haber vermiş, vefâtından yaklaşık yirmi sene sonra mânevî terbiyesine alıp, bizzat ilgileneceği Zât’ı vâsıta edinerek, Allah-u Teâlâ’ya sığınmış ve şöyle bir temennide bulunmuştu:

“İhtimal ki kusurlarımı eslâfımdan (geçmiş büyüklerimden) veyahut ahlâfımdan (gelecek neslimizden) bir Zât-i kirâm’a bağışlar.” (Mektûbat, 73. Mektup)

Bu yazı dizisinin bu kadar uzun sürmesine, onlara karşı duyduğum derin muhabbetim vesile oldu. Bir türlü sonuca bağlayamadım. Yine onların himmeti olacak ki, durup dururken mevzular ortaya çıktı. Bu durumdan dostlarım da memnun oluyorlar, kesilmesini istemiyorlardı.

Onlarla ilgili birkaç rüyâ meyanında 70’li yıllarda hiç unutamadığım bir rüyâmı nakletmeden geçemeyeceğim. Bir baktım ki on metre kadar ileride Şeyh Es’ad Efendi -kuddise sırruh-Hazretleri bulunuyor. Heyecanla: “Aa... Şeyh Es’ad Efendi -kuddise sırruh-Hazretleri!” dedim. O anda gözümün önünde nur gibi parlayan bir el belirdi. Belirmesiyle birlikte göğsümün içine girmesi ve kalbimi avucuna alarak hafifçe sıkması bir oldu. O anda rüyâdan uyanmış oluyorum, fakat rüyâ devam ediyor. Mürşid-i Pâk-i Nihâd’ımı gördüm ve rüyâmı anlattım. “İşinizi üzerlerine almışlar.” buyurdu, uyandım. Gerçekten de o günlerde bazı sıkıntılarım vardı, öyle bir yoluna girdi ki, unutmak mümkün değil!

Yine o yıllarda eserlerini temin etmeyi çok arzu ediyordum, fakat bu mümkün olmadı. Bir İstanbul ziyaretimde Sahaflar çarşısına gittim, bütün kitapçılara sormama rağmen bulamadım. En son girdiğim dükkanda bir genç vardı, yaşlıca bir kimse de köşede namaz kılıyordu. Oraya da sordum. Genç: “Babam namazını kılsın ona soralım.” dedi. Adam selâm verdi, eliyle beklememi işaret etti. Namazını tamamladıktan sonra: “Geçenlerde dükkânda düzenleme yaparken kitapların arasında bu Osmanlıca Kenzü’l-İrfân çıktı.” dedi ve kitabı takdim etti. “Bu onların himmeti.” dedim, öyle sevindim ki! O zamanlar Düzce İstanbul on lira idi, o benden sekiz lira aldı, seve seve verdim.

İkinci bir mutluluğum da şöyle oldu. Yine o yıllarda bir yaz günü köydeki evimizdeydim. Halam gelmiş, bahçeye geçmiş, bana sesleniyordu. Bahçeye çıktım, halamın elini öptüm. Yerdeki bir bohçayı göstererek: “İçinde eski kitaplar var, işine yararsa al.” dedi. Otların içindeki bohçayı açtım, bir de ne göreyim? Osmanlıca “Mektûbat” değil mi?Kaptığım gibi öptüm, kokladım ve halama sarıldım. “Allah râzı olsun hala!” dedim. Hayatımda unutamadığım bir sahne. Kitabı bağrıma basarak, koşarcasına tekrar eve çıktım. Halam arkamdan: “Diğerlerine de bak, daha var!” diyordu, onu hiç duymuyordum bile. Sayfalarını karıştırdım. Heyecanım geçince halamın yine sesi kulağıma geldi. “Bunlara da bak!” diyordu. Tekrar bahçeye çıktım. Bir de ne göreyim? “Risale-i Es’adiyye”, onun altında “Kenzü’l-İrfân”, onun altında “Divan-ı Es’ad” ve “Tevhid Risâlesi”... Başka Osmanlıca kitaplar da vardı, onlara hiç bakmadım zaten. Halama tekrar sarıldım. Bu da ayrı bir mutluluk oldu.

Kocası emekli olunca halamlar Bolu’da büyük cami civarında ahşap bir ev kiraladılar. Temizlik yaparken bu kitaplar tahta dolabın üst bölümlerinden çıkmış, o da bize getirmiş. Ev sahibinin deyişine göre yıllar önce bu evde yaşlı bir karı-koca kalmışlar. Adam sofi imiş, beş vakit namazını camide kılarmış, tesbih hiç elinden düşmezmiş. Ondan kaldığını tahmin ediyorlar.

Biz yıllar yılı ondan hep onu duyduk ve onun muhabbetiyle büyüdük. Yüksek tahsil esnasında dört yıl boyunca hemen hemen her hafta oradaydık. Sohbetlerimizi onun muhabbeti ile süsledik, çocuklarımıza onun ismini koyduk.

Geçtiğimiz yıllarda Kozyatağı’nda restore edilen köşkünün önünden geçerken duyduğum heyecan kaleme gelmez!

Gönül sultanımızın muhabbetiyle bizi ihyâ eden Rabb’imize sonsuz şükranlarımızı arzederiz.

Son Günler:

Hazret, Kelâmî Dergâh’ındaki görevinin yanı sıra zaman zaman Selimiye Dergâhı’na da giderek irşad faaliyetlerini tekkelerin kapatıldığı 1925 yılına kadar sürdürdü. Tekkeler kapatıldıktan sonra inzivâya çekildiği Erenköy’deki evinde sürekli polis nezâreti altında tutuldu, hiçbir zaman kanunlara karşı aykırı bir hâli görülmedi.

O günlerde oğlu bir gün kendisine şöyle söyledi:

“Babacığım! Ben havayı beğenmiyorum! Etrafımızda uğursuz gölgeler dolaşıyor! Evimiz ve sokağımız devamlı tarassut altında... Bir tedbir alalım!... Meselâ, köşkteki kalabalığı dağıtalım, onları memleketlerine gönderelim! Biz de göz önünden silinelim!”

Şeyh Es'ad Efendi, mahzun bir tebessümle diyor ki:

“Allah'ın takdiri neyse o olacaktır! Bana öyle geliyor ki, ok yaydan çıkmış ve hakkımızda karar alınmıştır. Yani tedbir zamanı geçmiştir!”

Misafirlerden bir kısmını geldikleri yerlere gönderip tevekkülle bekliyorlar...

Menemen hadisesi ile ilgili olduğu iddiâ edilerek oğlu Mehmet Ali efendi ile birlikte Menemen’e götürülüp idam talebiyle yargılandı. Hakkında verilen idam cezası yaşlılık sebebiyle müebbet hapse çevrildi.

Menemen hadisesi ile ilgili olarak tevkif edilip bir yıl hapis cezasıyla kurtulan, o zaman elli yaşlarında bulunan esnaftan bir şahıs Necip Fazıl Kısakürek’e kelimesi kelimesine aynen şunları anlatmıştır:

"– Ben o zaman kurabiye yapar ve satardım. Geçimim bu yüzdendi. Geceleri dışarı çıkmak âdetim değildi. Zaten çıkacak vakit bulamazdım. Gece yoğurduğum hamuru sabaha karşı kurabiye yapar ve sonra fırına götürerek pişirirdim. Menemen olayının ertesi günü, yani 24 Aralık sabahı yine fırına gitmiştim. O sırada mahalle berberi yanıma geldi ve bana, bizim mahalle divanelerinin, Menemen'de büyük bir hadise çıkardığını, bir zabit kestiğini ve askerle çatıştığını söyledi. Ben şaşırdım. O gün akşama doğru mahallenin bellibaşlı adamlarının, muhtarından ayakkabıcısına kadar hepsini polislerin götürdüğünü duyduk. Herkes telâş ve her an (beni de alıp götürürler) korkusu içinde... Daha bazılarını götürdüler, 25 Aralık günü sabahleyin evimin kapısı çalındı, iki polis beni alarak Malta karakolu’na götürdüler. Burada kısa bir sorgudan sonra evimi aramaları için geri döndük. Yanımdaki polisin ismi... Tamam, hatırladım (Ahmed Nuri)... Evi aradılar, taradılar, bir şey bulamadılar. Yalnız Ahmed Nuri, sanki bir cinayet belgesi bulmuş gibi, her müslümanın evinde var olması gereken 'Envâr-ül Âşıkin' adlı kitabı buldu ve "Bu yeter, bu insana her şeyi yaptırır!" dedi. Beni oradan alıp Balık Pazarı karakolu’na götürdüler, orada hapsettiler. Ertesi gün diğer arkadaşlarla beraber Divan-ı Harb’in huzuruna çıktık. Reis Mustafa Muğlalı bana diğer zanlıları göstererek, "Bunları tanıyor musun?" dedi. "Aynı mahallede oturuyoruz, bazılarını şahsen tanırım, bazılarını da karşıdan görmüşlüğüm vardır. Zaten çoğu akranım değildir." dedim. Reis, birden mevzuu değiştirerek bana şu suali sordu: "Sakalı ne zaman ve neden bıraktın?"... "Ben 50'yi aşkın bir insanım, sakal Hazret-i Peygamber’in sünnet-i seniyesidir. Hükümet zaten sakalı yasak etmemiştir." cevabını verdim. Ve bana şu anda hatırlayamadığım birçok sual daha sordu. O gün Paşaköylü İsmail ile beraber bizi üç dört defa mahkeme huzuruna çıkardılar. Bir gün hapishanede ikindi namazını kılmış, toplu hâlde oturuyorduk. Bir ara gardiyan geldi: Tok bir sesle "Hiç kıpırdamayın, sadece ismini okuyacaklarım eşyası ile beraber dışarı çıksın! Sakın pencereden dışarı bakmayın, yoksa ateş edilir!" dedi. Bunun akabinde elindeki bir kâğıdı okumaya başladı. O gün iki üç posta halinde tam 33 kişiyi götürdüler. Ben askerlikte jandarmaydım, bu numaraları bilirdim, pencereden bakayım dedim. Hiç unutmam, Hacı Hilmi Efendi "Sakın ha!" dedi; "Ateş ederler, bakma!" Buna rağmen başımı pencereye doğru uzattım ve dışarısını gözlemeye başladım. Aşağıdaki manzara şöyle idi: Koğuşun önü birçok arabayla dolu... Her çıkanın neyi varsa hepsini aldılar, ellerini arkadan bağlayarak arabalara bindirdiler ve götürdüler. Ben, gidenlerin yüzde yüz öldürüleceğini anlamış, mahzun düşünürken, koğuşun kapısı açıldı, içeri giren gardiyan "Arkadaşlarınız başka hapishaneye nakledildi, rahat durun!" dedi."

Şahit 87'lik (8 yıl önce) nuranî ihtiyar devam ediyor ve lâfı, bizim:

- Asılanların nerede ipe çekildiklerini biliyor musunuz?

Sualimize getiriyor:

"– Evet! Menemen istasyonunun yanında, şimdiki Kubilay Okulu’nun yanında, kışlada... Onları Ramazan ayında Kadir gecesine iki gün kala, oruçlu olarak astılar! Biz, âkıbetimiz ne olacak diye düşünürken 33 kişinin idamından bir gün sonra koğuşun tam karşısına 33 ip, 33 sehpa, 33 gömlek!"

– Bu işi takibe memur olanlar arasında hiçbir vicdan ve insaf şahlanması gösteren olmadı mı?

Muhatabımız, gözlerinden inen iki damla yaş, cevap verdi:

"– Nasıl olmaz! Fakat emre karşı gelebilmek ne mümkün!.. Bakın, size korkunç bir misal. Bir duruşma sırasında Menemen Örfi İdare Kumandanı Paşa, şöyle haykırdı: "Bunların hepsi, kömürcü, fırıncı, ayakkabıcı, kahveci çırağı... Bunlar mı inkilâbı yıkacak, devirecek?.."

– Daha başka hatıralarınız?

"– Meselâ: İsmini hatırlayamayacağım bir hocayı, inanmazsınız ta Sarıkamış'tan getirdiler. Bu zât mahkemede şöyle bağırıyordu. "Ben Sarıkamış'lıyım, Menemen'in Türkiye'nin neresinde olduğunu dahi bilmem! Bu halde olayla ne ilgim bulunabilir? Bu hocayı tam 7 seneye mahkûm ettiler!"

– Şeyh Esad Efendi ile hiç konuştuğunuz oldu mu?

"– Hayır! O devamlı hastahanede kaldı ve orada öldü. Yalnız oğluyla aynı koğuştaydık; zaman zaman konuşurduk. Faziletli bir insandı."

– Hüküm giydikten sonra cezanızı Menemen’de mi çektiniz?

"– Hayır! Bizi tam Kadir gecesi, yani 1931 yılının Şubat ayında Ankara'ya gönderdiler, cezamı orada tamamladım."

Vuslat:

Şeyh Es’ad Efendi -kuddise sırruh-Hazretlerimiz’e mahkeme sıralarında birisi geliyor. “Efendim müjde, yaşınız sebebiyle sizi asamayacaklar.” diyor.

O zaman buyuruyor ki:

“Allah-u Teâlâ’dan bize mensup olanları bağışlamasını dilemiştim, Allah-u Teâlâ bağışladı, bizim artık işimiz kalmadı gidiyoruz.”

Mevlâ’ya sonsuz şükürler olsun ki onlara bu merhameti ve şefkati bahşetmiş. Onların affını kendi hayatlarına tercih etmişler. Onların toprakları merhametle yoğrulmuş.

Vefatına yakın şunları söylemiştir:

“İntisâbımın ilk yıllarında gönlüme: ‘Yâ Rabb’i! Huzur-u ilâhî’ne çıplak olarak geleyim. Şâyân-ı kabul amelim varsa onları günahkâr kullarına bağışlayayım.’ şeklinde bir duygu gelmişti. Şimdi aynı duygularla doluyum.”

Askeri hastanede üremiden tedavi gördüğü sırada seksen dört yaşında üç Mart’ı dört Mart’a bağlayan gece 1931 yılında vefat etti. Zehirlenerek öldüğü yolunda iddiâlar ortaya atılmıştır.

“Ne mümkün bunca âteşle şehid-i aşkı gasleylemek.” mısrası da kendisinin şehit olacağını sezip önceden haber vermesi şeklinde bir keramet olarak değerlendirilmektedir.

Cenazesi âilesine verilmeyerek resmi makamlar tarafından Menemen’e defnedildi. Mezarının bulunduğu arsa üzerinde 1962-1963 yıllarında bir cami yaptırıldı.


HUZUR ÇEŞMESİ

Şırıl şırıl nur gibi,
Akar huzur çeşmesi.
Kalbimizi kor gibi,
Yakar huzur çeşmesi.

Nasip alır birinden,
Temizlenir kirinden,
Kaynak bulur derinden,
Çıkar huzur çeşmesi.

Yâr’dan gelir belki de,
Zemzem olur belki de,
Zâkirlere halkada,
Bakar huzur çeşmesi.

Gece gündüz Allah der,
Muhabbet yer aşk içer,
Aşkımıza tuz-biber,
Eker huzur çeşmesi.

Bize vermiş yanını,
Duyuracak ününü,
Âşıkların önünü,
Çeker huzur çeşmesi.

KÖRPE bunu imâr et,
Dostlarına iş’ar et.
Gelene bir işaret,
Takar huzur çeşmesi.


“Kendilerine Apaçık Deliller Geldikten Sonra,
Parçalanıp Ayrılığa Düşenler Gibi Olmayın.
Onlar İçin Kıyamet Günü Büyük Bir Azap Vardır.”
(Âl-i imrân: 105)

“– Sizin İçin Deccal’den Daha Çok Deccal Olmayanlardan Korkarım.
– Onlar Kimlerdir?
– Saptırıcı İmamlardır.”
(Hadis-i şerif)

Biz Size Erbakan’ın Küfre Kaydığını
On Âyet-i Kerime İle İzâh ve İspat Ediyoruz, Delil Getiriyoruz.
Siz de Müslüman Olduğunuza Dair Bir Tek Âyet-i Kerime Bize Getirin.

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar”
isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

Allah Katında Din İslâm’dır:

Sûret-i hakk’tan görünen bu bölücüler, evvelâ kendilerini İslâm’ın ön safında gösterdiler ve İslâm’ın müdafisi gibi göründüler. “Hakk geldi bâtıl gitti.” diyerek ortaya çıktılar ve ortalığı çınlattılar. Saf müslümanlar hak zannıyla saflarına geçti, çünkü imana susamışlardı. Bu suretle etraflarında fertler toplandı. Vaktaki birazcık iktidara gelince ve koltuğa oturunca, Hakk’ı bıraktılar, bâtıl olan maddeye sarıldılar. İçleri dışarıya çıktı. Sonra kendilerine tâbi olanların imanlarını soydular ve halkı da kaz gibi yoldular.

•

İslâm’ın önderi, kurtarıcısı imiş gibi görünen Erbakan, etrafında destekçileri görünce asliyetini inkâr etti ve hemen dinini ilân etti.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ 1400 küsür sene evvel kendi dinini ilân etmiş, Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imrân: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam allahlık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Dinini ilân etmekle kalmayıp allahlık dâvâsında bulundukları gibi, kurdukları dini ayakta tutmak için Allah-u Teâlâ’ya ve dinine hasım kesildiler ve küçümsediler.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Hazret-i Allah’ın Din-i mübin’i olan İslâm’ı; menfaatlerine, gaye ve maksatlarına âlet ederek, İslâm’ın ulvî hükümlerini kendi çıkarları doğrultusunda bozmaya, değiştirmeye, yozlaştırmaya çalıştılar.

“O, bizim âyetlerimizden bir şeyler öğrendiği zaman onlarla alay eder. İşte öyleleri için alçaltıcı bir azap vardır.” (Câsiye: 9)

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Hepsi iman hırsızı oldular, yani imanlarından soyundular, küfre kaydılar.

•

Hazret-i Allah’ın dinini bırakıp din kuranların durumu:

Hani o “Hakk geldi batıl gitti!” diyenler? Hani o “Refah’tan başka İslâm yok!” diyenler? Hani o Allah-u Teâlâ’nın dinini kendisine mâletmek isteyen, allahlık dâvâsında bulunan ve: “Zekâtı bize vermezsen kabul olmaz.” diyenler? Hani o “Refah partisinden olmayanlar patates dinindendir.” diyenler? “Refahçı olmayanın Hacc’ı kabul olmaz, nikâhı sahih olmaz.” diyenler? Tesettürün kalkması için imza verenler? Refah dini için erkeği dişisi kapı kapı dolaşıp dilenenler ve halkı soyanlar? Hakkı ceplerine atıp bâtıl olup çıkanlar?

Bunların bütün gayeleri, kendi kurdukları dinlerine dâvet etmekti.

Ve fakat bu hakikat nuru çıkınca, bu cihatçıların meydana çıkması ile; yıldızların karanlığı delip geçtiği gibi, bu nur zulmâniyeti deldi geçti. Hak gelince bâtıl gitti, bunlar da bâtıl olup gittiler.

Bu ilâhi dâvet karşısında maskeleri düştü. Nûr-i ilâhî hâkim oldu. Ne allahlık dâvâsı kaldı, ne de onları ilâh edinen türemelerinde bir bağlılık kaldı. Hepsi de sükût-u hayâle uğradılar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Allah-u Teâlâ bunlara daha dünyada iken gadap etti, rezil ve rüsvay oldular. Ahiretteki durumları ise Allah’a kalmış.

Bunların yaptıkları yanlarına kâr kalmayacak, hepsi de rezil ve rüsvay olacak. Mülkün sahibi herkesi imtihan edecek, dilediğini dilediğine verecek.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Aralarında çıkan gruplar, birbirleriyle ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin haline!” buyuruyor. (Zuhruf: 65)

Hakikat güneşi meydana çıkınca, ruhu ölenlerin kimisi dirildi, kimisi de ebedî âfâta gömüldü.

DEVAM


İlk Din Kurucu:

Erbakan, kurduğu Refah dininin dallarını İslâm dini ile süslemek istediyse de her dalı kurudu ve çürüdü.

Kurduğu dinine neler mâletmek istedi?

1. “Refah’tan başka İslâm yoktur.” dedi. (N. Erbakan’ın Düzce konuşması) Bu küfürdür.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

2. Kendi dinine girmeyenler hakkında: “Refah partisinden olmayanlar patates dinindendir.” dedi. (N. Erbakan’ın Sivas Sıcakçermik konuşması)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Ayakta dimdik duran din budur.

3. Allah-u Teâlâ’nın veli kulları hakkında: “Burada bir veli varmış! Refah’a hizmet mi etti de veli oldu?” dedi. (N. Erbakan’ın Bolu konuşması)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

4. “Refahçı olmayanın Hacc’ı kabul olmaz.” dedi. (N. Erbakan’ın Sivas Sıcakçermik konuşması)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Hacc’a gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi Allah’ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse şüphesiz ki Allah âlemlerden müstağnidir.” (Âl-i imrân: 97)

5. “Zekâtı bize vermezseniz kabul olmaz.” dedi. (N. Erbakan’ın Sivas Sıcakçermik konuşması)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Sadakalar (zekâtlar), Allah’tan bir farz olarak fakirlere, düşkünlere, (zekât toplayan) memurlara, kalpleri İslâm’a ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yoluna ve yolcuya mahsustur. Allah bilendir, hükmünde hikmet sahibidir.” (Tevbe: 60)

6. “Refahçı olmayanın nikâhı sahih olmaz.” dedi. (N. Erbakan’ın Sivas Sıcakçermik konuşması)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin. Bununla beraber eğer mehirlerinin bir kısmını kendiliklerinden gönül hoşnutluğu ile size bağışlarlarsa onu da afiyetle yiyin.” (Nisâ: 4)

7. Yaptığı açıklamalarla; küfrünü ilân edip, Hazret-i Allah’a secde etmeyenleri, Hazret-i Kur’an’ı inkâr edenleri, İslâm’ı yaşamayıp, abdestle gusülle ilgisi olmayanları “Kardeş olarak kucaklıyoruz.” dedi. (RP. 4. Olağan Kongresi - Ankara)

Erbakan: “Aleviler bizim kardeşimizdir.” dediğine göre, meğer o da alevî imiş.

Şu Âyet-i kerime’ler ile onun bu sözünü çürüttük:

“Mü’minler kardeştirler.” (Hucurât: 10)

“Sizin dostunuz ancak Allah’tır, O’nun Peygamberi’dir. Bir de, Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

8. Yahudi ve hıristiyanlarla müslümanların eşit olduğunu söyledi. (RP. 4. Olağan Kongresi - Ankara)

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

9. Ayrı bir parti kurarak bölücülük yapmış, Allah-u Teâlâ’nın hizbine karşı partisini ilân etmiştir.

Şu Âyet-i kerime ile onun bu durumunu çürüttük:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

10. Setir hakkındaki Âyet-i kerime’leri inkâr edip setrin kalkması için imza vermiştir.

Onun bu hareketinin ne kadar yanlış olduğunu şu Âyet-i kerime’lerle izah ve ispat ettik:

“Mümin kadınlara da söyle! Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet (yerlerini) açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan, (yüz ve eller) müstesnâdır. Baş örtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Onun bu hareketinin şu Âyet-i kerime’ler mucibince de ne büyük bir küfür olduğunu ortaya koyduk:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçunu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

İlk din kuran Erbakan’dır. İlk para toplayan Erbakan’dır. İlk olarak müslümanları İslâm dininden kaydırıp kendi dinine sokan yine odur. İlk çığırı o açmıştır.

DEVAM


Bunu Müslüman Yapar mı?

Erbakan öyle büyük bir fitne çıkardı ki Allah-u Teâlâ’nın dinine sahip çıktığı gibi, bununla da kalmadı İmam Hatip mekteplerine de sahip çıktı, sanki kendisi kurmuş gibi... Kur’an kurslarına sahip çıktı, sanki kendisi kurmuş gibi... Tesettüre sahip çıktı, sanki ilâhi emirleri o veriyormuş gibi...

Sonra da bunların hepsinin kalkması için imza vermedi mi? Oysa vermek zorunda değildi. İcabederse sandalyesini bile terk edebilirdi ve fakat böyle yapmakla asıl icraatını ortaya koymuş oldu.

Şu kadar var ki bunların yaptıklarının yanlarına kâr kalacağını sanmayın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa alet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî. Zühd, 60)

Setrin müdafisi gibi görünüyorlar. Setrin kalkması için imza vermedi mi?

Kur’an-ı kerim kurslarının müdafisi gibi görünüyorlar. Kapatılması için imza vermedi mi?

“İmam-Hatip mektepleri bizim evimizin arka bahçesidir.” dedi. Bunu da kendilerine mâletmek istedi. Bu mekteplerin kapanması için de imza vermedi mi?

Ve Ümmet-i Muhammed’e gelen bütün zararlar, bunlardan gelmedi mi?

Şimdi soruyorum size!

Bunu müslüman yapar mı hiç?

Onun bütün bu İslâm’a aykırı beyanlarının her birini Âyet-i kerime’lerle nasıl çürüttük!

“De ki: Hak geldi bâtıl gitti. Çünkü bâtıl yok olmaya mahkûmdur.” (İsrâ: 81)

DEVAM


İsim Değişmiş Zihniyet Değişmemiştir:

Ey Refahçılar!

Şimdi size soruyorum. Kendi vicdanınıza bir danışın. Bu Âyet-i kerime’ler Allah-u Teâlâ’nın hükmüdür.

Diğer taraftan sizin ilâh edindiğiniz imamın hükümlerini sıralıyorum. Bütün gayemiz ikaz ve irşaddır.

Her ne kadar isim değişti ise de zihniyet değişmemiştir. Bu zihniyete bir kör tapa vurmamız lâzımdır.

Bunların içinde öyle insanlar biliyorum ki, İslâm için canını, malını feda etmeye hazır. Bu kadar iyi insanlar içlerinde mevcuttur. Bunları gördükçe yüreğim parçalanıyor. Allah’ım hidayet ihsan buyursun, imanımızı kemâlleştirsin.

Burada bir şey daha var ki; çok hulusi bir kalb-i selim ile Hazret-i Allah’a yönelip, tevbe ederse, tekrar İslâm dinine girerse, Allah-u Teâlâ’nın partisine dahil olursa, Allah-u Teâlâ tevbesini kabul ederse, dünya saâdetine, ebedî selâmete erebilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Eğer tevbe ederlerse haklarında hayırlı olur.” buyuruyor. (Tevbe: 74)

Şayet İslâm dinine dönmezse; âkıbetlerini açıklıyorum!

Küfür içinde yaşar, küfür içinde ölür.

Oysa Cenâb-ı Hakk Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa O’na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” buyuruyor. (Âl-i imrân: 102)

İşte bunlar gerçek ziyana uğrayan ve cehennemi boylayanlardır. Ve her şeyden mahrum kalanlardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Kendisine Rabb’inin Âyetleri hatırlatıldıktan sonra, onlardan yüz çevirenden daha zâlim kim olabilir?” (Secde: 22)

O kadar azmışlar ki, Allah-u Teâlâ onlara “Zâlim” diye hitap ediyor.

Başka bir Âyet-i kerime’de ise:

“Kim İslâm’dan başka bir din ararsa, onunki asla kabul edilmeyecektir. Ahirette de ziyan edenlerden olacaktır.” buyuruyor. (Âl-i imrân: 85)

İşte bunlar İslâm’ı bırakıp, Refah dinini kurdular ve saf müslümanları da bu dinin içine çekmeye çalışıyorlar.

İşte Allah-u Teâlâ’nın haklarında verdiği hüküm budur. Hadi bunu da inkâr etsinler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hakkı bâtıl ile karıştırmayın. Bilerek hakkı gizlemeyin.” buyuruyor. (Bakara: 42)

Bakınız bütün bu ferman-ı ilâhî’yi inkâr edip, Allah-u Teâlâ’nın hükmünü çiğniyorlar ve dalâleti hakikat ile karıştırıyorlar. Böyle olduğu halde hâlâ bazıları bunlara müslümandır gözüyle bakıyor. Bu ne büyük gaflettir!

Allah-u Teâlâ Âyet-i kerime’sinde:

“Aralarında çıkan gruplar birbirleriyle ihtilâfa düştüler. Acıklı bir günün azabı karşısında, vay o zulmedenlerin haline!” buyuruyor. (Zuhruf: 65)

Bunlar ise Allah-u Teâlâ’nın mümin ve kâfir hudutlarını kaldırarak, “Kâfir de kardeşimizdir.” demekle alenen küfrünü ilân ediyor.

İmansız, şuursuz şakşakçı yine şakşak diyor.

Ve devleti, milleti paramparça yapacağını şimdiden haber veriyor.

Makam ve mevki hırsı için koca devleti yok etmeye çalışıyor ve böyle olmasını temenni ediyor. Ve buna rağmen imansız şuursuz şakşakçı yine ona şak şak diyor.

Onun içindir ki bunlara cehennem müstehak.

•

Hakikati bilmeyenler din kurucuların faaliyetlerini hâlâ İslâm için zannediyor. Onların faaliyetleri ancak kurdukları dini kuvvetlendirmek içindir. Onlar din-i İslâm’dan çıkalı çok oldu.

Âyet-i kerime’leri ve Hadis-i şerif’leri dikkatle oku ve incele.

İmanın varsa iman et! Eğer bu Âyet-i kerime’lere ve Hadis-i şerif’lere iman etmezsen, bil ki sen de o kâfirlerle berabersin.

DEVAM


Partiye-Pırtıya Zekât Verilmez:

Ey Refah dini mensupları!

Zekâtın kime verileceğini Allah-u Teâlâ Tevbe Sûresi 60. Âyet-i kerime’sinde beyan ediyor:

“Sadakalar (zekâtlar) Allah’tan bir farz olarak ancak fakirlere, düşkünlere, onlar üzerinde çalışan (zekât toplayan) memurlara, kalpleri (İslâm’a) ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yolunda savaşa katılanlara ve yolcuya mahsustur. (Toplanan zekât, ancak bu sayılan yerlere verilir.) Allah bilendir, hikmet sahibidir.”

Zekât kalpleri İslâm’a ısındırılacak olanlara verilir.

Siz ise bu emr-i ilâhî’yi de dininize göre çevirdiniz.

Şöyle ki, Erbakan diyor ki: “Kim zekâtı bize vermezse kabul olmaz.”

Hâşâ! Allah mısın? Sen kimsin ki hükm-ü ilâhî’yi değiştiriyorsun?

Ey Refahçılar! Kim ki zekâtı partiye ve buna mümasil ahkâm-ı ilâhî’ye uymayan yerlere verirse zekâtı vermiş olmadığını kesinlikle bilsin.

Daha evvel de arz etmiştik: Partiye-pırtıya, binaya-zinâya zekât verilmez. Zira fakirin hakkını gasbedip, boğazından kesip yiyen kimse her şeyi yapar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

“Fasığa ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur.” (Münâvi)

İslâm dininden çıkmış, bir isimle din kurmuş bölücüye zekât veren, din-i İslâm yıkılsın diye yardım ettiği için zekâtını vermediğini kesinlikle bilsin. Oysa Hadis-i şerif'te belirtildiği üzere, zekât vermeyen kimsenin kıldığı namazı da imanı da şayân-ı kabul değildir.

Fakirin hakkı olan zekâtı, fakirin boğazından kesip alıyorlar. Bu ise Refah dinine ve kitabına göre bir hükümdür. Bu da hükm-ü ilâhî’ye ters düşer. Yani ilâhi hükmü kaldırıyor. Kendi dinini hüküm yerine koyuyor. Ve bunlara ‘Küfür icraatı yapıyorsunuz.’ dediğin zaman itiraz ediyorlar. Oysa senin yaptığın işlerin hiçbirisi İslâm’a uymuyor.

Bu İslâm dinine yakışır mı? İslâm dinine yakışır mı ki, İslâm gibi görünüyorlar.

“Bana zekâttan ver!” diyen bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Yüce Allah zekât hakkında peygamber veya bir başkasının hükmüne râzı olmamıştır. Bu bakımdan onlar hakkında hükmü bizzat kendisi vermiştir ve zekâtı sekiz gruba paylaştırmıştır. Eğer sen bu gruplardan birisi isen sana veririm.” (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz peygamber olduğu halde bu hükmü verememiştir. Ve fakat bu bölücüler yolu kapatıyorlar, fakirin lokmasını alıyorlar. Bu bir gasp değil midir? Bütün bölücüler de bunu yapmıyorlar mı?

Bunlara zekât veren suret-i katiyede zekât vermiş sayılmaz. Yeniden vermesi lâzımdır. Eğer bu Âyet-i kerime’yi bilip iman etseydi, onların doğru yolda olmadığını görecekti.

Zira Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Bu Âyet-i kerime mihenktir, ölçüdür. İman edenlere bu Âyet-i kerime kâfidir.

DEVAM


Hüküm Allah’ındır:

Erbakan İslâm dinini kendine mâl ederek, “Refah’tan başka İslâm yoktur.” demek suretiyle bütün ilâhi emir ve hükümleri inkâr ederek resmen dinini kurdu ve açıkladı. Açık olarak da ilân etti.

Allah-u Teâlâ ise Kelâm-ı Kadim’inde:

“Allah katında din İslâm’dır.” buyuruyor. (Âl-i imran: 19)

Allah-u Teâlâ benim dinim budur diyor, o ise bu emre karşı geliyor. İnkâr ediyor ve “Refah’tan başka İslâm yoktur.” diyor.

Refahtan olmayanlara “Patates dinindendir.” demesiyle Allah-u Teâlâ’nın dinine hakaret ediyor. Bir milyar müslümanı da kendine göre kâfir yapmış oluyor. Ve kendine göre bir şeriat kurmuş oluyor.

Dini ayrı, kitabı ayrı olduğuna göre kendine göre bir şeriatı var. Şeriat deyince o Erbakan’ın kendi şeriatıdır. Bunu İslâm şeriatı kabul etmeyin.

Şeriatı arzetmiştik ki; Allah-u Teâlâ’nın emri ve hükmüdür. Oysa Erbakan’ın şeriat dediği bu kelime, kendi dinine, kendi kitabına göredir. Kendi kurduğu şeriattır. Bunu başka türlü anlamayın.

Hülâsa, onun dini ayrı olduğu için şeriatı da ayrıdır. Onun şeriat dediği Refah dininin hükümlerine göredir. Kendini ilân ettiği için dini ayrı, kitabı ayrı, şeriatı ayrı olmuş oluyor. Ve Refah dinine, Refah kitabına göre iş ve icraat yapıyor. Oysa bunların yaptığı işlerin hepsi İslâm dini ile yani Allah-u Teâlâ’nın hükümleri ile ters düşer. Ve İslâm dinine göre yaptıkları bütün işler haramdır.

Ey saf ve temiz müslümanlar!

Eğer bunları ayırt etmeye bilgin yoksa Hazret-i Allah’ın kitabına müracaat et. Zira bütün Âyet-i kerime ve Hadis-i şerif’leri önünüze sürüyorum.

Allah-u Teâlâ onların dininin ayrı olduğunu beyan ediyor. Ben de dinimizi ve vatanımızı bölen bölücülerin de dininin ayrı olduğunu size arz ediyorum. Gerçek iman edersen bu böyledir.

Bu Âyet-i kerime’lere imanın yoksa her Âyet-i kerime ve Hadis-i şerif’e cevap vermek mecburiyetindesin. Ya iman edip müslüman olacaksın. Yahut inanmamakla küfredip kâfir olduğunu bileceksin. Doğru ise kabul edin, değil ise cevap verin.

Ama size arzettiğim gibi hep Âyet-i kerime ve Hadis-i şerif’le cevap verin. Çünkü sizin önünüze hep Âyet-i kerime ve Hadis-i şerif sunuyorum. Lâf katiyyen kabul edilmez.

DEVAM


Allah’ın Dininden Tiksinenler:

Müslümanların fırkalara ayrılması, ihtilâf ve tefrikaya düşmeleri Kur’an-ı kerim’de şiddetle yasaklanmıştır.

“İnsanlar ilk önce bir tek ümmet idiler. Sonradan ayrılığa düştüler.

Eğer Rabb’inden ezelde bir takdir geçmemiş olsaydı, ihtilâfa düştükleri şeyler hakkında hüküm çoktan verilmiş olurdu.” (Yunus: 19)

Allah-u Teâlâ bunlara karşı ne kadar gazaba gelmiş ki, yaratıkları sayılı bir ecele kadar geciktirmemiş olsaydı, gadab-ı ilâhî hemen üzerlerine inecekti.

Ezelden onlara tanınmış bir sürenin dolmasını murad ettiğinden, hemen helâk etmediğini ve fakat bunları er-geç helâk edeceğini beyan buyuruyor ve şiddetli bir azap ile azap edeceğini haber veriyor.

Allah-u Teâlâ zâlime mühlet verir, o verilen mühlet sırasında günah işledikçe azabını artırır. O ise bu mühleti kendisi için rahmet zanneder.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

“Bilmiyorum, belki de bu (azabın ertelenmesi) sizi denemek ve bir süreye kadar sizi yaşatıp barındırmak içindir.” (Enbiyâ: 111)

Yani bu bölücülerin yaptıkları yanlarına kâr kalacak sanılmasın. Cezanın gecikmesi, azaplarının artmasına vesiledir.

“Aralarında çıkan gruplar birbirleri ile ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin hâline.” (Zuhruf: 65)

Bunca Âyet-i kerime'ler onlara hitap ettiği halde hiçbirine aldırış etmiyorlar. Üstelik bu bölücülüğü İslâm namına yapıyorlar ve kendilerini müslümanların ön safında gibi göstermeye çalışıyorlar. Gayeleri bozgunculuk ve bölücülük. Bütün bölücüler böyledir.

İyi bilin ki onlar cehenneme girenlerin öncüsüdürler. Âyet-i kerime ve Hadis-i şerif'lere iman ediyorsanız bunu göreceksiniz.

Allah-u Teâlâ bunları nasıl acıklı bir azaba müstehak edeceğini ve acıklı bir azapla karşılaştıracağını açıkça beyan buyuruyor:

“İşte böyle... Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır. Bunun için Allah onların amellerini boşa çıkarmıştır.” (Muhammed: 9)

Hazret-i Allah da onlardan hoşlanmamıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

“Allah-u Teâlâ'ya muhabbetin alâmeti zikrullahı sevmek, buğzunun alâmeti zikrullahı sevmemektir.” (C. Sağir)

Bu Hadis-i şerif de Allah-u Teâlâ'nın onlara buğzettiğine dair açık bir delildir. Çünkü onlar Hazret-i Allah'ın zikrinden göz yummuşlardır. Küfürlerini yaymaya çalışmaktadırlar.

Bunca Âyet-i kerime’ler onlara hitap ettiği halde hiçbirine riâyet etmiyorlar. Üstelik bunu İslâm nâmına yapıyorlar ve kendilerini müslümanların ön safında zannediyorlar. Gayeleri bozgunculuk ve bölücülük.

DEVAM


İslâm Alet Edilmesin!

Madem ki bunca Âyet-i kerime’lere riâyet etmeyip ters düşüyorlar; buna İslâm dâvâsı demesinler de Refah dâvâsı desinler. Bunlar Refah’ın görüşüdür, İslâm’a atfedilmemeli. İslâm ise Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın hükmüne dayanır.

Âyet-i kerime’de:

“Yaratmak da emretmek de O’na mahsustur.” buyuruluyor. (A’râf: 54)

En büyük gadab-ı İlâhî’ye maruz kaldıkları husus, Allah-u Teâlâ’nın kesinlikle yasak etmiş olduğu şeylere, “Allah-u Teâlâ böyle emrediyor.” diye göstermeleridir.

Bu gibiler solculardan daha tehlikelidir. Solcu aslını icrâ eder, gayesi bellidir. Lâkin bu gibiler, güya Din-i mübin’i onlar temsil ediyorlarmış gibi görünerek, Ümmet-i Muhammed’i bölmeye çalışıyorlar. Dolayısıyla İslâm dini’ne en büyük darbeyi vuruyorlar. Bunu bir dış düşmanı yapamaz.

Mâide suresi’nin 44. Âyet-i kerime’sini müslümanların arasına bugünkü huzur bozucu tevili ile ilk ortaya atan ve kargaşa kapısını açan “Hariciler”dir. Onlar Hazret-i Ali -radiyallahu anh-, Hazret-i Muâviye -radiyallahu anh-, Hazret-i Âişe -radiyallahu anhâ- ve buna mümasil birçok zevât-ı kiram’a cehaletleri yüzünden küfür damgası vurdular.

Bu ne haldir ki, Refahçılar Din-i İslâm’ı âlet ederek balon uçuruyorlar.

1. Uçursunlar amma Kelâmullah’ı âlet etmesinler!

2. Uçursunlar amma câmilerimizi işgal ve âlet etmesinler!

3. Uçursunlar amma güzel vatanımızda bozgunculuk yapmasınlar!

Bunları kendi parti binalarında yapsınlar. Refah partisine atfetsinler, İslâm dinine değil!

Bundan evvel de Erbakan Düzce toplantısında böyle bir balon uçurmuştu ve şu cevabı yazmıştık:

“Refah’tan başka İslâm yoktur.” dedi.

Yalandır! Bu sözünün doğruluğunu hangi Âyet-i kerime ile ispat edebilir? Bu, Hazret-i Allah’ın dinidir, lâf işi değil.

Aynı zamanda bu bir sözü ile iki yerden küfre kayıyor.

Birincisi:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bil ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücadele: 22)

Âyet-i kerime’sini inkâr edip, Refah Partisi’ni onun yerine koyduğundan.

İkincisi ise, bir milyar müslümana küfür isnad ettiğinden ötürü.

“Bir kimse müslüman kardeşine küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner.” buyuruluyor. (Buhârî)

Biz size dememiş miydik her bölücü yalancıdır diye. Bu sözümüzü şu Âyet-i kerime’lerle ispat edebiliriz:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.

Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller.” (Müminûn: 52-56)

Bu Âyet-i kerime’leri daha önceleri sık sık arzetmiştik. Fakat dimağınıza iyice yerleştirmek için, Allah-u Teâlâ’nın çizdiği hudutları çiğneyerek dinden çıkan bu bölücülerin durumlarını şimdi size izah edeceğiz.

52. Âyet-i kerime:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.”

Bu Allah kelâmıdır, Ahmet’in Mehmet’in beyanı değil.

Cenâb-ı Hakk inananları tek ümmet kabul ediyor ve bu teklikten ayrılanlar huduttan ayrılmış oluyor. Onlar bu emr-i ilâhî’yi dinlemediler ve korkmadılar. Yetmiş üç fırkadan yetmiş ikisi huduttan böyle çıktı. Allah-u Teâlâ’nın emrine uymadıklarından ve ters düştüklerinden, dinden çıktılar.

53. Âyet-i kerime:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.”

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet, bir tek din vardır.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Allah-u Teâlâ’nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dininin kitabı birdir, o kitap Hazret-i Kur’an’dır. Onların kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Allah-u Teâlâ burada açık olarak işaret ediyor. Murad-ı ilâhî budur, bunu böyle bilmemiz lâzımdır.

Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

54. Âyet-i kerime:

“Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak.”

Allah-u Teâlâ burada bölücülerin dalâlet batağında yüzdüğünü bir bir beyan buyuruyor ve iman edenlere duyuruyor.

55-56. Âyet-i kerime:

“Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller!”

Buradaki murad-ı ilâhî, Allah-u Teâlâ bunlara karşı o kadar gazaba gelmiş ki, bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, daha büyük azapla yakalamak için bol günah işlemelerini sağlamaktadır. Çünkü dünya Allah-u Teâlâ’nın yanında sevimsizdir. Amma bu gafillerin farkında da olmadıklarını buyuruyor, iman edenlere duyuruyor.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Âyetlerimizi çekişmeye dalanları gördüğünde onlardan yüz çevir.” (En’âm: 68)

“Bırak onları, yesinler, zevk alsınlar, arzu onları oyalayadursun. Yakında bilecekler!” (Hicr: 3)

Nitekim dinini dünyaya satan, kendilerine mahsus din kuran, işleri güçleri halkı soymak ve yolmak olan bu bölücüler zevk ve sefâ ile yaşarlar ve bu hayatın hiçbir zaman ellerinden gitmesini istemezler. Allah-u Teâlâ’nın dini yıkılsın, kendi dinleri ayakta kalsın isterler. Çünkü Allah-u Teâlâ’nın kelâmı, onların dalâlette olduklarını göstermektedir. Bunun içindir ki Allah-u Teâlâ’ya şirk koşmuşlardır ve bunlar apaçık birer müşriktir.

Ve bunlara meyil dahi eden bunlardandır.

“Onların malları da çocukları da seni imrendirmesin. Çünkü Allah bunlarla dünya hayatında onların azaplarını artırmayı ve canlarının kâfirler olarak güçlükle çıkmasını istiyor.” (Tevbe: 55)

Bu Âyet-i kerime’de de görüldüğü gibi, Allah-u Teâlâ gerçekten bunlara o kadar gazaba gelmiş ki; onları büyük bir azapla yakalamak için, nefislerinin arzularını yerine getirmekte ve bol günah işlemelerine imkân vermektedir. Deccal’e vereceği gibi.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Bu Âyet-i kerime’lerle, bu gerçeklerle, kendi tuttukları yolun vicdanlarında bir muhasebesini yapıp kararlarını versinler. Ya Âyet-i kerime’lere inanacaklar, bölücülükten vazgeçecekler; ya da inkâr edecekler, yoldan çıktıklarını kabul edecekler. Açık olarak küfrü kabul etmiş olacaklar.

Vay bölücülerin haline!

DEVAM


Yetmiş İki Fırka:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Doğrusu kitaplılar kendi dinlerinde yetmiş iki fırkaya ayrıldılar. Bu ümmet ise yetmiş üç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir.” buyururlar. (Ahmed bin Hanbel)

Fakat bu bölücüler yahudileri de hıristiyanları da geçtiler, yetmiş üç fırkaya ayrıldılar.

Bölücüler Müminûn Sûre-i şerif’inin 52-56. Âyet-i kerime’lerini çürütüp hükümsüz hale getirmek ve kendi dinlerini ayakta tutmak için, çeşitli yollara başvuruyorlar.

Ezcümle bu Âyet-i kerime’lerin güya yahudiler hakkında nâzil olduğunu iddia etmeleri bunun bir ifadesidir.

Halbuki gerek Âyet-i kerime’lere gerekse Hadis-i şerif’lere bakıldığında, müfessirin-i izâm hazeratının beyanlarına dikkat edildiğinde, Ümmet-i Muhammed’e âit olduğu görülür.

Diğer taraftan “Sebebin hususiyeti hükmün umumiyetine mâni değildir.” kaidesi unutulmamalıdır. Çünkü Kur’an-ı kerim’de mevcut olan her hüküm, kim hakkında nâzil olursa olsun, Ümmet-i Muhammed’e de şâmildir.

Kelâmullah sanki asırların ve devirlerin kitabı değilmiş gibi “Sebeb-i nüzul!.. Sebeb-i nüzul!..” diye diye bu ilâhî fermanı on dört asır öncesi hadiselere hasretmek, Kur’an-ı kerim’i ifsad etmek için ancak bölücülerin başvurdukları bir âdettir.

“Halbuki Kurân-ı Azîmüşan kendisini bütün insanlığa duyurmak ve anlatmak için nâzil olmuş ve duyurmuştur. Ancak, onun mânâları ihata olunup bitirilemez. Bir mânâsı inkişaf ederken arkasından bir mânâ daha, arkasından bir mânâ daha yüz gösterir. Nurunun aydınlığı içinde gizlilik zuhur eder.

Mümine hitap ederken kâfire bir inzar fırlatır. Kâfiri inzar ederken mümine bir tebşir nüktesi uzatır. Avama hitap ederken havassı düşündürür. Âlime söylerken câhile dinletir, câhile söylerken âlime dokundurur. Geçmişten bahsederken geleceği gösterir. Bugünü tasvir ederken yarını anlatır. En sade müşahadelerden en yüksek hakikatlere götürür. Müminlere gaybı anlatırken, kâfirleri halden bizar eder. Ve bütün bunları hâle, makama, mekâna, zamana, mevzua göre en uygun en lâtif kelimelerle ifade eder.” (Hak dini Kuran dili)

•

Müminûn sûre-i şerif’inin ilgili Âyet-i kerime’lerinin yahudiler hakkında nâzil olduğunu söylemeleri, Allah-u Teâlâ’nın Âyet-i kerime’lerinin hükmünü çürütmektir. Çünkü bu Âyet-i kerime’ler kendi kurdukları dinlerinin içyüzlerini gösteriyor. Kendi dinlerini kuvvetlendirmeye, Allah-u Teâlâ’nın dinini yıkmaya ve kelâmını çürütmeye çalışıyorlar.

Biz de bu hükümleri üzerlerinden kaldırmak isteyen bu bölücülerin önüne, aynı hükmü taşıyan; Hicr: 90-94, Enbiyâ: 92-94 ve Rûm: 30-31. Âyet-i kerime’leri sırayla koyuyoruz. Bu müşrikler bu hükümlere ne ad takacaklar?

Bu Âyet-i kerime’lere iman mı edecekler, yoksa küfürde mi kalacaklar diye denemek için bu Âyet-i kerime’leri önlerine sürüyorum.

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Bu Âyet-i kerime bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de tardetmesi için emir buyurmuştur. “Benim onlarla ilgim yok, senin de olmasın.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de onları:

“Ayrılık yapan bizden değildir.” (Münâvî)

Hadis-i şerif’i ile ümmetliğe kabul etmiyor.

Bu şuna benzer; bir baba çocuğunu evlâtlıktan reddetmiş, nüfusundan da sildirmiş. Artık o evlât her ne kadar “Ben filân kişinin oğluyum.” dese bile mirastan mahrum edilmiştir.

Bunlar da imandan ve İslâm’dan mahrum edilmişlerdir.

Allah-u Teâlâ rahmet kapılarını onların üzerine kapamış, bölücüler hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir.

Ebu Hüreyre -radiyallahu anh- Hazretleri bu Âyet-i kerime’nin ümmet-i Muhammed hakkında nâzil olduğunu söylemiştir.

Müfessir Elmalı’lı Hamdi Yazır Efendi’nin bu Âyet-i kerime hakkındaki beyanları şöyledir:

“Dinin bazı ahkâmını tanıyıp bazısını tanımayarak parçalayan; veya dinlerini tevhid-i Hakk’ta toplamayıp muhtelif emeller, mâbudlar, metbûlar (liderler) ve türlü türlü yollarla çatallandıran, hak dinden ayrılmaya kalkışanlar, içtihadlarını tevhid için değil tefrik için sarfedenler, her biri ayrı bir lidere ve nefislerinin arzularına taraftarlık ederek fırka fırka olup yahudi ve hıristiyanlar gibi tefrikaya düştüler.

Ne teessüf ki müslümanlar da bu hallere düşmüşlerdir.

Nitekim Aleyhisselâtü Vesselâm Efendimiz buyurmuştur ki:

“Yahudiler yetmiş bir fırkaya ayrıldı, birinden başka hepsi cehennemdedir. Hıristiyanlar yetmiş iki fırkaya ayrıldı, birinden başka hepsi cehennemdedir. Ümmetim de yetmiş üç fırkaya ayrılacaktır, birinden başka hepsi cehennemdedir. O bir fırka-i nâciye ise benim ve ümmetimin üzerinde gittiğimiz yolda gidenlerdir.”

Bundan şu anlaşılır ki yahudilerden bir, hıristiyanlardan bir, müslümanlardan bir olmak üzere üç fırka-i nâciye yoktur. Her zaman için bir fırka-i nâciye vardır ki, o da Peygamber Aleyhisselâm’ın ve ashâbının yürüdükleri tarik-ı hak ve sırat-ı müstakim olan tevhid (birlik) yolunda yürüyenlerdir.

Diğerlerine gelince, sen onlardan hiçbir şeyle âlâkalı değilsin. Dinlerini tefrik edenlerden ve fırka fırka olanların fırkalarından, hallerinden ve felâketlerinden ne mesulsün, ne haklarında Allah’tan bir şey sorup istemeye salâhiyetin vardır, ne onların sana tutunmaya ve gittikleri yolu sana isnad etmeye hakları vardır, ne de senin onlara şefaât etmeye salâhiyetin vardır.

Onlara yapılacak iş, tatbik olunacak emir yalnız Allah’a aittir. Ne yapacağını ancak O bilir. Sonra zamanı gelince onlara ne yaptıklarını haber verecektir.” (Hak dini Kur’an dili cilt: 3 sh. 2110-2111)

•

Bu bölücüler İslâm için değil, isim için çalıştıklarından, Allah-u Teâlâ onları reddetmiştir. Biz İslâm için çalışırız, onlar isim için çalışırlar.

İyi bilin ki bizim onlarla hiçbir ilgimiz yoktur. Onlarla muhatap değiliz, onları Hazret-i Allah ile muhatap bırakıyoruz. Ya inanacak iman edecek, saâdet-i ebediyeye kavuşacak ve sonra da bize teşekkür edecek. Veyahut inanmayıp küfür batağına batacak. Bu vebal kendisine aittir.

Allah-u Teâlâ’nın emir ve hükümlerini yerleştirmek istiyorum ve Allah-u Teâlâ’nın Âyet-i kerime’lerine iman etmeye dâvet ediyorum. Eden eder, kalan kalır. Sadece tebliğe memurum.

“Onlar kendilerine ilim geldikten sonra, birbirlerini çekememezlik yüzünden ayrılığa düştüler.

Eğer belirli bir süre için Rabb’inin verilmiş bir sözü olmasaydı, aralarında hükmedilerek iş bitirilmiş olurdu.” (Şûrâ: 14)

Buradan anlaşılıyor ki Allah-u Teâlâ onlara karşı ne kadar gazaba gelmiş!

Bir taraftan kulluğundan tardetmiş, diğer taraftan da en şiddetli bir azabı onlara hazırladığını beyan buyurmuş.

Bunlar da bölücülükte sevinedursunlar. Bunlara uyanlar da ibret alsınlar. Çünkü aynı azabı onlar da tadacaklar. Uymak şöyle dursun, onlara meyletmek dahi helâk olmaya kâfidir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

“Azabı gördükleri zaman kimin yolunun sapık olduğunu bilecekler.” (Furkân: 42)

Amma kaçıp kurtulmak ne mümkün?

Âyet-i kerime'lerde şöyle buyurulmaktadır:

“Fırkalar kendi aralarında ayrılığa düştüler. O büyük güne şahit olunduğu zamanda vay o kâfirlerin haline!

Bizim huzurumuza çıkacakları zaman ne iyi duyarlar ve ne iyi görürler! Fakat o zâlimler bugün apaçık bir sapıklık içindedirler.

Resul’üm! Hâlâ gaflet içinde bulunanları ve hâlâ inanmayanları, işin bitmiş olacağı o hasret günü ile uyar.

Şüphesiz ki biz bütün yeryüzüne ve üzerinde bulunanlara vâris olacağız. Onlar bize döndürülecekler.” (Meryem: 37-40)

Yukarıda belirtilen Âyet-i kerime’leri ile ve yukarıda geçen Müminûn sûresi 52-56. Âyet-i kerime’leri ile Hazret-i Allah’ın kulluğuna, Hadis-i şerif’le de Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in ümmetliğe kabul etmediğini biz nasıl kabul edelim?

“Ayrılık yapan bizden değildir.” (Münâvî)

Ancak Âyet-i kerime ve Hadis-i şerif’leri esas tutarız. Lâfa, yalana, dolana asla itibar etmeyiz, ona göre cevap verin.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak biz zâlimlerden öç alacağız!” buyuruluyor. (Secde: 22)

Müminûn sûresinin 52-56. Âyet-i kerime’lerinin nur ışığı altında dinleri ayıralım.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Kitabullah ise Hazret-i Kur’an’dır:

“Bu Kur’an doğruluğu şüphe götürmeyen, Allah’a karşı gelmekten sakınanlara yol gösteren bir kitaptır.” (Bakara: 2)

Onun emir ve hükümlerine şeriat denir.

“Sen o şeriata uy.” (Câsiye: 18)

Kim ki bunlara, yani Allah-u Teâlâ’nın emir ve hükümlerine rızâ gösterirse o Allah-u Teâlâ’nın hudutları dahilindedir.

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendine yazık etmiş olur.” (Talâk: 1)

Bunları red ve inkâr eden olursa kâfir olur. Çünkü hükm-ü ilâhiye böyledir.

“Âyetlerimizi inkâr etmek için yarışırcasına gayret sarf edenler var ya, işte onlar için acıklı bir azap vardır.” (Sebe: 5)

Kim ki, İslâm dinini alet ederek, dini dünyaya değiştirirse onlar için acıklı bir azap vardır.

“Bize kavuşmayı ummayanlar, dünya hayatına râzı olup, onunla tatmin olanlar var ya!

İşte onların kazandıklarına karşılık varacakları yer ateştir!” (Yunus: 7-8)

Onlar dini alet etmiş ve birer isim takarak İslâm’dan çıkmışlardır.

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bütün iş ve icraatları da isimlendirdiği din veya kitaba göredir.

“Allah’a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar ve Allah’ın birleştirmesini emrettiği şeyi ayıranlar ve yeryüzünde fesat çıkaranlar... İşte lânet onlar içindir ve kötü yurt cehennem de onlarındır.” (Ra’d: 25)

Onlar İslâm dininden çıktıkları için Allah-u Teâlâ onlara sapık ismini vermiş.

İslâm gibi görünüyorlar. İslâm dinine en büyük tahribatı yapıyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onların içyüzünü Hadis-i şerif’lerinde beyan etmişlerdir.

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır. Amma kalpleri kurt gönlü gibidir. Azîz ve Celîl olan Allah-u Teâlâ bu gibiler için şöyle buyuruyor:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar? Yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizî. Zühd, 60)

Bunların ismi ve aslı budur. Resulullah -sallallahu aleyhi ve sellem- bu türemeleri koyun postuna bürünen kurtlar diye tarif ederken Allah-u Teâlâ sapıktır diye vasıflandırmaktadır.

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.” (Müminûn: 54)

Her birinin ayrı bir isimle ortaya çıkmaları ayrı bir din kurduklarını göstermektedir. Bu bakımdan bunlar İslâm dininin tahripçileri ve yıkıcılarıdırlar. Bunlar kurdukları dini kuvvetlendirmek için İslâm’mış gibi görünerek müslümanları yolarlar.

Birden bu türemeler türedi.

DEVAM


Ülâike Hizbullah:

Allah-u Teâlâ kendi partisini açıklamış, felâhın, kurtuluşun da yalnız burada olduğunu beyan buyurmuştur.

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

Allah-u Teâlâ “Benim partim budur.” buyuruyor.

Bu partiden ayrılan, başka partilere giren Allah-u Teâlâ’nın partisinden çıkmıştır.

Kim ki Allah ve Resul’üne iman etmişse, bu partiye tâbidir.

Erbakan’a inanıp uyanlar da o partinin adamlarıdır. Onlar Hazret-i Allah ve Resul’ünün partisinden değildir. Niçin? Onun sözüne inanıp, Âyet-i kerime’ye inanmadıkları için.

Menfaat, mevki, nam için zanda bulunuyorlar ve İslâm dini’ni âlet ediyorlar. Bu suretle de yalan söylüyorlar.

Din lâf işi değildir. Bu bölücüler Din-i mübin’i böyle parçalıyorlar.

Bunların bize teşekkür etmeleri lâzım değil mi? Ki biz sadece ikaz ediyoruz. Hüküm Hazret-i Allah’ındır.

Şimdi biz çekilelim aradan. Onları Hazret-i Allah ve Resul’ü ile başbaşa bırakalım. Zira onlarla muhatap değiliz.

Allah-u Teâlâ Âyet-i kerime’sinde bölük ile partiyi ayırmıştır. Bölük ayrı şeydir, parti ayrı şeydir.

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminûn: 53)

Onlar Allah-u Teâlâ’nın partisinden ayrıldılar. Başka partilere uydular. Fakat Allah-u Teâlâ gerek bölük, gerek parti hakkında şöyle ferman buyuruyor:

“Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak.” (Müminûn: 54)

Benim partim budur, “Ülâike hizbullah”tır. Yani, yalnız Hazret-i Allah ve Resul’ünün partisindenim. Başka hiçbir parti ile ve hiçbir din kurucu ile de ilgim ve işbirliğim yoktur.

Zira Cenâb-ı Hakk Âyet-i kerime’sinde buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

“Semi’nâ ve eta’nâ” Bu Âyet-i kerime’yi işittim ve itaat ettim. Hiçbir parti ile hiçbir bölücü ile ilgim yoktur.

Zira her din kuran bölücü, İslâm dinini yıkmak için, kendi dinini ayakta tutmak için çalışır. Binaenaleyh, bunlar Hazret-i Allah’ı ve Resul’ünü âlet ederler. Gaye ve maksatları, cemaati kendilerine çevirmek ve kurdukları dini kuvvetlendirmek içindir.

Bunlar dinlerini kurmuşlar, böylece dinden çıkmışlardır. Bunun içindir ki en büyük İslâm düşmanıdırlar.

Binaenaleyh gerek bölücülerin, gerek dinini parça parça edenlerin, gerek Hakk’tan ayrılıp parti kuranların hepsinin din olduğunu Hazret-i Allah’ın beyanlarından öğreniyoruz. Ve Cenâb-ı Hakk bize bunları duyuruyor. Sen kendi imanına göre bunu tahvil et.

Bugünkü partilere gelince;

Beş parmağın hepsi de bir değildir. Bunların içinde iyiler de var, kötüler de var. Gerçekten Allah için çalışanı göremedim. Hepsi de, bu çiftlikte benim de bir koltuğum olsun istiyor ve “Cebim dolsun” diyor, “Borum ötsün, filmim de çekilsin.” diyor. Fakat aslında dünya bir sinemadır. Herkes denenmek için gönderilmiştir.

Âyet-i kerime’de:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruluyor. (Mülk: 2)

Hiçbir din kurucularından değilim. Onların bütün faaliyetleri kurdukları dini kuvvetlendirmek içindir. Allah-u Teâlâ’nın dinini yıkmak için çalışırlar ve ceplerini doldururlar. Şöhretim çok olsun isterler.

Daha evvel denilmişti ki:

Bu mülkün sahibi olan Hazret-i Allah iki kişi gönderecek. Birisi Nurullah, diğeri Hidayetullah. Bunları temizleyecekler.

DEVAM


Merak ederseniz kendi durumumu şöyle arzedeyim. Bunu öğrenmek istiyorsanız benim iç durumum budur:

Gayemiz “İslâm’dır” İsim Değil.
Muradımız Hazret-i Allah ve Resul’üdür, Bölücülerden Herhangi Biri Değil!

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadîm’inde:

“Dine bağlı kalın ve dinde ayrılığa düşmeyin.” buyurmaktadır. (Şûrâ: 13)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ayrılık yapan bizden değildir.” (Münâvî; c.3, sh. 357)

“Cemaatte rahmet, tefrikada azap vardır.” buyuruyorlar. (Münâvî)

Müslümanların fırkalara ayrılması, senlik-benlik yüzünden ihtilâf ve tefrikaya düşmeleri; İslâm’ın özüne ve izzetine, şevket ve satvetine halel getirdiği, kardeşlik bağlarını kopardığı, güçlerini parçalayıp zayıf düşürdüğü için şiddetle yasaklanmıştır.

Emr-i ilâhî çiğnendiği için dinde ayrılık yapmanın suç ve cezası o kadar ağırdır ki; Allah-u Teâlâ azapların tehirini ahirete bırakmamış olsaydı, bölücülük yapanların, tefrikaya sapanların cezalarını dünyada vererek onları hemen helâk ederdi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hepiniz O'na yönelin ve O'ndan korkun, namaz kılın, müşriklerden olmayın.

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Rûm: 31-32)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhî'yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

Bu Âyet-i kerime'de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

“Sizin O'nu bırakıp da taptığınız, kendinizin ve atalarınızın adlandırdığı uydurma bir takım isimlerden başka bir şey değildir. Allah bunlara dair hiçbir delil indirmemiştir. Hüküm koyma yetkisi ancak Allah'ındır. O da kendisinden başkasına ibadet etmemenizi emretmiştir. İşte dosdoğru din budur. Fakat insanların çoğu bilmezler.” (Yusuf: 40)

Âyet-i kerime'de açık olarak görülüyor ki, her birinin ayrı bir isimle ortaya çıkmaları; ayrı bir din kurduklarını göstermektedir. Bu bakımdan bunlar İslâm dininin tahripçileri ve yıkıcılarıdır. Kâfir dediğin kimse bu tahribi yapamaz ve fakat müslüman zannettiğin bu kâfirler İslâm dinine en büyük düşmanlığı yapıyorlar.

Siz ise hâlâ bunlara müslüman gözüyle bakıyorsunuz.

Sana da yuh olsun!

Onlara meylettiğiniz veyahut müslüman zannını verdiğiniz anda onlardan olursunuz. Çünkü onlar Allah-u Teâlâ'nın kelâmını çürütmek ve hükm-ü ilâhî'yi hükümsüz hale getirmek için yarış halindeler.

“Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de iğrenç ve acıklı bir azap vardır.” (Sebe: 5)

İşte âkıbetleri de budur.

•

Elmalılı Hamdi Yazır Efendi Âyet-i kerime'lerin tefsirinde şöyle buyurmaktadır:

“Onlar ki dinlerini ayırdılar, öbek öbek oldular. Her biri kendi hususiyetine, kendi çıkarına, dar kafası ile kendi kuruntusuna göre bir hevâ ile dinini ayırıp ayrı bir başbuğ arkasına düşerek fırka fırka olmuşlar, her bölük kendilerindekine güvenmektedirler.” (Hak dini Kuran Dili, Cilt;5 sh.3826)

•

Görülüyor ki;

Müminûn sûre-i şerif'i 52-56. Âyet-i kerime'leri,

Hicr sûre-i şerif'i 90-94. Âyet-i kerime'leri,

Enbiyâ sûre-i şerif'i 92-94. Âyet-i kerime'leri,

Rûm sûre-i şerif'i 30-31. Âyet-i kerime'leri aynı noktayı işaret ettikleri halde ayrı ayrı nâzil olmuşlardır. Bölücülerin iç durumlarını ortaya koyuyor. Kaçacak hiç yerleri yok. Hangi birini inkâr edecekler?

“Onlar kendilerine ilim geldikten sonra, birbirlerini çekememezlik yüzünden ayrılığa düştüler.

Eğer belirli bir süre için Rabb’inin verilmiş bir sözü olmasaydı, aralarında hemen hükmedilerek iş bitirilmiş olurdu.” (Şûrâ: 14)

“İnsanlar ilk önce tek bir ümmet idiler, sonradan ayrılığa düştüler.

Eğer Rabb’inden ezelde bir takdir geçmemiş olsaydı, ihtilâfa düştükleri şeyler hakkında hüküm çoktan verilmiş olurdu.” (Yunus: 19)

“Fırka fırka olup dinlerini parça parça edenlerle senin hiç bir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

“İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.

Ve de ki: Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.

Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize, sizin işledikleriniz size âittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.” (Şûrâ: 15)

Görülüyor ki Hazret-i Allah birleşmeyi emrediyor, bölücülüğü de şiddetle yasak ediyor. İslâm’da hizmet gerek, bölücülük değil.

Bize soruyorlar:

Sizin grubunuzun adı nedir?

Elhamdülillahi Rabbil-âlemin. Dinimiz İslâm, kitabımız Hazret-i Kur’an, peygamberimiz Hazret-i Muhammed Aleyhisselâm.

Hangi partidensiniz?

Hazret-i Allah ve Resul’ünün partisindeniz.

Âyet-i kerime’de:

“İşte onlar Allah’ın hizbi (partisi)dir.” buyuruluyor. (Mücâdele: 22)

Her grubun ve partinin adı var. Allah-u Teâlâ onlar hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir.

Bölücü ve particilerin dinden kaydıklarına dair bunca Âyet-i kerime var iken; Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ümmetinin yetmiş üç fırkaya ayrılacağını, yetmişikisinin dalâlette ve cehennemde olacağını, ancak Resulullah Aleyhisselâm’ın ve Ashâb’ının yolunda olanların cennete gireceğini resmen beyan ederken; diyeceksiniz ki bunlar Âyet-i kerime’leri ve diğer Hadis-i şerif’leri görmüyorlar mı?

Evet görmek istemiyorlar. Nefsâni ve dünyevi arzularına uyarak bu Âyet-i kerime’lerin apaçık mânâlarını görmemezlikten ve bilmemezlikten gelip, bâtıl ve mesnetsiz fikir ve iddiâlarını Hakk ve hakikat gibi göstermek isteyen bu gibi kimseler dalâlet batağına kaymışlardır, onlar bir şey görmezler. Her bölücü kendi yoluyla ve partisiyle övündüğü için; yalnız kendilerinin müslüman olduklarını, doğru yolda bulunduklarını zannederler.

Halbuki Hazret-i Allah Kur’an-ı kerim’inde:

“Her kim Rahman olan Allah’ın zikrinden göz yumarsa, biz ona şeytanı musallat ede-riz. Artık o onun ayrılmaz bir arkadaşıdır. Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler.” buyuruyor. (Zuhruf: 36-37)

•

Gayemiz “İSLÂM”dır, isim değil.

Muradımız “Hazret-i Allah ve Resul’ü”dür, bölücülerden herhangi biri değil.

Biz kendimizi hâdim-i dervişan olarak ilân etmişizdir. İslâm’dan daha büyük şeref olamaz.

Bizim yolumuzun diğer yollardan asıl ayrılış noktası şudur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” buyuruyor. (Yâsin: 21)

Ne para toplarız, ne de talebelerden ücret alırız. Bütün yaptığımız iş ve icraatlar kendi gayretimizledir. Çalışanlar yalnız Rızâ-i ilâhî için çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Sizden bir kimse rızkından firar etse bile, rızık ölüm gibi kendisini bulur.” buyuruyorlar. (Münâvî)

Vakfın şartlarından birisi olarak da “Kimseden bir şey istemeyin, geleni reddetmeyin.” diye ilân etmişizdir.

Onlar ise avuç açmakla geçiniyorlar, isteyip de topluyorlar. Bu doğru değildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Allah haris (aç gözlü) ve çekiştirilen (Tenkit edilen) isteyicilere buğzeder.” (C. Sâğîr)

“El açıp isteyenler, o el açıp istemelerindeki zül ve hakareti bilselerdi, dünyada hiçbir zaman dilencilikte bulunmazlardı.” (C. Sâğîr)

“Haberiniz olsun ki, dünya mel’undur. İçindekiler de mel’undur. Ancak Allah-u Teâlâ’yı zikretmek ve O’nun rızâsına uygun şeylerle, bilen ve öğreten kimse müstesnâdır.” (Tirmizî)

Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki, cesaretle konuşuyoruz. Kimseden de korkumuz yok.

Biz “İlâhî Görüş Birliği”ne dâvet ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul’ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul’ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Muhakkak iç ve dış, din ve vatan düşmanlarına karşı yekvücut olmamız lâzım.

Âyet-i kerime’lerde:

“Mü’minler kardeştirler.” (Hucurât: 10)

“İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız.” buyuruluyor. (Mâide: 2)

Size iki numune veriyorum. Birisi Bediüzzaman Hazretleri, diğeri ise Hacı Süleyman Efendi. Bu zâtların icraatlarına dikkat ederseniz; ne maddeye tapmış ne de siyaset batağına batmış görürsünüz.

Amma bugün nurcuyuz ve süleymancıyız diyenler onların izinden ayrılmışlardır.

Şayet siz de menfaate tapar, siyasete dalarsanız; iyi bilin ki mânâyı bırakmış, dalâlet batağına batmış olursunuz.

Şu Âyet-i kerime size bu hususta yeter:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki, birini muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kâlpte iki sevgi yaşamaz.

Kim ki Hakk’tan ayrılıp saparsa bizden değildir. Kötü icraatı nefsine âittir, yola atfedilmesin.

Bundan endişe duyduğum için, yoldan saparlar korkusu ile hiç kimseyi vekil bırakmış değiliz.

Hazret-i Allah ve Resul’ünün -sallallahu aleyhi ve sellem- emri esastır, mahlûkun hükmü yoktur, bölücülerin hepsi yalancıdır. Hazret-i Allah Mü’minûn sûresi’nin 52-56. Âyet-i kerime’lerinde onların durumlarını açıkça beyan etmiştir.

Herhangi bir bölücü bu beyanlarımıza cevap vermek istediği zaman; her Âyet-i kerime ve her Hadis-i şerif’e, Âyet-i kerime ve Hadis-i şerif’le cevap vermek mecburiyetindedir. Nasıl ki biz onların durumlarını Âyet-i kerime ve Hadis-i şerif’le beyan ediyorsak!..

Lâfla onlar ancak birbirini kandırırlar. Bizim için mühim olan Hükm-ü ilâhiye’dir. Âlim ilmiyle cevap verir. Münâfık da küfürle cevap verir. İçindeki küfrünü dışarıya çıkarır.

En üstün meziyet İslâm’da emrolunduğu gibi hizmet, müslümanım demek en büyük şereftir.

“İnsanları Allah’a çağıran, kendisi de sâlih amel işleyen ve ‘Doğrusu ben müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir? (Fussilet: 33)

DEVAM


Kim Kime Tâbi Olduysa!:

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız.” (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

“İmamdan murad herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. “Sen bizim buraya girmemize sebep oldun” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz!” (Saffat: 28)

Körükörüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İslâm’mış gibi görünüp, din-i İslâm’a en büyük darbeyi vuranlar bunlardır.

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım göremeyeceklerdir.” (Kasas: 41)

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i âlâ’ya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felaket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabbimiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!’ derler.

Allah da ‘Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz.’ buyurur.” (A’raf: 38)

“Öncekiler de sonrakilere derler ki:

Sizin bize hiçbir üstünlüğünüz yok. O halde siz de kazandıklarınıza karşılık tadın azabı!” (A’raf: 39)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet gününde insanlar bir araya toplanır, Rabbimiz ‘Her kim neye tapmışsa onun ardına düşsün.’ buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider.” (Buhari. Rikak: 52)

•

Başkalarının peşlerinde körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikati apaçık gördüklerinde; liderlerinin suret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

Avam güruhu, dünyada iken lider kabul ederek körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah’ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?” (İbrahim: 21)

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Bütün yetkileri, makam ve mensupları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler bu sözler karşısında mahçup olurlar, acziyetlerini itiraf ederler ve derler ki:

“Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.” (İbrahim: 21)

“Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder.” (A’raf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için ‘Ey Rabbimiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azap ver!’ derler.” (A’raf: 38)

Hırlaşmalar ve ithamlar işte böyle başlar. Körükörüne peşlerinden sürüklendikleri ve felâket-i ebediyeye düşmelerine sebep oldukları önderlerine Allah-u Teâlâ’dan “Ey Rabbimiz!” diye başlayarak, kat kat cezalar vermesini isterler.

Çünkü onlara uydukları ve küfürde peşlerinden gittikleri için sapıklığa düşmüşler, onların açtığı çığırda yürüdükleri için cehenneme müstehak olmuşlar.

Allah-u Teâlâ onların bu isteklerine şu şekilde mukabele eder:

“Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!” (A’raf: 38)

İstedikleri kat kat azap hem kendileri için, hem de onlar içindir. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi küfürlerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızası ile sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

Uyan da uyulan da birbirlerinden karşılıklı kuvvet almışlar, şirretliklerini beraberce yapmışlardır. Şimdi ise hem kendileri için hem de şuursuzca kabullendikleri fırkalar için ne kadar acıklı azaplar karşılarına çıkmıştır.

Allah-u Teâlâ’nın bu beyanı üzerine öncekiler sonrakilere şöyle derler:

“Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!” (A’raf: 39)

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar birbirlerini suçlayıp çekişirler.” (Saffat: 27)

“Siz bize sağdan gelir, suret-i haktan görünürdünüz!” (Saffat: 28)

Bâtılı süslerler, hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi.

Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

“Hayır! Zaten siz inanan kimseler değildiniz.” (Saffat: 29)

•

Saptırıcı önderlere uymanın acı ıstırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ’ya yönelirler.

Derler ki:

“Ey Rabbimiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır.” (Sâd: 61)

Aslında burada onlara karşı duydukları kin ve nefreti dünyada iken duymaları gerekiyordu.

“Ey Rabbimiz! Cinlerden ve insanlardan bizi yoldan çıkarıp sapıtanları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!” (Fussilet: 29)

İnsanları saptırıp yoldan çıkaranların, dinden, diyanetten, ahlâk ve fazilet değerlerinden mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ’nın kendilerine verdiği aklı kullanmayıp, dinin ilâhi beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olmuşlardır. Kendilerini mazur göstermeye asla salâhiyetleri olamaz.

“Ey Rabbimiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar.” (Ahzab: 67)

“Ey Rabbimiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!” (Ahzab: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hale düşmüşlerdi.

•

“O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar.” (Bakara: 166)

Körü körüne uydukları liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

“Onlara uyup arkalarından gidenler ‘Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!’ derler.” (Bakara: 167)

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin!” (Duhan: 49)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

“Ah keşke dinleseydik!

Hazret-i Allah’a ve Resulü’ne iman etseydik. Allah-u Teâlâ’nın dâvetçisi bize hep O’nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik.” diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur. O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve sâlih kullar kıyamete kadar lânet etmişlerdi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.)

Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Zira onlar İslâm dininden çıktılar, din kurucu oldular.

•••


Küfürden İmana Kaçış!

(Geçen sayının devamı):

Lut kavmide Allah-u Teâlâ’nın erkekler için yarattığı kadınlarla birleşmek yerine, erkeklere meylediyorlardı. Bu çirkin livâta olayı ile şöhret yapmışlar ve bu onların simgesi olmuştu. Böylece küfre düşen azgın kavmi ıslaha yanaşmayınca Lût Aleyhisselâm küfrü terk edip imana kaçtı. Elçi melekler Lût Aleyhisselâm’ın âilesini ve inananları alarak derhal şehri terketmesinin gerektiğini söylediler. Allah-u Teâlâ onlara önce korkunç bir ses duyurmuş sonra memleketlerinin üstünü altına getirmiş daha sonra üzerlerine taşlar yağdırmıştır. Koca bir şehir dağıyla taşıyla, canlısıyla cansızıyla ve haneleriyle gökyüzüne kaldırmış sonra ters çevirerek üstünü altına getirmiş, üzerilerine sert taşlar yağdırmıştır.

Lût Aleyhisselâm’ın karısı da iman etmediği için o da imansızlarla helâk olmuştur.

Âyet-i kerime’de:

“Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi.

Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık.” buyuruluyor. (Hicr: 73-74)

Yusuf Aleyhisselâm, Züleyhanın isteklerine karşı gelmiş, Allah-u Teâlâ’nın haram kıldığı, nefsin temayül gösterdiği bir suç ve günahı işlemektense günahsız olarak zindanda kalmayı tercih etmiş, Allah-u Teâlâ’ya sığınarak yardımını dilemiştir:

Âyet-i kerime’de:

“Ey Rabb’im! Zindan benim için, bunların isteklerini yapmaktan daha sevimlidir. Eğer tuzaklarını benden uzaklaştırmazsan, onlara meyleder ve cahillerden olurum.” (Yusuf: 33)

Hazret-i Eyyub Aleyhisselâm mağaraya sığınmış, imtihan ve iptilâsını ora da tamamlamış.

Şuayb Aleyhisselâm’ın Medyen kavmi de ölçü ve tartıda hile, kendi yonttukları kaya ve taşlara tapmaları sonucu onlarada azap, korkunç bir ses ve yer sarsıntısı şeklinde geldi ve Medyenlileri yerle bir etti. Allah-u Teâlâ Şuayb Aleyhisselâm ve müminleri nezdinden bir rahmetle kurtardı. Çünkü onlar imanı tercih etmişlerdi.

Âyet-i kerime’de:

“Zulmedenleri o korkunç ses yakaladı.” (Hûd: 94)

Musa Aleyhisselâm’da Firavun’u ve kavmini imana çok dâvet etti fakat iman etmediler. Azap emri gelince Allah-u Teâlâ Firavun’un elinden inananları alıp göç etmesini ve son derece tedbirli olmasını emretti.

“Kullarımı geceleyin götür, çünkü takip edileceksiniz.” (Duhân: 23)

Bu ilâhi emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar. Sabah olduğunda onlardan Mısır’da hiç kimse kalmamıştı. Durumu öğrenen Firavun muhteşem bir ordu ile peşlerine düştü ve Mısır’dan çıktılar bu onların son çıkışları oldu. Karşılaştıklarında İsrailoğullarının arkasında Firavun ve ordusu, önlerinde aşılmaz bir deniz vardı.

Cenâb-ı Hakk Musa Aleyhisselâm’a vahyetti:

“Âsânı denize vur!...” (Şuarâ: 63)

O da âsâsını denize vurdu.

“Deniz hemen yarıldı. Her parçası koca bir dağ gibi oldu.” (Şuarâ: 63)

İsrailoğulları ve Musa Aleyhisselâm hiç endişeye kapılmadan denizin ortasında yoldan yürüyüp gittiler.

Firavun ve ordusuda arkalarından hemen takip ettiler. Ortaya geldiklerinde Kızıldeniz yavaş yavaş ikiye katlanarak korkunç bir şekilde birbirine kavuştu. İsrailoğulları’nın gözleri önünde hepsi denizde boğuldular.

Firavun boğulacağını anlayınca:

“İsrailoğulları’nın inandığı Allah’dan başka ilâh olmadığına inandım. Artık ben de Müslümanlardanım.” dedi. (Yunus: 90)

Ona:

“Şimdi mi inandın? Oysa daha önce başkaldırmış, bozgunculuk etmiştin.” denildi. (Yunus: 91)

Allah-u Teâlâ bu ölüm anındaki imanını kabul etmedi, böylece küfürden imana kaçan Musa Aleyhisselâm ve İsrailoğulları dünya saâdetine, ahiret selâmetine kavuşmuş oldular.

Yunus Aleyhisselâm’ın kavmi de sapıklık içnide idiler. Azap emri gelmesine rağmen sapıklıktan vazgeçmeleri ve iman etmeleri sebebiyle azap emrini kaldırmış, onlar da helâktan dönen kavim olarak Kur’an-ı kerim’de zikredilmişlerdi.

Yunus Aleyhisselâm’ın kendilerini şiddetli bir azapla tehdit edip ortadan kaybolması, Ninova halkını büyük bir korku ve telâşa düşürmüştü. Peygamberlerinin kesinlikle yalan söylemediğini bildikleri için aralarından aniden ayrılınca azabın geleceğini kesinlikle anladılar. Hele kendilerine tanınan müddet yaklaştıkça büsbütün huzursuz oldular. İman etmek için Yunus Aleyhisselâm’ı ne kadar aradılarsa da bulamadılar.

Verilen haberin gerçekleşmesinin yakın olduğunu sezen büyük bir azapla karşılaşacaklarını anlayan halk gafletten uyandı. Yaptıklarına bin pişman oldular. Putlarını terk etmekle işe başladılar. Aralarındaki her türlü haksızlığa son verdiler, birbirleri ile helalleştiler. Kadın erkek, genç ihtiyar herkes aç ve susuz olarak, üstlerinde eski elbiselerle derhal şehrin dışına çıktılar. Geniş ve yüksekçe bir yerde toplanarak gönülden Allah-u Teâlâ’ya yöneldiler. Niyetlerini düzelttiler. İmansızlıklarından, yaptıkları isyan ve tuğyandan dolayı âlemlerin Rabb’inin huzurunda alçaldılar. Hazin hazin ağlaşmaya, başlarına toz toprak saçmaya, seslerini yükselterek yalvarmaya, duâ ve niyazda bulunmaya, tevbe etmeye başladılar. “Yunus’un getirdiklerine iman ettik.” dediler. İnsanların ve hayvanların iniltileri birbirine karışıyor, feryat ve figânları arşa yükseliyordu.

Onların bu tevbeleri ihlâs ve samimiyet üzere olduğu için, merhamet-i ilâhîyi celbe vesile oldu, rahmeti ile tecellî etti, Allah-u Teâlâ duâlarını ve tevbelerini kabul buyurdu. Başlarının üzerine gece karanlığı gibi çöken hor ve hakir azabı üzerlerinden kaldırdı.

Yunus Aleyhisselâm’ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurur:

“(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus’un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık.” (Yunus: 98)

İsa Aleyhisselâm imanla Romalılar’ın esareti altında zillet içinde yaşayan İsrailoğulları’nı da Hakk’a dâvet etmesine rağmen, dâvete icabet etmediler. İsa Aleyhisselâm elinden o kadar parlak mucizeler görmelerine rağmen küfür ve isyanlarında inat ettiler. Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler. İçlerinden birini inanmış gibi göstererek havarîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı. Hazret-i Allah küfürden imana kaçanları ayrı ayrı lütuflarla çeşitli şekillerde korumuş ve kurtarmıştır.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi:

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim, seni inkâr edenlerden tertemiz ayıracağım, sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım. Sonra da dönüşünüz bana olacak.

İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.

İnkâr edip kâfir olanları, dünyada da ahirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imrân: 55-56)

Allah-u Teâlâ İsa Aleyhisselâm’ı İdris Aleyhisselâm gibi göğe kaldırdı, onlara ruhsat vermedi. Casus olarak gönderdikleri münâfığı İsâ Aleyhisselâm zannederek yakaladılar ve astılar.

Âyet-i kerime’de:

“Bir de inkâr etmelerinden, Meryem’in üzerine büyük bir iftira atmalarından ve ‘Allah’ın Resul’ü Meryem oğlu İsa Mesih’i öldürdük!’ demelerinden ötürü...

Halbuki onu öldürmediler ve asmadılar. Fakat onlara, benzer gösterildi. Onun hakkında anlaşmazlığa düşenler, bundan dolayı tam bir kararsızlık içindedirler. Bu hususta bir bilgileri yoktur, sadece zanna uyuyorlar. Kesin olarak onu öldürmediler.

Bilâkis, Allah onu kendi katına yükseltti. Allah güçlüdür, hüküm ve hikmet sahibidir.” buyuruluyor. (Nisâ: 156-157-158)

Seyid-i Kâinat Sebeb-i Mevcûdât Hazret-i Muhammed Aleyhisselâm İslâm’a dâvetiyle başlayan müşriklerin düşmanlığı İslâm’ın yayılması ve müslümanların sayılarının artmasıyla daha da çoğaldı. Bunun üzerine de Allah-u Teâlâ güven içinde nerede kulluk yapılabilecekse müslümanların oraya göç etmelerini teşvik etmiştir.

Âyet-i kerime’de şöye buyuruluyor:

“Ey iman eden kullarım! Benim arzım geniştir. O halde (nerede güven içinde olacaksanız oraya gidip) yalnız bana kulluk edin.” (Ankebût: 56)

Bunun üzerine Resulullah Aleyhisselâm, müslümanları topladı ve Habeşistan’a birinci hicret olan miladi 615 yılında:

“Elinizden gelirse Habeşistan’a hicret ediniz! Oranın bir kralı vardır, himayesinde kimseye zulmetmez, orası doğru ve emin bir yerdir. Allah, içinde bulunduğunuz sıkıntılardan bir çıkış yolu açıncaya kadar orada kalın.” buyurdu.

Nübüvvetin 5. yılında Recep ayında; on biri erkek dördü kadın olmak üzere onbeş müslüman gizlice Mekke’den ayrılarak Kızıldeniz kıyısında bir gemi ile Habeşistan’a hicret ettiler.

İkinci Habeşistan’a hicret ise miladi 616 yılında olmuştur.

Müslümanlara yapılan işkence ve zulümler gittikçe daha da artıyordu. Resulullah Aleyhisselâm mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. İkinci hicrette ise Habeşistan’a onu kadın, doksan iki müslüman fırsat buldukça zaman zaman hicret ederek dinlerini ve hayatlarını emniyet altına aldılar.

Hazret-i Osman -radiyallahu anh-: “Siz de oralara gelmiş olsanız, Habeşliler’in ehl-i kitap oldukları için dâvetinize hemen icabet ederler, müslüman olmaları umulur ve bize yardım ederler.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise şu cevabı verdi:

“Ben rahat aramaya vazifeli değilim. Bu hususta da Allah-u Teâlâ’nın emrini beklerim. Ne emrederse ona göre hareket ederim.”

Habeşistan’a ikinci hicret ilk hicretten bir kaç ay sonra olmuştur. Bu ikinci hicretten sonra Mekke âdeta mâteme büründü. Çünkü hemen hemen her evden bir veya bir kaç kişi âilesini terk ederek bir yabancı diyâra sığınmıştı. Bu âilelerin en değerli fertleri dinlerini korumak için câhiliyeden kaçarak inançlarıyla birlikte hicret ediyorlar. Küfürden imana kaçıyorlardı.

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ suresi 80. Âyet-i kerime’si ile hicret emrini verdi ve bu hususta şöyle buyurdu:

“Resul’üm! De ki: Ey Rabb’im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar.” (İsrâ: 80)

Kuvvet Hakk’tan gelecek ki, o destekle düşmanların kuvvetleri ve heybetleri bertaraf edilsin.

Bu Âyet-i kerime ile Resulullah Aleyhisselâm’ın Mekke’den sıdk-u selâmet ile çıkıp hicret edebileceği gibi, sıdk-u selâmet ile Medine’ye kavuşacağı haber veriliyor.

Resulullah Aleyhisselâm Kuba’dan Medine’ye hareket etmek istediği zaman dedesi Abdülmuttalib’in dayıları olan Neccar oğulları’na haber gönderdi. Onlar da kılıçlarını kuşanarak geldiler. Cuma günü güneş yükselince devesi Kasvâ’ya bindi. Hazret-i Ebu Bekir -radiyallahu anh- arkasında, Neccar oğulları’nın yiğitleri de sağ ve sollarında olduğu halde on dört gün kadar kaldığı Kuba’dan bir Cuma günü Medine’ye doğru hareket etti. Salim bir Avf oğulları mahallesinin bulunduğu Rânuna vâdisine geldiklerinde Cuma namazı vakti girdi. Resulullah Aleyhisselâm orada arka arkaya iki hutbe okuyarak Medine’de ilk Cuma namazını kıldırdı.

İlk hutbede Allah-u Teâlâ’ya lâyık olduğu şekilde hamd ve senâ ettikten sonra yüz kişilik cemaate hitaben şöyle buyurdu:

“Ey insanlar!

Sağlığınızda ahiret için tedarik görünüz. Bilesiniz ki kıyamet gününde herkes sorumludur. Herkes çobansız bıraktığı koyunundan sorumlu tutulacaktır. Sonra Rabb’iniz tercümansız ve vasıtasız olarak bizzat buyuracak ki ‘Sana benim Peygamber’im gelip de emirlerimi bildirmedi mi? Ben sana mal vermiş, ihsanda bulunmuştum, sen kendin için ne getirdin?’ Bu soru ile karşılaşan insan, sağına soluna bakacak, bir şey göremeyecek. Önüne bakacak cehennemi görecek. Öyleyse yarım hurma ile de olsa iyilik yaparak, kendisini ateşten korumaya gücü yeten, bunu yapsın. Onu da bulamazsa, bari güzel sözle kendisini kurtarsın. Zira bir iyiliğe on katından yedi yüz katına kadar sevap verilir.

Allah’ın selâmı, rahmeti ve bereketi üzerinize olsun!”

Resulullah Aleyhisselâm bir süre sonra ikinci hutbeye kalkıp şöyle buyurdular:

“Hamd Allah’a mahsustur, O’na hamdeder, O’ndan yardım dileriz. Nefislerimizin şerlerinden ve kötü amellerimizden Allah’a sığınırız. Allah’ın hidayet ettiğini kimse saptıramaz, O’nun saptırdığına da kimse hidayet edip doğru yola koyamaz.

Allah’tan başka ilâh olmadığına şehâdet ederim. O birdir, ortağı ve benzeri yoktur.

Sözlerin en güzeli Allah’ın Kitabı’dır. Allah kimin kalbini Kur’an’la ziynetleştirirse, onu kâfir iken İslâm’a dahil eder. O da Kur’an’ı diğer sözlere tercih etmez, işte o kimse felâh bulur. Doğrusu Allah’ın Kitabı, sözlerin en güzeli ve en beliğidir. Allah’ın sevdiğini seviniz, Allah’ı can ve gönülden seviniz. Allah’ın kelâmından ve zikrinden usanmayınız. Allah’ın kelâmından kalbinize bir katılık gelmesin. Çünkü Allah’ın kelâmı her şeyin en güzelini, en iyisini ayırıp seçer. Amellerin hayırlısını ve kulların güzidesi olan Peygamberleri ve kıssaların iyisini anlatır. Helâl ve haramı beyan eder.

Siz ancak Allah’a ibadet ediniz ve O’na hiç bir şeyi ortak koşmayınız. O’ndan hakkıyla sakınınız.

Hayırlı işler işleyiniz ve bu iyi işleri diliniz ile doğrulayınız. Aranızda Allah’ın kelâmı ile birbirinizi seviniz. İyi biliniz ki Allah, ahdini bozanlara, sözünde durmayanlara gazab eder.

Allah’ın selâmı üzerinize olsun.”

•

Resulullah Aleyhisselâm Cuma namazını kıldıktan sonra devesine bindi ve yularını boynuna doladı, Medine’ye teveccüh etti.

Yanında Hazret-i Ebu Bekir -radiyallahu anh- çevresinde Neccar oğulları’nın yiğitleri olduğu halde şehre girdiler.

Allah-u Teâlâ kendine iman eden, küfürden her zaman imana kaçan has kullarını bizzat hıfz-u himayesine almış onları dünya saâdetine, ahiret selâmetine erdirmiştir.

Küfürden imana kaçanlara bir ibret kıssası olarak Kur’an-ı kerim de Ashâb-ı kehf’i göstermiştir.

İsa Aleyhisselâm zamanından sonra Tarsus’ta Dakyanus isminde zâlim bir kral halkı putlara tapmaya zorluyor, inanan kişileri işkencelerle yıldırmaya ve vazgeçirmeye çalışıyordu. Bu durumu gören bir grup şuurlu genç çok üzüldüler. Zâlim krala maddeten karşı koymak imkânları mevcut olmadığından dinlerini ve inançlarını baskıdan kurtarmak ve korumak için, küfürden imana kaçmak için şehri terk ettiler ve bir mağaraya sığındılar. Yangın alevi gibi etrafı sarmış olan küfür fitnesinden kaçıp kurtuldular. Allah-u Teâlâ onlara bir uyku verdi ve üç yüz dokuz sene hiçbir şeyin farkına varmadan uyuyup kaldılar.

Sonra Allah-u Teâlâ onları uyandırdı. Onlar bir gün veya daha az uyuduklarını zannettiler.

Allah-u Teâlâ bu küfürden imana kaçan şuurlu gençlere ne kadar değer vermiş ki Kur’an-ı kerim’de hususiyetle onları zikretmiştir.

Ashâb-ı Kehf yani mağara arkadaşları adı verilen bu iman kahramanı gençlerin hikâyesini beyan ederek beşeriyete duyurmuş ve azamet-i ilâhi karşısında bu hadisenin pek de şaşılacak birşey olmadığını haber vermiştir.

Âyet-i kerime’de şöyle buyurmuştur:

“Resul’üm! Yoksa sen Ashâb-ı Kehf’i ve Rakîm’i, bizim şaşılacak âyet (mucize)lerimizden mi sandın?” (Kehf: 9)

Bu fazilet ve meziyete nâil olmalarının sebebi; iman edip müslüman olmaları, imanlarını korumak için küfürden kaçmaları ve Hazret-i Allah’a sığınmalarıdır.