Temmuz 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

DİNLERİ NARCILIK, İMANLARI PARA,
HAS HUYLARI; ÇEŞİTLİ YOLLARLA SAF ve TEMİZ MÜSLÜMANLARIN MADDELERİNİ ALMAKTIR!

Evveliyatta Ne İdiler, Nasıl Başladılar
Ne Sıfatla Göründüler, Ümmet-i Muhammedi Küfre Nasıl Soktular?
Küfür Bayrağını Nasıl Çekti? İcraatları
Âkıbet! Nereye Sığındı?
Öyle Bir Küfür Tohumu Ki!
Tesettür İlâhî Bir Emirdir
“Ancak Müminler Kardeştirler”
İşte İslâm’a Dâvet Örneği
İslâm’a Göre Dost ve Düşman
Dinde Kardeş Olmak
Asıl Gaye İman Kurtarmak
Narcılık Dinine Neler Mâletmek İstedi?
Kime Hizmet Ediliyor?
/ İsmail Yavuz

MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

ALLAH VE İSLÂM DÜŞMANLARINI SIRDAŞ VE DOST EDİNENLER!

MEKTUBAT

AZ GÜLÜP ÇOK AĞLAMAK (59. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (37)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ İSA ALEYHİSSELÂM

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

SİLSİLE-İ SÂDÂT-33

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- (52) /
Mehmet Ali Körpe

Türkçe gazellerinin bazıları bestelenmiş olan Muhhammed Es'ad Erbilî -kuddise sırruh- şüphesiz öncelikle mutasavvıf bir şahsiyete sahiptir. Ehl-i gönül oluşu onu şiire yaklaştırmış, divanın mukaddimesinde de belirttiği gibi mecazlardan, istiarelerden zevk alan bir kişi olarak şiiri, sevgisini, heyecanını ifadede güzel bir yol olarak benimsemiş, başarıyla uygulamıştır.

MARİFETULLAH EHLİ VE MARİFETULLAH İLMİ
KÜFÜRDEN İMANA KAÇIŞ / Halil İbrahim Emre
HAZRET-İ ALLAH’I NE KADAR SEVİYORUZ? / Hatice Aydın

GÜNDEM

SÖMÜRGECİ TÜREMESİ ZÜMRELER MEMLEKETİ ESİR ALDI! / Uğur Kara

Sömürge ülkelerinde ancak tatbik edilebilecek bir taktiğin binlerce yıllık tarihinde esaret yüzü görmemiş bir millet üzerinde muvaffak olması, üzerinde çokca düşünülmesi gereken bir durumdur.
Evet dış güçler ve onların maşası türeme zümrelerin memlekete zararları sayılamayacak kadar büyüktür. Ancak bizim kabahatimiz yok mu? Var. Hem de çok var.
Herkes elini vicdanına koyup düşünsün. Millet olarak en çok neye değer veriyoruz? “Din, vatan, devlet, bayrak....... para!”

TÜRKİYE ÇOK GÜZEL(!) İDARE EDİLİYOR / Şinasi Çapa

Dünkü mandacı zihniyetin günümüzdeki uzantıları Türkiye’yi IMF, Dünya Bankası, AB gibi kıskaçlarla hırpalayıp durmaktadırlar.

ŞİİR

İLÂHİ / Ali Ulvî Kurucu

Ben, Resûl-i Kibriyâ’nın bülbül-i nâlânıyım,
Mücrimim gerçi, cemâl-i Mustafâ hayrânıyım!..

ÇOCUK VE KOMŞU ADÂBI / Canan Büşra Kara


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Narcılar, sûret-i hakk’tan görünüp, müslümanlardan öyle paralar topladılar ki; ne ev, ne araba, ne de para bıraktılar. Hararetli konuşmalarla insanları tahrik ettiler ve hepsini ellerinden aldılar.

Halbuki Allah-u Teâlâ bu haramı yasaklamıştı.

Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler.

Bu para toplamalar, müslümanların varlıklarını almalar o kadar büyüdü ki artık paraları koyabilmek için banka kurdular.

Böylece Hazret-i Allah’a alenen harp ilân ettiler.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Müslümanların paralarını, maddelerini aldıktan sonra şöhret ve iftar sofralarında haram-helâl gözetmeden milyarları savuruyorlar.

“Tesettür teferruattır” diyerek emr-i ilâhî’yi bir taraftan inkâr ediyor diğer taraftan nefsinin arzusunu ilâh edinerek ilâh’lık dâvâsını ilân ediyor.

Son beş-altı yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, 2000 yılı Nisan ayında ise Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler, küfürle kardeş olduklarını resmen ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Zira diğer bir Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Bunlar ise iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hududullah’ını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar.

Papa’nın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazı “Hazret” kabul edip, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışmak, din-i İslâm’a ve güzel vatana en büyük ihanette bulunmak değil midir?

•

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

DİNLERİ NARCILIK, İMANLARI PARA,
HAS HUYLARI; ÇEŞİTLİ YOLLARLA SAF ve TEMİZ MÜSLÜMANLARIN MADDELERİNİ ALMAKTIR!

Evveliyatta Ne İdiler, Nasıl Başladılar
Ne Sıfatla Göründüler, Ümmet-i Muhammedi Küfre Nasıl Soktular?
Küfür Bayrağını Nasıl Çekti? İcraatları
Âkıbet! Nereye Sığındı?
Öyle Bir Küfür Tohumu Ki!
Tesettür İlâhî Bir Emirdir
“Ancak Müminler Kardeştirler”
İşte İslâm’a Dâvet Örneği
İslâm’a Göre Dost ve Düşman
Dinde Kardeş Olmak
Asıl Gaye İman Kurtarmak
Narcılık Dinine Neler Mâletmek İstedi?
Kime Hizmet Ediliyor?
/ İsmail Yavuz


DİNLERİ NARCILIK, İMANLARI PARA,
HAS HUYLARI; ÇEŞİTLİ YOLLARLA SAF ve TEMİZ MÜSLÜMANLARIN MADDELERİNİ ALMAKTIR!

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar. Fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.
İşte bütün insanların ve hayvanların en kötüsü bunlardır.”
(Müslim: 1067)

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar” isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

Evveliyatta Ne İdiler, Nasıl Başladılar:

İlk evvelâ talebelere teheccüd namazı kıldırmakla işe başlayan narcılar, İslâm’ın ön safında görünerek; temiz, nezih ve saf müslümanları avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Şöyle ki; İslâm’mış havasına bürünerek sûret-i hakk’tan göründüler, içeriye sızdılar. Bunlar daha evvel kurulmuş olan bir İslâm birliğini yürütür gibi oldular. Baştan takvâ hayatı yaşıyor gibi göründüler. Kürsülerde İslâm’ın iyiliğinden, küfrün kötülüğünden bahsettiler. Bu mülkün sahibi olan Allah-u Teâlâ’nın emir ve nehiylerinden uzun uzadıya söz ettiler. İslâm dinine göre talebe yetiştiriyorlardı. Zira Bediüzzaman Hazretleri’nin izinde idiler. O büyük velinin feyiz ve bereketi ile talebeleri bir müddet böylece devam etti. Teheccüd namazı dahi kılıyorlardı. Fakat hemen prensiplerini değiştirdiler, para toplamaya başladılar. Bu ise İslâm dininde yasaktır. Buradan yanılgıya düştüler. Zira bu Âyet-i kerime bir berzahtır.

Allah-u Teâlâ buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Onlar İslâm’mış gibi göründüler, bu perde altında halkın evini, arabasını almaya başladılar. İslâm’dan ilk ayrılışları böyle oldu.

Bu topladıkları haram olduğu için harama daldılar. Haram yiyince yolları değişti. Artık şöhret, nam, makam sevdasına düştüler ve o biricik yoldan ayrıldılar ve din-i İslâm’dan çıktılar.

Artık işleri çeşitli yollarla müslümanların maddelerini almak oldu. Sinsi sinsi İslâm’a böylece büyük düşmanlık yapıyorlardı. Çünkü müslümanların ellerinden bütün varlıklarını alıyorlardı.

DEVAM


Ne Sıfatla Göründüler,
Ümmet-i Muhammedi Küfre Nasıl Soktular?:

Sûret-i hakk’tan görünüp vaaz ve nasihatlarında İslâm’mış gibi hararetli konuşmalar yaptılar ve müslümanları tahrik ederek öylesine paralar topladılar ki, ne para bıraktılar, ne araba bıraktılar, hepsini ellerinden aldılar.

Hududullah’tan ayrılmaları önce bu icraatları ile oldu.

Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler.

Bir de Allah-u Teâlâ’nın kesin emri olan tesettürü hafife alıp inkâr ettiler.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Değil namaz, değil teheccüd namazı; o genç dimağlara küfrü hoş göstermeye çalıştılar ve küfre daldırdılar. Nihayet dinini ilân etti. Papazlarla anlaştılar, papazları resmen hazret kabul etti, papalık adına hoşgörü ve diyalog toplantıları tertiplediler ve küfrün hoş görülmesi için iman ve küfür berzahının kaldırılması için çalıştılar. Tevhid inancını, İslâm’ın iman ve İslâm esaslarını bırakıp küfre “kardeşimiz” dediler.

Alenen Hazret-i Allah’a karşı gelip, küfrü hoş gördüler, hoşgörüyü ilân ettiler ve bütün müslümanları kötü olmaya dâvet ettiler.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Papazları ilâh edindiler, küfürle övündüler ve şerefi küfürde aradılar.

Nurdan nâra döndüler, isim değiştirdiler. Bediüzzaman Hazretleri’nin yolundan, izinden gidenler kurtuldu. O büyük veliye uyanlar nurlandı. Küfrü hoş görenler ise narlandı. Böylece küfrünü alenen ilân ettiler ve dâvet ettiler, yalnız bunlar nurculuktan narcılığa geçtiler. Ve narcıları imandan ettiler. Küfrü hoş göstererek onların hepsini küfür batağına düşürdüler.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sizin için deccal’den daha çok deccal olmayanlardan korkarım.”

“Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Din-i İslâm’ı bıraktılar, hududullah’tan ayrıldılar, alenen Hazret-i Allah’a, Kelâmullah’a ve Resulullah’a karşı geldiler.

Bunlar ilkten müslüman gibi göründüler. Müslümanların kendi etraflarında toplandıklarını görünce asıl hüviyetlerini ortaya koydular, dinlerini kurdular ve ilân ettiler. Onlara uyan ve tapan türemeler din-i İslâm’dan çıktılar. İmanları gidince hepsi küfüre daldılar. Oysa deccal, alenen Allah’lık dâvâsında bulunacağı için hiçbir iman-ı kâmil olan kimse, imanını bırakıp kâfir olmaz. Zira imanı gidince herşey yapar. Fâizi helâl görür, Süleymancılar gibi. Küfrü hoş gösterir, Narcılar gibi. Dinini ilân eder Refahçılar gibi. Küfür diyarında kendisini halife ilân eder Kaplancılar gibi.

Artık iman gidince herşey yapılır. Fâiz, kumar, içki, fuhuş ve bütün kötü işler yapılır.

O zaman huzur bozulur. Pahalılık meydana gelir. Halk, Hazret-i Allah’tan ayrılınca, O’ndan koptuğu için halktan medet umar. Onun bunun peşine takılır. Hele ayak takımı başa geldiği zaman herbiri birer kaynar su tepesine döker ve yine yandım der yine de onu destekler. Neden; dinden imandan koptuğu için.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetim için saptırıcı imamlardan korkarım.” (Müslim)

Zira bunlar yalancıdırlar. Böyle oldukları halde sûret-i haktan görünürler. Saptırıcı imam; müslümanların Hakk’tan ayrılarak sapıklığa, bâtıl yollara gitmelerine sebep olan kimsedir.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden yalancılar deccaller vücuda gelir.” (Münâvî)

Bu gibi kimselerin geleceğini, bu iş ve icraatları yapacaklarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz biliyordu ve ümmet-i muhteremesini uyandırıyor, şerlerinden sakındırıyordu.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah kimi saptırırsa artık onun için yol gösteren yoktur. Allah onları azgınlıkları içinde bırakır, bocalayıp dururlar.” (A’râf: 186)

Müslüman gibi görünen nankörler, hem yüce dinimize hem de güzel vatanımıza ihanet ederken, küfrü satın aldıklarını ve küfre hizmet ettiklerini görürsün, aynı zamanda aslını icra ederken bulursun.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

DEVAM


Küfür Bayrağını Nasıl Çekti?
İcraatları:

Narcıların metotlarına dikkat! Bunlar müslümanların çeşitli yollarla maddelerini almakta ustalaşmışlardır.

1. Balığa olta atar gibi, gözüne kestirdikleri bir kimseye evvelâ hediye gönderirler, karşılık beklemezler. Bu adam bu hediyenin altında kalmamak için mukabele etmek ister, almazlar. “Hele sen bizim bir toplantımıza teşrif buyur.” derler. Adam toplantıya geldiği zaman o hediyenin altında kalmamak için bir şey yapmak ister. Onlar da: “Bir burs, iki burs verseniz!” derler. Yani beş milyonluk bir hediyenin karşılığında adamın yüz milyonunu, iki yüz milyonunu hemen oracıkta hallederler. Adam da ister istemez mecbur olur, bu parayı verir. Artık bir yerine on bin alırlar, yüz bin alırlar.

2. Bunlar bu mesleğin ustası olmuşlar. Gözüne kestirdiklerini yemeğe dâvet ederler. Adam da yemeye dâvet ediliyorum diye memnuniyetle kabul eder. Fakat bu dâvetleri balık otu mesabesindedir. Ona yemeği yuttururlar, yemekten hemen sonra da salonlara çekerler. Yardım kampanyası açılır. Cazgırlar başlar bağırmaya: “Benden şu kadar, benden şu kadar!..” diye. Bunlar kendi içlerindeki adamlarının tuzaklarıdır. Buraya düşen bir misafir, bunları gerçek zanneder, bunların gözboyacılığına aldanır, bu durum karşısında utanır ve: “Benden de bu kadar!” deyiverir. hemen parasını alırlar. Artık iş sıraya dökülür. “Senden ne kadar?”, “Senden şu kadar?”, “Senden de şu kadar?”

Bu fasıl bittikten sonra, “Benden şu kadar!” diyen kalmayınca, artık senetle dolaşırlar. Para toplamak ve yanında parası olmayanlara senet imzalatmak için masaları bir bir dolaşırlar. “Sen ne kadar yardım ediyorsun?” derler. “Yanımda param yok.” diyenlere senet imzalayabileceğini söylerler. Adam mahçup olmamak için o senedi imzalar. Artık imza attı mı? Attı. O vaad ettiği parayı günü gelince alırlar. Vermezse icrâya verirler, evi, arabası, nesi varsa elinden alırlar, zerre kadar insaf etmezler. Adamı evsiz, arabasız, parasız pulsuz bırakırlar. Bunlara ne diyelim? İsmini siz koyun.

Resulullah sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde bunlar hakkında şöyle buyurur:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyuruyor:

Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır." (Tirmizî)

Bir kere pençeyi taktı mı, kişinin ciğerini söker alırlar.

Daha önceleri İslâm’ı kullanırlardı, bu işleri İslâm nâmına yaparlardı. Fakat artık ne oldukları belli olunca, İslâm ismini kullanmıyorlar, yardım ismi altında topluyorlar. Artık İslâm ismi yok, yardım ismi var. Bu tuzaklarla halkı tuzağın içine düşürmeye çalışıyorlar. Tüccar demiyorlar, esnaf demiyorlar, talebe demiyorlar, bu tertip altında alabildikleri neleri varsa alıyorlar. Artık maskeleri düştü, ne oldukları belli oldu. Amma kurtulan da kurtuldu.

3. Bunların bir de himmet geceleri vardır. Bu himmet gecelerinde kendilerinin çok muhtaç olduklarını, talebe okuttuklarını, yardıma ihtiyaçlı olduklarını söylerler. Himmet gecesi adı altında çeşitli yollarla ve göz yaşlarıyla gayet ustalıkla karşıdakilerini rikkate getirirler.

Vâiz kürsülerinde müslümanların merhametini celp etmek için gözyaşı döken, “dünyalık bir evimden başka hiçbir şeyim yok” diyen adamı artık şimdi tanıdınız mı?

Amma bunu söyleyenler şimdi bankalar kurdular ve bu paralarla Amerika’da yaşıyorlar. Bir şu yaptığı işe bakın! Bir de şu yaşadığı hayata bakın!..

Daha evvel İslâm önderi gibi görünürlerdi, milyonlarca müslümanı küfre soktular. Küfrü hoş gördüler, küfrü hoş gördükleri zaman, küfrün içine batanlar battı.

Bir taraftan narcılık dinine çekmek suretiyle müslümanların imanlarını, diğer taraftan maddelerini, mal ve mülklerini aldılar.

Bunların iç durumlarını Resulullah -sallallahu aleyhi ve sellem-Efendimiz bin dört yüz sene evvel haber vermiş ve diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır.

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar. Fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Karıncalar bala batar, bal yiyeceğim diye. Fakat bala girer hayatına mâl olur, ölür.

Her yönden narcılara bakıyorum, dinden çıkmışlar ve artık bir daha dine dönecek de değiller. Bunların durumları böyledir.

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Ey arkadaş! Bunları tanı! Bunlardan kendini koru. Zira bir taraftan imanları, diğer taraftan maddeleri soyuyorlar.

Küfrü hoş görüyorlar ve küfür diyarında, ecnebi memleketlerinde barınıyorlar. Bu küfrü hoş görenlerden kaçının.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

İşte Âyet-i kerime, işte yaptıkları!

Ya bu Âyet-i kerime’ye inanacaksınız müslüman olacaksınız, veyahut ki bu Âyet-i kerime’yi inkâr edeceksiniz kâfir olacaksınız.

4. Talebeleri bahane edip müslümanların kurbanlarını nasıl alıyorlar?

5. Zenginlerin işyerlerine giderler ve yardım dilenirler. Fabrikalar, fabrikatör evlerini bir bir gezerler. Talebeleri bahane edip yardım toplarlar. Oysa onlar talebelerden de ücretlerini alıyorlar.

Bu toplanan paralarla işte gördüğünüz gibi bir taraftan Amerika’da yaşıyorlar, diğer taraftan banka kuruyorlar. Bu İslâm dini’nde var mı?

Allah-u Teâlâ Âyet-i kerime’sinde:

"Yok eğer fâizi terketmezseniz, bunun Allah'a ve peygamberine açılmış bir savaş olduğunu bilin." (Bakara: 279)

Bu Âyet-i kerime’ye bakıp hüküm vermeyecek misiniz?

Ey müslüman! Bu metodlara dikkat et, bunların tuzaklarına düşme. Zira hem imanın, hem de paraların gitmiş olur.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde buyururlar ki:

"Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur." (Münâvî)

Binaenaleyh, bunlara vereceğiniz bir kuruştan bile ind-i ilâhîde mesulsünüz. Çünkü görüyorsunuz, ki bunlar küfrü hoş gördüler, İslâm’ı yıkmak için çıktılar. Siz de onlara destek oluyorsunuz. Onlara herhangi bir yardım ederseniz, İslâm dininin yıkılmasına yardım ettiğinizi artık öğrenin.

DEVAM


Âkıbet!
Nereye Sığındı?

Kime sırtlarını dayadılar, nereye kaçtılar? Dolayısıyle hem dinimizi, paramparça ettiler, hem vatanımızı paramparça etmeye çalıştılar.

•

Bunların dinleri narcılık dini, imanları paradır. Paraları kesilirse dinleri de yok olur.

O paralarla banka kurdular. Bu ise İslâm dini ile tam ters değil midir?

Şu bankalarındaki ihtişama bir bakın, süslerine bir bakın! Bu paralar nereden geldi? Sen helâl paranı hayır diye verdin, fâsıka yardım ettiğin için İslâm dinini yıkmaya vesile oldun.

Şöyle bir düşün! Yardım diye verdiğim paralarla Amerika’da yaşıyorlar. Sen bir gün gidip yaşayabiliyor musun?

Onu Amerikalılar hem destekliyor, hem koruyor.

İşte bunların içyüzü budur!

•

Dinleri narcılık, imanları para, has huyları; çeşitli yollarla saf ve temiz müslümanların maddelerini almaktır.

•

Artık paraları bitiyor, para koparacak yer arıyorlar. Fakat imanları gitti, artık eski rağbetleri yok. Allah-u Teâlâ bunları söndürdü.

Hakîm-i Tirmizî -kuddise sırruh-Hazretleri buyururlar ki:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşluşta, Hâtem’ül-velâye’den başka adâleti (hakkhaniyeti) ayakta tutacak kimse olmaz.” (Hatmü’l-velâye. Fâtih no: 5322. 1686 yaprağı.)

Kardeşler öyle bir cihada girdiler ki, azimle her tarafa bu nuru yayıyorlar. Bu azimle zulümat söndü ve sönecek inşallah. Artık can çekiştiriyorlar, canlanamıyorlar.

DEVAM


Öyle Bir Küfür Tohumu Ki!

İlâh edindikleri adam narcıların kalbine öyle bir küfür tohumu ekti ki küfürde dondu kaldılar.

Müslümanlardan öyle paralar topladılar ki; ne ev, ne araba, ne de para bıraktılar. Hararetli konuşmalarla insanları tahrik ettiler ve hepsini ellerinden aldılar.

Zira Allah-u Teâlâ bu haramı yasaklamıştı.

Âyet-i kerime’de:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler.

Bu para toplamalar, müslümanların varlıklarını almalar o kadar büyüdü ki artık paraları koyabilmek için banka kurdular.

Böylece Hazret-i Allah’a alenen harp ilân ettiler.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Müslümanların paralarını, maddelerini aldıktan sonra şöhret ve iftar sofralarında haram-helâl gözetmeden milyarları savuruyorlar.

“Tesettür teferruattır” demesiyle emr-i ilâhî’yi bir taraftan inkâr ediyor diğer taraftan nefsinin arzusunu ilâh edinerek ilâh’lık dâvâsını ilân ediyor.

Müslümanlar Hakk’a yakın olanı iftara çağırırlar, bunlar ise açık saçıkları oruç tutmayanları iftara çağırıyorlar. Bir nevi İslâm ile alay ediyorlar.

Son dört-beş yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, 2000 yılı Nisan ayında ise Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler, küfürle kardeş olduklarını resmen ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Zira diğer bir Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Bunlar ise iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hududullah’ını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar.

Papa’nın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazı “Hazret” kabul eden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm’a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?

•

Bakın!

Sûret-i hakk’tan görünerek kimlere hizmet ediyormuş?

İslâm gibi göründü, din-i İslâm’ı ve güzel vatanımızı kimlere peşkeş çekmek istedi?

Bunca müslümanı kâfir yaptıktan sonra aslını, asaletini ortaya koydu ve küfür diyarına sığındı.

Buradaki müslümanların maddelerini aldıktan sonra o paralar bakın nerelerde harcanıyor?

Oysa size Âyet-i kerime’lerle hakikati izah ediyorduk.

“Fâsıka ikram eden kimse İslâmiyetin yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini her fırsatta arzediyorduk.

Hakk sözü dinlemeyenin âkıbeti nasıl oldu? Hem dinden imandan oldu, dünyalığından oldu, hem de ahirette cehennemde onlarla beraber oldu.

DEVAM


Tesettür İlâhî Bir Emirdir:

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâmı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır” cevabını verdi. Bunun üzerine Hazret-i Ömer -radiyallahu anh- “İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir.” buyurdular. (Darimi-Sünen, Katade: 22)

•

Öyle azdılar ki, İslâm dininin bütün yasaklarını çiğnediler. Kendi kurdukları dinlerinin icraatlarını yapmaya başladılar. Dini dünyaya âlet ettiler. Din-i İslâm’da büyük bir bölücülük yarası açtılar.

Allah-u Teâlâ’nın kesin emri olan tesettürü hafife alıp inkâr ettiler. Halbuki tesettürü inkâr küfürdür.

Allah-u Teâlâ din-i İslâm’da tesettürü kesin şart koymuş, farz kılmış ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nur: 31)

Allah-u Teâlâ, mümine hanımların şereflerinin muhafazası için tesettüre riâyet etmekle mükellef olduklarını beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler.” (Ahzâb: 59)

“Cilbab”, kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten her çeşit büyük örtüdür.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Ahzâb sûresinin ‘Dış elbiselerini üzerlerine giysinler.’ âyeti nâzil olunca, Ensâr hanımları dışarı çıktılar. Giydikleri örtülerden dolayı sanki başlarının üzerinde siyah kargalar vardı.” (Ebu Dâvud: 4101)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir.” (Ahzâb: 59)

Tesettürü emreden hicab Âyet-i kerime’leri inmeden önce müslüman kadınlar başörtülerini omuzları arasından salıverirlerdi. Bu yüzden saçlarının bir kısmı, kulakları, boyun ve gerdanları açık kalırdı.

Tesettür emri geldiğinde, hiçbir kadın kalmayıp başlarından aşağı hemen örtündüler. Bu emr-i şerif zaten fıtratlarına da uygundu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Allah-u Teâlâ Mekke’den Medine’ye hicret eden muhâcir kadınların iyiliğini versin. ‘Başörtülerini yakalarının üstüne koyup örtsünler.’ Âyet-i kerime’si indiği zaman, entarilerinin eteklerini keserek başlarını örttüler.” (Buhârî)

Örtünmeyi, setri hafife alan ve inkâr edenlere ise, yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde cevap veriyorlar:

Bir gün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in kız kardeşi Esmâ -radiyallahu anhâ- üzerinde ince ve şeffaf bir elbise olduğu halde, kendisini ziyarete gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ondan yüzünü ters istikamete çevirerek:

“Ey Esmâ! Büluğ çağına ermiş bir genç kızın, yüz ve ellerinin dışında hiçbir yerinin görünmesi doğru değildir.” buyurdu ve yüzü ile ellerini işaret etti. (Ebu Dâvud: 4104)

Tesettür hakkında emr-i ilâhî bu olduğu halde, ilâh edindikleri adam “Tesettür teferruattır.” sözünü hangi kaynaktan aldı?

O bu sözü ile bu Âyet-i kerime’yi inkâr etti ve alenen küfrünü ilân etti. Bu böyle değil midir?

Narcıların kalplerine öylesine bir küfür tohumu ekti ki, küfürde donup kaldılar.

Allah-u Teâlâ Âyet-i kerime’sinde bunlar hakkında:

“Onlar her türlü Âyeti görseler yine de inanmazlar.” buyuruyor. (En’âm: 25)

Bu gibi kimselerin dinden çıktıktan sonra, bir daha dine dönemeyeceklerini haber veren Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Onun içindir ki o hitâb-ı kerim’in ilâhi hükümlerinden istifade edip istikamete yönelemiyorlar:

“Sen onları hidayete çağırsan da aslâ hidayete gelmezler.” (Kehf: 57)

Allah-u Teâlâ emir ve hükümlerini koymuş, onu yasaklarıyla sınırlamıştır:

“Bu hükümler Allah’ın hudutlarıdır. Kim Allah’ın hudutlarını aşarsa kendisine yazık etmiş olur.” (Talâk: 1)

Allah-u Teâlâ, “Kim bu hudutları aşarsa kendisine yazık etmiş olur.” buyuruyorken, “Tesettür teferruattır!” ya da “İman meselesi değildir.” demek açıkça bu hudutları aşmak demektir. Bu Âyet-i kerime’leri inkâr etmek demektir.

“Doğrusu birçokları bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar.” (En’âm: 119)

Âyet-i kerime’lere ve Allah-u Teâlâ’nın hükümlerine ters konuştuğu için nefis arzusunu ilâh edinmiş, şirke düşmüştür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? Onu şirkten sen mi koruyacaksın?” buyuruyor. (Furkân: 43)

Bütün insanlar ve cinler Hazret-i Kur’an’ın bir hükmünü, bir harfini dahi inkâr etseler, hafife alsalar, hepsi kâfir olurlar. İsterse emir ya da hüküm Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in son nefesinde inmiş olsun. Artık o kesin hükümdür, emirdir.

Âyet-i kerime’de:

“İşte böyle, çünkü onlar Allah’ın indirdiğinden tiksinip hoşlanmamışlardır.” buyuruluyor. (Muhammed: 9)

Oysa inananlar için tesettür kesinlikle uyulması gerekli bir farzdır.

Tesettür, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zamanında savaş sebebi dahi sayılmıştır.

Asr-ı saâdet yıllarında Beni Kaynuka yahudilerinden bir kuyumcunun mümin bir kadının tesettürüne, başörtüsüne el uzatması savaş sebebi sayılmış ve savaşılarak yahudi erkekleri öldürülmüştür. (Hişam: c. 3, sh: 66)

Allah’ın hükmü bu kadar önemli bir meseledir.

•

Bunlar, bu din ve vatan düşmanları dinimizi kökünden söküp atmak ve vatanımızı da yıkmak için dinimizin ve vatanımızın en büyük düşmanları ile dostluk, birlik ve beraberlik kurdular. Papazlarla anlaştılar, papazları resmen hazret kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevâsı gazetelerde neşredildi.

Hıristiyan Katolik Papa’sına gönderdiği mektubun bir bölümünde geçen:

“Papa 6. Paul tarafından başlatılan ve devam etmekte olan dinler arası diyalog için Papalık konseyi (PCID) misyonunun bir parçası olmak üzere burada bulunuyoruz.” sözünden hıristiyan, yahudi yakınlaşması ile Papa misyonuna hizmet ettiği görülmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde ise;

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.” (Mücâdele: 14)

Onlarla öyle bir dostluk kurdu ki Vatikan’a kadar gitti ve devamlı olarak hoşgörü, diyalog adı altında hıristiyan ve yahudileri müslümanlara dost olarak tanıttı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadîm’inde:

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi kesinlikle yasaklanmıştır.

Allah-u Teâlâ’nın koyduğu hüküm ve hudut budur. Bunu inkâr ediyorlar, bu hududu kaldırıyorlar.

DEVAM


“Ancak Müminler Kardeştirler”:

Papa’ya gönderdiği mektubunda;

“Amacımız bu üç büyük dinin inananları arasında hoşgörü ve anlayış yoluyla bir kardeşlik tesis etmektir.” diyor.

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

“Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz.” (Tevbe: 11)

Allah-u Teâlâ Kur’an-ı Azimüşan’ında böyle ferman buyururken, bu Âyet-i kerime’yi inkâr ediyorlar.

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse; Allah-u Teâlâ’nın hükmünü hükümsüz hâle getirmeye çalışmıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

“Sizin yegâne dostunuz Allah’tır, O’nun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

Allah’a, Peygamber’e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

İslâm kardeşliği ebedîdir, ahirette de devam eder.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler kardeştirler.” buyuruyor. (Hucûrât: 10)

Şu Âyet-i kerime’de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

“Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcılarıdırlar.) Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah’a ve Peygamber’ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Azîz’dir, hüküm ve hikmet sahibidir.” (Tevbe: 71)

DEVAM


İşte İslâm’a Dâvet Örneği:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; hıristiyan ve yahudi olan birçok ülke ve memleket liderlerini İslâm’a dâvet etmiş ve onlara elçiler göndermiştir.

Bizans imparatoru Herakliyüs’e gönderdiği mektup ne kadar arza şâyandır.

“Allah’ın kulu ve elçisi Muhammed’den Rum’un büyüğü Herakl’e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm’a dâvet ediyorum. İslâm’a gir ki, selâmette kalasın. Allah da (hem İsa’ya, hem Muhammed’e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebâli senin boynundadır.”

Şu Âyet-i kerime’yi de mektubuna ilâve etmişti:

“Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah’tan başkasına tapmayalım. O’na hiçbir şeyi ortak koşmayalım. Allah’ı bırakıp da kiminiz kiminizi ilâhlaştırmasın.” (Âl-i imrân: 64)

•

İran hükümdarına gönderilen mektup:

“Allah’ın Resûl’ü Muhammed’den İran’ın ulusu Kisrâ’ya.

Doğru yolda gidenlere, Allah’a ve Peygamber’ine iman edenlere, Allah’tan başka ilâh olmadığına, Muhammed’in de Allah’ın kulu ve elçisi bulunduğuna şehâdet edenlere selâm olsun. Seni Allah’ın dinine dâvet ederim. Hayatta olanları korkutarak menetmek için bütün insanlara gönderilen Allah’ın peygamberiyim. Ey Kisrâ! Müslüman ol ki kurtuluş ve saâdeti bulasın. Eğer kabul etmezsen, mecûsi kavminin günahı hep senin boynuna olsun.”

•

Habeş hükümdarına gönderilen mektup:

“Allah’ın elçisi Muhammed’den Habeş meliki Necâşi’ye.

Allah’a hamdederim. O’ndan başka hakiki ma’bud yoktur. Ben şehâdet ederim ki Meryem’in oğlu İsa, Allah’ın rûhu ve kelimesidir. Seni ve maiyyetini İslâm’a dâvet ediyorum. Allah birdir, şeriki yoktur. Allah’tan gelen şeylere inanınız. Ben Allah’ın elçisiyim. Size tebliğ ettim ve nasihat eyledim, nasihatimi kabul ediniz. Hidayete tâbi olanlara selâm olsun.”

Buna benzer birçok memlekete dâvet mektupları gönderen Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları İslâm’a, Allah’a ve Resulullah’a dâvet etti. Ölçü ve örnek Resulullah Aleyhisselâm’dır.

Allah’ın Resulü’nün mektubu ve dâveti böyleydi. Onlar ise küfrü hoş görüyor, küfre meylediyorlar. Küfrün hoş görülmesini istiyorlar.

DEVAM


İslâm’a Göre Dost ve Düşman:

Şimdi size Allah-u Teâlâ’nın hükümlerini sıralıyorum. Bu hususta seksen yedi kadar Âyet-i kerime beyan ediliyor. Şu kadar var ki bu Âyet-i kerime’ler iman edenlere mahsustur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Onlar İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinenler hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm’ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

•

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir gaflettir!

•

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

“Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm’a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

•

Allah-u Teâlâ’nın gadap ettiği kimselerle yakınlık kuran ve aslında ne müslümanlardan ne de o kimselerden olmayan kimselerin yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücâdele: 14)

İman ettiklerini iddiâ edenler, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücâdele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücâdele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

•

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

•

Bu yaptıklarının vahim neticelerini ahirette elbette göreceklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

•

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedir.

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri ise, açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime’nin sonunda şöyle buyurulmaktadır:

“Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imrân: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime’lere bakarak narcıların durumunu kıyas edin. Bu Âyet-i kerime’lere inanıp iman ediyorsanız, İslâm’dan çıktıklarını, İslâm’la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık.

Zira bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmiş iki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

•

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşı’nda babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşı’nda kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh, hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hûd: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

•

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehli’nden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, onların hile ve entrikalarının hiçbir zararını görmezler.

•

Allah-u Teâlâ müminleri, ehl-i kitab’ın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imrân: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.

DEVAM


Dinde Kardeş Olmak:

Yaratan’ı unuttular, neden yarattığını da unuttular. Oysa Yaratan onu bir damla kerih sudan yaratmadı mı?

Bu kibirlenmeleri ile Allah-u Teâlâ’ya hasım kesildiler ve din-i İslâm’dan çıktıklarını ilân ettiler, şerefi küfürde mi aradılar?

Bunlar Allah-u Teâlâ’nın emir ve nehiylerine iman etselerdi, Resulullah Aleyhisselâm’ı rehber edinselerdi, tevbe edip şerefi İslâm’da arasalardı, onlar için daha iyi olurdu.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Çünkü onlar saldırganların tâ kendileridir. Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz.” (Tevbe: 10-11)

Yani siz bu âyetlerdeki açıklamaların kadrini ve kıymetini biliniz, iyi anlayıp hükümleri ile amel ediniz. Onlar da değerini bilirler ve tevbe edip İslâm’a girerlerse, size kardeş olma şerefine ererlerse, kendileri için büyük kurtuluş olur. Değerini anlamazlarsa o zaman kendileri bilirler.

Allah-u Teâlâ’nın rahmet ve mağfiret kapısı her zaman açıktır. İnkârından ve kötülüklerden vazgeçen, günahlarından pişmanlık duyan ve yaptıklarından tevbe etmek isteyen kim olursa olsun Allah-u Teâlâ bu kapıyı açık bırakmaktadır.

Allah-u Teâlâ münafıkları kastederek Âyet-i kerime’sinde:

“Eğer tevbe ederlerse kendileri için daha hayırlı olur.” buyurmaktadır. (Tevbe: 74)

Böylece başlarına gelecek felâketlerden kurtulmuş olurlar.

Allah-u Teâlâ tevbekâr kullarını af edeceğini vaad buyurmuştur. Küfür ve isyan bataklığına düşen kullarının ümitsizliğe kapılmamaları için bir çıkış yolu bulunduğunu haber vermektedir:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim, merhamet edenim.” (Bakara: 160)

Apaçık bir gerçeği gizlemek küfürdür, iman da gerçeği açıklamaktır. Küfürden sonra gerçeği açıklamak suretiyle tevbe ve iman makbuldür.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Yaptığı zulümden sonra tevbe edip halini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir.” (Mâide: 39)

Günahlar ne kadar büyük olsalar dahi, O’nun bağışlamasının daha büyük olduğu bilinmelidir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

•

Bu işlerin asıl gayesi, perde arkası şudur:

Onlar küffarla anlaşıyor ve perde arkasından küfrünü yaymak ve yürütmek istiyor. Zira onların müslüman gibi görünmesi, makamının menfaatının icabıdır. Kişinin aynası işidir.

Âyet-i kerime’ler onların içyüzlerini size apaçık tarif ediyor.

Karşılarına Âyet-i kerime’ler çıkınca narcılar bocalayıp kaldılar. Bunda şaşılacak ne var? Bu doğrudan doğruya iman ile küfür çarpışmasıdır.

DEVAM


Asıl Gaye İman Kurtarmak:

Bediüzzaman Said-i Nursî -kuddise sırruh- Hazretleri “Sikke-i Tasdik-i Gaybî” adlı eserinde buyurur ki:

“Ümmetin beklediği, âhir zamanda gelecek zâtın üç vazifesinden en mühimmi, en büyüğü ve en kıymetdarı olan îmân-ı tahkikiyi neşr ve ehl-i imânı dalâletten kurtarmak.”

Hazret-i Mehdi’den evvel çıkacak vazifeli zâtın vazifesinin başı bu olacak. Onun ilk vazifesi kararmış olan âlemi Allah-u Teâlâ’nın nuru ile nurlandırmak, fikirleri aydınlatmak, dalâlet ile hakikati ayırmak ve bu sayede imanları kurtarmaktır.

Bediüzzaman Hazretleri ehl-i keşif bir zât ki, Allah-u Teâlâ olacakları ona dilediği kadar hep göstermiş, bunun hakikatini bütün açıklığı ile görmüş, Hazret-i Mehdi’den evvel çıkacak bir zâtın bunları yapacağını söylüyor.

Nitekim Muhiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri:

“İşte bu sona getirecek ve bizim beklediğimiz Mehdi değildir. Bu ancak kendi ehl-i beyt’inden olacak birisidir.” buyurmuşlardır. (Fütûhât-ı Mekkiyye)

“O zâtın ikinci vazifesi, şeriatı icrâ va tatbik etmektir.”

Allah-u Teâlâ’nın emir ve yasaklarını kendisinin tatbik etmesi ve kendisinin tatbik ettiği hükümleri etrafına da tatbik ettirmesi.

Halk helâli haramı kaldırmış, besmelesiz kesilen etleri yiyor. Şer’î nikâh ve mehir nedir bilinmiyor. Öşür zaten verilmiyor. Fâizle herkes iştigal ediyor. İçki su gibi içiliyor, kumar alabildiğine oynanıyor.

Böyle bir ortamda Allah-u Teâlâ’nın emir ve yasaklarını kendisinin tatbiki ve etrafına tebliği için gönderildi ve uyan kurtuluyor.

“Birinci vazife maddî kuvvetle değil, belki kuvvetli itikad ve ihlâs ve sadakatle olduğu halde bu ikinci vazife için gayet büyük maddî bir kuvvet bir hakimiyet lâzım ki, o ikinci vazife tatbik edilebilsin.

O zâtın üçüncü vazifesi, Hilâfet-i İslâmiyeyi İttihad-ı İslâm’a bina ederek, Îsevi ruhanîleriyle ittifak edip dîn-i İslâm’a hizmet etmektir.”

Bütün müslümanlara olduğu gibi, diğer dinlerdeki kişilere de hakikati duyurmak için eserler İngilizce, Almanca, Fransızca ve Boşnakça gibi diğer lisanlara da çevriliyor. Bir de Almanca Kur’an-ı kerim meâli hazırlanmıştır. Bu kitaplar gerek papazlara ve gerekse ileri gelenlerine ulaştırılıyor.

Bu eserler aynı zamanda Almanya, Fransa, İngiltere, İsviçre, Hollanda, Belçika, Avusturya, Danimarka ve Avustralya... gibi devletlerde de yayılmaktadır. Mücahidler sefer halinde oralara akın yapmaktadır.

Bediüzaman -kuddise sırruh- Hazretleri devamla buyururlar ki:

“Bu vazife, pek büyük bir saltanat ve kuvvet ve milyonlar fedakârlarla tatbik edilebilir. Birinci vazife, o iki vazifeden üç-dört derece daha ziyade kıymetdardır, fakat o ikinci, üçüncü vazifeler pek parlak ve geniş bir dairede ve şâşâlı bir tarzda olduğundan, umumun ve avâmın nazarında daha ehemmiyetli görünüyorlar.” (Sikke-i Tasdik-i Gaybî, sh. 9)

O gücü kendisinde zannetti ve küfre bu noktadan düştü.

Asıl gaye iman kurtarmaktı. Çok maddî güçle bu kitap hazırlanacak; dünyanın her yerine, kiliselere, havralara, bedava dağıtılacaktı. O Zât-ı muhteremin gayesi bu idi.

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Âyet-i kerime’sini dahi göremedi.

Allah-u Teâlâ bu Âyet-i kerime’si ile yahudi ve hıristiyanlarla dost olmayı yasaklamış, onları dost edinenlerin onlardan olduğunu beyan etmiştir.

Açıklıyorum ve duyuruyorum, bu böyle olmuştur.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Burada bunların bir daha dine dönmeyecekleri haber veriliyor ve iman edenlere duyuruluyor.

Hem dinden çıktılar, hem de hayvandan aşağı oldukları görüldü.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Onların iman etmeleri beklenilemez.

Hadis-i şerif’te ise şöyle buyuruluyor:

“Ümmetimden bir kısım gruplar çıkacak, bunları bid’atlar istilâ edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid’at da onların her hâllerine sirayet edecek.” (Ebu Dâvud)

Gerek Âyet-i kerime’ler, gerekse Hadis-i şerif’ler onları bu şekilde belirtiyor. Biz de bu ilâhi hükümlere bakarak bunların içyüzlerini çok rahat bilmiş ve görmüş oluyoruz ve müminleri uyandırıyoruz.

DEVAM


Narcılık Dinine Neler Mâletmek İstedi?

1. “Tesettür teferruattır” diyerek kendi zannı ile beyanat verdi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nur: 31)

Allah-u Teâlâ din-i İslâm’ında setri, örtünmeyi kesin şart koymuş, farz kılmıştır.

2. Hıristiyan papazları, yahudi hahamları ile hoşgörü toplantıları yaparak; “Keşke her köşeye bir hoşgörü vakfı kursak da herkes hoşgörü soluklasa.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar, sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Allah-u Teâlâ bu Âyet-i kerime’si ile yahudi ve hıristiyanlarla dost olmayı yasaklamış, onları dost edinenin onlardan olduğunu beyan etmiştir.

3. “Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

4. Hazret-i Allah’ın, Resulleri arasında vahiy elçisi olan Cebrâil Aleyhisselâm hakkında; “Gökyüzünden inse, parti kursa, kusura bakma ben senin partine girmem desteklemem derim.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” (Mücâdele: 22)

Bu Âyet-i kerime’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” = “Bu benim ve Resul’ümün partisidir.” diye ilân etti. Onun girmem dediği parti işte budur.

5. Necip tarikatlere dil uzatarak; “Tarikatler bir dönemdeki misyonunu eda etmişlerdir. Zaman böyle fert zamanı değil, cemiyet zamanıdır.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İyi bilin ki Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

6. “Kadından idareci olmasının hiçbir sakıncası yoktur.” diyerek Resulullah -sallallahu aleyhi ve sellem-e ve Hazret-i Allah’a karşı gelmiştir.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Peygamber size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Binaenaleyh Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Mukadderatını bir kadının eline veren millet felâh bulmaz.” buyuruyor. (Buhârî, Tirmizî)

7. Gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplayıp Hazret-i Allah’ın emrine karşı geliyor.

Şu Âyet-i kerime ile onların bu icraatlarını çürüttük:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’sinde Cenâb-ı Hakk para toplayanların doğru yolda olmadığını beyan ediyor.

8. Onların ise dini ayrıdır, kitabı ayrıdır, bütün beyanatları, icraatları kurdukları narcılık dinine göredir.

Şu Âyet-i kerime ile onların narcılık dinini çürüttük:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminûn: 53)

Cenâb-ı Hakk inananları bir tek ümmet kabul ediyor ve teklikten ayrılanlar huduttan ayrılmış oluyor.

DEVAM


Kime Hizmet Ediliyor?

Bunlar din-i mübini parçalamaya ve yok etmeğe çalışıyorlar. Bunlar hangi dine göre ve kime hizmet ediyorlar?

Hadis-i şerif’te şöyle buyuruluyor:

“Nefsim kudret elinde bulunan Zât-ı Ecell-ü A’lâ’ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O’na duâ edersiniz de duânız kabul olunmaz.” (Tirmizî: 2170)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanları ile bir taraftan kötü âlimlere hitap ediyor, bir taraftan da bunları hoş gören halka hitap ediyor.

Yani siz onların hatalarını görmüyorsunuz, onlara söylemiyorsunuz ve fakat Allah-u Teâlâ’nın azabında müştereksiniz. Bu da çok sürmez başınıza gelir.

Çünkü bu bir zulümdür, Allah-u Teâlâ zâlimi sevmez.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz.” (Tevbe: 66)

Bu ihtar-ı ilâhî umumadır. Çünkü siz hakikata gözü yumuk baktınız. Bunların kötü söz ve davranışlarını hoş gördünüz. “Mümin midir?”, “Kâfir midir?” diye tetkik edip araştırmadınız. Ehline de sormadınız.

Bunun içindir ki nifaktan sonra halisane tevbe edenleri bağışlasa da tevbe etmeyip küfür ve nifakta, isyan ve tuğyanda ısrar edileceğini açık olarak bize buyuruyor ve duyuruyor.

“Kör oldular, sağır kesildiler!” (Mâide: 71)

“Biz onların kalplerini mühürleriz de, artık hiç işitmezler.” (A’râf: 100)

“Onların kalpleri vardır, fakat anlamazlar. Gözleri vardır, fakat görmezler. Kulakları vardır, fakat işitmezler.” (A’râf: 179)

•

İyi ve kötüyü ayırdetmek için Allah-u Teâlâ’nın en büyük nimetlerinden birisi de akıl ve ilimdir. Aklı vermiştir ve fakat sen aklını kullanmadın, ilâhi ahkâma bakmadın, kendi zannına uydun, bu da senin helâkine vesile oldu.

Nedamet çok, fakat hiç de faydası yok...

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan o gün hatırlar, fakat artık hatırlamanın kendisine ne faydası var?” (Fecr: 23)

Çünkü iş işten geçmiş, geri dönüp de bir iş yapmak ihtimali kalmamış.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“İnsanlar içinde ne bilgisi, ne rehberi, ne de aydınlatıcı bir kitabı yokken Allah hakkında tartışan kimseler vardır.” buyurmuştur. (Lokman: 20)

Bölücüler ise, böylece dinlerini kuvvetlendirmek için bir taraftan Allah-u Teâlâ’nın Âyet-i kerime’lerini çürütmeye çalışırlar, diğer taraftan da saptıkları yol üzerinde yürümeye çalışırlar.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Biz o bölücülere (azap) indirmişizdir. Onlar Kur’an’ı parça parça edenlerdir. Rabb’in hakkı için onlara mutlaka yaptıklarından soracağız. Resul’üm! Sen emrolunduğun şeyi açıkça söyle ve müşriklerden yüz çevir.” (Hicr: 90-94)

Burada Resulullah Aleyhisselâm’a “Söyle!” emri var. Kur’an-ı kerim her asra hitap ettiğine göre, bu hüküm kıyamete kadar şâmildir.

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’si mucibince hakikat ile dalâleti ayırmak için, hakikati söylerken hiç kimseden çekinmemek lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Deccal resmen Deccal olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, sûret-i haktan görünüp etraflarında kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını aldılar.

Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem ahiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların ahirette cehenneme düştükleri zaman bunlara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Sâffât: 28)

Firavun, ahirette avanesinin önünde cehenneme gittiği gibi, kimleri küfre meylettirmişse, küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Oysa Allah-u Teâlâ’nın dini İslâm dinidir. O’nun hükümleri ayrıdır.

Hepsi de halkın o kadar maddelerini aldılar ki hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah’a ve Resul’üne hasım kesildiler. Hem din-i mübin’e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

•••


MÜMTEHİNE SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Allah ve İslâm Düşmanlarını Sırdaş ve Dost Edinenler!

Sûre-i Şerif’in Takdimi:

Ahzâb sûre-i şerif’inden sonra Medine-i münevvere’de nâzil olan bu mübârek Sûre-i celîle; on üç Âyet-i kerime, üç yüz kırk sekiz kelime, bin beş yüz on harften teşekkül etmiştir.

Kadınların imtihan edilmeleri ile ilgili hüküm dolayısıyle bu Sûre-i şerif’e: “İmtihan olunan kadın” mânâsına gelen “Mümtehine” adı verilmiştir, fıkhî hükümler mevcuttur. “Mevedded sûresi” denildiği de rivâyet olunmuştur.

Nüzûl Sebebi:

Resulullah Aleyhisselâm Mekke’nin fethi için hazırlıklara başladığında bir sabah namazından sonra Hazret-i Ebu Bekir -radiyallahu anh-i yanına çağırdı, onun reyini sordu. Sonra Hazret-i Ömer -radiyallahu anh-in reyini aldı ve hemen hazırlıklara başladı. Bütün hazırlıklar gayet gizli idi. Mekke’nin bütün yolları bağlanmış, bu vazife Huzâa kabilesi’ne bırakılmıştı.

Resulullah Aleyhisselâm kendini Necid tarafında meşgul göstermek, dikkatleri başka tarafa çekmek için Ramazan ayının başında Ebu Katâde -radiyallahu anh-i askeri bir birlik ile Suriye yolu üzerindeki Îdâm vâdisi taraflarına gönderdi.

Hedef resmen ilân edilmemekle birlikte Medine’de topyekün sefer hazırlığı görünümünde fetih hazırlığı sürdürülmekteydi. Harp malzemeleri temin ediliyor, develere denkler yükleniyor, atlar eğerleniyordu.

Bu kadar gizliliğin yanında Ashâb-ı kiram’dan Hâtıb bin Ebî Belteâ -radiyallahu anh- durumdan Kureyş’i haberdar etmek istemiş, bir mektup yazarak bir kadınla gizlice Mekke’ye göndermişti. Resulullah Aleyhisselâm ilâhî vahiy ile bunu öğrendi. Hazret-i Ali -radiyallahu anh- iki arkadaşını derhal kadının arkasından gönderdi. Kadına yetişip: “Şu mektubu çıkarsana!” dediler. Kadın önce itiraz etti. Fakat: “Mektubu çıkar, yoksa elbiseni soyup arayacağız!” deyince, kurtuluş çaresi kalmadığını anladı ve saçlarının örgüsü arasından mektubu çıkarıp verdi.

Mektupta şöyle yazıyordu:

“Ey Kureyş! Resulullah size karşı büyük bir kuvvetle geliyor ki, gece karanlığı gibi korkunç olan bu ordu, sel gibi akacaktır.

Allah’a yemin ederim ki, Resulullah üzerinize yalnız başına da gelse, Allah onu size galib kılacak ve vaadini yerine getirecektir.

Bir an evvel başınızın çaresine bakın!”

Herkes şaşırıp kaldı. Çünkü Hâtıb -radiyallahu anh- gibi bir zâttan hiç kimse böyle bir şey beklemiyordu.

Resulullah Aleyhisselâm bir heyet önünde Hâtıb -radiyallahu anh-i sorguya çekti.

“Ey Hâtıb! Bu ne iş, niçin bunu yaptın?” diye sordu.

Hâtıb -radiyallahu anh- kendisini şöyle müdafaa etti:

“Yâ Resulellah! Hakkımda karar vermekte acele etmeyin. Ben Kureyş’e antlaşarak bağlı bir kimseyim. Fakat hiç bir zaman onlardan olmadım. Yanımızdaki muhâcir kardeşlerimin, Mekke’de âilesini ve mallarını koruyacak yakınları var, benim ise böyle bir himayecim yok. Kureyş’in ileri gelenlerini bir minnet altında bırakarak âilemi korumak istemiştim.

Ben bu işi dinimden dönmek için yapmadım. Müslüman olduktan sonra katiyyen küfre râzı olmam.”

Resulullah Aleyhisselâm: “Hâtıb kendisini yaman müdafaa etti.” buyurdu. Daha sonra Ashâb’ına dönerek:

“O size doğru söyledi. Bunun hakkında hayırdan başka bir şey söylemeyiniz!” dedi.

Hazret-i Ömer -radiyallahu anh- ise dayanamayıp:

“Yâ Resulellah! Bırak da şu münâfığın boynunu vurayım!” diyerek çıkışınca:

“Yâ Ömer! Hâtıb Bedir savaşı’nda bulunmuş bir kişidir. Ne bilirsin, belki de Allah-u Teâlâ Bedir mücahidlerine: ‘Bundan böyle istediğinizi yapın, ben sizi bağışladım.’ demiş olabilir.” buyurdu.

Bunun üzerine ilgili Âyet-i kerime’ler nâzil oldu.

Muhtevâsı:

Bu mübârek Sûre-i celîle’de; imanın en sağlam kulpu olan “Allah için sevme ve Allah için buğz” fikrini gönüllere yerleştirme gayesi vardır.

İlk Âyet-i kerime’ler Ashâb-ı kiram’dan Hâtıb bin Ebî Belteâ -radiyallahu anh-ı kınamak için indirilmiştir. Yapılan bu yanlışlık hakkında Allah-u Teâlâ müminleri uyarmış; durum ve şartlar ne olursa olsun müminlerin İslâm düşmanlarını aslâ dost ve sırdaş edinmemelerini emir buyurmuş ve bunun sebeplerini açıklamıştır. İman ve küfür mücadelesi kıyamete kadar devam edecek, bu hükümler müslümanlara ışık tutacaktır.

Allah-u Teâlâ, Allah düşmanlarına dost olmanın hükmünü açıklamış; İbrahim Aleyhisselâm’ın ve onunla beraber olanların kıssasını misal olarak vermiş, müminlerin onlardan uzak olduklarını bu şekilde beşeriyete duyurmuştur.

Allah düşmanlarını dost edinmemekle birlikte; İslâm’a ve müslümanlara düşmanlık tavrı içinde olmayan ve müslümanlara eziyet etmeyen kâfirlere bir iyilik yapmakta bir mahzur bulunmadığı, Allah-u Teâlâ’nın adaletli olanları sevdiği belirtilmiştir.

Yine aynı Sûre-i şerif’te müminlere eziyet edip, onlarla savaşanların hükmünden mevzu edilmiş, onlarla dost edinmeyi yasakladığı açıklanmıştır.

On ve on birinci Âyet-i kerime’lerde müslüman bir kadına, müşrik bir erkeğin haram olduğu; müslüman bir erkeğe de müşrik bir kadını nikâhında bulundurmasının haram olduğu bir hüküm olarak beyan edilmektedir.

On ikinci Âyet-i kerime’de iman eden kadınların İslâm yurdunda Resulullah Aleyhisselâm’a biat etmelerinin hükmü ve biatın şartları mevzu edilmektedir.

Son olarak da müminlerin , Allah’ın gadap ettiği bir topluluğu dost edinmemeleri çok mühim olduğu için bir tekrar olarak emredilmektedir.

Allah ve İslâm Düşmanlarını Sırdaş ve Dost Edinenler:

Allah-u Teâlâ Hâtıb -radiyallahu anh-in bu tutum ve davranışı sebebiyle indirdiği Âyet-i kerime’sinde onu ve müminleri şöyle uyarmıştır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

Kendilerine düşmanlık yapılmak ve onlarla savaşmak meşru kılınmıştır.

“Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz.” (Mümtehine: 1)

Onlar Allah-u Teâlâ’yı da, O’nun peygamberini de ve o Peygamber’e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

“Oysa onlar Rabb’iniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Onlar küfürleriyle ne Allah-u Teâlâ’nın ne de kullarının haklarını tanımıyor, onlardan tiksindiklerinden dolayı aralarından çıkarıyorlardı. Böylece inananları Mekke’den Medine’ye hicret etmeye mecbur ettiler.

“Eğer sizler benim yolumda savaşmak ve hoşnudluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz?” (Mümtehine: 1)

Şayet sizler benim sizden râzı olmamın yollarını arayarak, benim yolumda cihad eden kimseler olarak çıktı iseniz, onları asla dost edinmeyiniz. Üstelik onlar sizleri, size olan kin ve nefretlerinden, dininize karşı olan öfkeden dolayı yurtlarınızdan çıkartmış, mallarınızdan mülklerinizden etmişlerdi.

“Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim.” (Mümtehine: 1)

Ben gizlilikleri, kalplerde olanları, açığa çıkarılanları bildiğim halde, sizin gizlediklerinize Resul’ümü muttali kıldığım halde sizler böyle mi yapıyorsunuz?

“İçinizden kim bunu yaparsa doğru yoldan sapmış olur.” (Mümtehine: 1)

İnanmış olarak Allah yolunda giderken, şeytan yoluna sapmış, böylece cezayı hak etmiş ve kendisini felâkete atmış olur.

•

Bundan sonra Allah-u Teâlâ müslümanlara karşı kâfirlerin kalplerinde bulunan şiddetli düşmanlığı onlara haber vermek üzere şöyle buyurdu:

“Şayet onlar sizi ele geçirirlerse, size düşman kesilirler.” (Mümtehine: 2)

Size karşı üstünlük sağlarlar da sizi hakimiyetleri altına alırlarsa, sizin onlara yaptığınız gibi dostluk etmezler, katıksız bir şekilde size düşmanca davranırlar. Kalplerinde size karşı olan o şiddetli düşmanlığı açığa vururlar.

“Size ellerini ve dillerini kötülükle uzatırlar.” (Mümtehine: 2)

Esir almak, işkence yapmak ve öldürmek suretiyle size elleriyle; sövmek saymak, hakaret etmek suretiyle de dilleriyle kötülükler yaparlar. Size eziyet verecek hiç bir işi yapmaktan geri kalmazlar.

“Zaten kâfir olmanızı istemektedirler.” (Mümtehine: 2)

Düşman için en önemli şey, düşmanının en değerli olan şeyine saldırmaktır.

Ebedî hayatın anahtarı olan iman nimetini kaybetmek kadar büyük musibet tasavvur edilemez. Kâfirlere mahkum olanların ise, eninde sonunda musibete düşme tehlikesi her zaman için mevcuttur.

Durum böyle olduğuna göre bu gibi kimselere sevgi ve dostluk göstermek büyük bir hatadır.

Hâtıb -radiyallahu anh-in dediği gibi, içlerinde bulunan bazı akraba ve çocukları sebebiyle o düşmanlara sır verenlere gelince, bu husus şöyle ifade edilmektedir:

“Kıyamet günü yakınlarınız ve çocuklarınız size fayda vermezler.” (Mümtehine: 3)

Onları korumak kastı ile düşmanlarına yakınlaştığınız akrabalarınızın ve çocuklarınızın size faydası olmayacaktır. Onlar sizi yaptığınız günahın cezasından kurtaramazlar.

“O gün Allah onlarla aranızı ayırır.” (Mümtehine: 3)

Orada birbirinizden uzak düşmüş olacaksınız. Müminin mercii cennet, kâfirin mercii cehennem olur.

“Allah yaptıklarınızı görendir.” (Mümtehine: 3)

Ona göre mükâfat veya ceza verir, yoksa akrabalarınıza veya çocuklarınıza göre değil.

Artık bunu düşünerek kâfirlere temayülden, dostluk ve hoşgörüden ictinâb ediniz.

Gelecek Nesillere İbret:

Müslümanların ilk atası, Hanif dini’nin ilk sahibi olan İbrahim Aleyhisselâm; yalnız inançta değil, hayatlarının her safhasında müminler için bir numune-i imtisaldir.

İbrahim Aleyhisselâm’ın Kur’an-ı kerim’de geçen kıssanın mühim safhaları inananlara ilham kaynağı olmakta ve birçok müşkülleri halletmektedir.

Allah-u Teâlâ müminlere hitap ederek Âyet-i kerime’sinde şöyle buyurur:

“İbrahim’de ve onunla beraber olanlarda, sizin için gerçekten güzel bir misal vardır.” (Mümtehine: 4)

Onun güzel kıssası, kıyamete kadar her devirde yaşayan mümin ve muvahhidler için bir ışıktır. Şirk ve küfürden uzak kalmak için sevgi ve düşmanlığın sırf Allah için olmasının gerektiğine dair canlı bir misal verilmektedir.

Âyet-i kerime’nin devamında Allah-u Teâlâ İbrahim Aleyhisselâm’ın ve beraberinde bulunanların, müşrik olan kavimlerinden uzaklaşarak bütün ilişkilerini kestiklerini haber veriyor:

“Onlar kavimlerine şöyle demişlerdi:

Biz sizden ve sizin Allah’tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah’a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.” (Mümtehine: 4)

Kâfirlere karşı düşmanlıklarını açıktan ve yüksek sesle ilân etmişler; yalnız ve yalnız Allah’a iman etmedikçe, O’na kulluk edip şirkten uzaklaşmadıkça, taptıkları putları ve heykelleri reddetmedikçe aralarında sönmeyecek bir öfke ateşi belireceğini, her türlü dostluk ve yakınlık ilişkilerinin kesileceğini kesin olarak ortaya koydular.

İbrahim Aleyhisselâm’ın ve onunla beraber olanların Âyet-i kerime’de beyan olunan duâları kıyamete kadar darda kalacak müminlerin de duâsıdır.

“Ey Rabb’imiz! Sana dayandık, sana yöneldik, dönüş sanadır.” (Mümtehine: 4)

Her işimizde sana itimat ederek senden başarı dileklerinde bulunduk, sana yönelip günahlarımızdan tevbe ettik. Ahiret âleminde dönüp varacağımız yer senin âlî huzurun olacaktır.

“Ey Rabb’imiz! Bizi inkâr edenlerle imtihan etme!” (Mümtehine: 5)

İslâm düşmanlarını üzerimize musallat etme. Dinimizi ve ırzımızı ayaklar altına almalarına fırsat verme.

Bizi ellerine düşürüp sıkıntı ve azaba mâruz bırakma.

“Bizi bağışla.” (Mümtehine: 5)

Bilerek ve bilmeyerek işlediğimiz günahlarımızı af ediver, başkalarına gösterme.

“Ey Rabb’imiz! Yegâne gâlip, hüküm ve hikmet sahibi ancak sensin!” (Mümtehine: 5)

Sana sığınan küçük düşmez, senden yardım dileyen mahrum kalmaz. Her hükmün yerindedir, her hikmetin güzeldir.

•

Allah-u Teâlâ İbrahim Aleyhisselâm’ın ve onunla beraber olanların kimler için numune-i imtisal ve ibret olduklarını teşvik için tekrar Âyet-i kerime’sinde beyan buyuruyor:

“Andolsun ki sizlerden Allah’ı ve ahiret gününü umanlar için onlarda güzel bir örnek vardır.” (Mümtehine: 6)

İbrahim Aleyhisselâm ve onunla birlikte küfre bayrak açan müminler kıyamete kadar hayırla anılacaklar, Allah’a ve ahiret gününe inanan müminler onların güzel hatıralarından ibret alacaklardır.

“Kim yüz çevirirse, şüphesiz ki Allah ganidir, övgüye lâyık olan yalnız O’dur.” (Mümtehine: 6)

Çünkü Allah-u Teâlâ’dan ve kıyamet gününün azabından korkmayan bir kimse onlara uymadığı için gereken faydayı da elde edemez.


MEKTUBAT
59. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

AZ GÜLÜP ÇOK AĞLAMAK

Ayrılık derdini görmüş gözlerimizin nurlanmasını, hicran acısını tatmış sinemizin sevinçle dolmasını sağlayan bilhassa sıhhat ve afiyetinizi müjdeleyen, iltifat sevgi ve vefa dolu mektubunuz iftiharla elime ulaşarak cemalinizin aşıkı bulunan ve size kavuşmayı arzulayan bendenizi sevinç ve minnet denizine daldırdı. Edâsından anlaşıldığı gibi yazıldığı zaman zâtınızı ağlatan aynı mektup güldürme özelliğine de sahipmiş ki, duacınızı güldürdü. Bu suretle ikimizi de “Az gülün çok ağlayın.”(Tevbe: 82) Âyet-i kerime’sine uygun olarak “Ağlamayan çocuğa meme verilmez.” kaidesince sizi büyük velilerin sütüne müstehak eyledi.

Ağlamayı hafif görüp geçmeyelim. Dünyanın servet ve nimetinin çabucak yok olması ve neticesinin tehlikesi apaşikâr olduğu kadar ağlamanın da keramet, selâmet, saâdet, gelecekteki rahatı da açıktır. Seçkin sahâbiler, sâlih seleflerimiz -Allah onların cümlesinden râzı olsun- Hazretleri’nin kıyamet korkusu ve ahiret dehşeti için teselliye vesile kabul ettikleri vasıtaların biri de gözyaşlarını meydana getiren korku ve haşyetten ibarettir. Cenâb-ı Hakk ve Feyyaz-ı Mutlak Hazretleri görülüp kabul edilen korku ve haşyetinizi artırıp dünya hissesine isabet eden muhabbetinizi mahvederek zâtınızı iki cihanda hür ve gönlüşen eylesin, âmin. Bi-hurmeti Tâhâ ve Yâsîn.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (37)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin, Hâtemü’l-evliyâ olan zâtı “Bayraklılar ashâbı” adı altında, peygamberlerle veliler arasındaki tabakayı teşkil eden ve O’nun ferdâniyyet’iyle fertleşen bir sınıf olarak tanıttığı “Kitâbu Şifâu’l-Alîl” isimli eserindeki bazı beyan ve ifşaatları, daha önceki sayımızda size arzedilmişti.

Bu eserde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in “Büyüklerle otur!” buyururarak bu tabakaya işaret ettiğini ifade eden Hazret, “Nevâdirü’l-Usûl” isimli eserinde de yine bu Hadis-i şerif’e dayanarak; bu tabakanın ancak, velâyetin en yüksek derecesini elinde bulunduran “Büyükler”e tahsis edildiğini haber vermiştir.

Allah’ın Azametiyle Azîm’leşen ‘Büyükler’:

Velilerin Hakîm’i, “Nevâdirü’l-Usûl” kitabında “Rûhânîler” olarak isimlendirilen velileri üç sınıfa ayırıp, ilk iki sınıfın durumunu beyân ettikten sonra, Allah’ın yeryüzündeki en büyük âlimi ve O’nun dininin kumandanı olan zâta tahsis edilen üçüncü sınıfı da, Allah’ın azameti ile azîmleşen “Büyükler”in teşkil ettiğini beyân etmiş ve şöyle buyurmuştur:

“Üçüncü sınıf, bu ikisinden daha üstün ve daha yücedir. Nitekim onların bu iki mânevî hisseyi de elde edip O’nun vahdâniyyet’ine ulaşmaları; Celâl’den ve Cemâl’den O’nun vahdâniyyet’ini elde edip, O’nunla ‘Ferd’leşmeleri dahî mümkünleşir.

Onlar Allah-u Teâlâ’nın emînleri, O’nun yeryüzündeki en büyük âlimleri ve O’nun dîninin kumandanlarıdır.

Onlar o kimselerdir ki, Resulullah Aleyhisselâm Ebî Cahîfe’ye; ‘Büyüklerle otur!’ buyurmuştur. İşte onlar Allah’ın azâmetinin ve celâlinin içinde büyüyen ve O’nunla ‘Azîm’leşen kimselerdir.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul, c.1, s.612)

‘Büyükler’in Ferdâniyyet Mertebesi’ne Seyri:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” isimli eserinin başka bir noktasında, Ferdâniyyet mertebesine kadar yükselerek, melekût âleminde “Azîm” ismiyle anılmaya hak kazanan bu “Büyükler”den ve onlarla oturanların durumundan şu şekilde bahsetmiştir:

“Allah-u Teâlâ minnet ve ihsânını sana açtığı vakit, ne zaman ki şu halkın bilmekten ve kendisini öğrenmekten mahrum olduğu, örtülü gizliliklerden olan Allah’ın ululuğunu keşfedersen; tâ ki sende Tevhîd’in gereklerini yerine getirinceye kadar O seni kendi Ferdâniyyet’ine yükseltir, artık sen Ferd ve Vâhid olanla ferdleşirsin. İşte onlar, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen ‘Büyükler’dir.

Zirâ o şöyle buyurmuştur:

‘Ey Ebâ Cahîfe! Büyüklerle otur, hikmet ehli ile dost ol, âlimlere sor!’

‘Âlimler’; O’nun işine dâir bildikleriyle ilgili olarak konuşurlar. Allah’ın helâl ve haram kıldıklarından yana sorulacak şeyler onlardan sorulur. ‘Hikmet ehli’ de O’nun tedbirini bilmekle ilgili olarak konuşurlar. Onlarla dost olan O’nunla dostluk kurar ve O’nunla berâber olur. Onlar emîn bir şekilde seni O’nun hikmetine iletirler.

‘Büyükler’ ise, O’nun ululuğunu bilmekle ilgili olarak konuşurlar. Onlar Allah’ın kibriyâ ve azâmet’inin içinde büyümüş; O’nun ferdâniyyet’inin içinde ferdleşerek, O’nunla ‘Azîm’leşmişlerdir. Görünümleri devâ, sözleri şifâdır. İşte bunlarla oturanı Allah-u Teâlâ, hayır husûsunda nerede olursa olsun, şerre imkân bırakmayacak bir biçimde bereketli kılar.” (Nevâdirü’l-Usûl, c.1, s.531)

Kalpte Bulunabilen Şeylerin En Yücesi:

Velilerin Hakîm’i onun bu yüceliğe, kalplerde bulunan en yüce şeyin kendisine verilmesi ve ehlullah’ın yanındaki en yüce fiili elde etmesi neticesinde ulaşacağını haber vermektedir:

“O’nun kalbi Vahdâniyyet mülkü’ndeki ‘Şefkat mahâlli’ndedir. Kalpte bulunabilecek her şeyin en yücesi ona yerleştirilmiştir. Yakınlıktan payı bollaşmış, iş kendisine kolaylaştırılmıştır. İşte bu, Allah-u Teâlâ mü’min kulunu lütfuyla taltif edici olduğu içindir. Onu öğrenince nefsini zorlar ve bir dizgine ihtiyaç duyar, onu Heybet dizginiyle dizginler. İfsâda uğramaması için de kalbinin üzerinde O’nun hâkimiyet ve azâmeti belirir. Kerem Sâhibi’nin kendisini teskin edeceğini öğrendiğinde ise, O’nun inâyet ve yardımı ile yatışır; artık Vahdâniyyet ve Ferdâniyyet’ten yana kalbini tek ve benzersiz kılacak olan şey, onun kalbinin üzerinde beliriverir. Şehveti ölür ve kendisinden sözetmeyi bırakır. O, onu kendi adına kullanır. O’nu yürüten O’dur. Dolayısıyla o zâhirde, O’nun ehlinin yanındaki en yüksek fiile hak kazanır, bâtında da (onun) en yücesi kendisine yerleşir.” (Nevâdirü’l-Usûl, c.1, s.561)

Göz Kamaştıran En Bol Hisse:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri onun mânevî seyrini ve ulaşacağı göz kamaştırıcı hisseyi ise, kâmil ve mükemmel üslûbu ile şöyle beyan buyurmuştur:

“Onun payı, Allah-u Teâlâ’nın kulunun kalbini açması ve tâ ki şehvetlerinin perdesini yırtıp gönlünü aydınlatıncaya kadar, gönlünün içine Nûr’u akıtmasıdır. O Rabb’inden verilen bir nûr üzerindedir. O, ona kendisine varan bir yol kurar. Burada başlayan mânevî hissesi O’na doğru seyredinceye ve tâ ki O’na vâsıl oluncaya kadar devâm eder. O’nun kalbinin üzerinde O’nun celâli, azâmeti, cemâli ve bahâsı zuhur eder. (O’nun mânevî hissesi) burada da son bulmaz, tâ ki O’nun Ferdiyyet’ine vâsıl oluncaya kadar... Artık onlar O’nunla olur, O’nunla hayrete düşer ve O’nun vahdâniyyet’inde yokolurlar. Göz kamaştıran en bol hisse işte budur.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul, c.1, s.621-622.)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm, Allah-u Teâlâ’nın İsrâiloğulları’na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

“Ve onu kudsî ruh ile destekledik.” (Bakara: 87 ve 253)

•

Gerek Âyet-i kerime’lerde, gerekse Hadis-i şerif’lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm’dır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

İmran Âilesi (Âl-i imrân):

Allah-u Teâlâ tâ Âdem Aleyhisselâm’dan itibaren gelip geçen muhtelif nesiller arasında, risalet ve nübüvvetle vazifelendireceği kullarını seçmiş, lütfettiği fazilet ve meziyetlerle derecelerini yüceltmiştir.

Geçmiş ümmetler içinde gerçekten Allah-u Teâlâ’yı seven, Allah-u Teâlâ’nın da kendilerini sevdiği ve içlerinden peygamberler, sıddıklar, sâlihler çıkardığı kimseler bulunduğuna dair Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah Âdem’i, Nuh’u, İbrahim âilesini ve İmran âilesini, birbirinden gelen bir zürriyet olarak âlemlere tercih etmiş, üstün kılmıştır. Allah işiten ve bilendir.” (Âl-i imrân: 33-34)

Âdem Aleyhisselâm ile Nuh Aleyhisselâm Âyet-i kerime’de birer fert olarak geçmekle beraber; Hazret-i İbrahim ve İmran âilesi ise birer âile olarak geçmektedir.

Âyet-i kerime’de ayrıca peygamberlerin birbirinin zürriyetinden oldukları beyan ediliyor. Her ne kadar bütün insanlar nesep itibarı ile Âdem Aleyhisselâm’a ve Nuh Aleyhisselâm’a dayanıyorsa da, Allah-u Teâlâ’nın seçtiği ve sevdiği kimseler aynı zürriyette birleşmektedirler.

Tufandan sonra Nuh Aleyhisselâm’ın zürriyetinden birçok peygamberler gönderilmiş olmasına rağmen, zamanla çeşitli yerlere dağılan nesiller arasında putperestlik gelişip yayılmıştı. Allah-u Teâlâ kendisine dost edindiği seçkin kullarından olan İbrahim Aleyhisselâm’ı göndermiş ve onu yine peygamber olarak; oğulları İsmail Aleyhisselâm, İshak Aleyhisselâm, torunu Yakup Aleyhisselâm ve diğer torunlar takip etmiştir.

İmran âilesi; İbrahim Aleyhisselâm’ın oğlu İshak Aleyhisselâm, onun da oğlu Yakup Aleyhisselâm’ın neslinden gelmektedir. Yakup Aleyhisselâm’ın lâkâbı İsrâil olup, İsa Aleyhisselâm İsrâiloğulları peygamberlerinin sonuncusudur. Peygamberlik ise İbrahim Aleyhisselâm’ın diğer oğlu İsmail Aleyhisselâm’ın neslinden gelen Muhammed Aleyhisselâm’la sona ermiştir.

Gerek İbrahim âilesi gerekse İmran âilesi, her ikisi de birbirinden gelen tek bir zürriyettir.

•

Hazret-i Meryem’in babası İmran, İsrâiloğulları’nın ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriya peygamberle İmran, iki kız kardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat Zekeriya Aleyhisselâm’ın hanımı olan kız kardeşi gibi bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için hulûs-u niyetle, huşû içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul etti. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i Makdis’in hizmetine adadı.

Ve şöyle duâ etti:

“Ey Rabb’im! Karnımda olanı azatlı bir kul olarak sırf sana (hizmet etmek üzere) adadım, bunu benden kabul buyur. Şüphesiz ki işiten ve bilen ancak sensin.” (Âl-i imrân: 35)

O devirde adanarak bağışlanan bir çocuk mescidin hizmetlerini görür, erginlik çağına kadar ara vermeden bu hizmetine devam ederdi. Büluğa erdikten sonra serbest bırakılır; isterse ölünceye kadar orada kalır, dilerse çekip giderdi. Kız çocuğunu adama âdeti hiç yoktu.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Onu doğurunca, Allah onun ne doğurduğunu bilip dururken: ‘Ey Rabb’im! Ben kız doğurdum. Erkek, kız gibi değildir. Ona Meryem adını verdim. Onu da soyunu da kovulmuş şeytanın şerrinden sana ısmarlıyorum.’ dedi.” (Âl-i imrân: 36)

Çocuğunu, gaybları bilen Rabb’ine emanet etmesinden maksadı, O’ndan korumasını istemesidir.

Allah-u Teâlâ onun bu duâsını kabul buyurmuş, hem kızını, hem de kızından olan torununu şeytanın şer ve desiselerinden emin kılmıştır.

Hazret-i Meryem:

Zekeriya Aleyhisselâm Hazret-i Meryem’in bakımını üzerine aldı ve zevcesine teslim etti. Kısa bir zaman sonra Hanne vefat etmiş, Hazret-i Meryem teyzesinin kucağında büyümüştür. Kendisini idare edecek bir yaşa gelince Zekeriya Aleyhisselâm Hazret-i Meryem için mescidin içinde onun kalacağı bir oda yaptırdı. Mihrap denilen bu odaya bir merdivenle çıkılıyor, oraya kendisinden başka kimse girmiyordu.

Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu. Zekeriya Aleyhisselâm’ın gözetimi altında kısa zamanda olgunlaştı, hâl ve takvâda, güzel ahlâkta numune oldu.

Böylece Hanne’nin duâsı hüsn-ü kabul görmüştü:

“Rabb’i ona güzel bir kabul ile karşılık verdi, onu güzel bir bitki gibi yetiştirdi ve Zekeriya’nın himayesine bıraktı.” (Âl-i imrân: 37)

Hazret-i Meryem işte böyle bir ruhaniyetle doğmuş ve böyle bir mihrapta Allah katından hususi nâiliyet ile yetiştirilmişti. Küçük ve kız olmasına, mescide hizmet edebilme gücü olmamasına rağmen onu kabul etti.

Zekeriya Aleyhisselâm Hazret-i Meryem’in yanına her girişinde kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü.

Bu husus Âyet-i kerime’de şöyle beyan ediliyor:

“Zekeriya onun yanına mâbede her girişinde yanında bir rızık bulur ve: ‘Ey Meryem! Bu sana nereden geliyor?’ derdi. O da ‘Allah tarafından!’ derdi. Çünkü Allah dilediğini hesapsız rızıklandırır.” (Âl-i imrân: 37)

Hazret-i Meryem bütün kötülüklerden müberra idi. Gönlünü o derece Allah-u Teâlâ’ya vermişti ki, melekler kendisine hitap etmeye, müjdeler vermeye başlamıştı:

“Melekler demişti ki;

Ey Meryem! Allah seni seçti, tertemiz kıldı ve seni âlemlerin kadınlarına üstün kıldı.” (Âl-i imrân: 42)

Ki, babasız asil bir çocuğu dünyaya getirme hususunda Allah’ın kudretinin tecelligâhı olasın. Böyle bir şeref âlemlerde hiçbir kadına nasip olmamıştır.

“Ey Meryem! Rabb’ine gönülden boyun eğ, secde et, rüku edenlerle birlikte rüku et.” (Âl-i imrân: 43)

Rabb’i tarafından seçilip yüceltilen bir insanın hiç şüphesiz ki şükran-ı nimette bulunması gerekir. Bu ise O’na karşı kulluğunu yerine getirmesiyle mümkün olur.

“Ey Meryem! Allah seni kendisinden bir kelime ile müjdeliyor.” (Âl-i imrân: 45)

Kâinata bakıldığı zaman, gözden gönüle geçip duygu tesiri altında az-çok bir mânâ telkin eden varlıklar birer kelimedirler. İsa Aleyhisselâm da bunlardan biridir. Yaratılışı bilinen âdetin dışındadır. Ona “Ol!” diyecek, o da hemen oluverecek.

“Adı Meryem oğlu İsa Mesih’dir.” (Âl-i imrân: 45)

Allah-u Teâlâ müjdelediği çocuğun adını belirlemiş ve ona: “İsa Mesih” demiştir. Müminlerin kendisini bilip andıkları ismi budur. Mesih onun lâkabıdır ki, “Mübarek” mânâsına gelir. Mesih de hakikatte bir Kelime’dir, bu tabirin içinde birçok gizlilikler mevcuttur.

“Dünyada da ahirette de itibarlı ve Allah’ın kendisine yakın kıldıklarındandır.” (Âl-i imrân: 45)

Onun dünyadaki yüceliği, peygamberliğinin şerefi ve müminlerin kalplerinde kazanacağı mevki, onlardan göreceği büyük saygıdır. Öyle ki dünyada hiçbir hükümdar onun sahip olduğu bu makamı elde edememiştir. Ahiretteki yüceliği ise mukarreblerden, Allah-u Teâlâ’nın kendisine yakın kıldığı kullarındandır. Onun gibi daha nice mukarreb kullar vardır.

“İnsanlarla beşikte iken de yetişkin iken de konuşacak.” (Âl-i imrân: 46)

Hem çocukken hem de yetişkin haldeyken tıpkı bir peygamber gibi insanlara hitap edecektir. Şüphesiz ki bu da en büyük mucizelerden birisidir. Onu böyle mükemmel bir insan tanımak lâzımdır.

“Ve sâlihlerden olacak.” (Âl-i imrân: 46)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -52-

Divân-ı Es’ad:

Türkçe ve Farsça şiirlerini topladığı eseridir. Ana dili Türkçe olan Şeyh Es’ad Efendi -kuddise sırruh-Hazretleri, aynı kuvvette Arapça, Farsça ve Kürtçe dillerini de bilirdi. Divan’ı ve diğer eserleri buna delildir.

Türkçe’yi kullanmaktaki maharetini Hüseyin Vassaf şu şekilde ifade etmiştir:

“Selîka-i kalemiyyesi ve tarz-ı mânâdaki tevcihi, kendisini sahife-i edebiyatta mübâhât eyleyecek seviyededir.”

Tekke’de yetişmiş bir şâir olmasına rağmen “Tasavvufî halk edebiyatın”dan ziyade divan edebiyatını benimsemiş ve arûz veznini büyük bir ustalıkla kullanmıştır.

Osmanlıca baskısı 1918’de İstanbul Evkaf matbaasında yapılmıştır. Türkçe kısmı 1980 yılında Mehmet Uyar tarafından tez çalışması olarak lâtin harflerine çevrilmiş, baş kısmına da kısa bir inceleme eklenmiştir. İkinci çalışma Cemal Bayak tarafından yapılmış, Erkam yayınları arasında basılan bu çalışma Farsça bölümü de kapsamaktadır.

Cihan Okuyucu ve Remzi Baykaldı tarafından yapılan bir başka çalışma ise baskıya hazır durumdadır. Farsça bölümündeki şiirlerin tercümesi Azerî Türkleri’nden Ahmed Rıza Taftacı tarafından yapılmıştır.

Divan’ın Farsça bölümünde elli gazel, iki muhammes, on tahmis, bir terci; Türkçe bölümünde bir müseddes, yirmi yedi tahmis, bir taştir, iki rubâi ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz için yazılmış Farsça-Türkçe bir mevlid bulunmaktadır. Manzume, oğlu tarafından Türkçe’ye çevrilmiştir.

Erbilî -kuddise sırruh-Hazretleri’nin şiirine yapılan üç tahmis de Divan’ın sonuna eklenmiştir.

Edebî Şahsiyeti:

19. yüzyılın ikinci yarısı ile 20. yüzyılın ilk yarısına isabet eden Osmanlı imparatorluğu’nun yıkılışı ve Cumhuriyet’in kuruluş yıllırının çalkantılı döneminde yaşamış olan Erbilî ünlü bir mutasavvıf olarak bilinir. Onun şairlik yönü üzerinde hiç durulmamış, şiirleri incelenmemiştir. 20. yüzyılda yazılan edebiyat tarihlerinin hemen hiç birinde Erbilî'ye yer verilmediğini görüyoruz.

Muhammed Es'ad Erbilî -kuddise sırruh-, Türkçe’den başka Arapça ve Farsça’yı da bu dillerle şiir yazacak kadar iyi bilmektedir. Şiirlerinde Es'ad mahlasını kullanır. Tekke çevresinden yetiştiği halde Divan edebiyatı nazım şekillerini, kelime ve mazmunlarını kullanmıştır. Bu özellikleri ile onu Divan edebiyatının bilinen son temsilcilerinden saymak yerinde olur.

Şiirlerinin muhtevası, tasavvufî duyuş ve düşünüştür. Bazen bir tasavvuf öğreticisi olarak didaktik, çoğu zaman da gönül ehli insanların içerisinde bulunduğu duygu coşkunluğu ile Lirik şiirler söylemiştir. Özellikle Allah aşkını ve Hazret-i Peygamber’i konu alan bütün şiirlerinde bu sevgi ve duygu coşkunluğu mükemmel bir ifade gücüne ulaşır:

“Gönül nûr-i cemâlinden hâbibim bir ziyâ ister

Gözüm hâk–i rehinden iy tabîbim tûtiyâ ister.”

veya,

“Tecillâ-yı cemâlinden habibîm nevbahar ateş

Gül ateş, bülbül ateş sünbül ateş hâk ü hâr ateş.”

veya,

“Nûr-ı basarım serdeki sevdâ-yı Mûhammed

Sevdâ-yı serim dîde-i şehlâ-yı Muhammed.”

Gibi söyleyişleri dikkati çeken güzel örneklerdir.

Türkçe gazellerinin bazıları bestelenmiş olan Muhhammed Es'ad Erbilî -kuddise sırruh- şüphesiz öncelikle mutasavvıf bir şahsiyete sahiptir. Ehl-i gönül oluşu onu şiire yaklaştırmış, divanın mukaddimesinde de belirttiği gibi mecazlardan, istiarelerden zevk alan bir kişi olarak şiiri, sevgisini, heyecanını ifadede güzel bir yol olarak benimsemiş, başarıyla uygulamıştır.

•

Erbilî -kuddise sırruh-Hazretleri’nin edebî şahsiyetine bir numune olmak üzere üslubunu bozmadan “Divân-ı Es’ad”ın Mukaddime’sini lâtin harfleriyle takdim ediyoruz:

“Makâm-ı velâyetleri derece-i sübûta varmış ve fazl u kemâllerinin şâhidi hadd-i tevâtürü geçmiş bulunan eâzım-ı ricalin bazıları tab'an lâtîf ve meşreben zarîf oldukları ve bir hayli manzûmelerinde mey ve mahbûbdan bahsetmekte bulundukları cümlenen ma'lûmudur. Bu ise âyât-ı kerimedeki mecâzlardan, istiârelerden zevk alamayan ve bâ-husûs i'tirâz etmeyi i'tiyâd etmiş bulunan hodpesendânın i'tirâzını câlib olduğundan müşârun ileyhim hazarâtının bu misillû elfâzdan maksatlarının ne olduğunu beyân eylemek fâideden hâlî olmasa gerektir. Ma'lûm ola ki nefs ve şeytâna mahkûm ve hevâ ve hevesine mağlûb olanlar tarîk-ı sûfiyyeye sâlik bulunanların bilcümle lezâiz-i insaniyyeden mahrûm kaldıklarını i'tikad etmişler ve bu hayâl-i fâsid ile hallerini füyûzât-ı ma'neviyyeden nevmîd ve istikbâl-i uhreviyyelerini bu sûretle tehdîd eylemişlerdir. Binâenaleyh bu hakîkati anlayan ve bu misillû zihâb-ı bâtılın ta'dîlini arzu eyleyen evliyâ-yı kirâmın şuarâ-yı be-nâmından bir çoğu tarîk-ı sûfiyyede mevcûd olmayan ıyş u ışretten, şevk u şetâretten, mey ü meyhâneden, pir-i muğandan, sâkî ve sâğardan, bezm ü tarabtan, mutrib ü muğannîden, mahbûb-ı hakîkîden dem urmuşlar. Ve ehl-i mecâzın anlayabileceği ta'bîrât ile manzûmeler inşâ buyurmuşlardır. Şu kadar var ki bunların mahbûbu mahkûm-i zevâl olmayan Zülcelâl Hazretleri ile enbiyâ ve evliyâyı kirâmın cemâl-i bâ-kemâl-i ma'nevîlerdir Mey dedikleri şey gam ve kasvet-i dünyeviyyeden eser bırakmayan muhabbetullahdır. Meyhâne ise sâlikân için te'sis edilmiş ibadethânelerden ibâret olup pîr-i muğandan dahî maksad mürşid-i kâmildir. Sâkî ise kulûb-u müsterşidîne ıkrâ' içün vasıta olan hulefâdır. Bezmleri salikânın müctemian ezkâr-ı şerîfe ve terennümât-ı latîfe ile bade-nûş-i muhabbet ve ser-mest-ü ıyş ü ışret oldukları demlerdir. Bu sûretle vâki olan ifâdelerden sonra şunu da beyân edelim ki, bu misillû zevât-ı kirâm mecâz vâdîsinde mevcûd olan mazarrat-ı dîniyye ve dünyeviyyenin takdîri ile hakîkat mebâdisinde mev'ud olan saâdet-i ebediyyenin tasvîr ve tercihini ukûl-i selîmenin muhkeme-i müstakimelerinden ümid-vâr bulunmuşlardır. Cenâb-ı Hak ve Hâdi-i Mutlak hazretleri ihvân-ı dinimizi esâret-î nefs ve şeytândan kurtarıp hürriyet-i islâmiyyeden mahrûm buyurmasın, âmin.”

Tevhid Risâlesi Tercümesi:

Muhyiddin-i İbnü’l-Arabî -kuddise sırruh-Hazretleri’ne izafe edilen bir risâlenin Türkçeye tercüme ve şerhidir. Eser Ali Kadri tarafından Osmanlıca olarak yayınlanmıştır.

Hazret’in bundan başka Urfalı Şeyh Saffet Efendi’nin çıkardığı Tasavvuf ile Beyanü’l-Hak ve benzeri mecmualarda neşredilmiş yazıları vardır.

Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri’nin “Divân-ı Es’ad” isimli eserinin kapağı.


Sömürgeci Türemesi Zümreler
Memleketi Esir Aldı!

Ülkemiz ekonomide, siyasette, içtimai hayatta büyük bir tıkanıklık yaşıyor. İç ve dış sahada devasa problemlerle karşı karşıya kalan bu ülkede çözüm üretme makamındaki insanlar problemin bizzat birinci halkası durumuna gelmiş bulunuyor.

Ne hazin bir durumdur ki siyaset tarihte hiç bu kadar ihanete, hırsızlığa, hortumlamaya kaynaklık etmemişti. Ayak takımı hiç bu kadar memleket üzerinde söz sahibi olmamıştı. Medya hiç bu kadar alçalmamış, halkı ahlaksızlaştırmak için bu kadar iğrenç ve haince bir yol tutmamıştı. Halk hiç bu kadar basiretsizce kendisini idam sehpasına götürenlere sessiz kalmamıştı.

Bu feci duruma gelişimizde birincisi dışardan ikincisi kendimizden kaynaklanan sebepler rol oynamıştır.

Dış güçler öncelikle kendileri ile işbirliğine hazır insanları desteklemek suretiyle ekonomide, siyasette, edebiyatta, basın-yayın sektöründe uzaktan kumandalı, sömürge zihniyetli zümreler ihdas ettiler. Böylece ehil olmayan, şahsi menfaati için taşeronluk yapmaktan çekinmeyen insanlar memleket üzerinde söz sahibi oldular. Üstelik bu zümreleri kullanarak halkın beynini, vicdanını esir aldılar.

Bu işlerin nasıl yapıldığını kendi ağızlarından gayet güzel anlatan bir alıntıyı Mart 2002 tarihli dergimizde konu etmiştik. Nelson A. Rockefeller’in 1956 yılında ABD Başkanına yazdığı mektupta konuyla ilgili çarpıcı ifadeler bulunmaktaydı:

“...Bunlarla ilişkili olarak özel sermaye yatırımlarını da ayarlamak gereklidir. Hükümet, özel sermaye yatırımlarını cesaretlendirmeli ve onlardan akıllıca yararlanmasını bilmelidir. Bu yatırımlar yardımıyla birçok politik amaca ulaşılabilir. Bu tip özel sermaye yatırımları, zamanla bütün gayri meşru muhalefeti ve politikamıza karşı mukavemeti ortadan kaldırabilmeli veya nötralize edebilmelidir. Ayrıca bizi desteklemekte kararsız ve sallantılı olan bütün şahsi teşebbüs ve menfaat çevrelerini etkilemelidir. Aynı zamanda ABD ile işbirliğine hazır yerli işadamlarına yardım arttırılmalı ve böylece bu işadamlarının, ilgili ülkenin ekonomisinde kilit noktalarını ele geçirmeleri, buna dayanarak politik etkilerinin artması sağlanmalıdır.” (Sayı: 102, sh: 43)

50 yıl önce kaleme alınmış bu mektupta yazılanlarla, bir lobi şirketi gibi çalışan günümüzün bazı Sanayici ve İşadamı Derneklerinin icraatları karşılaştırıldığında dehşete kapılmamak elde değildir.

Sadece ekonomide değil, ülkenin geleceğini etkileyebilecek her sahada kalitesiz, naehil, ahlaksız, şahsi menfaatleri için emperyal güçlerin siyasi emellerine alet olmaktan çekinmeyen bir zümre türemiştir.

Bunların en tehlikelisi medya dünyasındaki türemelerdir. Medya türemelerinin dinimiz, ahlakımız ve milli değerlerimiz üzerinde yıllardır devam eden yıpratma faaliyetleri neticesinde geldiğimiz nokta çok vahimdir. Kelime ve kavram oyunları ile güzel şeyler çirkin, çirkin şeyler güzel gösterilmektedir.

Halkı bilgilendirmek gereken birçok yerde gerçek bilgiler saklanıyor ve hatta yalan ve yanlışlarla takdim ediliyor.

Hırsızın ismi işadamı, tefecinin parası yabancı sermaye, para karşılığı zina yapanların (fah...ler) ismi sanatçı, vatan hainlerinin ismi memleketini düşünen vatanperver olarak takdim edildi.

Bunun gibi; müslümana gerici, vatanpervere dar görüşlü, memleket menfaatini savunanlara şoven damgası vuruldu.

Böylece iyi insanlar sindirildi, kötüler baştacı edildi, toplumun tepki mekanizmaları çökertildi.

TV programlarının hemen hiçbirisinde halkı eğitmek gibi bir gaye düşünülmüyor, bilakis halk ahlaksızlaştırılmak için gayret ediliyor. Aile dışı ilişkiler, zina haberleri haber programlarının vazgeçilmez parçası haline getirildi. Hatta ahlaksız bir azınlık zümrenin yaşantısı “Magazin” ismiyle sanki iyi bir maharetmiş gibi takdim edilip duruyor. Gençleri zinaya teşvik etmeyen şarkı neredeyse kalmadı. Şarkıcıları önce gençlere örnek gösteriyorlar, sonra çıplaklaştırmak için ne gerekiyorsa yapıyorlar. Çıplaklığa ikna edemediklerini fotoğraf hileleri ile dahi olsa böyle göstermenin yolunu bir şekilde buluyorlar.

Sonuçta geldiğimiz vahim nokta şu:

“Türkiye'de, ergenler arasında aktif bir cinsel yaşam olduğunu vurgulayan Dr. Algan, Ankara'da lise öğrencileri arasında yapılan bir araştırmanın bunu doğruladığını ifade ederek, "İstanbul'da da değişik üniversitelerdeki kız öğrenciler arasında yapılan araştırmaya göre, öğrencilerin üçte birinin aktif bir cinsel yaşamı var ve bunların da üçte biri, bir kez gebelik sonlandırmış" diye konuştu.” (Objektifhaber.com, İ.Ü. Tıp Fakültesi Üroloji Anabilim Dalı tarafından düzenlenen "Cinsel Fonksiyon Bozuklukları ve İnfertilite" kongresi)

Burada korkunç başka bir sonuç daha çıkıyor: Toplumun önemli bir kesimi aynı zamanda “Katil”. Cahiliye arapları kız çocuklarını diri diri toprağa gömerlerdi, şimdi ise çocuklar anne karnında iken öldürülüyor.

Bu medya türemelerinin siyaset sahnesinde icra ettikleri oyunlar da ehlince malumdur. Hatasıyla sevabıyla Türkiye’ye hizmet etmiş bir Özal’a reva görülen eleştirilerin onda biri Türkiye’yi 3-5 yılda 20 yıl geriye götüren bir iktidardan sakınılmıştır. Devlet parası ile kardeşlerini, akrabalarını ihya eden niceleri bu türemeler sayesinde at koşturmaya devam etmektedir. Memlekete doğru dürüst gün yüzü göstermeyenler şişirilip şişirilip halkın önüne getirilmiştir.

Şimdi yine birilerini şişirmeye devam etmektedirler. Bütün ekonomik göstergeler felaket sinyalleri veriyorken, IMF’in tezgahları ile bütün maddi değerlerimiz peşkeş çekilmek üzere iken bu durumun müsebbibleri önümüze kahraman olarak, geleceğin idarecileri olarak konulmak istenmektedir.

Türkiye’yi ahlaksızlaştıran, Türkiye’yi hortumlayan, Türkiye’mizi sömürgecilere peşkeş çeken zümreler son zamanlarda işi iyice azıtmış bulunuyorlar.

Halkın Durumu:

Sömürge ülkelerinde ancak tatbik edilebilecek bir taktiğin binlerce yıllık tarihinde esaret yüzü görmemiş bir millet üzerinde muvaffak olması, üzerinde çokca düşünülmesi gereken bir durumdur.

Evet dış güçler ve onların maşası türeme zümrelerin memlekete zararları sayılamayacak kadar büyüktür. Ancak bizim kabahatimiz yok mu? Var. Hem de çok var.

Herkes elini vicdanına koyup düşünsün. Millet olarak en çok neye değer veriyoruz? “Din, vatan, devlet, bayrak....... para!”

İki anahtar vaad edenleri, emeklilik yaşını düşürenleri baş tacı ederken neyi hesap ettik?

AB’ye girelim diye lobi yapanların en büyük propaganda malzemesi “para” değil mi?

Bugünkü faiz düzeninin ilk başladığı 1994 yılında evini arabasını satıp bankaya koşanlar başka bir memleketin halkı değildi.

Bu Hale Nasıl Geldik?

Ateizm fitnesi 20. yy. başında bütün dünyayı sarmıştı. Darwin’in uydurma teorisine birçok kimse hakikat gibi sarılmıştı. Tanzimattan sonra başlayan süreçte Batı hayranlığı ile beraber ateizm fitnesi bize de bulaştı. “İslâmiyet terakkiyatın önündeki tek engel’dir” fikriyatı ile hareket edildi. Bu fikriyat devletin resmi politikası oldu. Küffar da zaten bunun için gayret ediyordu. Bizim bu halimizden fazlasıyla memnun oldular. Savaşlarda elde edemediklerini sinsice ele geçirdiler. Harp sahasında kaybetmediğimiz halde bütün sömürge yöntemleri bir bir memleketimizde icra edildi. Sonuçta türeme zümreler memleketi ele geçirdi.

Bizi Neler Bekliyor?

Bütün bu ahlaksızlıklar ve sapkınlıklar Hadis-i şerif’lerde bela ve musibetlerin habercisi olarak zikredilmektedir.

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgar, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te sayılan kötülüklerin hepsi başımızda mevcuttur. Akabinde zikredilen felaketlerin bir kısmı da başımıza gelmiştir. Peşi sıra gelmeye de devam ediyor.

Borcumuzu IMF’nin verdiği borçlar sayesinde ödeyebiliyoruz. (Bu yılın ilk beş ayındaki hazine açığı ve borç ödemesi için 16 katrilyon karşılığı borç aldık. Tek kuruşu yatırıma gitmedi.) Bu vahim durum sebebiyle ufacık bir sallantı kriz sebebi oluşturuyor. Zira IMF -kapısında paspas, önünde kul köle dahi olsak- eninde sonunda musluğu kapatacaktır.

Mazallah yeni bir kriz daha olursa akabinde karışıklıklar baş gösterebilir.

Ortadoğu’da, Kıbrıs ve Ege’de her an sıcak bir çatışma çıkabilir.

Önümüzdeki bir-iki sene çok kritik yıllardır. Bize düşen -birey olarak- maddi-manevi hazırlıklarımızı tamamlamaktır.

Aylardır bizi bekleyen tehlikeler karşısında karınca kararınca gerekli ikazları yapıyoruz. Ne çare ki koskoca memleket bir-iki bunak, üç beş hırsızın elinde inim inim inliyor.

Allah’ım! Bize selamet ver! Bize merhamet et! Bize bir çıkış yolu göster! Amin.


İLÂHİ

Derdimendim yâ Resûlallah devâ ol derdime,
Destgîr ol, yâ Habîbullah, bu âsî mücrime!..
Sen şefâat kânı varken, yalvarayım ben kime?..

Ben, Resûl-i Kibriyâ’nın bülbül-i nâlânıyım,
Mücrimim gerçi, cemâl-i Mustafâ hayrânıyım!..

Bûy-i vaslındır; muattar eyleyen sünbülleri,
Nûr cemâlinden eserdir, bâğ-ı aşkın gülleri,
Gül cemâlindir Habîbim, mesteden bülbülleri,

Ben, Resûl-i Kibriyâ’nın bülbül-i nâlânıyım,
Mücrimim gerçi, cemâl-i Mustafâ hayrânıyım!..

Cânını cânâna kurban eyliyor pervâneler,
Bezm-i vaslın neş’esinden gaşyolur mestâneler,
Âşıkın göz yaşlarından, doldu hep peymâneler,

Ben, Resûl-i Kibriyâ’nın bülbül-i nâlânıyım,
Mücrimim gerçi, cemâl-i Mustafâ hayrânıyım!..

Ermek istersen, O Şâh’ın himmet-i imdâdına,
Cân ü dilden âşık ol sen: ‘İsm-i zât’ evrâdına,
Ses verir Ulvî, melekler âteşîn feryâdına,

Ben, Resûl-i Kibriyâ’nın bülbül-i nâlânıyım,
Mücrimim gerçi, cemâl-i Mustafâ hayrânıyım!..


TÜRKİYE ÇOK GÜZEL(!) İDARE EDİLİYOR

Ekonomi, siyaset, kültür, ahlâk, iç ve dış itibarımız emin eller(!) tarafından güzel idare ediliyor.

Sanayicisi, işadamı, yatırımcısı, esnafı, işçisi, memuru, köylüsü, çiftçisi içinde yaşadığı ortamın asıl sebebini öğrenmeden, detaylarını irdelemeden zaman zaman kazan kaynatıyor, grev yapıyor, hak talebinde bulunuyor ama seçim zamanlarında yine sandıklarda kendilerini rahatlatacak(!) kadrolar için oy kullanıyor, çalışmalar yapıyor. Milletin büyük çoğunluğu bu mantığın, bu sığ düşüncenin içinde yaşıyor.

TÜSİAV Başkanı Veli Sarıtoprak: “-Türkiye’nin borcunu borç ile ödeme yoluna gitmesi yüzünden, IMF ve Dünya Bankası’nın kontrolüne giriyoruz. Onların emir eri olduk. Parayı veren ülke, parayı alan ülkeye istediği düdüğü çaldırır...” demektedir. IMF ve Dünya Bankası kebap yemeye bayılan yetkili memurları vasıtasıyla hükümeti yedeğine alarak istediği yasaları birer birer Meclis’ten geçirmiştir. Milletin olan-bitenden haberi olmamıştır. Siyasiler ısrarla “Durum çok iyi” demelerine rağmen Kemal Derviş’in durumun iyi olmadığını söylemesi üzerine piyasalar dalgalanmaya, dolar fiyatları yükselmeye, faizler çıldırmaya başlamıştır.

IMF, Türkiye’deki isteklerinin başüstüne alınıp uygulanmasından son derece memnun ki “Türkiye iyi yolda!” yollu sözlerle ipotek altına alındığımızın işaretini vermektedir. Girdiği ülkeyi felaketler yumağı haline sokan bu küresel-çokuluslu sermayenin güdümündeki bu kuruluş çıkarılan kasıtlı krizlerle Türkiye’nin tarımını, hayvancılığını, sanayisini çökertmiş, 3 milyon kişinin işsiz kalmasına sebep olmuştur. Hükümet IMF istekleri doğrultusunda yeni memur alımları yapamayacak, fazla istihdamın yarısı emekli edilecek, böylece yeni işsizler ortaya çıkacak.

IMF ve Dünya Bankası kendi başına bağımsız kuruluşlar değildir. Bağlı oldukları odaklar çokuluslu şirketlerdir. Onların başındaki kimselerdir. Bugüne kadar IMF tarafından desteklenip huzura kavuşmuş tek bir ülke yoktur. Girdiği ülkeyi perişan etmiştir. Dünyadaki açlıkların, kıtlıkların, sömürgeci zihniyetlerin, sefilliklerin arkasındaki güç de bunlardır. Son örneği Arjantin ve Türkiye’de görmekteyiz. Asıl felaketler önümüzdeki yıllarda başgösterecek, millet ve iktidar sahipleri ektiğini pahalı biçeceklerdir.

Memur açlık sınırının altında inlemeye devam ediyor, esnaf durmadan kepenk kapatıyor, sanayi bitiş noktasında, çoğu sanayici ve iş adamı üretimi durdurmuş, kimisi yurt dışına kaçmıştır. Hedeflenen büyüme hızına ulaşılamamış, üretim ve büyüme durmuş, vergiler bel büküyor, alınanlar, iç borç faizlerini bile karşılamıyor. Rüşvet zaten kronikleşmiş, onsuz iş görülmüyor. Her ihalenin altında %15 rüşvet komisyonu özel çalışıyor. Derviş: “Mayıs ile birlikte büyüme başlayacak” demişti, küçülme devam ediyor. Türkiye’den kaçıp Romanya’da iş yapan Türk müteşebbis sayısı şu anda 7800 civarında.

Yurt dışından yabancı sermaye girişi sağlanacak yollu laflar ediliyordu, bir türlü dış sermaye yatırım için gelmiyor. Sermaye girişi bakımından 137 ülke içinde 122. sıradayız. Tasarruf uygulanacaktı. Memur işçi, esnaf için gayet güzel uyguluyor. Milletin sayın vekilleri bizzat Meclis tarafından masrafları karşılanarak eşleriyle birlikte 32’si tatil için İspanya’ya gönderilmişler. Başka ülkelere gidenleri siz araştırınız. Sosyal tesislerde azalma yok, lojmanlar inşa ediliyor, yeni makam araçları tahsis ediliyor.

Faizler yüksek, her gün artıyor, elinde parası olan yatırım yerine faizi tercih ediyor, iş adamı parayı yüksek kâr için faize yatırıyor. Borsa çarkı işlemeye devam ediyor. Siyasi amaçlarla çıkarılan kriz sonrasında Türkiye kıyısı köşesi, her kesimi derinden bir sıkıntıya sokulmuştur. Bir yıl içinde GSMH 1000 Dolar azalarak 2300 dolara düşmüştür. Yolsuzluklar bitmemiş, savurganlık kudurganlık haline gelmiş, ihalelerdeki kirli işler devam ediyor. Devlet mekanizmalarında adaletli denetim yok. Enerjide dışa bağımlı bir ülke konumundayız. 110 milyar dolar dış borç, faiziyle birlikte ödenmeyi bekliyor. Katrilyonlarca iç borç bulunmaktadır.

Cumhuriyet döneminin en ağır buhranları, sıkıntıları yaşanıyor. İntihar vak’aları artmaktadır. Boşanmalar çoğalmış, insanlarımız ruhi çöküntülerin içine düşmektedir. Milyonlarca işsiz sokakları doldururken büyükşehirlerde işsiz kalan 3 binden fazla yönetici ve uzman iş arıyor. Birçoğu yurt dışına kaçmanın çarelerini arıyor. Türkiye 2003 yılında yüklü miktarda dış borç ödeyecek. Bunu nasıl başaracak?

Zamlar gece yarısı operasyonlarıyla sağanak gibi yağıyor. Benzin dünyada en yüksek fiyatla bizde satılıyor. Çiftçi kota uygulanan ekim alanları nedeniyle çok zor durumda. Gübre fiyatları, ilaçlar, makine parçaları alınamaz şekilde pahalı. Traktörlerini satıyorlar.

Bizzat devletin içinde bulunduğu halden üst düzey bir yetkili şikayetçi oluyor. Tarım bakanı: “-Türkiye’de gübre ve mazot fiyatları çok yüksek. Özellikle gübrede büyük yolsuzluklar yaşanıyor. Gübreyi üreten de, ithal eden de, satan da çıkarcı adamdır. Yolsuzluğu yapana 7 trilyon ceza veriliyor. Demek ki götürdükleri 700 trilyon...” diyor.

ABD, Almanya ve Fransa gibi ülkelerde haberleşme devletin elindedir ve özelleştirme asla düşünülmezken bizim ülkemizde Telekom’un özelleştirilmek istenmesinin izahı mümkün müdür? 3.5 milyar dolarla özelleştirilsin inadında bulunanlar kimdir ve kimin adına çalışmaktadırlar? Tütüncülük yok edildi. Şeker yasası, buğday yasası, madenler vs. hepsi birden oldu-bittilerle Türk milletinin insiyatifinden çıkarılarak milleti aç-susuz, çaresiz bırakmak, esir köle durumuna düşürmek, sosyal patlamalara yol açmak, memleketi parçalara bölerek yok etmek için içerdekiler ve dışardakiler elbirliği ile iyi çalışıyorlar. Yine çokuluslu bir şebekenin iç ve dış çalımlarıyla karşı karşıyayız.

Türkiye tarım ve hayvancılık ülkesiyken şimdi tarım ürünleri, hayvan ürünleri ithal eder hale getirilmiştir. En az et tüketen ülke olmamıza rağmen en pahalı et tüketen ülke konumundayız. Hayvancılık iflas etti, büyük baş küçük baş hayvancılık, tavukçuluk sıfıra dayandı. Türk köylüsü giderek daha fazla fakirleşirken ABD ve AB çiftçisi zenginleşmektedir. Son 10 yıl içinde 163 milyar dolar faiz borcu ödemişiz. Toplanan vergilerin %95’i faizlere gidiyor.

Konu ile ilgili olarak Türkiye Ziraat Odaları Birliği Genel Başkanı Faruk Yücel: “-Amaç, Amerikan çiftçisinin elindeki stokları tüketmek. Batılıların hormonlu stoklarını Türkiye’de eritmek...” diyor.

Ecevit ve IMF “Türkiye iyi yolda” diyorlar. Mustafa Necati Özfatura’dan bir alıntı yapalım: “-Türkiye tarihi, coğrafyası, nüfusu, teknolojisi, iş gücü, yer altı ve yer üstü servetleriyle güçlü ve büyük devlet olmaya mecburdur. Aksi halde sömürge olur, ekonomik, siyasi ve kültürel her türlü bağımsızlığını kaybeder. Devletimiz, Osmanlı’nın kuruluşundan bu yana kadar şu andaki kadar güç şartlar içinde kalmamıştır. Adeta, ekonomi IMF’nin, dış politika ABD’nin, iç politika AB’nin emrindedir. Çokuluslu şirketlerin hazırladığı kanunlar bir avuç dolar için yıldırım hızıyla TBMM’den geçirilmekte, yabancı patronlar memnun edilmektedir. Petrol, bor, altın ve daha nice servetler işletilmeyi beklerken varlık içinde yokluk yaşanıyor. Yeni hazırlanan petrol kanununa göre TPAO devredışı bırakılıyor. Maden kanununa göre dünyanın en zengin bor madeni (değeri 1 trilyon dolar) topu topu 1 milyar dolarlık IMF kredisi için çokuluslu şirketlere peşkeş çekilmek isteniyor. ‘Bu ülkeyi örtülü sömürü yaptırmayız’ diyen lider ve milletvekilleri IMF’nin çokuluslu şirketleri adına isteklerine boyun eğiyorlar. Sesi çıkanlar bakan da olsa o makamda kalmıyor. İnsanın sorası geliyor: Bu ülke bu kadar mı sahipsiz...” (Türkiye 19 Nisan 2002)

Bizzat Sanayi Bakanı’nın iki yılda 224 bin esnafın, 59 bin şirketin kapatıldığını söylemesi, IMF’nin işler yolunda gidiyor diye açıklamasının nasıl bir yanılgı olduğunu ortaya koymaktadır. Bunun halka yansıyan mali zararının ise 50 milyar doları aştığı hesaplanmaktadır. Kemal Derviş’in ekonomiyi nasıl idare ettiğini(!) rakamlar bütün çıplaklığı ile ortaya döküyor. Denizcilikten sorumlu Devlet Bakanı Mirzaoğlu, deniz yasasını imzalamadığı için Bakan Derviş’i halka şikâyet etmiş. Nasıl mantık ama. Bilderberg toplantılarına Türkiye’den Derviş ile İsmail Cem’in davet edildiklerini ama neler konuşulduğunu bilmediğimizi, satır arasında hatırlatalım.

Kaçırılan vergi miktarının 4-5 katrilyon lirayı bulduğu hesaplanıyor. ATO Başkanı Sinan Aygün’ün ifadesiyle: “-Cumhuriyet tarihi boyunca 113 kez değişikliğe uğrayan adeta yamalı bohçaya düşmüş bir vergi sistemi ile vergi toplamaya çalışıyorsak...20 farklı vergi çeşidi ve 221 vergi işlemi ve 72 gün vergi dairesine gidilen bir vergi bürokrasisi içindeysek...dürüst davranıp yasalara uygun şekilde hareket eden esnaf, tüccar ve sanayici için ‘vergi cehennemi’, buna karşılık vergi kaçıranlar için ‘vergi cenneti’ haline gelmişsek... Yüksek vergi oranları nedeniyle kayıtdışılığı bizzat devlet eliyle teşvik ediyorsak... Yatırımı desteklemiyor, istihdamı tutamıyor, üretim yapamıyorsak, vergiyi kimden, nasıl toplayacağız diye haklı olarak soruyor.

Bütün bunlar yaşanırken gazetelerde Türkiye’nin çok güzel idare edildiğini iddia eden haberler okumaktayız.

Vatandaşın bir senede aldığı maaşı, milletin vekillerinin bir ayda aldıklarını, maaş zammı şampiyonu olduklarını alem bilmektedir. İntihar olaylarının artmasının ardında ekonomik krizler yatmakta ve her geçen gün bu sayıya yenileri ilave edilmektedir. Sıkıntıların her kesimi derinden etkilediği, borç içinde yaşadığımız açık bir vakıadır.

Hükümet açıkları kapatmak için daima dış destek aramaktadır. Alınan paralar, toplanan vergiler meçhule gitmektedir.

Uzağı göremeyen, ufku dar, milli mefkûreden yoksun, günü kurtarmak peşinde koşan, iktidarda kalmak için olmadık dalaverelerle yabancıların taşeronluğunu üstlenen adamlarla Türkiye ancak bu kadar berbat hale getirilebilirdi. Dünkü mandacı zihniyetin günümüzdeki uzantıları Türkiye’yi IMF, Dünya Bankası, AB gibi kıskaçlarla hırpalayıp durmaktadırlar.


MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ

“Allemenî Rabbî = Rabbim Bana Öğretti”:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

“Rabbim bana öğretti.” (Yusuf: 37)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ’yı tanımaktır. Zira O’ndan başka ve O’nun fevkinde başka bir şey yoktur.

Allah-u Teâlâ’nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah’tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah’tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? “Muhabbetullah”ta sen varsın ki muhabbet ediyorsun. “Mârifetullah”ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Bu hususta bazı zâtlar tarafından birçok izahlar yapılmışsa da, fakirin kanaatı Hakk’ta hiç olmaktır.

İnsanı diğer varlıklardan ayıran ve onu Allah’ın halifesi yapan en büyük özelliği, Allah-u Teâlâ’nın ona bahşettiği akıl ve onun semeresi olan ilim-irfan sahibi oluşudur.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Mârifet, Hakk’ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ’yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah’ın kadrinin yüce oluşu, O’nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O’nun var olduğunu bilmektir. Allah’ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah’ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ’nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ’nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî’nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimizin kalb-i şerif’lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhiye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

Gönül Cenneti:

Bu gibi kimseleri Allah-u Teâlâ daha dünyada iken gönül cennetinde yaşatır. Marifeti arttıkça ahiret cennetindeki yeri de yükselir ve cennete konmaya lâyık olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır.” buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Allah-u Teâlâ dilediklerini derecelerine göre dilediği sahada çalıştırır. Çok sevdiğini ise kendi maiyyetine alır.

Zâtî tecelli ile beşeri sıfatlar yok olduğu zaman, Allah-u Teâlâ’nın zâtına karşı irfan husule gelir. Marifetullah’a yükselen bir ârif, Hakk’ın nuru ile hakikatı görmeye başlar. Bu ise vahyin bir kolu olan “İlhâm-ı ilâhî” ile olur, “Kalp gözünün açılması” ile veya “Rüyây-ı sâdıka” ile olur.

Bu ilim sahiplerinin muallimi Allah-u Teâlâ’dır, onlara dilediği kadar duyurur.

Onlar Fenâfillâh makamına alınmış olan ve halkı Hakk’a götüren kimselerdir, sayıları çok azdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği, kalplerine nuru akıtıp hakikatı bildirmek için gönderdiği kimselerdir.

Bu ilâhî hüküm Asr-ı saâdet’ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud: 4391)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Yüz senede bir gelenler ayrıdır, nâdir olarak gelenler ayrıdır.

Sadır İlmi, Satır İlmi:

Bir zâhirî hoca vardır, öğretmeye “Elif”ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime’leri açıklar. Hadis-i şerif’leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ’nın öğrettikleri vardır. Allah-u Teâlâ’nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Sana hakikatı bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ’dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk’a vâsıl olmak bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ’nın kalbe koyduğu ilimdir. Buna “Marifetullah ilmi” de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O’na O’ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ’nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk’tan ücret alır.

Birisi kendini görür Hakk’ı görmez, birisi Hakk’ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken herşeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikata ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh’a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, herşeyin O’nun ve O’ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikata geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah’a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O’nundur, yani zâhirî ilim de Allah-u Teâlâ’nın bir ihsanıdır, beyazı da O’nun ihsanıdır, sarısı da O’nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O’nun lütf-u ihsanıdır.

Aslında var olan Allah’tır. Var’ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye.” (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ’nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

“Âlimler peygamberlerin varisleridir.” (Buharî)

Hadis-i şerif’i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara “Vâris-i enbiya” denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

“Sehm-i nübüvvete vâris olanlar”

“Sehm-i velâyete vâris olanlar”

“Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar” olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm’ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar.

“Az bir tevfik, birçok ilimden hayırlıdır.” (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cuma: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

Bu mevzu Muhterem Ömer Öngüt Efendi’nin “Tasavvuf’un Aslı, Hakikat ve Marifetullah İncileri” isimli eserinden alınmıştır.


KÜFÜRDEN İMANA KAÇIŞ!

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanıması için yaratmıştır.

Âyet-i kerime’de:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

İnsanın doğduktan sonraki tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder.

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan insan ruhu, maddeden ibaret olan; hissiz ve hareketsiz bir vücuda sığdırılmış ve onu, mânevi bir kalıba büründürmüştür.

Çünkü ruh tekâmül etmek, terakki etmek üzere gönderilmiştir. İnsandaki ruhâni tekâmül, Hazret-i Allah’ı tanımakla ve O’na kullukla başlar. Zaten kâinatın yaratılmasındaki esas gaye insanın yaratılması, ondan da maksat Hazret-i Allah’ın bilinmesi ve bulunmasıdır.

Bir Hadis-i kudsî’de:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” buyuruyor. (K. Hafâ)

Onun için Hazret-i Allah’ı tanımak, O’na gönülden teslim olmak insanın en başta gelen vazifesidir. Bu vazifeyi tam yerine getirmek için ve O’nun kabul edeceği şekilde iman etmenin yolunu, emirlerinin ne şekilde tecellî edeceğini, rızâsına uygun olan ibadetlerin nelerden ibaret olduğunu bilmeleri için insanların kendi içlerinden Peygamberler göndermiştir.

Âyet-i kerime’de:

“Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Tâ ki, bu peygamberlerin gelişinden sonra insanların Allah’a karşı bahaneleri kalmasın. Allah Azîz’dir, hükmünde hikmet sahibidir.” buyuruluyor. (Nisâ: 165)

Cenâb-ı Hakk insanların hakikati bulmaları, dünyada güzel bir düzen içinde yaşamaları, ahirette de selâmete ermeleri için fazl ve keremi ile varlığından insanları, peygamberleri vasıtasıyla haberdar etmiş, iman edenler onların izinden gidip, onlara uyanlar kurtulmuş, onlara karşı çıkanlar ise küfür bataklığında, dalâlette kalmış, karşılarında Hazret-i Allah’ı ve gadâb-ı ilâhî’yi bulmuşlar ve helâk olmuşlardır.

Onun için bütün peygamberler ve ona uyanlar gadâb-ı ilâhî’ye uğramamak için küfürden imana, kaçmış ve kurtulmuşlardır.

Âdem Aleyhisselâm’ın cennette iken, yani peygamberlik verilmeden önce şeytan tarafından bir fitne tuzağına düşürülerek yasak meyveden yemişti. Sonra hatalarını anlayıp kabul ettiler, son derece pişman oldular, Rabb’lerine yönelerek şöyle yalvardırlar:

“Ey Rabb’imiz! Biz kendimize zulmettik. Eğer bizi bağışlamazsan ve bize merhamet etmezsen, muhakkak ki kaybedenlerden oluruz.” (A’râf: 23)

Allah-u Teâlâ, tevbelerini kabul buyurdu ve onları bağışladı.

Âyet-i kerime’de:

“Rabb’i yine de onu seçip tevbesini kabul etti, ona doğru yolu gösterdi.” buyuruluyor. (Tâhâ: 122)

Ve böylece yeryüzüne iniş ve insanoğlunun iman ile küfür arasındaki mücadelesi de başlamış oluyordu. Allah-u Teâlâ Hazret-i Âdem ve Havva’ya daha önceden ikazda bulunmuş, şeytana aldandıkları takdirde cennetden çıkarılacaklarını beyan buyurmuştu. Dolayısıyla emre muhalefet ettikleri için yeryüzüne indirilmek üzere cennetten çıkarıldılar. Allah-u Teâlâ onları yeryüzüne indirirken, İblis de dahil olmak üzere hepsine birden şöyle hitapta bulunmuştu:

“Allah: ‘Birbirinize düşman olarak inin! Siz yeryüzünde bir müddet yerleşip geçineceksiniz.’ buyurdu.

‘Orada yaşayacaksınız, orada öleceksiniz ve oradan (diriltilip) çıkarılacaksınız.’ dedi.” (A’râf: 24-25)

“Onlara: ‘Hepiniz oradan inin! Size benden bir hidayet geldiği zaman, kim benim hidayetime tâbi olursa, onlar için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.’ dedik.” (Bakara: 38)

“Birbirinize düşman olarak hepiniz oradan inin! Size benden bir hidayet geldiği zaman, kim benim hidayetime tâbi olursa o (dünyada) sapmaz, (ahirette de) bedbaht olmaz.” (Tâhâ: 123)

Âdem Aleyhisselâm, “Cennetten kovulma” şeklinde bir ceza olarak dünyaya gönderilmemiş, yaratılış gayesine uygun olarak cennetten indirilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Âdem ile Musa münakaşa ettiler. Musa Aleyhisselâm; ‘Hata etmen seni cennetten çıkardı’ deyince Âdem Aleyhisselâm: ‘Sen peygamber olarak seçilmiş Allah kelâmına muhatap olmuş Musa’sın. Sonra da ben yaratılmadan önce Allah’ın takdir etmiş olduğu şeyde beni mi yeriyorsun?diye cevap verdi. Âdem iki kat kuvvetli delil getirdi.” (Buhârî)

İnsanoğlunun yaratılışının esas gayesi, yeryüzünde Allah’ın halifesi olmasıdır. Allah-u Teâlâ insanı yeryüzünde halife yapmak için yaratmıştır. O sadece imtihan gayesiyle cennette tutuluyordu. Böylece yeryüzüne indirilerek soy ve nesebi artarak kıyamete kadar devam edecek iman ve küfür kavgası başlamış, şeytan ve nefiste bütün hile, tuzak ve silahlarıyla her türlü oyununu kullanarak insanı imandan etmeye çalışarak bir iman ve küfür mücadelesi başlamıştır. Küfürden imana kaçışta Kur’an-ı kerim’in bize bildirdiği kıssaların ilki Nuh Aleyhisselâm’dır.

Hazret-i İdris Aleyhisselâm göğe yükseldikten sonra, insanlar başlarında bulunan amirlerinin de etkileri ile doğru yoldan ayrıldılar ve putlara tapmaya başladılar. Allah-u Teâlâ onları başlarına gelecek azapla korkutmak, merhameti ile müjdelemek; tevbeye, Hakk’a yönelmeye, bir olan Allah’a ibadete davet etmek üzere, Nuh Aleyhisselâm’ı peygamber olarak gönderdi.

Hakk’ı bırakıp putlara yönelen, küfür ve sapıklığa dalan kavme, Allah-u Teâlâ’nın ilâhi tebliğ üzere gönderdiği ilk resuldür. Ulül-Azm peygamberlerin de ilkidir.

Nuh Aleyhisselâm uzun bir ömür sürmüş olup, en çok cihad yapanı ve peygamberlerden eza ve cefalara en çok tahammül edenidir.

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak putlara tapan ilk kavimdir. Her türlü ahlâksızlığı yapan; fuhuş, içki, eğlence ve sefahata dalarak küfür ve azgınlakta çok ileri gitmişler. Allah-u Teâlâ’ya itaatten yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

Nuh Aleyhisselâm, kavmini tevhide, Allah’ı bilip O’na ibadet etmeye, azabından sakındırmaya, rahmetini müjdelemeye çağırdı.

Âyet-i kerime’de:

“Andolsun ki Nuh’u kavmine gönderdik. ‘Ben sizin için apaçık bir uyarıcıyım. Allah’tan başkasına kulluk etmeyin, doğrusu ben hakkınızda acıklı bir günün azabından korkuyorum.’ dedi.” (Hûd: 25-26)

Nuh Aleyhisselâm bütün mücadelesine karşı kavmi azgınlık ve sapıklıktan vaz geçmedi, bunun üzerine azap vakti geldi çattı. Müminûn sûre-i şerif’inin 27. Âyet-i kerime’sinde buyurulduğu üzere:

“Bizim nezaretimiz altında ve vahyimiz uyarınca gemi yap!” (Müminûn: 27)

Emri geldi. Bu gemi Nuh Aleyhisselâm ve ona tâbi olanları küfürden imana kaçıracak ve azaptan kurtaracak gemiydi. Nuh Aleyhisselâm gemiyi tamamlayınca kendisini inkâr eden bir oğul ve karısı hariç; âilesini ve inananları, birde her cins hayvandan birer çift gemiye almasını Cenâb-ı Hakk, Nuh Aleyhisselâm’a emretti.

“Gemiye binin. Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabb’im çok bağışlayandır, çok merhametlidir.” (Hûd: 41)

Gemi kurtuluş için bir sebep olmakla beraber tek sebep değildi. Gemiyi yürüten de durduran da O’dur. Bu bakımdan gönülleri Allah’a yöneltmek gerekiyordu. Onlar ise geminin hareket etmeye başlaması sırasında ve sonunda Allah-u Teâlâ’yı zikrettiler, şükranlarını arzettiler, bu ilâhî lütufa hamdettiler.

Nihayet iman ve küfür mücadelesinde kâfirlerin safında yer alanları cezalandıracak olan azap Nuh kavminin üzerine indi. Allah-u Teâlâ semâdan öyle bir yağmur gönderdi ki, böyle bir yağmuru yeryüzü daha önce hiç görmemişti, bundan sonra da görmeyecektir. Ayrıca yerden de sular fışkırıyordu. Önüne geçilmez bir tufan meydana geldi. Tufan başlar başlamaz, müşriklerin çoğu azgın sularda boğulup helâk oldular.

Nuh Aleyhisselâm ve inananlar ise gemiyle Cenâb-ı Hakk’ın izin ve iradesiyle küfürden imana kaçıp kurtuldular.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bunun üzerine biz onu ve beraberindekileri, dolu bir gemi içinden kurtardık. Sonra da geride kalanları suda boğduk.

Doğrusu bunda öğüt ve ibret vardır. Amma onların çoğu iman etmediler. Rabb’in şüphesiz güçlüdür ve engin merhamet sahibidir.” (Şuârâ: 119-122)

Hûd Aleyhisselâm’ın, Âd kavmi ise, son derece refah seviyesinde yaşayan bir kavimdi. Fakat bu refah ve bolluk Hûd Aleyhisselâm’ın Nuh tufanını örnek göstermesine rağmen Allah-u Teâlâ’ya şükretmeye ve ibadet etmeye sevk edeceği yerde, putlara tapmayı ve isyan yolunu seçtiler.

Hûd Aleyhisselâm ve inananlar ayrı bir yerde toplandılar. Küfürden kendilerini ayırdılar. Bu kavim de şiddetli bir rüzgâr ile helâk olmuştur. Rüzgâr esip azap gelmeye başlayınca; bir tarafta zorba kâfirleri kırıp geçiren bu dehşet saçan rüzgâr, aynı mahalde Rabb’lerine ve peygamberlerine iman ve itaat edenlere serin serin esiyor, gayet lâtif olarak dokunup geçiyordu.

“Böylece biz de Hûd’u ve onunla beraber olanları katımızdan bir rahmetle kurtardık. Âyetlerimizi yalanlayıp da iman etmemiş olanların da kökünü kestik.” (A’râf: 72)

Âd kavmi helâk olunca Hûd Aleyhisselâm da kendisine iman edenlerle beraber Mekke-i Mükerreme’ye giderek vefat edinceye kadar orada ikamet etti.

Allah-u Teâlâ, Semûd kavmine de uyarıcı olarak Sâlih Aleyhisselâm’ı göndermişti. Onun kavmide, onu yalanlamış mucize gösterdiği deveyi kesmiş, Semûd azılıları Sâlih Aleyhisselâm için öldürme planı hazırladıkları sırada Allah-u Telâlâ durumu Sâlih Aleyhisselâm’a bildirmiş oda kendisine inanan az sayıda müminle birlikte Hicr’den ayrılmıştır. Yani küfürden imana kaçmıştır. Mucize deveyi öldürmekle her şeyin hallolacağını zanneden müşrikler, şimdi ise üç gün gibi kısa bir zamanla sınırlanan azap bekleyişinin sıkıntısını çekmeye başlamışlardı.

Gerçekten de Sâlih Aleyhisselâm’ın haber verdiği gibi gelecek azabın ilk belirtisi olarak, ertesi günü sabah kalktıklarında; küçük büyük, erkek kadın hepsinin yüzleri sapsarı kesilmişti. Bunu görünce helâk olacaklarını ve Sâlih Aleyhisselâm’ın doğru söylemiş olduğunu anladılar. İkinci günü kalktıklarında yüzlerinin kıpkırmızı kızardığını gördüler. Üçüncü gün ise yüzleri kararmış olarak sabaha çıktılar. Dördüncü günün sabahına çıkmadan, gece yarısı ile sabah arasındaki süre içinde yıldırım çarpar gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti.

Göklerin bütün gürlemelerini, yeryüzünün bütün çığlıklarını içinde taşıyan öyle müthiş bir ses zuhur etti ki; bir anda kalplerini yerinden oynattı, kulaklarının zarı patladı, solukları kesiliverdi, canları bedenlerinden uçtu, oldukları yere yığılıverdiler.

Âyet-i kerime’de:

“Zulmedenleri de o korkunç ses yakaladı ve yurtlarında dizüstü çökekaldılar.

Sanki orada hiç oturmamışlardı. Biliniz ki Semûd kavmi Rabb’lerini inkâr etmişti, biliniz ki Semûd kavmi Allah’ın rahmetinden uzak düşmüştü.” buyuruluyor. (Hûd: 67-68)

Hûd Aleyhisselâm ve inananlara küfürden imana kaçışları dolayısıyle bir zarar gelmedi. Allah’tan yana olmanın mükâfatını gördüler.

Âyet-i kerime’de:

“Nihayet emrimiz gelince, Sâlih’i ve beraberindeki inananları, katımızdan bir rahmet olarak o günün rezilliğinden kurtardık. Doğrusu Rabb’in pek kuvvetli ve güçlüdür.” buyurulmaktadır. (Hûd: 66)

İbrahim Aleyhisselâm da küfürle, putlarla mücadele etmiştir. İlâhlık davası güden Nemrud’a giderek Allah’a inanmaya dâvet etmiş. İbrahim Aleyhisselâm’ın putları yermesine, sonra da kırıp parçalamasına ve insanları bir olan Allah’a ibadete dâvet etmesine, sapıklık ve şaşkınlıkta ısrar eden müşrik kavminin tepkisi çok sert oldu ve İbrahim Aleyhisselâm’ı günlerce hazırladıkları büyük bir ateşe mancınıkla atarak cezalandırmaya kalktılar.

Fakat Allah’ın Halil’i imanda sebat gösterdi.

Ateşle imtihandan sonra, İbrahim Aleyhisselâm, görmüş oldukları bunca mucizelere rağmen kavminin hidayete ve imana gelme ihtimali kalmadığını görünce az sayıdaki müminleri ve ehl-i beytini alarak küfürden imana Şam diyarına hicret etti.

“Doğrusu ben Rabb’ime hicret ediyorum. Çünkü O, çok güçlü ve hikmet sahibidir.” (Ankebût: 26)

Küfürden imana kaçıştan sonra küfürde kalan Nemrud ve kavmi sivrisinek istilâsına uğradılar. Müşriklerin etleri yenmiş, kanları emilmiş halde helâk oldular. Nemrud’u ise beynine (dimağına) girerek helâk ettiler. Başını duvara vura vura helâk oldu gitti ve cezasını buldu.

Âyet-i kerime’de:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir. Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” buyuruluyor. (Kasas: 41-42)


Hazret-i ALLAH’ı
Ne Kadar Seviyoruz?

Allah-u Teâlâ buyuruyor ki:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

O Allah ki; kendisine itaat edeni etmeyeni, sevdiğini sevmediğini, ayırt etmeden bütün mahlûkatına dünyada sayısız nimetler bahşeder.

O Allah ki; geceyi dinlenmemiz için karanlık, gündüzü de çalışıp rızkımızı temin etmek için aydınlık yapar.

O Allah ki; yapılan tevbede günahları bağışlar, işlenen günahları sevaba dönüştürür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ancak tevbe edip iman eden ve sâlih amel işleyenler başka. Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.” (Furkân: 70)

Bu Âyet-i kerime ve benzerleri, günah çemberi içinde olan biz günahkâr kullara ne büyük bir lütuf ve kurtuluş müjdesidir. Açıkça görülüyor ki; nihayeti olmayan rahmet kapısını ve sonsuz ihsan sofrasını herkese açmıştır.

Rabb’imizin lütuf ve merhametini tanımak ve görmek için kendi varlığımıza bakmamız yeterlidir. Akıllara durgunluk veren yaratılışımız, O’nun mükemmel ilmi, sanatı ve kudretinin eseridir. Sadece ağzımıza baktığımızda muntazam bir şekilde dizilen dişlerin bile ayrı ayrı görevleri vardır. Yenilen şeyleri kesmek için bıçak görevini yapan keskin ön dişler, ezmek ve öğütmek için uçları düz olan azı dişleri, mideye öğütülenleri atan dil küreği ve üzerindeki tat alma memecikleri, dilin altında bulunan, yemekleri ıslatıp hamur haline getiren, salgı yapan tükürük bezlerini görürüz. Daha insanın istifadesine sunulan o kadar nimet vardır ki saymakla tükenmez.

Nahl sûre-i şerif’inin 18. Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyuruyor:

“Allah’ın nimetini birer birer saymaya kalkışsanız, (icmâlen bile) sayamazsınız.”

İnsanın her parçasında olsun, tabiatta olsun bunun gibi ne hikmet ve faydalar vardır. Yarattıklarında bir aykırılık, eksiklik ve kusur bulunmaz. Göz nereye baksa Hakk’ın kudretini ve ilminin kemâlini görür.

Âyet-i kerime’de şöyle buyuruluyor:

“Rahman’ın yaratmasında hiçbir uyumsuzluk göremezsin. Gözünü çevir de bir bak! Bir bozukluk görüyor musun?” (Mülk: 3)

Yoktan var eden, kusursuz yaratan ve iyilik sahibi yalnız Allah-u Teâlâ’dır. O birşeyin bize verilmesini dileyince, onu kulun eliyle gönderir.

Âyet-i kerime’de:

“Sana gelen her iyilik Allah’tandır.” buyuruluyor. (Nisâ: 79)

Bir kul için en büyük kazanç, merhametiyle hep ihsanda bulunan Rabb’isini tanımak, yalnız O’nu sevmek, emir ve yasaklarına seve seve itaat etmektir.

Mamafih; görünüşte hepimiz Rabb’imizi çok seviyoruz ve güveniyoruz. Amma, hiçte öyle gözükmüyor. İlâhi emirlerin birini yapıyoruz, ötekini bırakıyoruz. Hazret-i Allah; “Şöyle yürüyeceksin.” buyuruyor. Biz arzularımızın istikametinde yürüyoruz. Ahkâm bize uysun istiyoruz. Bu halimizle, emrolunduğun gibi ne kadar dosdoğruyuz ve Hazret-i Allah’ı ne kadar seviyoruz?

Câbir İbn-ü Abdullah -radiyallahu anh-dan rivayet edildiğine göre, Peygamber -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Allah katındaki yerini bilmeyi arzu eden kişi, kendi özhayatında Allah’ın emirleri ve yasaklarının tuttuğu yere baksın. Zira Allah, kendisine değer verildiği ölçüde kişiye değer verir.” (Mecmeüz Zevâid)

Bu ölçü ortada iken; “Ben Rabb’imi seviyorum, kalbim temizdir, kulunu Allah bilir.” tarzındaki ifadeler geçersizdir. Çünkü emir ve yasakları uygulamayan insanlara Allah’ın değer vermeyeceğini Peygamber’imiz açıklamaktadır.

O halde biz insanlar neyi seviyoruz?Dünyadaki güzel nimetleri, güzel olan herşeyi...?

İbadet yaparken de; “Rabb’im emrettiği için yapıyorum” kabilinden ise, buna karşılık olarakta Hazret-i Allah’ın vaad ettiği cenneti dünüşüyoruz.

Yaratılanları, Yaratan’dan ötürü sevmek elbette güzeldir. Fakat bunları arzu ederek, bunlarda kalmak dünyayı tercih etmektir. Asıl kulluk, asıl sevgi evi değil de ev sahibini arzulamak ve sadece O’nu düşünmek, kalbini dünya sevgisinden temizlemektir.

Örneğin; çocuğunu, malını mülkünü çok sevenin kalbinde veya âilesine, akrabasına, komşusuna ve hayvanlara kin ve öfke duyan kalplerde Hazret-i Allah ne kadar vardır? Allah’tan gayrı kalbi işgal eden herşey O’nu sevmeye ve O’nu dost görmeye mânidir.

Sıddık-ı Ekber -radiyallahu anh-Hazretlerimiz:

“Allah sevgisine mazhar olan bir kimseyi, bu sevgi dünyaya dalmaktan, insanlara karışıp onlarla ömür tüketmekten muhafaza eder.” buyurmuştur.

“Seviyorum!” demek kolaydır. Lâkin Allah’a karşı sevgisi olan bir kimsede şu âlametler bulunur.

– Ölümü kötü görmez. Ölüm için hazırlıklı bulunur. Hazret-i Allah’ın sevdiğini kendi sevdiklerine tercih eder.

– Cenâb-ı Hakk’ı daima kalbinde bulundurarak, kendini zorlamaksızın gece-gündüz zikrullahla meşgul olur.

– O’nun emir ve yasaklarını bildiren Kur’an-ı kerim’e tazim eder, en çok sevdiği biricik Habib’ini -sallallahu aleyhi ve sellem-, Enbiyâ ve Evliyâ’sını, dostlarını sever.

– İnsanlardan uzleti, yalnızlığı ve tenhayı seçer. Bir an evvel Rabb’isi ile kalmayı arzular.

– İbadetleri zevk ve şevk ile yapar.

– Hakk dostlarını, dost edindiği gibi, O’nun düşmanlarını da düşman bilir.

Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta, ne kadar ibadet ederse etsin bunu ayırt edemezse dalâlettedir. İbadetlerden fayda göremez.

Peygamber -sallallahu aleyhi ve sellem-Efendimiz:

“Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir.” buyuruyorlar. (Ebu Dâvud)

Diğer bir Hadis-i şerif’te ise:

“Şu üç haslet kimde bulunursa imanın tadını tatmıştır:

Allah ve Resul’ünü herkesten ve herşeyden fazla sevmek.

Sevdiğini ancak Allah için sevmek.

İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmektir.” (Buhârî-Müslim)


ÇOCUK ve KOMŞU ADÂBI

İslâm dininde komşunun büyük hukuku vardır. Bu hukuk, İslâm toplumunun bağlarını güçlendirmek için ortaya konulmuştur.

Ayet-i kerime’de:

“Yakın ve uzak komşuya iyilik edin.” buyurulmaktadır. (Nisâ: 36)

Resulullah Aleyhisselâm bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cibril bana komşuya iyilik yapmayı, haklarına riâyet etmeyi o kadar çok tavsiye etti ki, nerede ise komşuyu komşuya mirasçı yapacak sandım.” (Buhârî. Tecrid-i sarih: 1979)

Komşulukta esas olan komşuya eziyet etmemek değil, bilâkis onların ezâ ve cefâlarına tahammül etmek, kötülüklerine iyilikle mukabelede bulunmaktır.

Komşu hakları bu şekilde olduğu gibi ev seçilirken de komşuları ve nasıl bir muhitte olduğu da araştırılmalıdır.

Hadi-i şerif’te: “Ev almadan evvel komşu, yola çıkmadan evvel arkadaş araştırınız.” buyurulmaktadır. Bu Hadis-i şerif dilimize “Ev alma komşu al” atasözü ile yerleşmiştir. Özellikle günümüz toplumunda bozulan insanlar içerisinden ahlaklı bir komşu bulabilmek şükredilecek bir nimettir.

Çocuklarımız genel olarak komşu çocukları ile arkadaşlık edeceği için onların terbiye ve yetişmesinde komşularımızın da tesiri olacağı unutulmamalıdır.

Komşularımızla ilişkilerimizde uygulanacak adap ölçülerini çocuklarımıza da öğretmeliyiz.

Çocuklarımıza öğreteceğimiz komşu adaplarından bazılarını şöyle sıralayabiliriz:

• İzin isteme adâbı, büyük-küçük herkesin görevidir ve komşulukta önem taşır.

Komşunun evine girmeden önce kapıyı tıklayıp izin istemek, bu işi de yaparken sünnet-i seniyyeye uygun hareket etmeyi öğretmek gerekir. Peygamber Efendimiz izin istemek üzere kapıya geldiği zaman, yüzünü kapıya çevirmezdi. Sağ veya sol yanını çevirirdi. Kendisine izin verilirse girer, aksi halde geri dönerdi.

• Çocuklarımıza komşu evinde kendi başına hareket edemeyeceğini öğretmelidir. Bir istek ve arzusu olduğunda bunu dile getirip, izin istemelidir.

• Komşunun özel saatleri gözetilip mümkün mertebe o saatlerde rahatsız etmemek gerekir. Örneğin: “Çocukların uyku saati gibi”

• Komşuları rahatsız edecek derecede gürültü ve hareketlerden kaçınmak gerekir.

• Komşu evine girerken selam vererek girmesi çocuğa öğretilmeli, biz büyükler de bunu uygulayarak çocuklarımıza örnek olmalıyız.

• Yiyeceklerin evde yenmesi gerektiği öğretilmelidir. Örneğin bir çocuk elinde bir meyve ile sokağa çıkmaması gerekir. Çünkü böyle yapmakla o onu satın alamayabilecek veya maddi sıkıntı yüzünden o an için satın alma gücüne sahip olmayan komşunun çocuğunu hem üzmüş hem de öfkelendirmiş olacaktır. Ve siz bu hareketiniz ile hiç yoktan bir anne ve çocuğunun olumsuz bir tartışma yaşamalarına vesile olmuş olursunuz. Bu nedenle çocuk sokakta değil, evde yemeyi alışkanlık haline getirmelidir.

Amr b. Şuayb’dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Eğer bir meyve satın alırsan, sokaktaki gördüğün çocuğa ondan hediye ver. Şayet bunu yapmaz isen gizlice onu eve götür. Çocuğun onu eline alarak komşu çocuğunu öfkelendirmek için dışarı çıkmasın.”

Çocuklarımıza çocuktur deyip ihmal göstermeden bütün adap kurallarını öğretmeye çalışmalıdır.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html