http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Haziran 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Bunlar Öyle Kimselerdir ki;
Hazret-i Allah’ı, Kelâmullah’ı Mahlûka Şikâyet Etmişlerdir.
Allah-u Teâlâ Âyet-i kerime’sinde Bunlar Hakkında Şöyle Buyurmaktadır:

“Onlardan Ölen Kimsenin Namazını Sakın Kılma!
Mezarı Başında da Durma!
Çünkü Onlar Allah’ı ve Peygamber’ini İnkâr Ettiler ve Fâsık Olarak Öldüler.”
(Tevbe: 84)

Din-i Mübin’e Yapılan En Büyük Tahribat
Süleymancılar
En Büyük Tehlike
Yahudiler Gibi
İşte Deliller
Hazret-i Allah’ı Şikayet Edenler
Neler Yaptılar?
Din Kurucular
/ İsmail Yavuz

HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 4

O ÖYLE BİR ALLAH’TIR Kİ!

MEKTUBAT

SEYYİDÜ’L-BEŞER’İN YOLUNDA (151. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (36)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Yeryüzünün doğusunu batısını gezmiş, Rabb’inin birçok inayetine ve lütuflarına mazhar olmuş, fakat bir gün olsun kibirlenmemişti. Ulaştığı yerlerde güçsüzlere yardım etmiş, zayıfları düşmanlarına karşı korumuş, Hakk’ı tebliğ etmiş, bu yaptıklarının karşılığında hiçbir bedel hiçbir ücret almamış, diğer peygamber kardeşleri gibi ücretini âlemlerin Rabb’inden talep etmişti.

SİLSİLE-İ SÂDÂT-33

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- (51) /
Mehmet Ali Körpe

Allah’ın, meleklerinin, nebilerinin, resullerinin, arşı taşıyan meleklerinin ve bütün yarattıklarının salâvatı efendimiz Muhammed’in üzerine ve onun Âl ve Ashab’ının üzerine olsun.
Ey Allah’ım! Senin kulun, peygamberin, sevgilin, senin resulün ümmî peygamber olan efendimiz Muhammed’e, onun Âl ve Ashâb’ının üzerine salât eyle.
DÂR-ÜL HARP MASKESİ ALTINDA YAPILANLAR / Yusuf Doğangün

GÜNDEM

TASAVVUF; İSLÂM’IN ÖZÜDÜR, TÜRK MİLLETİNİN VE MEDENİYETİNİN TEMEL YAPI TAŞIDIR / Uğur Kara

300 yıldır devam eden Türk toplumunu (dolayısı ile devletini) yıkma faaliyetleri hızından birşey kaybetmeden devam etmektedir.
Siyasi açıdan Türkiye’nin, manevî açıdan İslâm dini ve tasavvufun hedef alınmasının sebepleri güzel tahlil edilmelidir. İki farklı hedef gibi görünse de ortak bir gayeye matuftur: “Şark meselesi”ni kökünden halletmek.

TÜRKİYE’NİN ÖNÜNE KONULMAK İSTENEN ENGELLER / Şinasi Çapa

Hegamonya savaşını veren güçlerin hangisi olursa olsun Türkiye’yi kendi bölgesinde safdışı edebilmek, güçten düşürebilmek için, şu veya bu şekilde ne gerekiyorsa onu yapmaktan çekinmiyorlar. Türkiye’nin başina pek çok gaile açılmalı, meşgul edilmeli, güçsüz bırakılmalı ve neticede parçalanmalıdır.

ŞİİR

CANLAR CANINI BULDUM /
Yunus Emre -kuddise sırruh-

Yunus ne hoş demişsin bal u şeker yemişsin
Ballar balını buldum kovanım yağma olsun.

GERÇEK DOST “HAZRET-İ ALLAH"TIR! / Hatice Aydın

Hazret-i Allah sevilmeye en lâyık olan mutlak varlıktır.
“Asıl dost Allah’tır.” (Şurâ: 9)
Bütün istek ve ihtiyaçlari O verir. Ihtiyaçlar yalniz ve yalniz O’na talep olunur. O’nun izni ve emri olmadan hiçbir iş hükme baglanamaz.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ’ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal’den uzun uzun söz etmiş, şöyle buyurmuştur:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabb’inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Ben de sizi korkutuyorum.

Ve fakat Deccal’in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

•

Mahkeme kararlarını görün, içyüzlerini öğrenin! Onların müslüman olmadığını şuradan anlarız ki, Âyet-i kerime’leri mahkemeye dahi şikâyet ettiler.

Gerçekten bekledikleri fırsatı elde edemediler. Edebilselerdi hiç şüphe yok ki Hizbülvahşet’ten geri kalmazlardı. Bunların katliamları daha büyük olacaktı. Gizli raporlarında bu durum açıkça görülmektedir. Fakat Allah-u Teâlâ onlara bu fırsatı vermedi.

“Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü” adlı kitabımızı okuyan ayıldı, onların ne olduklarını öğrendi, bu kitap onların bellerini kırdı.

Bunlar da diğer bölücüler gibi din ve vatan düşmanlarıdırlar. Oysa devlet ittifaktan doğar, devletsizlik ise nifaktan.

Dinimizin ve vatanımızın müdafaası için üzerlerine amansız yürüdük ve kurdukları dinlerini kuruttuk. Hakikatin karşısında tutunamadılar.

•

Süleymancıların birçok konuda kendi zan kitaplarına uydukları ve Allah-u Teâlâ’nın Âyet-i kerime’lerini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in emir ve hükümlerini hiçe sayarak hareket ettikleri açıklanmış ve âlem-i İslâm’ın nazâr-ı dikkatlerine arz edilmiştir.

Bizim gayemiz bu fitnelerin sönmesi, ümmet-i Muhammed’in Hazret-i Allah ve Resul’ünde birleşmesidir. Başka hiçbir gayemiz yok. Ben kendimi Hazret-i Allah’a boyun bükenlerin hizmetçisi olarak ilân etmişimdir. Hiç kimseden bir şey beklemiyorum.

Allah’ın ipine sımsıkı sarılın, bu berzahlara dikkat edin. İmanla küfrü, müminle kâfiri, hakikat ile dalâleti ayırıyorum. “Bu söyledikleriniz doğru değildir.” diyenlerden de cevap bekliyorum. İslâm lâf işi değildir. Ben sizin dininize tâbi değilim. Bunları sırf bir kişi için yazıyorum. “Acaba kurtulur mu?” diye!

Zira bu kadar bölücüye karşı durmam için Allah-u Teâlâ bu ilmi bahşetti.

Ölünceye kadar bu bölücülerle mücadele etmeye azimliyim.

Allah-u Teâlâ’dan şöyle bir niyazım var:

“Ayaklarımı rızânda sâbit kıl, lütfunla destekle. Alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir.”

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Bunlar Öyle Kimselerdir ki;
Hazret-i Allah’ı, Kelâmullah’ı Mahlûka Şikâyet Etmişlerdir.
Allah-u Teâlâ Âyet-i kerime’sinde Bunlar Hakkında Şöyle Buyurmaktadır:

“Onlardan Ölen Kimsenin Namazını Sakın Kılma!
Mezarı Başında da Durma!
Çünkü Onlar Allah’ı ve Peygamber’ini İnkâr Ettiler ve Fâsık Olarak Öldüler.”
(Tevbe: 84)

Din-i Mübin’e Yapılan En Büyük Tahribat
Süleymancılar
En Büyük Tehlike
Yahudiler Gibi
İşte Deliller
Hazret-i Allah’ı Şikayet Edenler
Neler Yaptılar?
Din Kurucular
/ İsmail Yavuz


HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ-4

O ÖYLE BİR ALLAH’TIR Kİ!

Allah’ın Kendilerine Kendilerini
Unutturduğu Kimseler:

Allah-u Teâlâ kendisini unutanlara, zikirden ve fikirden gâfil olanlara fâsık ismini vermiş ve müminlere hitap ederek Âyet-i kerime’sinde şöyle buyurmuştur:

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın.” (Haşr: 19)

Allah-u Teâlâ’yı unutmak demek, insanın kendi kendisini unutması demektir.

Musa Aleyhisselâm Allah-u Teâlâ’ya hitaben:

“Yâ Rabb’i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim.” dedi.

Allah-u Teâlâ buyurdu ki:

“Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyeni de gördüğün zaman anla ki, ben ona buğzederim.” (Tirmizî)

Bir müslümanın Allah yolunda yürüyebilmesi için, sahib-i hakiki olan Allah-u Teâlâ’yı hiçbir zaman unutmaması gerekir.

“Onlar yoldan çıkmış fâsıkların tâ kendileridir.” (Haşr: 19)

Münâfıklar ilâhî hukuku unuttular, Allah-u Teâlâ’yı takdir edemediler. Allah-u Teâlâ da onları kendi kendilerini unutan kimseler kıldı. Böylece onlar kendilerine menfaat verecek, dünya saâdetine ahiret selâmetine ulaştıracak olan şeylere kulak vermediler.

Allah-u Teâlâ münâfıklar hakkında bir Âyet-i kerime’sinde:

“Onlar Allah’ı pek az zikrederler.” buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

“Onlar Allah’ı unuttu, Allah da onları unuttu.” (Tevbe: 67)

Âyet-i kerime’si ile münâfıklar Allah’ın zikrinden gâfil oldukları için, onları lütuf ve rahmetinden mahrum bırakacağını beyan buyurmaktadır.

Müminler bunlara benzememelidirler.

Ateş Suya Giremez:

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle ayırt edilir hâldedir. İman nuru ile münevver olan müminler, iman yolunu seçtikleri için cennette karar kılarlar. Küfür karanlığında kalan kâfirlerin karargâhları ise cehennemdir. Bu iki sınıf daha dünyada iken yollarını seçmişler, birbirlerinden ayrılmışlardır. Dünyada aslâ birleşemedikleri gibi, ahirette de ebedî olarak birleşemezler. Bahtiyarlarla bedbahtların aralarında hiçbir surette beraberlik tasavvur olunamaz.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Cehennem ehliyle cennet ehli bir olmaz.” (Haşr: 20)

Cehennemlikler Allah’ı unutup da cehennem ateşinde ebedî kalmayı hakedenlerdir. Dünyada da ahirette de en aşağılık kimselerdir. Allah’tan korkup, emir ve yasaklara uyanlar ise cennete müstehaktırlar.

“Cennet ehli olanlar, kurtulanların tâ kendileridir.” (Haşr: 20)

Onlar dünyada da ahirette de iyilik ve güzelliklere nâil olmuşlardır. En büyük tehlikelerden kurtulmuşlar ve en büyük murada ermişlerdir. Bu fazilet onlara yeter!

Hazret-i Kur’an’ın Azameti:

Kur’an-ı kerim öyle büyük bir mucizedir ki, onun benzerini meydana getirmek insan gücünün ötesindedir.

Kur’an-ı kerim’in harflerinin hakiki mânâlarını Allah-u Teâlâ eğer açığa vurmuş olsaydı, yedi kat gökler ve yer hatta Arş dahi bu tecellîye dayanamazdı.

Bunun içindir ki Âyet-i kerime’sinde şöyle buyuruyor:

“Eğer biz bu Kur’an’ı bir dağın üzerine indirmiş olsaydık, muhakkak ki onun Allah’ın korkusundan baş eğdiğini ve parça parça olduğunu görürdün.” (Haşr: 21)

Binaenaleyh Allah-u Teâlâ’nın kelâmına bir mahlûk tâkat getiremez, hakikatini bilemez, aslına vâkıf olamaz. Onu yalnız ve yalnız Allah-u Teâlâ bilir ve dilediğine dilediği kadar bildirir. Çünkü o Allah kelâmıdır, kul ise mahlûkudur. Değil kulun tâkat getirmesi; ne yer, ne gök, ne Arş hiçbir şeyin ona tâkat getirmesi mümkün değildir.

İnsanların bundan daha çok etkilenmesi gerekirken, çok zâlim ve çok câhil insanlar Allah-u Teâlâ’ya saygı duymuyorlar, saâdet ve selâmet yollarını aramayı düşünmüyorlar.

“Biz bu temsilleri insanlar düşünsünler diye veriyoruz.” (Haşr: 21)

Gerek bu Âyet-i kerime’deki ve bu sûre-i şerif’teki misallerin, gerek Kur’an-ı kerim’deki diğer temsillerin; ibret alınması için daima hatırda tutulması gerekir.

Nitekim Ahzâb sûre-i şerif’inin 72. Âyet-i kerime’si de buna benzer bir temsildir.

Allah-u Teâlâ beşeriyete hitap ederek şöyle buyurmaktadır:

“Biz emaneti göklere, yere ve dağlara arzettik de onlar bunu yüklenmekten çekindiler, endişeye düştüler. İnsan ise o emaneti yüklendi. Çünkü insan çok zâlim ve çok câhildir.” (Ahzâb: 72)

Çünkü emanete sahip çıkmamış, hakkını gözetmemiştir.

O Öyle Bir Allah’tır ki!:

Allah-u Teâlâ ulûhiyetini ve vahdâniyetini, ilim ve rahmetiyle şânını ve yüceliğini, bazı isim ve sıfatlarıyla anlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 22)

Mevcûd-u hakiki O’dur, O’ndan başka ulûhiyete müstehak kimse yoktur. Kullarının ibadetlerine mâbud O’dur, O’ndan başka mâbud yoktur.

“Görülmeyeni de bilir, görüleni de bilir.” (Haşr: 22)

Kâinatın bilgisi O’ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O’nun için gizli ve saklı değildir. Geçmişte ne olduysa, halde ne oluyorsa, gelecekte ne olacaksa hepsini en ince teferruâtıyla bilir. O’nun ezelî ve ebedî ilminden hiçbir zerre bile uzak değildir.

Gayb: Mutlak ve izâfi olmak üzere iki mânâda kullanılır. Hiçbir mahlûkun ulaşamadığı gayb, mutlak gaybtır. İzâfi gayb ise, bazı yaratıklar için bilinmesi mümkün olmayan gaybtır.

“O Rahman’dır, Rahim’dir.” (Haşr: 22)

Rahman: Dünyada kendisine inananı-inanmayanı, itaat edeni-etmeyeni ayırdetmeden bütün mahlûkatına sayısız nimetler bahşeder, onları esirger.

Rahim: Çok merhamet eder, inanıp sâlih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

Dünya va ahiretin Rahman ve Rahim’i O’dur, bu iki isim ancak O’na layıktır.

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 23)

Bu pek mühim bir hakikat olduğu için tekrar beyan buyurulmuştur.

“Melik’tir, Kuddüs’tür, Selâm’dır, Mümin’dir, Müheymin’dir, Azîz’dir, Cebbâr’dır, Mütekebbir’dir.” (Haşr: 23)

Melik: Zâtında ve sıfatında her vasıtadan müstağnidir. Mülk ve melekûtun yegâne sahibi, hakiki mutasarrıfı, mutlak hükümdarı O’dur.

Bir kul ne kadar güçlü bir hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O’nun tasarruf ve iktidarı altında O’na tâbidir. Hâkimiyetini sınırlayan hiçbir şey yoktur.

Kuddüs: Her türlü eksikliklerden ve noksanlıklardan münezzehtir, her vasfında mükemmeldir, pak ve temizdir.

O her türlü duygu ve düşüncenin tasavvur edebileceği vasıflardan pak ve yücedir. O’nun kemâli de sınırlandırılamaz. İnsan aklının çok ötesinde kemâl sıfatları ile muttasıftır.

Selâm: Yarattıklarına zulmetmekten müberrâdır, onları tehlikelerden selâmete çıkarır, bahtiyar kullarına selâm eder.

İslâm olan ve imanını kemâlleştiren bir mümin, selâm sıfatının tecellîsine mazhar olur, müslümanlar onun dilinden ve elinden selâmette kalırlar ve o kimse selim bir kalp ile Hakk’a kavuşma nimetine erer.

İnananlar Rabb’lerinin hıfz-u himayesi altında emniyet ve huzur içindedirler.

Her selâmetin kaynağı O olduğu gibi, selâmet arayanları selâmete erdirecek olan da O’dur.

Mümin: İman ihsan buyurur, emniyet bahşeder, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eder ve huzura erdirir.

Her türlü tehlike ve felâketten emniyet ve eman veren O’dur. Her şey her an O’na yönelip sığınmaya muhtaçtır.

Mümin kullarının kendisine iman edişlerini tasdik eder.

Bu isimde insan Allah-u Teâlâ’nın ulvî sıfatlarından birisi ile vasıflanıyor. Bu iman sıfatı ile en yüce makam olan Mele-i âlâ’ya yükseliyor.

Müheymin: Yarattığı bütün varlıkları görüp gözetir, murakaba eder, sevk ve idare eder, korur. Mutlak hükümran O’dur.

Azîz: Mağlup edilmesi mümkün olmayan yegâne galip, dengi ve benzeri bulunmayacak derecede değerli ve şerefli, güçlü ve daima üstün O’dur.

Galip gelmek, mağlup olmamak ancak O’nunla mümkündür.

Cebbâr: Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir, varlığı çok yücedir.

Hiçbir güç ve kudret O’na muhalefet edemez, hükmünü dilediği şekilde yürütür.

Mütekebbir: Azamet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Büyüklük, yücelik, kibriya sıfatlarının yegâne sahibi O’dur.

“Allah müşriklerin ortak koştukları şeylerden münezzehtir.” (Haşr: 23)

O şirk koşulan şeyler Hakk’tan çok uzaktır. Allah-u Teâlâ ortaklardan ve benzerlerden münezzeh ve mukaddestir.

“O öyle Allah’tır ki; Hâlik’tır, Bârî’dir, Musavvir’dir.” (Haşr: 24)

Hâlik: Her şeyi nizam ve intizam içinde yoktan var eder, yaratır ve tedbirini görüp ihtiyaçlarını yerleştirir.

Bârî: Her yarattığını birbirine uygun, yeni bir icad ile numunesiz olarak yoktan yaratır.

Musavvir: Her şeye ihtimamla bir şekil ve hususiyet verir, düzenleyip en güzel bir biçimde tertip eder, güzelliğinin kemâlini gösterir.

Allah-u Teâlâ’nın sıfat ve isimleri bundan ibaret değildir:

“En güzel isimler O’nundur.” (Haşr: 24)

En yüce mânâlara delâlet eden en güzel isimler hep O’nundur. O isimlerin her biri gayet güzel mânâlara ve yüksek sıfatlara delâlet eder. O isimlerin eseri mahlûkat üzerinde zuhur eder. Güzellik bunların zâtında mevcuttur.

“Göklerde ve yerde olanlar O’nu tenzih ve tesbih etmektedirler.” (Haşr: 24)

Tesbih: Allah-u Teâlâ’yı yüceliğine layık olmayan her türlü noksanlıklardan, gerek itikat, gerek söz, gerek kalp ile tenzih etmek ve uzak tutmaktır. O, dünyada da ahirette de en güzel övgülere ve kemâl sıfatlarına lâyıktır.

Göklerde ve yerde bulunan, ister görünmeyecek derecede ehemmiyetsiz olsun, ister görünen varlıklar olsun, canlı ve cansız her şey Allah-u Teâlâ’yı tesbih ettiği gibi, yaratılan her varlık, Yaratıcı’nın yüceliğinin son derecesindeki sıfatlarla vasıflanmış olan varlığına delâlet etmektedir.

“O Azîz’dir, Hakîm’dir.” (Haşr: 24)

Mutlak galip O’dur.

Bütün buyrukları ve işleri hikmetlidir, hükmünde hikmet sahibidir, her şeyi yerli yerinde ve en iyi şekilde yapar. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

•

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kim sabaha erdiğinde üç defa ‘Euzü billâhissemîil-alîmi mineşşeytanirracim’ diyerek Haşr sûre-i şerif’inin son üç âyetini okursa, Allah buna karşılık akşama kadar yetmiş bin melek vazifelendirir. Eğer o gün ölecek olursa şehid olarak vefat eder. Bu âyetleri gece okursa aynı mertebe kendisine verilir.” (Tirmizî)


MEKTUBAT
151. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SEYYİDÜ’L-BEŞER’İN YOLUNDA

Rabb’imin adını tesbih ederim.

Mesafe uzak olsa da kalpler arasını birleştiren, nimetlerini birbirlerini sevenler üzerine bolca ihsan eden Yüce Allah’a hamd olsun. Cömertlik kaynağı, letâfet ocağı, ahlâk ve evsafı Kur’an ile mükemmelleştirilen Resulullah Efendimiz’e, onun takvâ ve iffet sahibi âline ve ashâbına salât-ü selâm olsun. Bizi de onlara katarak şerefleriyle şerefyâb eylesin.

İnci dizisini andıran güzel mektubunuz bize ulaştı. İftihar ve teşekkür gözüyle okuduk. Onda sabır ve lezzet mânâları gördük. Kalbî teveccühlerinizi ve zât-ı âlinizin kardeşliğini bize nimet olarak veren Hazret-i Bâri’ye hamd ettik. Üstün başarılara kavuşmanız ve yüce gayelerinize ermeniz için O’na niyazlarda bulunduk. Sizden de talebimiz kalbî nazarlarınızı ve hayır duâlarınızı eksik etmemenizdir. Duruma göre tarikat-ı aliyye-i Nakşibendiyye’deki vird ve zikirlerin keyfiyeti size açıklanacak ve bu sûretle değerli ihvânımız da sizin ta’lim ve terbiyenizle bunlardan istifade edeceklerdir.

Allah-u Teâlâ bizi ve sizi yaradılmışların efendisinin hizmetinde ve onun sünnetine tâbi olmada muvaffak buyursun, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (36)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Âhir zamanda zuhur edecek olan Hâtemü’l-evliyâ’yı bin küsür sene öncesinden müjdeleyen ve ilân eden Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin (v.318/932) bu hususta “Hatmü’l-evliyâ” adıyla müstakil bir eser yazdığını ve diğer eserlerinde de yeri geldikçe bu hususla ilgili gizli bâzı sırlara ve mühim mevzulara temas ettiğini belirtmiş; bu ifşaatların önemli bir kısmını arzetmiştik.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-evliyâ” kitabından sonra tamâmen bu meseleye tahsis ettiği ve neredeyse bu hususla ilgili müstakil ikinci bir kitap olarak te’lif ettiği diğer bir eseri de “Kitâbu Şifâu ve’l-Alîl” dir.

Beyazıt Devlet kütüphânesi, Veliyyüddin: 770 no.’da; 1b-8b yaprakları arasında kayıtlı bulunan bu eserde Hazret, “Kelime-i Tevhid”i yerine getirebilmenin şartlarını ve ilâhî dâveti gerçekleştiren dâvet tabakalarını beyân ederken, bunların ilk ikisinin peygamberler ve velîler olduğunu belirtmiş; peygamberlerle velîler arasındaki tabaka olan “Ferdâniyyet” mertebesinin ise “Bayraklılar ashâbı” na tahsis edildiğini ifâde ederek, bu tabakayı temsil eden zâtın mahşerde velîlerin saflarının öncülüğünü elinde bulunduracağını haber vermiştir. (5a-6a yaprağı.)

Türkçe herhangi bir tercümesi bulunmayan ve şimdiye kadar hiç basılmamış olan bu güzide eserden, bugüne kadar saklı kalmış gizli ilâhî cevherleri günyüzüne çıkarmak ve sunmak maksadıyla, Hazret’in bâzı ifşaat ve beyanlarını nakledeceğiz.

Makâdir Vaktinde Yaratılan Velî:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın hakikatini, onun makâdir vaktinde açığa çıkartılan velâyetini ve Resulullah Aleyhisselâm’la birlikte ilk açığa çıkarılan şey olduğunu, “Şifâu’l-Alîl” kitabında bin küsür sene önce şu sözleriyle ilân etmişti:

“Hiç şüphe yok ki “Lâ ilâhe illâllah” kelimesi, halk için kalben kendisine itikadı, sözle kendisini itirâfı ve fiilen kendisine bağlılığı gerektirir.”

“Dereceler ehli için, ilâhî akidle hâsıl olan bir kalp ziyâdeliği, dilin onunla (tevhid kelimesi ile) tenvir oluşu, Allah’ın katında hatır ve değer büyüklüğü, rızâ ve ihlâsla O’na bağlı bulunma ve mîzanda bir ağırlık bulunduğu gibi; bunun da ötesinde kalplerle Allah’a ulaşma önceliği vardır. İşte ubûdiyet budur, halk da bunun için yaratılmıştır.”

“Hiç şüphe yok ki onun hakkındaki ortaklık da farklıdır. Bunu üzerinde toplayabilmek, işte ancak şu âdeme has kılınmıştır:

Bu, Muhammed -sallallahu aleyhi ve sellem- e kadar erişebilen, ondan daha başka bir kimsedir ki; o Allah Sübhânehû ve Teâlâ’yı halkla ilgili tabakalara yükselerek bilir, ancak yaratılışı onlardan daha öncedir.

O, yaratıp meydana getirmesi ile ilgili olan ilâhî terbiyesine her tabakayı yöneltmiş;

‘Sizi daha topraktan yarattığı zaman ve henüz ceninler hâlinde iken de en iyi bilen O’dur.’ (Necm: 32)

Buyurarak; gerek yaratılışlarının, gerek “Ahsen-i Takvîm” bir şekilde düzenlenişlerinin, gerek ilâhî hâllerin sarfını bilmeleri ile arınan idrakleri çerçevesinde, tabiî olan terkiblerinin; gerekse göklerin ve yerin yaratıcılığını O’ndan uzaklaştırmanın mümkün olmayışının, onun içindeki muhteşem şeylerin güzelliğinin ve sevap ve ikab dâvâlarının yaratılışının hükümleri hakkında zâhirde kendilerine bir delil ittihaz etmiştir.

O’nu ise seçilmeyi yerine getirdiği gün velîler üzerinde bambaşka kılmış; ululuğunu izhar edip onu diğerlerinden üstün yapmıştır. O da O’nun adâletini düzeltip dengeler; O’nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O’nun tecdîdini neşreder.

İşte onlar O’nun kabzasında (himâyesi içinde) hareket ederler; O’nun ismiyle ürpererek, O’nun nimeti hakkında bir sâhiplik elde eder ve O’nun mülkünü ellerinde tutarlar. Yakînden bol hisseleri bulunur.

Diğer yaratılanların ona iştirâki daha farklıdır; onlar ancak onu kendilerine sirâyet ettirmiş olurlar. O’na has kılınan ise ayrıdır. Onlar sadece O’nun velîleri olmuşlardır; o ise O’nu bilme husûsunda geçmişe havâle edilerek, Allah tarafından onlardan daha öne geçirilmiştir. O, onun velâyet’ini kendi Makâdir’inde, yâni takdir vaktinde açığa çıkarmış; Tedbîr’i hakkında da kendisini, yine onunla ilgili bir sırra göre arındırmıştır. Onların sığınağını cennet kılmış; onu ise nimetiyle doldurup, her dereceyi onunla ortaya çıkarmıştır.

Dikkat edilirse her iki derece arasında da farklılık vardır. Şu hâlde ona aynı zamanda, ilâhî bir müjde neden tahsis edilmiş olmasın?

Resulullah -sallallahu aleyhi ve sellem- den rivâyet edildiğine göre şöyle buyurmuştur:

‘’Cennetler yüz derecedir. Onun en yükseği semâdan Arş’a kadar uzanır. En yakını ise Firdevs’tir ki, o cennetin kavşağıdır.’” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770, 1b-2a yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri eserde “Bayraklılar ashâbı”ndan sözettikten hemen sonra, “Hikmet sâhipleriyle dost ol, büyüklerle otur!” Hadis-i şerif’iyle de yine bu tabakanın kastedildiğini ifâde etmiş ve “Hikmetü’l-ulyâ”yı elinde bulunduran bu has tabaka ile, diğer velîlerin hikmeti arasındaki farkı beyân etmek üzere şöyle buyurmuştur:

“Abdülcabbar bin İbnü’l-Ûlâ ile; Süfyan’ın, Zekeriyâ bin Ebî Ziyâde’den, onun Ali İbnü’l-Ekmer’den, onun Ebî Cahîfe’den, onun da başkasından merfû olarak bildirdiği, Resûlullah -sallallahu aleyhi ve sellem- den gelen şu rivâyetle de bizim söylediğimiz şey tahakkuk eder:

‘Âlimlere sor, hikmet sâhipleriyle dost ol, büyüklerle otur!’”

“Bunlar O’nun rahmetiyle yaratıldıkları, O’nun lütfu hakkında konuştukları ve O’nun nezih yakınlığı ile arındıkları için; Allah’ın kibriyâsının içinde büyümüş, Allah’ın azâmetiyle ululaşmış bir topluluktur.

Aynı zamanda onlar, “Hikmetü’l-ulyâ” ehlidir.

İlim, “İlm-i billâh: Allah’ı bilme” ve “İlm-i bi-emrillâh: Allah’ın işini bilme” olmak üzre iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhûr eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O’nu bilmenin hikmeti -ki bu ‘Hikmetü’l-ulyâ’dır-; O’nun işini, tedbirini ve sanatını bilmenin hikmeti.

Peygamberlerin yolu üzre seçilerek O’na çekilen ‘Büyükler’, O’nun ‘Hikmetü’l-ulyâ’sına kadar ulaşırlar. Velîlerin yolu üzre O’na seyredenler ise; dünyâ, nefislerin ayıpları ve gerek O’nunla ilgili işler, gerekse ilâhî vergiler husûsunda sıdkı bilme hikmetine ulaşırlar.

‘Büyükler’ olan öncekiler, O’nun ferdâniyyet’i ile dirilmekten bahseden, O’nun vahdâniyyet’ine nazar eden, O’nun kabzası (himâyesi) içinde hareket eden, hallerinde ve işlerinde O’nun adına kullanılarak kendilerine nazar edilen bir topluluktur. Muhammed -sallallahu aleyhi ve sellem- e, kendisine karşı ta’zim, yüceltme, itminanla güven duyma, sıdk-ı tevekkül, hüsn-ü zan, beklentilerinin büyüklüğü ile; gerek bağlılıkları, gerek temizlenmeleri, gerek arınmaları, gerekse ayrılmaları husûsunda, kendi yolu üzre biat edenler de onlardır. Ayrıca onlar, yakınlık menzillerinden ve has meclislerden kendisine muttali olmak sûretiyle, O’nun halk içindeki tedbirini de onunla kavrayarak; sekîne ile ona sadâkat gösterir ve vakar ile onu korurlar.” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770. 6b-7a yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” kitabının son yaprağında ilâhî dâvetin ancak iki yol üzerinde gerçekleşebileceğini beyan ederek, bunlardan ikincisini “İnfirâd”; yâni “Ferdleşme” yolu üzerinde bulunan zâtın gerçekleştireceğini haber vermiştir:

“O’na sevap ve ikab yolu üzre dâvet eden kimsenin durumu; onları O’nun emrine ve nehyine dâvet etmek, onlara O’nun sevâbından ve ikâbından bahsetmek, böylece de nefislerini bununla tedâvi etmektir...

O’na ‘İnfirâd’; yani ‘Ferdleşme’ yolu üzre dâvet eden kimsenin durumu ise, onları ubûdete dâvet etmek ve kötü hâlleri terk, hâkimiyeti ve iktidârı bırakma, şehvetleri giderme, tâ ki nefislerini buna bağlayıncaya kadar, onlara O’nun ihsan ve minnetini zikretme, sonra da kendilerini bundan yana bir âyete, O’nun hükümranlığına ve rubûbiyetine dâir sıfatlara, nefislerine onu istetinceye ve kendilerine O’nun sebebinden bir sebep bularak, akıllarını O’na yöneltinceye kadar, bidâyetten nihâyete kadar ilâhî Heybet’e sürükleme husûsunda onlara bir delil olmaktır.” (Kitâbu Şifâu ve’l-Alîl; Veliyyüddin, no.: 770, 8b yaprağı)

Beyazıt Devlet Kütüphanesi, Veliyyüddin: 770 no’da mahfuz bulunan “Şifâu’l-Alîl” kitabının kapağı.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Lütfunu İkrar Nimetine Şükür:

Zülkarneyn Aleyhisselâm yaptığı bu büyük hizmetten dolayı gurura kapılmadı.

Tam bir mahviyet ve teslimiyet içinde Hakk’a boyun eğdi. Bu büyük işin başarısını Allah-u Teâlâ’ya havale etti. Kuvvet ve kudreti, başarı ve zaferi bütünüyle O’na bağladı,

Ve şükür makamında buyurdu ki:

“Bu Rabb’imden bir rahmettir.” (Kehf: 98)

Yeryüzünün doğusunu batısını gezmiş, Rabb’inin birçok inayetine ve lütuflarına mazhar olmuş, fakat bir gün olsun kibirlenmemişti. Ulaştığı yerlerde güçsüzlere yardım etmiş, zayıfları düşmanlarına karşı korumuş, Hakk’ı tebliğ etmiş, bu yaptıklarının karşılığında hiçbir bedel hiçbir ücret almamış, diğer peygamber kardeşleri gibi ücretini âlemlerin Rabb’inden talep etmişti.

Kendi eliyle gerçekleşen bütün iyiliklerin hepsini Hakk’tan bilmiş, O’nun lütfu olmazsa insanların böyle bir şey yapmaya güç yetiremeyeceklerini açıkça ortaya koymuştu.

İnsan da Fâni Dünya da:

Zülkarneyn Aleyhisselâm her ne kadar bu muhkem seddi yapmışsa bile, sonsuza kadar ayakta kalmayacağını, ancak Allah-u Teâlâ’nın dilediği kadar sağlam kaldıktan sonra, vaâd-i sübhânî geldiğinde paramparça olacağını, hiçbir gücün onu koruyamayacağını haber verdi:

“Rabb’imin belirlediği vakit gelince, onu yerle bir eder, Rabb’imin verdiği söz şüphesiz ki gerçektir.” (Kehf: 98)

Kıyamet günü yüz gösterince bu âhenin sedden eser kalmaz.

Ye’cüc - Me’cüc:

Allah-u Teâlâ kıyamet öncesinde kıyamet alâmetlerinden olmak üzere Ye’cüc ve Me’cüc’ün çıktıklarında vuku bulacak olan hâl ve ahvâli beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Biz o gün onları bırakırız da dalgalar halinde birbirine girerler.” (Kehf: 99)

Bunlar Deccal’in çıkışından sonra, kıyametin kopuşundan öncedir.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Sûr’a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir.” (Kehf: 99)

Ye’cüc ve Me’cüc, aslı ve nesebi belirsiz iki kabile olup, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar ve bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm’ın duâsıyla mahvolacaklar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Nihayet Ye’cüc ve Me’cüc (sedleri) açıldığı zaman her tepeden saldırırlar.” (Enbiyâ: 96)

Bu beyan; olmuş ve olacağı, göklerin ve yerin gizliliklerini en iyi bilen, kendinden başka ilâh olmayan Allah-u Teâlâ’nın verdiği bir haberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ye’cüc ve Me’cüc’ün kıyamet öncesinde Rabbânî bir rahmet olan seddi delerek çıkacaklarını ve yeryüzünde daha önce benzeri görülmemiş bir biçimde bozgunculuk yapacaklarını, önlerine gelen memleketleri tahrip edeceklerini beyan buyurmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında telaşla ve “Lâ ilâhe illâllah” diyerek Cahş kızı Zeynep -radiyallahu anhâ- Vâlidemiz’in odasına girdi.

Baş parmağı ile şehâdet parmağını halka yaparak:

“Yaklaşmakta olan belâ ve fitneden vay Araplar’ın haline! Bugün Ye’cüc ve Me’cüc seddinden şu kadar bir yer açıldı.” buyurdu. (Buhârî-Müslim)

Bir Hadis-i şerif’lerinde de şöyle buyururlar:

“Allah-u Teâlâ Ye’cüc ve Me’cüc’ü gönderir. Bunlar yüksek yerlerden akın edecekler. İlk kafile Taberiye gölüne uğrayıp oradaki suları tamamen içecekler. Sonra geridekiler bu göle uğrayacaklar ve ‘Vaktiyle burada çok su varmış’ diyecekler. Sonra Beyt-i makdis dağına yürüyecekler. ‘Yeryüzündekileri öldürdük, geliniz göktekileri de öldürelim’ diyecekler ve oklarını göğe doğru atacaklar. Allah-u Teâlâ okları kana boyanmış olduğu halde onlara geri çevirecek, İsa Aleyhisselâm ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.

Bunun üzerine Allah’ın Peygamber’i İsa Aleyhisselâm ve ashâbı kendilerini onların belâsından kurtarması için Allah’a yalvaracaklar. Allah-u Teâlâ Ye’cüc ve Me’cüc kabileleri’nin enselerine kurtçuklar musallat eder. Sabahleyin hepsi de Allah’ın kudreti ile bir tek nefsin ölümü gibi bir anda kırılır helâk olurlar. Sonra İsa Aleyhisselâm ve ashâbı Tûr dağından yere inerler. Yeryüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar.

Yine İsa Aleyhisselâm ve ashâbı Allah’a yalvarırlar da Cenâb-ı Hakk deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp Allah’ın istediği yere atarlar. Sonra Cenâb-ı Hakk pek çok yağmur indirir ki, hiçbir ev ve çadır bu yağmurdan kurtulmaz. Bu yağmur bütün yeryüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hale getirir.” (Müslim)

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Andolsun ki Ye’cüc ve Me’cüc çıktıktan sonra da Beytullah haccedilecek ve umre yapılacaktır.” (Buhârî)

Onların yeryüzüne dağılıp birçok yerleri istilâ ettikleri halde Mekke-i Mükerreme, Medine-i Münevvere ve Kudüs-ü şerif havalisinin onların şerrinden emin olacağı da bazı Hadis-i şerif’lerde mezkurdur.

Mânevî İşaretler:

Bazı zevât-ı kiram Zülkarneyn Aleyhisselâm’ın kıssasını anlatan Âyet-i kerime’lerden mânevî işaretler çıkarmışlardır.

Şöyle ki:

Bu kıssa ile şu husus da beyan edilmiş oluyor ki, dünyada hilâfete lâyık olan ancak insan-ı kâmildir.

O ise hem ruhlar âlemine hem de cinler âlemine sahip olan Zülkarneyn Aleyhisselâm’dır.

Çünkü ona yeryüzünde temkin verilmiş, vakar bahşedilmiş, vasıtalar ve sebepler âleminde her şeyin sebebine o erdirilmiştir. Böylece hem nefsinde kemâle ermiş, hem de başkalarını kemâle erdirmiştir.


Tasavvuf; İslâm’ın Özüdür,
Türk Milletinin ve Medeniyetinin Temel Yapı Taşıdır.

Büyük sıkıntıların yaşandığı şu günlerde paramızı, toprağımızı birçok şeyimizi kaybediyoruz. Düşman her cephede saldırıyor. Maddi-manevî elimizde kalan ne varsa son damlasına kadar koparmaya çalışıyor.

Manevî değerlerimize yapılan saldırılar maddî değerlerimize yapılan saldırılardan daha tehlikelidir. Tüm zorluklara rağmen kaybettiğimiz toprakları geri almasını, memleketimizi, ekonomik değerlerimizi işgal eden düşmanı püskürtmesini bilmiş bir millet olarak kaybedilmiş mevzileri tekrar kazanabiliriz. Ancak birliğimizi, dirliğimizi sağlayan değerleri tamamen kaybedersek -Allah korusun- elimizde hiçbir şey kalmaz, devletimiz de gider, ordumuz da, vatanımız da. Unutulmamalıdır ki planlı bir şekilde yürütülen (özellikle medya kanalıyla) dinî ve manevî değerlerimize yapılan saldırılar, Kıbrıs ve Güneydoğumuzdaki vatan topraklarına yönelmiş saldırılardan daha tehlikelidir.

İş o dereceye vardırılmıştır ki öğretileriyle yüzyıllardır toplumumuza ışık tutmuş maneviyat büyüklerimize fütursuzca, şerefsizce iftiralar atılmakta, “Lawrence’ın tohumları” zehrini akıtmak için her yolu denemektedir.

Böylece halkımızın zihni bulanmakta, bizi bir arada tutan en kıymetli varlıklarımız da elimizden alınmaya çalışılmaktadır.

Bütün bu saldırılar karşısında hâlâ ayakta durmamızı sağlayan şey atalarımızdan kalan bu manevî mirastır. Zira tarihten gelen devlet ve bürokrasi geleneğimiz, disiplini ile ün yapmış ordumuz, doğal kaynaklarımız ve saymadığımız benzerlerinin hiçbirisi tek başına bizi bu badirelerden kurtaramaz.

Bu manevî mirası tepe tepe tükettik. Düşman kalıntılarını da elimizden almaya çalışıyor.

Hazret-i Allah bizi korusun.

Zira bu öyle bir mirastır ki, bütün ahlaksız neşriyata rağmen aile yapımızı ayakta tutar, bu öyle bir mirastır ki, milleti birbirine kenetleyen kuvvetli bir yapıştırıcı gibidir, bu öyle bir mirastır ki, tarihte buna sahip çıkan idarecilerimizi müşfik, devletimizi bütün insanlara karşı merhametli kılmıştır. Bu miras sayesindedir ki kurduğumuz imparatorluklar (süper devletler) bütün dünyada rahmet ve minnetle anılır. Bu miras sayesinde askerlerimiz ölümün üzerine tevekkülle giderler.

Bu mirasın kıymetini düşmanlarımız gayet iyi bilir. Ancak biz pek bilmeyiz. Bilmeyiz ama binlerce seneden beri toplumumuzun genlerine işlemiştir. Öğretisi belleklerde, hareketlerde, kültürümüzde yer etmiştir. İsmini bilmeyiz ancak hâlâ bizi ayakta tutan en değerli varlığımızdır. Bu miras tarih boyunca bizi önce Hazret-i Allah’a ve O’nun gönderdiği dine karşı samimi kılmıştır. İşte insanlığa hediye ettiğimiz bütün medenî değerlerin kaynağı bu samimiyettir. Bu samimiyetin kaynağı ise “Tasavvuf”tur, bu mirası bizlere hediye eden, yüzyıllardır bizleri eğiten ve yol gösteren “Tasavvuf ehli maneviyat büyükleri”mizdir.

Bir insanı diğer insanlardan üstün kılan meziyetler olduğu gibi milletleri de diğer milletlerden üstün kılan meziyetler vardır.

Bir insanın zeki olması, elinde imkanlar bulunması, zengin olması onu maddi anlamda diğer insanlardan üstün kılar, ancak bu tür bir üstünlük manevi-ahlaki değerlerle bezenmedikçe gerçek anlamda bir üstünlük kabul edilmez. Üstelik manevî-ahlaki değerlere sahip olmayan bir kişinin elindeki bu tür maddi üstünlükler zorbalığın, zulmün ve hatta sahibini dahi mutsuz eden vahşi ihtirasların dayanağı durumuna düşerler. Kısa ömür içinde dünyalık imkanlarla avunsa bile böylelerinin pek çoğunun ismi silinir gider, silinmeyenler de lanetle ve kötülükle birlikte bir arada anılırlar.

Milletler de böyledir.

Nitekim Batı Medeniyetinin üstünlüğü sadece maddi sahadadır. Bu üstünlüğünü manevî-ahlakî değerlerle bezeyemediği için geçmişte iki dünya savaşının müsebbibi olmuşlar, bir üçüncüsünün -ve görülmemiş derecede dehşetlisinin- de kıvılcımını yakmışlardır. Amerika, Afrika gibi kıtalarda güçlerinin yettiği zavallı birçok milleti soykırımdan geçirmişler, hayvanlar gibi tıbbi deneylerde kullanmışlardır. Askeri güçle sömürme devrinin kapandığı 1950’li yıllardan sonra bu kirli işlerini devam ettirebilmek için sadece işin kılıfını değiştirmişlerdir.

Vahşi ihtiraslarının önünde engel gördükleri milletleri yıkmak için onları bir arada tutan toplumsal değerlerine alçakça ve sinsice saldırılar tertiplemişlerdir.

Bu saldırıların en büyük hedefi genelde İslâm dünyası, merkezde Türk Milleti ve Türkiye olmuştur. Ahlak ve faziletin, milletleri millet yapan değerlere yapılan saldırıların en büyük hedefi yine genelde İslam Dini ve merkezde tasavvuf olmuştur.

“Batı bizden aldıkları ilimleri bize karşı güç oluşturmak için kullanıp güçlendikçe bizi ortadan kaldırmanın yollarını aramaya başlamıştır. Bu işe özellikle 1700 başlarında soyunmuşlar. Fiziki olarak Türklerle başa çıkmamız mümkün değil demişler. Onun için biz olsa olsa bunları içinden yıkabiliriz demişler. Araştırmışlar, bakmışlar ki Türk’ün kuvveti tasavvuftan, gelenek ve göreneklerinden, insanlık anlayışı gibi hasletlerden geliyor. Dolayısıyla biz bunları içinden bozarsak bu işi ancak öyle hallederiz. Ne kadar sürer demiş İngiliz. ‘Biz, belki torunumuz da sonucu göremeyecek, ama biz ondan sonrası için çalışıyoruz.’ demiş. İngiliz bu planla Hicaz’da Vâhâbîlik gibi sahte bir mezhep kurdu. Şimdiki Suud kralları da bunların torunlarıdırlar. Vâhâbîler ilk iş olarak Hicaz’da bulunan 300-350 bin Türkü kestiler. (İngiliz Hindistan’da da sahte Ahmedî mezhebini kurdu.)” (Oktay Sinanoğlu, Hedef Türkiye, sh: 137)

300 yıldır devam eden Türk toplumunu (dolayısı ile devletini) yıkma faaliyetleri hızından birşey kaybetmeden devam etmektedir.

Düşman alçakça bir yol takip ederek, toplumun bütün ahlak ve fazilet kalelerini kendisine hedef seçmiştir. Medeni (!) dünya ihtiras ve emellerine ulaşmak için başvurduğu vahşetin en şiddetlisini İslâm ve Türk toplumlarını ayakta tutan manevi kalelere yöneltmiştir.

Dikkat edilirse, özellikle İngilizlerin icat ettiği sapık mezhep ve dinlerin (Vehhabilik gibi) ve “gizli cemiyet” destekli modernist veya benzer kılıklardaki medyatik ilahiyatçıların ortak özelliği tasavvuf ve maneviyat düşmanı olmalarıdır.

Siyasi açıdan Türkiye’nin, manevî açıdan İslâm dini ve tasavvufun hedef alınmasının sebepleri güzel tahlil edilmelidir. İki farklı hedef gibi görünse de ortak bir gayeye matuftur: “Şark meselesi”ni kökünden halletmek.

Neden Türkiye?:

Türkiye müslüman kimliği, dünyanın dört bir tarafına yayılmış akrabaları ve küresel işgalcilerden muzdarip ülkeler içerisinde kudretli bir direnişi organize edebilme potansiyeli sebebiyle en önemli hedef durumundadır.

Haçlı seferlerine karşı 1000 yıl büyük bir inanç ve azimle İslâm dünyasını korumuş, İslâm halifelerinin onurunu iade etmiş ve nihayetinde 400 yıl hilafeti temsil etmiş devletler silsilesinin devamı olan Türkiye bu özellikleri sebebiyle parçalanmış İslâm dünyasını bir araya getirebilecek bir potansiyele sahiptir. İslâm dünyasının yayıldığı coğrafya gerçekten çok mühimdir: Hindistan, Çin, Çin hindi ve Rusya’nın haricinde bütün Asya (Hindistan, Rusya ve Çinde yaşayan müslümanların sayısı yaklaşık 300 milyondur), Orta ve kısmen güney Afrika hariç bütün Afrika, Ortadoğu, Balkanlar ve içerisinde önemli miktarda müslüman azınlık yaşayan Avrupa ve Kuzey Amerika... Petrol ve doğal gaz gibi enerji hammaddelerinin büyük bölümü İslâm ülkelerindedir. Üstelik İslam dünyası bütün stratejik kara ve deniz yollarına hakim bir coğrafyadır.

Türkiye aynı zamanda bütün dünyaya yayılmış bir milletin en büyük temsilcisidir. Sibiryadaki Türk kavimlerinden Moskovanın dibindeki Tataristan’a; Türkiye, Azerbaycan’dan (İran, Afganistan dahil) Doğu Türkistan’a Pakistan, Tibet ve Doğu Çin’nin kuzeyinden geçen bir hattın üstünde kalan hemen bütün Asya; Baltık kıyılarındaki Türk köylerinden Moldava’daki Gagauzlara, Batı Trakya, Kosova, Makedonya, Sancak’tan Batı Avrupa’daki yaklaşık 3 milyon Türk işçisine Avrupa... Akrabalık bağlarımızı kullanarak etkinlik ve işbirliği tesis edilebilecek coğrafyalardır. Bunun yanında Bulgarlar, Macarlar ve hatta Amerikan Kızılderilileri ve Japonlarla akrabalık bağlarına vurgu yapabilir, böylece etkinlik ve işbirliği sahalarımızı pekala hayallerin ötesine taşıyabiliriz. Bugün 192 BM üyesi ülkenin hemen her birisinde yaşayan bir Türk bulmak mümkündür. Bu bile başlı başına büyük bir potansiyeldir. Üstelik bu dış nüfusun büyük bölümü Avrupa ve Kuzey Amerika gibi Küresel hakimiyetçilerin harekât üslerinde yaşamaktadır.

Türkiye aynı zamanda insaniyet ve merhamet duygularını tam bir samimiyetle bütün dünyaya yaymış bir medeniyetin temsilcisidir. Küreselleşme kılıfı altındaki vahşete dur diyerek ezilmiş ülkelere sahip çıktığımız zaman etkinlik sahamıza Latin Amerika (Orta ve Güney Amerika), ile Afrika ve Asya’daki diğer din ve milletlere mensup ülkeleri de dahil etmemiz pekâla mümkündür.

Şu zayıf ve sahipsiz halimizde Afganistan’tan Makedonya’ya değişik ülkelerde askerî varlığımız bulunduğunu, Batı Afrika’daki bazı müslüman ülkelerden Orta Asya’ya, Balkanlardan Kafkasya’ya bir çok ülke ile işbirliği ve askerî eğitim anlaşmaları yaptığımızı hesap ederseniz, kendimize geldiğimiz bir ortamda ABD’nin büyük masraflarla ve askeri güçle yapmaya çalıştığının daha büyüğünü -daha az masrafla ve insaniyete dayanan gerçekten medenî yaklaşımlarla- yapabilecek, yani bütün dünyayı çekip sürükleyebilecek fikir ve inanç altyapısına sahip olduğumuz görülür.

Bunu yapabilmemiz için öncelikle yönetim kademesinden halk tabakasına en tepeden en alta inanç, fikir ve hedef birliği içerisinde olmamız gerekir. Sahip olduğumuz bütün maddi-manevî kalelerin bir bir yıkıldığı şu günlerimizde böyle bir birliğe kavuşmak gerçekten zor bir iştir. İşte bu zor işi başarabilmek için Selçuklu’yu Selçuklu, Osmanlı’yı Osmanlı yapan öze dönmemiz gerekmektedir.

Tasavvuf Düşmanları
Türk Tarihini İnkâr Etmek Zorundadır:

Avrupa’da ve özellikle ABD’de yüzyıllardır Osmanlı ve Selçuklu devleti en ince ayrıntısına kadar incelenmiş, başarıların temelinde yatan sebepler aranmış, elde edilen neticeler hem bu milletin yıkılması için kullanılmış hem de kendi kurumlarını bu neticeler üzerine inşa etmişlerdir.

Onlar bunu yaparken bir densiz çıkıp diyor ki: “Tasavvuf resmi ideoloji olduktan sonra hiçbir ilmi gelişme olmamıştır.”

Heyhat! Bunu söyleyene ne dense azdır. En hafif tabiri ile “gafil”dir. Bugün Süleymaniye, Beyazıt, Bursa kütüphanelerindeki yüzlerce eserden hangisini inceledin. Osmanlı eserlerine en çok ilgi gösteren müslümanlar olduğu halde din ve tasavvuf hakkındaki eserlerin onda birinin dahi yeni alfabeye çevrilmemiş olduğunu biliyor musun? Matematik, Kimya, Astronomi ve diğer sahalarda yazılmış eserlerin kaç tanesi incelendi, yeniden basıldı? Tek başına Fatih Sultan dahi bu iddiayı çürütmeye yeter. Avrupalının İslâm medeniyetini itiraf etmek zorunda kaldığı halde Türk kelimesini kullanmaktan özellikle sarf-ı nazar ettiğini biliyor musun? Yoksa sen de onlardan mısın?

Bir başkası çıkıyor “Tasavvuf ehli hep güçlüden yana olmuştur.” diyor. Bu sözün tercümesi şöyle de yapılabilir: “Selçuklu ve Osmanlı’yı desteklediği için, Türk tarihine düşman olduğum için tasavvufa da düşmanım.” İşte bunların durumu budur.

Mevlana Hazretlerine “ajan” diyen bir kimsenin kesinkes kendisi ajandır. Bu böyle bilinmelidir.

İslâm, Tasavvuf ve Türk Milleti:

“Türkler, diğer birçok uluslardan farklı olarak, İslâmlığa zorlanmadılar; onların İslâmlığı, hiç bir zorlama ya da tâbiiyet belirtisi de taşımaz.

...Orta Asya’da gezginci dervişler ve sûfîler tarafından büyük çoğunluğu İslâmiyete sokulmuş olan Türkler...

...Onların hocaları, ...genellikle Türk olan dervişler, gezgin zâhitler ve mutasavvıflar idi.” (Bernard Lewis, Modern Türkiye’nin Doğuşu, sh: 11-12)

Türklerin müslüman oluşunda tasavvufun etkisini bu şekilde tesbit eden Lewis Selçuklu ve Osmanlı’daki yukarıda ifade etttiğimiz Hazret-i Allah’ta ve dinde samimiyeti “Sınır İslâm’ı” kavramı ile izah etmeye çalışmıştır.

“Halifeliğin sınırlarında, Doğuda ve Batıda, sınır savaşçıları ...diğer yerlerde kaybolmuş bulunan ilk İslâmiyetin sadeliğini, militanlığını ve hürriyetini hâlâ muhafaza ediyorlardı.

...Türkler İslâmlıkla ilk kez sınırlarda karşılaşmış ve inançları o zamandan şimdiye kadar sınır İslâmlığının ve sınırda oturanların mücahit ve sade dininin bazı kendisine özel niteliklerini korumuştur.”(sh: 11)

Lewis Türklerin bu samimiyet ve başarısını tesbit etmekle beraber bu durumu savaşçılığa indirgemeye çalışsa da “Selçuklular idaresindeki Sivas ve Konya gibi, şimdi de Osmanlıların egemenliğinde Bursa, sonra Edirne ve nihayet İstanbul, sünni İslâmlığın bütün cihazlarına bürünerek Müslüman kentleri, Müslüman hayatın ve kültürün merkezleri oldular.” diyerek buralarda inşa edilen medeniyeti de itiraf etmek zorunda kalmıştır.

“Hukukun Üstünlüğü” kavramını insanlığa hediye eden atalarımız yine bu samimiyet sebebiyle siyasi otoritelerini hukuk kurumu karşısında kendi iradeleri ile sınırlamışlardı. Lewis bu durumu şu cümleleriyle tesbit etmektedir:

“Ortaçağ Müslüman kadısının, Osmanlı meslektaşının yanında acınacak bir görünüşü vardır. Merkezî makamlar tarafından atanan ve onlara karşı sorumlu olan Ortaçağ kadısı önemli yargı alanlarını onlara bırakmak zorundaydı ve hükümlerinin uygulanması ve yürütülmesi için tamamen onların çok kez güvenilmez işbirliğine tâbi idi. Halbuki nasıl vilâyet bir valinin idaresi altında ise, ...kaza olarak bilinen yargı dairesinde Osmanlı kadısı, esas otorite idi. Bundan başka, ...başkentteki Şeyhülislâm ile iki Kazaskerin bulunduğu adli ve dini otoriteler hiyerarşisinde büyük ve güçlü bir merci idi. Bu hiyerarşinin başındaki Şeyhülislam ve Kazaskerler o kadar büyük ve hatırlı idiler ki, bayramlarda tebriklerini sunmaya geldikler zaman Sultan onları ayakta karşılardı. ...Osmanlılar, sultanın hal’ine fetva verme yetkisinde yüksek bir dini makam -şeriatın en yüksek mercii- kabul ettiler. ...Bizim görüş noktamız bakımından önemli olan nokta böyle bir makamın böyle bir yargı yetkisiyle mevcut olmuş ve kabul edilmiş bulunmasıdır.” (Sh: 14)

Tasavvuf ve Felsefeciler:

Bu noktada açıklığa kavuşturulması gereken bir nokta da -yanlış veya kasıtlı bir yakıştırma ile- tasavvufun eski hint ve yunan felsefelerinden etkilendiği ve hatta bunların devamı olduğu şeklindeki iftiralardır.

Bu konuya yüzyıllar evvel İmam-ı Gazali Hazretleri “El-munkizu mine’d-dalâl” isimli eserinde gerekli cevapları vermiştir. (Bkz. Milli Eğitim Bakanlığı Yayınları, Şark-İslâm Klasikleri, İstanbul 1990, Çeviren: Hilmi Güngör)

İmam-ı Gazali Hazretleri bu eserinde tasavvuf erbabının insanlığın ilk devirlerden beri yaşadığını ve “Bunların yüzu suyu hürmetine insanlara yağmur yağar, rızık ihsan olunur. Ashab-ı kehf işte bunlardan bir cemaat idi.” Hadis-i şerif’inin bunun delili olduğunu, binaenaleyh gerçekte felsefecilerin İslâm dini ve mutasavvıflarından etkilendiğini hatta bunların Ehl-i hakkın (geçmişteki peygamber ve mutasavvıflar) sözlerinden çalıp batıl maksatlarını kabul ettirmek için kendi sözlerini karıştırdıklarını söylemektedir.

İmam-ı Gazali Hazretleri “Sofiler Kur’an-ı kerim’in beyanı vechile eski zamanlarda da yaşamışlardı. Felsefecilerin peygamberlerle tasavvuf erbabının sözlerini kendi kitaplarına dercetmeleri yüzünden iki fenalık husule geldi. Biri o sözleri kabul edenler, diğeri de reddedenler hakkındadır.” (sh: 37) dedikten sonra reddedenlerin kazandığı fenalığı; felsefecilerin bütün sözlerinin reddedilmesi gerektiği inancından dolayı bunların sözleri arasındaki hakikatlerin de cahilce reddedilmesi olarak izah eder.

“Kültür itibari ile ilimlerin mahiyetini kavrayacak derecede kuvvet bulmamış, kalp gözleri mezheplerin yüksek gayelerine doğru açılmamış bir zümre, din ilimlerinin sırlarına ait yazdığımız eserlerde kaydettiğimiz bazı noktalara itiraz ettiler ve iddia ettiler ki, onlar eski felsefecilerin sözlerinden alınmıştır. Halbuki onların bazısı da bizim kendi fikirlerimizdir. ‘Bazen bir at evvelce geçen bir atın izine basar’ atasözünde anlatıldığı vechile, bizim hatırımıza gelmiş olan bir şey daha önce başkasının da hatırına gelmiş olabilir. İtiraz olunan o sözlerin bazısı şer’i kitaplarda, birçoklarının manası da tasavvuf kitaplarında mevcuttur.

Farzedelim ki o sözlerin hepsi ancak felsefecilerin kitaplarında vardır. Bundan ne çıkar! O sözler haddi zatında makul ve delil ile de sabitse, Kur’an’a ve Hadise muhalif değilse niçin terk ve inkar edilmek icap etsin. Bu kapıyı açarsak, bir hakikati evvelce bir ehl-i batılın hatırına gelmiş diye reddetmeye kalkışırsak, birçok hakikatleri reddetmiş olmamız lazım gelir.” (Sh: 39)

Burada bir nokta daha açığa çıkmaktadır ki tasavvuf ehli, sahibi batıl ehli olsa dahi gerçek ve doğru bilgiye sahip çıkmaktadır. İlmi inkişaf ve medeniyet sahasındaki terakkiyat da zaten bu sayede mümkün olmuştur.

Kısaca değinilmesi gereken başka bir nokta da şudur:

Tasavvuf ehlinin eşyanın hakikatini aramaktaki gayesi Hazret-i Allah’ı tanımak ve bilmektir. Tasavvuf ehli sadece zihinsel bir çalışma ile değil, aynı zamanda ve esas itibari ile gönül yolculuğu ile bu hakikatleri kavramaya çalışır. Ufak bir atom zerreciğindeki hayret edilecek büyüklükteki enerjiyi ve dengeyi tesbit eden bugünkü bilim eşyanın hakikatine dair söylenenleri ispat etmektedir. Ancak yukarda da söylediğimiz gibi tasavvuf ehlini felsefecilerden ayıran esas nokta bu hakikati ilham yoluyla ve gönül gözü ile görmeleridir. Böylece her bir zerredeki Yaratıcının tecellisini müşahede ederek seyreden maneviyat büyükleri mest olmuşlar ve Hazret-i Allah’a aşık olmuşlardır. Yunus Emre ve Mevlana gibi büyüklerimizin birçok dizelerinde bu aşkın ifadesi görülür. Hallac-ı Mansur gibi zatlar bu cezbeye dayanamayarak işin hakikatini bilmeyenlerin anlayamadığı sözler sarfetmişlerdir. Vahdet-i vücud mevzusunu bu gönül yolculuğunu yaşamadan tartışanların hataya düşmeleri kaçınılmazdır. Bu mevzu o kadar ince cümlelerle izah edilmiştir ki, tasavvufu yaşamayan ve bilmeyenlerin yaptığı tercümelere dayanarak hüküm vermek büyük hatadır. Balın tarifini balı bilmeyen bir kimsenin tercüme etmesi ile bilen bir kimsenin tercüme etmesi arasında nasıl ki bir fark varsa tasavvufu bilmeyen ve yaşamayanların tasavvuf eserlerini tercümelerinde de bir nakıslık olması kaçınılmazdır.

Tasavvuf hakkındaki en güzel Türkçe kaynak Muhterem Ömer Öngüt’ün “Tasavvuf’un Aslı, Hakikat ve Marifetullah İncileri” isimli eseridir. Muhterem Ömer Öngüt, Vahdet-i vücud mevzuunu şu cümle ile özetlemişlerdir:

“Her şey O değil, hiçbir şey O’nsuz değil.”

Hazret-i Allah ile gerçek bir yakınlık tesis eden maneviyat ehlinin ilham ile aldıkları hakikatleri Hazret-i Allah’a dayandırmaları zan ile söylenmiş sözler değil, bilakis gerçek bir müşahedeye dayanan hakikatlerdir.

Son Söz:

Tasavvuf düşmanı olmak için, İmam-ı Rabbani, Hoca Ahmed Yesevî, Yunus Emre, Mevlana, Şeyh Edebalî, Akşemseddin, Aziz Mahmud Hüdaî, Şeyh Şamil, İmam-ı Gazali, İmam Ebu Hanife, İmam Şafii, İmam Ahmed bin Hanbel.... gibi ilim ve maneviyat ehlini, Orta Asya’dan Anadolu’ya uzanan Türk devletlerini ve özellikle Selçuklu ve Osmanlı’yı inkâr etmek gerekmektedir. Tasavvuf düşmanlığı demek din düşmanlığı demektir. Varlığı ve doğruluğu Ayet-i kerime, Hadis-i şerif’lerle ispat edilmiş, yüzyıllar boyu yaşayan hakiki alimlerce tasdik edilerek tevatür ile sabit olmuş tasavvufu ve gerçek tasavvuf ehlini inkar etmek öldürücü bir zehirdir, dinden çıkmak demektir.

Tasavvufa yapılan saldırılar bu milleti yıkmaya yönelmiş saldırıların paralel bir uzantısıdır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TÜRKİYE’NİN ÖNÜNE KONULMAK İSTENEN ENGELLER

AB’nin Türkiye’den sorumlu büyükelçisi Karen Fogg yeni beyanatlarda bulunarak Kıbrıs’ta Denktaş ve ekibinin işbaşından uzaklaştırılmalarını, askerimizin adadan çekilmesi gibi Rumların ekmeğine yağ sürecek işlerin yapılmasını istemektedir.

“AB ve Türkiye arasında mevcut bulunan, birbirleri arasında sürmekte olan bir oyun var. Gümrük Birliği genel anlamda bir başarı olmuştur... Bu ülkede (Türkiye’de) ortaya çıkan tartışmalar ya da endişelerden birçoğu AB’nde bilinmiyor. AB, Gümrük Birliği’nin gerçekten bu ülkedeki rekabet politikasının güçlendirilmesinde ve yeni pazarların açılması ve sanayi sektöründe daha fazla güven sağlanması konusunda yararlı olduğunu düşünmektedir...” (Avrupa Yolunda Türkiye ve Polonya - Değişim Sürecinde İki Aday Ülke sh: 12, Konrad Adenauer Vakfı Yay.)

Türkiye, tarihinin belki de en kritik dönemlerini yaşamaktadır. Tütün kotaları yüzünden ekicilerin birçoğunun kendi illerini terkettikleri görülmektedir. Yakın dönemin en ağır ekonomik kriziyle boğuşulurken, diğer yandan ülkemizin geleceği açısından hayati önem taşıyan iç ve dış siyasi meselelerle, kültürel baskılarla uğraşmak zorunda bırakılmaktadır. Bütün bu meselelerle ilgilenmek, çare bulmak, çözüme gitmek milli bekamız açısından doğru, yerinde ve gerçekçi reçetelerle üstesinden gelmek zorundayız.

Milli Eğitimde tarih, edebiyat, sanat ve kültürümüzün tarihimizden soyutlanmak istenmesi, okullarda başörtüsü baskısının devam etmesi iç hadiselerin dış bağlantılarını bulmamızı zorunlu kılmaktadır. Çağdaşlık, demokratlık, medenilik adına kaymakamlara hangi yemekte ne tür içkinin içileceğinin, dansın nasıl yapılacağının, simokin giyip fötr şapka ile halkın nasıl selâmlanacağının, buna uymayanların görev alamayacaklarının dikte edilmesi memleket ve millet adına zillete düçar olunacağının, yaraların daha da derinleşeceğinin, felâketler zincirinin birbirinin ardı sıra geleceğinin habercileridir. İş, sırf bunlarla da sınırlı değildir.

Ülkemizin Dışişleri Bakanı İsmail Cem alenen: “-Sayın Albright’la (ABD eski Dışişleri Bakanı, yahudi asıllı) 1997’de böyle imzalı, yazılı değil ama bir anlaşma yaptık. özellikle Orta Asya ve Kafkasya’da birlikte hareket etmek, yani stratejik özelliği de olan bir anlaşma...” demiştir. Ayrıca Ortadoğu, Orta Asya ve Kafkasya konularında “Haberleştiklerini ve danıştıklarını” belirtmektedir.

Bu gizli anlaşmaların sonunda Türkiye komşuları İran, Irak, Rusya ile aralarının bozulmalarına yönelik faaliyetlerin içine çekilmek istenmektedir. Hiç şüphe yok ki Türkiye bunlardan ağır bedel ödeyerek zarar görmektedir. Çin devleti bile Irak’ta ticaret hacmini katlayarak artırırken biz hâlâ ABD istiyor diye kuyrukta beklemekteyiz. Cem’in bu açıklamalarından sonra Irak hükümeti Bağdat’a giden Türk işadamları ile imza aşamasına gelen sözleşmeleri imzalamaktan kaçınmıştır. Kendi elimizle ipimizi çekiyoruz.

Belirli çevreler “Türkiye düzeldi” diyorlar. Halkın %90’ının üzerine yıkılan ekonomik ve sosyal meseleler belimizi bükmeye devam etmektedir. Bizzat krizin müsebbipleri tarafından Türkiye’ye ihraç edilen Derviş bile “Kriz halen devam ediyor” demektedir. Vergi üstüne vergiler, sorumsuzluklar, yolsuzluklar, hortumlamalar alabildiğince devam ediyor.

Ekonomik krizi, siyasetteki açmazlıkları bahane ederek Kıbrıs, Ege, AB’nin isteklerini, misyonerlerin artarak devam eden sinsi faaliyetlerini, Bizans’ı ihya etmek sevdasındaki Patrik ve Fener Patrikanesini, Karadeniz’de sürdürülmekte olan Pontusçuluk hayalini, Talebani’nin Ankara’ya gelip gitme turlarını, Irak üzerinde yeni ABD saldırı planlarını, Irak’ın parçalanma senaryolarını, Kürt devleti planlarını, İsrail’in Ortadoğu’da artırarak devam ettirdiği katliamları ciddi ciddi düşünmemiz ve acil kararlar alıp tatbikata geçirmemiz gerekmektedir.

Ülke meseleleri iç ve dış meseleler olarak ikiye ayrılmakla birlikte ikisi birden ele alınmak zorundadır. Biri diğerinden bağımsız değildir. Ülkemiz çıkarları açısından ikisinin doğru, gerçekçi ve milli karakterde olması icabetmektedir. Çekilen sıkıntıların asıl sebebi, içte ve dışta dengeleri yerli yerinde sağlanamamasından, ciddi temellere oturtulamamasından, ayrıca şahsiyetli bir yönetimin olmamasından, manevi ve milli karakterimizden uzaklaşılmasından kaynaklanmaktadır.

Tarihi, kültürel, ekonomik zenginliklerimiz, coğrafi konumumuz, genç nüfus yapımız bize çetin bir savaşta, daha doğrusu her alanda yapmak zorunda bırakıldığımız çok geniş cepheli savaşta avantaj sağlayan önemli varlıklarımızdır.

Günümüzün çok uluslu şirketlerinin kıskacına aldığı ülkelerin insanlık adına ortaya koydukları bir globalizm oyunu sürdürülmektedir. Bu, sömürgeciliğin yeni adresidir. Dünyada sömürenler ve sömürülenler vardır. Her ülke, her millet gizli-açık bir oyunun içinde varlığını sürdürüyor. Globalizmin en önemli hedefi Türkiye, Ortadoğu ve Orta Asya’dır. Buralar bilindiği gibi bize yakın, bizim gibi insanların yaşadığı coğrafyalardır.

Çin, Tibet ve Doğu Türkistan’ı, Rusya, Kafkasya’yı özellikle Çeçenistan’ı yutmak ve bölgesinde tamamen serbest kalmak kararındadır. ABD ise bilindiği gibi kendini ‘dünyanın jandarması’ sayarak bütün ülkeler üzerinde söz sahibi görüyor. Buradaki en büyük desteğinin Türkiye olduğu gerçeğini ABD dış politikasının temel teorisyenlerinden Zbigniew Brezinski’nin: “-Amerika, Kafkasya ve Orta Asya’da istikrarı desteklemek için Türkiye’yi yabancılaştırmamalı...” sözleri ortaya koymaktadır. Bilindiği gibi 11 Eylül sonrasında Afganistan işgal edilmiş, Orta Asya petrolleri hortumlanmaya başlanmış, doğal gazı çekilmeye başlanmıştır. Sıranın Irak’a geleceği söylenmektedir.

Hegamonya savaşını veren güçlerin hangisi olursa olsun Türkiye’yi kendi bölgesinde safdışı edebilmek, güçten düşürebilmek için, şu veya bu şekilde ne gerekiyorsa onu yapmaktan çekinmiyorlar. Türkiye’nin başına pek çok gaile açılmalı, meşgul edilmeli, güçsüz bırakılmalı ve neticede parçalanmalıdır.

Rusya, bölgesinde rahat hareket edebilmek için ABD’ni tedirgin etmekten çekiniyor. Zamansız bir çatışmaya girmek istemiyor, şimdilik bir çatışma riskini göze alamıyor. Güçsüz bir Türkiye onun da işine yarıyor. ABD ve AB’nin Türkiye’den isteklerine destek veriyor. Türkiye’nin Türk dünyası ile ilişkilerinden memnunluk duyuyor, pasif ilişkileri iyi değerlendiriyor ve yeni avantajlar sağlıyor. Keza Çin de öyle. Hindistan, müslümanları öldürmeye, sabotajlara, kundaklama eylemlerine, cami baskınlarına devam ediyor. Nükleer güce sahip Pakistan ile Hindistan’ın vuruşturulması Rusya, Çin, ABD için önem arzediyor.

AB üyesi ülkeler, ülkemizin iyi niyetli çabalarına rağmen düşmanlıklarından vazgeçmemektedirler. Şimdilik Kürt kartını, idam şartını geri plana atan AB, “Ermeni Soykırımı”nı(!) tanımamız için bastırıyor. Yıllardır bu tehlike “Geliyorum” diye bağırıyordu. Türkiye ise Dışişleri monşerlerinin tekelinden kurtulamadığı için bu ve benzeri tehlikeli işler demeçlerle geçiştiriliyordu. Bir avuç Ermeni teröristleri karşısında çaresiz kalıyordu. Demek ki Türkiye’yi içten de güçsüz düşürmek için çalışanlar bulunuyor.

Yeşiller Grubu üyesi İsveçli Per Gahrton’un hazırladığı “Kafkasya Raporu”nda: “-Türkiye’nin Azerbaycan’a verdiği destek ile Ermenistan için bir tehdit oluşturduğu...” ifade edilmektedir. Ermenileri dün kullandılar ve nihayetinde kaderine terkettiler. Şimdi de kullanıyorlar.

Suyun altından daha fazla kıymete bindiği Ortadoğu’da, petrol yatakları üzerinde bulunan Doğu ve Güneydoğu bölgemizde, her türlü hayati öneme haiz madenlerin bulunduğu ülkemizde böylesi kafalarla, kiraya verilen vicdanlarla rahat edemeyeceğimiz kesindir. Dostumuz(!), müttefiğimiz(!) ABD, Osmanlı’ya karşı Ermenileri ilk defa kullanan devlettir. Ermeni gençler ABD’nin açtığı kolejlerde hıristiyanlık ruhuyla Türk ve İslâm düşmanı olarak yetiştirilmişler, sonra her biri birer komiteci-terörist olarak Anadolu’da senelerce müslüman kanı akıtmışlardır. Oyuna gelmişler ve fakat hayatlarının kurtarılması için yine ihanet ettikleri Osmanlı Devleti onları Tehcir kanunuyla Suriye-Filistin-Lübnan topraklarında iskâna tâbi tutmuştu.

Şu husus çok iyi bilinmelidir ki Türkiye AB’nin bütün isteklerini kayıtsız-şartsız yerine getirse bile oyunlardan yakasını kurtaramayacağını, AB’ne giremeyeceğini, önüne yeni engeller konacağını dikkatlerden uzak tutmamalıdır.

Almanya ve Fransa başta olmak üzere AB ülkeleri Türkiye için yeni çıkmaz sokaklar icad edebilirler. Yunanı, Kürdü, PKK’yı, Ermeni’yi kullanabilirler. Hıristiyanlığın mantığı bunu gerektirmektedir. 2003 yılında Rumları birliğe alarak Yunan-Rum ikilisinin istekleri gerçekleştirilecektir. 1995 AB Konsey Başkanlığı: “-Kıbrıs’ı AB’nin bir parçası olarak gördüklerini ve Kıbrıs adasının artık AB yönetimine girdiğini...” ifade ederek çözümlerin önünü tıkamakta KKTC ve Türkiye’yi çıkmazların içine sokmaktadırlar. BM Genel Sekreteri’nin çözüm için adaya gelmesi de bir şeyi halletmeyecektir. Diyelim ki Kıbrıs meselesi halledildi, yeni meseleler gündeme getirilecektir. Başbakan bile: “-AB bizi aldattı” diye gerçeği kabullenmiştir. Buna rağmen şunları söylemekten kurtulamamıştır:

“-Avrupalılık, Avrupa Birliği üyelerinin tekelinde değildir. Türkiye, AB ile çok yönlü ve çok boyutlu ilişkilerin içindeyken, hiçbir görüş onu Avrupa’dan veya Avrupalılıktan koparıp soyutlayamaz...”

AB’ne giriş için her şarta açık olduğumuz intibaını uyandıran bu sözlerin üzerinden pek fazla geçmeden Ermeni soykırımını kabul etmemiz istenmiş, idamın kaldırılmasının şart olduğu ileri sürülmüştür.

“Uyum yasaları” adıyla dayatılanlar, ülkemizin kendi ellerimizle parçalanıp “Altın Tepsi” içinde Batıya teslim edilmesinden ibarettir. Millet ve devlet olarak hata yapmak lüksüne sahip değiliz. “Ver Kurtul” politikalarıyla işin içinden sıyrılamayız. Taviz verilerek bahsettiğimiz konularda pazarlık yapılması mümkün olamaz. Başka ve daha gerçekçi arayışlar, değişik yönelişler bize değerli fırsatlar verecektir.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -51-

On Dördüncü Fasıl

HATİMELERİN BEYANI

Muhammed Es’ad Erbili -kuddise sırruh-Hazretleri “Risâle-i Es’adiyye” adlı eserinin bu bölümünde toplu yapılan zikrullah hatimlerinin birkaç çeşidine örnek vermiştir. Aşağıdaki hatim çeşitleri bir tertip üzere yapılan Hatm-i şerif’in değişebilen kısımlarıdır:

Hatm-i Hâcegân:
25 Estağfirullah
7 Fâtiha
100 Sâlâvat
79 Elemneşrahleke
1000 İhlâs
7 Fâtiha
100 Sâlâvat

Hatm-i İmâm-ı Rabbânî:
25 Estağfirullah
100 Sâlâvat
500 Lâ havle velâ kuvvete illâ billâh
Sâlâvat

Hatm-i Hâce-i Bâkî:
25 Estağfirullah
100 Sâlâvat
500 Yâ Bâkî entel Bâkî
100 Sâlâvat

Hatm-i Es’adî:
25 Estağfirullah
100 Sâlâvat
500 Hasbünallâhu ve ni’mel vekîl
100 Sâlâvat

Diğer Bir Hatim:
25 Estağfirullah
100 Sâlâvat
500 Yâ erhamerrâhimîneirhamnâ
100 Sâlâvat

On Beşinci Fasıl

HATM-İ HÂCEGÂN’IN HİTÂMINDA OKUNACAK DUÂ

(Türkçe Meâlî)

Rahman ve Rahim olan Allah’ın adıyla.

Hamd, âlemlerin Rabb’i Allah’adır. Salât ve selâm, yaratılmışların en hayırlısı Muhammed’e, Âl ve Ashâb’ının hepsinin üzerine olsun.

Ey Allah’ım! Bu hatm-i şerif’i bizden kabul buyurduktan sonra sevabının katını, fazlınla ve ihsanınla; insanların efendisi, karanlıkların feneri, sıdk ve sefa kaynağı efendimiz, yol göstericimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in ruhuna ve kabrine ulaştır.

Ve onun diğer peygamber kardeşlerinin -salât ve selâm hepsinin üzerlerine olsun- ruhlarına ulaştır.

Ve şefkatli arkadaş, Efendimiz Ebu Bekir Sıddık, Ömer’ül Faruk, Osman Zinnûreyn, Aliyy’ül Murtazâ, Hasan ve Hüseyin ve diğer sahabeler, yakınları, tabiîn, dört müctehid imamların ruhlarına ulaştır. Allah-u Teâlâ’nın hoşnutluğu üzerlerine olsun.

Ve yüksek tarikatlerin silsilelerinin şeyhlerinin hepsinin; hususi olarak Nakşibendiye, Kadirî, Kübrevîye, Sühreverdiye, Ceşiyye tarikatlerinin -Allah hepsinin sırlarını mukaddes kılsın- ruhlarına ulaştır.

Hususi olarak; tarikat önderi, insanların yardımcısı, akan feyiz ve yayılan nur sahibi Es-seyyid Eş-şeyh Muhammed Bahaüddin Üveysî Buhârî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve Rabbânî kutup, Samedânî yardımcı, Es-seyyid Eş-şeyh Abdülkadir Geylânî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve mârifetler, üstünlükler kaynağı Es-seyyid Emir Külâl’in -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve sırlar, mânâlar mâdeni, İmâm-ı Rabbânî diye tanınan Ahmed Fârukî Serhendî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve görünen ve mânevî olan üstünlükleri üstünde toplayan Eş-şeyh Abdullah Dehlevî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve şeref sahibi kutup Mevlânâ Ziyâüddin Eş-şeyh Hâlid’in -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve meded sahibi, sırrı yayılan Es-seyyid Eş-şeyh Tâhâ’l-Hakkârî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve şeyhimizin şeyhi, Allah’a ulaşmada vesilemiz, velilerin sultanı Eş-şeyh Tâhâ’l-Harîrî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

(Ve Kutbul-aktab, gavs ve müceddid olan Es-seyyid Eş-şeyh Muhammed Es’ad Erbilî’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.

Ve Kutbul-aktab, Hakk’a vâsıl olmuş Eş-şeyh Halil Fevzi’nin -Allah sırrını mukaddes kılsın- ruhuna ulaştır.)

Ve onların şeyhlerinin, halifelerinin, müridlerinin, bağlılarının hepsinin ruhlarına ulaştır.

Ey Allah’ım! Dine yardım edenlere yardım et. Dini aşağılamak isteyenleri sen alaşağı et.

Ey Allah’ım! Müslümanların ordularına ve muvahhid askerlerine yardım et. Düşmanlarımızı ve din düşmanlarını kahret!

Bizim üzerimize, hacıların, gazilerin, misafirlerin, karada ve denizde bulunan bütün ümmet-i Muhammed -sallallahu aleyhi ve sellem-in üzerine sağlık ve selâmet, af ve âfiyet yaz.

Kudret ve şeref sahibi Rabb’in onların isnat etmekte oldukları vasıflardan yücedir, münezzehtir.

Peygamberlere selâm olsun.

Ve hamdolsun âlemlerin Rabb’i olan Allah’a.

On Altıncı Fasıl

ZİKR-İ CEHRÎNİN İBTİDÂSINDA OKUNACAK SALÂVÂT-I ŞERİF’E

(Türkçe Meâlî)

“Kovulmuş olan şeytanın şerrinden Allah’ın hıfz-u himayesine sığınırım.

Rahmân ve Rahîm olan Allah’ın adıyla.

“Âlemlerin Rabb’i olan Allah’a hamdolsun. O Rahmân ve Rahîm’dir. O din gününün sahibidir.

Ey Rabb’imiz! Ancak sana kulluk eder ve yalnız senden yardım dileriz. Bize doğru yolu göster. Kendilerine lütuf ve ikramda bulunduğun kimselerin yoluna eriştir. Gadaba uğramış ve sapmış olanların yoluna değil.”

“Şüphesiz Allah ve melekleri Peygamber Muhammed’e çok salât ve senâ ederler. Ey inananlar! Siz de ona salât-ü selam getirin ve tam bir teslimiyetle gönülden teslim olun.”

Ey Allah’ım! Efendimiz Muhammed’e Âl ve Ashâb’ına salât ve selâm eyle, bereketlerini daima artır.

“Kudret ve şeref sahibi Rabb’in onların isnad etmekte oldukları vasıflardan yücedir, münezzehtir. Peygamberlere selam olsun. Hamdolsun âlemlerin Rabb’i olan Allah’a.”

Salât ve selâm senin üzerine olsun ey Allah’ın Resul’ü.

Salât ve selâm senin üzerine olsun ey Allah’ın sevgilisi.

Salât ve selâm senin üzerine olsun ey Allah’ın dostu.

Salât ve selâm senin üzerine olsun ey Allah’ın Nebi’si.

Salât ve selâm senin üzerine olsun ey Allah’ın temiz kulu.

Salât ve selâm senin üzerine olsun ey Allah’ın yarattıklarının en hayırlısı.

Salât ve selâm senin üzerine olsun ey Allah’ın arşının nuru.

Salât ve selâm senin üzerine olsun ey Allah’ın vahyinin emini.

Salât ve selâm senin üzerine olsun ey Allah’ın ziynetlendirdiği.

Salât ve selâm senin üzerine olsun ey Allah’ın şereflendirdiği.

Salât ve selâm senin üzerine olsun ey Allah’ın keremlendirdiği.

Salât ve selâm senin üzerine olsun ey Allah’ın büyük kıldığı.

Salât ve selâm senin üzerine olsun ey Allah’ın ilm-i ezelîsini tâlim buyurduğu.

Salât ve selâm senin üzerine olsun ey peygamberlerin efendisi.

Salât ve selâm senin üzerine olsun ey takvâ sahiplerinin önderi.

Salât ve selâm senin üzerine olsun ey peygamberlerin sonuncusu.

Salât ve selâm senin üzerine olsun ey âlemlerin rahmeti.

Salât ve selâm senin üzerine olsun ey günahkârların şefaâtçısı.

Salât ve selâm senin üzerine olsun ey âlemlerin Rabb’inin Resul’ü.

Allah’ın, meleklerinin, nebilerinin, resullerinin, arşı taşıyan meleklerinin ve bütün yarattıklarının salâvatı efendimiz Muhammed’in üzerine ve onun Âl ve Ashab’ının üzerine olsun.

Ey Allah’ım! Senin kulun, peygamberin, sevgilin, senin resulün ümmî peygamber olan efendimiz Muhammed’e, onun Âl ve Ashâb’ının üzerine salât eyle.

Ey Allah’ım! Efendimiz güzeller güzeli peygamber Muhammed’e salât eyle. O peygamber ki en yüce makama ve fasih bir lisana sahiptir.

Ey Allah’ım! Salâvâtını en üstün ve ebedî kıl. Berekâtının ezelden ebede kadar daima artanını, tahiyyâtının sayı ve fazilet bakımından en parlak ve arınmışını. İnsan olarak yaratılmışların en şereflisi. İman hakikatlerinin menbaı. İhsanlarının tecellilerinin Tur’u. Rahmânî sırların nüzûl mahalli. Rabbâni memleketin mahrem-i esrârı. Bütün nebilerin ahd ve misaklarının vasıtası. Resuller ordusunun önderi ve öncüsü. Mükerrem kıldığın bütün nebilerinin yedicisi. Bütün yaratılmışların en üstünü. Livâi izzetin sahibi. Azamet ve kerem dizgininin mâliki ve mutasarrıfı. Ezel sırlarının şahidi. Bütün âlemler yok iken Allah katında mevcut olan nûrların müşahidi. Kelâm-ı kadîm’in tercümanı. İlmin, hilmin, hikmetin kaynağı. Cüz’î ve küllî nimetlerinin sırlarının mazharı. Ulvî ve süflî insan vücudunun gözbebeği. Dünya ve ukba ehlinin cesedlerinin ruhu. Dünya ve ahiret hayatının gözü. Kulluk rütbesinin en yüksek ve en yüce derecelerinin gerçekleştiricisi. Seçtiğin ve beğendiğin en güzel ahlâk makamları ile ahlâklanmış olan. Halil-i âzam’ın, Habib-i Ekrem’in. Efendimiz Abdülmüttalip oğlu Abdullah oğlu Muhammed Aleyhisselâm ve gönderdiğin diğer nebilere, sana yakın olan meleklerine ve sâlih kullarına, göklerde ve yerlerde bulunanların hepsine, bütün zâkirler zikrettikleri müddetçe ve senin zikrinden gafil olanların da gafletleri müddetince ve Resul-i Ekrem’inin Ashâb’ına saâdet ve selâmet ihsan buyur yâ Rabb’i!


CANLAR CANINI BULDUM

Canlar cânını buldum bu canım yağma olsun
Assı ziyândan geçdim dükkânım yağma olsun.

Ben benliğimden geçdim, gözüm hicâbın açtım
Dost vaslına ulaşdum gümânum yağma olsun.

Benden benliğim gitdi hep mülkümi dost tuttu
Lâ-mekân kavmi oldum mekânum yağma olsun.

İkilikten usandum aşk donını donandım
Derdi hânına kandum dermânım yağma olsun.

Varlık çün sefer kıldı andan dost bize geldi
Vîrân gönül nûr doldu cihânum yağma olsun.

Geçdüm bitmez sagınçdan usandum yaz u kışdan
Bostanlar başın buldum bostanım yağma olsun.

Ta’allukdan üzüşdüm ol dostdan yana uçdum
Aşk divânına düşdüm divanım yağma olsun.

Yunus ne hoş demişsin bal u şeker yemişsin
Ballar balını buldum kovanım yağma olsun.

Yunus Emre -kuddise sırruh-


Bunlar Öyle Kimselerdir ki;
Hazret-i Allah’ı, Kelâmullah’ı Mahlûka Şikâyet Etmişlerdir.
Allah-u Teâlâ Âyet-i kerime’sinde Bunlar Hakkında Şöyle Buyurmaktadır:

“Onlardan Ölen Kimsenin Namazını Sakın Kılma!
Mezarı Başında da Durma!
Çünkü Onlar Allah’ı ve Peygamber’ini İnkâr Ettiler ve Fâsık Olarak Öldüler.”
(Tevbe: 84)

“Âhir zamanda öyle kimseler türeyecektir ki,
bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler.
Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.
Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:
‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’”
(Tirmizî)

“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar”
isimli kitabımızın bölümlerine ehemmiyetine binaen kaldığımız yerden devam ediyoruz.

Din-i Mübin’e Yapılan En Büyük Tahribat:

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ’ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal’den uzun uzun söz etmiş, şöyle buyurmuştur:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Ben de sizi korkutuyorum.

Ve fakat Deccal’in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Herkes hayır kazanmaya çalışıyor, birşeyler yapmaya gayret ediyor, fakat öz niyetini ancak Allah-u Teâlâ bilir. Kalbinde başka muhabbet tutan bir kimsenin, ağzı ile başka söz söylemesinin hiç kıymeti yok. Demek ki iman lâf işi değil.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Oysa Allah-u Teâlâ Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime’lerinde belirtiyordu.

Meselâ:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Buyuruyordu, emir veriyordu. Fakat onlarla ilgi kuranlar bu emr-i ilâhî’yi dinlemez oldu.

DEVAM


Süleymancılar:

Süleymancılar’ı Allah-u Teâlâ’nın dinden çıkardığını, İslâm dini ile hiçbir ilgileri olmadığını Âyet-i kerime ve Hadis-i şerif’lerle ispat ediyorum:

Allah-u Teâlâ En’am sûre-i şerif’i 159. Âyet-i kerime’sinde onları kulluğuna kabul etmediğini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e haber veriyor:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.”

Yani “Ben onlardan ilgimi kestim, sen de kes!” Bunu kat’i olarak bildiriyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde:

“Ayrılık yapan bizden değildir.” buyuruyorlar. (Münâvî)

Allah-u Teâlâ kulluğundan, Resulullah Aleyhisselâm da ümmetliğinden çıkarmış oldu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.

Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller.” (Mü’minun: 52-56)

Allah-u Teâlâ’nın çizdiği hudutları çiğneyerek dinden çıkan bu bölücülerin durumlarını şimdi izah ediyoruz:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb’inizim. O halde benden korkun.” (Mü’minun: 52)

Allah-u Teâlâ burada bir hudut çevirdi.

Âyet-i kerime’sinde buyuruyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele.” (Tevbe: 112)

Bunlar bu emr-i ilâhî’ye itaat etmediler ve bu hududu muhafaza etmediler. Yetmişüç fırkadan yetmişikisi huduttan çıktılar. Nasıl çıktılar? “Ben de varım! Ben de varım! Ben de varım!” demekle bu ilâhi huduttan çıkmış oldular.

Her biri birer isim yaptı. Kendi zan kitabına ve kendi dinine göre tâbi oldu. Allah-u Teâlâ’nın emrine uymadığından ve ters düştüğünden dinden çıktılar.

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Mü’minun: 53)

Bu Âyet-i kerime’lere dikkat edin! Bunlar İslâm’dan çıktıktan sonra kendi dinlerine ve kendi kitaplarına göre hüküm veriyorlar. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar.

“Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!” (Mü’minun: 54)

Allah-u Teâlâ burada bunların sapıklığa düştüklerini açık açık beyan buyururken, siz bunları nasıl olur da İslâm olarak kabul ediyorsunuz?

“Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller.” (Mü’minun: 55-56)

Allah-u Teâlâ’nın haklarında verdiği hüküm bu. Ne onlar bu işin farkında, ne de sizler!..

•

Süleyman Efendi ilk çıktığı zaman talebelere Kur’an-ı kerim ve Arabiyyet okutuyor diye, halk büyük bir iştiyak ile iştirak etti. Ve fakat bu çok sürmedi. Öyle korkunç türemeler türedi ki imandan zerresi dahi kalmadı.

Damadı Kemal Kacar kendi dinini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân etti.

Süleymancılar bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Sûretî imanda olanların nefislerine cazip geldi, onların arzularına uydular ve fâize bulaştılar. Hazret-i Allah ve Resulullah Aleyhisselâm ile harbe tutuştular ve fakat O Kahhar’dır, bunların hepsini kahretmeye Kâdir-i mutlak’tır. Hem sıfatını değiştirir hem de Veyl deresine atar.

Fâize çığır açtılar. Böylece fâiz kapılarını açtılar, imanı zayıf olanların hepsi o kapıdan dışarı çıktı. İlk defa fâizin helâl olduğunu onlar söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

•

Dilenci olarak nerede bir talebe görseniz, bilin ki Süleymancılar’dandır. Her tarafı işgal etmişlerdi. Önderleri de mercedes arabalarla sanayi çarşılarında dükkan dükkan gezerlerdi.

Onların dinleri Süleymancılık, imanları para olduğu için, bütün gayeleri madde idi, icabettiği zaman gasptı. Böylece bütün sahayı istilâ etmeye çalışıyorlardı. Din-i İslâm’ı âlet ederek koyun postuna bürünen bunlar, halkı kaz yerine koyup yoluyor ve soyuyorlardı.

Çeşitli kurnazlıklarla mallarını gasbediyorlardı.

Bu sapıtıcı nankörlerin halkı nasıl soyduklarını, yolduklarını, dinlerinin para olduğunu geçimlerinin dilencilik olduğunu ve halkı soyup yolduklarını biliyorsunuz.

Onlar doğru yolda olsalardı Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si mucibince kimseden para dilenemezlerdi.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” buyuruyor. (Yâsin: 21)

O ise para toplayıp trilyonlarca lirayı fakirin hakkı olduğu halde binaya, lükse, süse harcamış, müslümanların yaptırdığı cami ve Kur’an kurslarını gasp etmişlerdir.

Birkaç çocuk âlet ederek, güyâ İslâm dinini öğretiyorlarmış gibi göstererek onlara Süleymancılık dinini aşılıyorlar. Hem talebelere yardım adı altında, onları âlet ederek zekât, öşür, fitre, kurban derisi... topluyorlar, hem de ayrıca talebelerden para alıyorlar. Halk da hâlâ onları müslüman zannediyor.

Bu dilenen küfür ehli, bu mücahidlerin cihadı ile yok oldular.

Muhtelif memleketlere kitap yayma turlarına çıkan bu akıncı bayraklılar, bu mücahidler diyorlar ki:

“Gittiğimiz yerlerdeki Süleymancılar bize ateş püskürüyorlar.”

Evet doğrudur. Zira mâlum maskeleri düştü, küfürleri meydana çıktı, gelirleri kesildi, yurtları boşaldı. Ne dilenebiliyorlar, ne de halkı kaz yerine koyup soyabiliyorlar.

Halkı bu koyun postuna bürünen, dini dünyaya âlet eden kurtların şerrinden kurtardık, zararsız hale getirdik. Halkı onların yolmasından kurtardığımız için Allah-u Teâlâ’ya ne kadar şükrediyorlar ve bizlere teşekkür ediyorlar.

Bir kitap alan, yerine iki kitap alıyor, hem kendisini hem de beşeriyeti uyandırmak için.

•

Bir polis müdürü teessüründen Süleymancılar’ın gizli dosyalarını gösterdi. İstedikleri sayıya ulaştıkları zaman önce hâkimleri ve sırası ile hükümet erkanını derece derece katledeceklerine, böylece idareyi ele alacaklarına dair plânları vardı.

Gerçekten bu küfür ehli bekledikleri fırsatı elde edemediler. Edebilselerdi hiç şüphe yok ki Hizbülvahşet’ten geri kalmazlardı. Bunların katliamları daha büyük olacaktı. Gizli raporlarında bu durum açıkça görülmektedir. Fakat Allah-u Teâlâ onlara bu fırsatı vermedi.

Hizbülvahşetten sonra en büyük tehlikeyi Süleymancılar’dan bekleyin. Bunlar gizli kurulmuştur. Mücadele etmek istiyorlar, intikam almak istiyorlar. Mahkeme kararlarını görün, içyüzlerini öğrenin! Onların müslüman olmadığını şuradan anlarız ki, Âyet-i kerime’leri mahkemeye dahi şikâyet ettiler.

“Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü” adlı kitabımızı okuyan ayıldı, onların ne olduklarını öğrendi, bu kitap onların bellerini kırdı.

Bunlar da diğer bölücüler gibi din ve vatan düşmanlarıdırlar. Oysa devlet ittifaktan doğar, devletsizlik ise nifaktan.

Dinimizin ve vatanımızın müdafaası için üzerlerine amansız yürüdük ve kurdukları dinlerini kuruttuk. Hakikatin karşısında tutunamadılar.

Artık ne vahşet yapabilirler, ne gasp, ne de soygunculuk! Zira halk gözünü açtı. İçlerindeki büyük ahlâksızlığı gördü. Çocuklarını o batağa göndermez, emniyet etmez oldu. Yurtları boş kaldı. Kurdukları tuzakları dağıldı, foyaları meydana çıktı, menfaatleri kesildi.

Zira talebelerini âlet edip dilenirlerdi. O masum yavruları âlet edip hiç çalışmadan halkın sırtından geçinirlerdi. Geçimleri bu olduğu için feveran ediyorlar.

Şu kadar var ki koyun postuna bürünen bu kurtlar, sanki talebeleri varmış gibi gerek fındık harmanlarına gidiyorlar; köy köy gezip fındık, mısır, buğday vs. her üründen arabalarla toplayıp onunla geçiniyorlar.

Dikkat ederseniz bu dilenciliklerini görürsünüz ve icraatlarından ikrah edersiniz.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” buyuruyor. (Yâsin: 21)

Bunu bütün bölücüler yapıyor. Halkın bir taraftan imanlarını, bir taraftan maddesini alarak kanlarını emiyorlar. Her fırsatta kötü icraatlarını ve iftiralarını sürdürüyorlar.

Halkın hem imanını hem de maddesini, bu koyun postuna bürünen kurtlardan kurtarmaya çalışıyoruz.

Bunların malum maskeleri düşünce, küfürleri meydana çıkınca, çanlarına ot tıkanıp gelirleri kesilince; bu sefer bir başka yola başvurdular.

Vakıf sohbetine gelen bazı arabaların, güya rahatsız etmek için plâka numaraları alındı ve ilgili mercîlere duyuruldu. Adapazarı Emniyet Müdürüne bu hususta müracaat ettiğimizde haberi olmadığı görüldü. Yapılan tetkikten anlaşıldı ki Süleymancılar’a mensup polisler bu tertibatı kurmuşlar. Daha önce kadrolara yerleştirdikleri bölücüler bu hareketi yapıyor. Bu bölücülerin emniyet kadrolarına alınması ile, tükenmişliğin verdiği can havli ile sağa sola iftira atmakla geçiriyorlar. Her fırsatta bölücü icraatlar yapıyorlar. Kendilerini haklı çıkarabilmek, haklı sayılabilmek için iftira olsun, fitne olsun, ne lâzımsa yapıyorlar.

DEVAM


En Büyük Tehlike:

Süleymancılar Hizbülvahşet’ten hiç aşağı değildirler. Kendilerine Hizbullahçı adını verenler ne kadar tehlikeli ise, Süleymancılar da o kadar tehlikelidir. Bunların hepsi dinimizi ve vatanımızı bölmek isteyenlerdir, ellerine fırsat geçse onlardan hiç aşağı kalmayacaklar.

•

Aslında onlar daha evvel bir değil, on kadar mahkemelere Hazret-i Allah’ı, Kelâmullah’ı ve Resulullah Aleyhisselâm’ı şikâyet etmişlerdi.

•

Adil-i mutlak olan Hazret-i Allah’ı mahkemeye verip şikâyet eden, Hâlık-ı Azimüşşan’ı mahlûkuna dâvâ eden, Kelâmullah’ın haklarında verdiği hükmü inkâr edip beğenmeyen, Âyet-i kerime’leri numara numara mahkemeye veren Süleymancılar, fâizi helâl ilân ettikleri gibi, din-i İslâm’ın haklarında verdiği hükme, itiraz ve inkâr ettiler. Hazret-i Allah ve Resul’üne alenen harp ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan fâizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân etmek Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyandır. Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip isyan ve tuğyanda bulunanlara müslüman denir mi?

•

Dışarıdaki kâfirlere her zaman savaş açmak zaruri ve gerekli olmadığı halde, bunlarla mücadele etmek kayıtsız şartsız vacip kılınmıştır.

“Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 279)

Fakat tevbe etmezseniz, dinden çıkmanızdan dolayı ilâhî harbe muhatap olmakla kendinize yazık etmiş olursunuz.

Hükmü yalnızca fâizi ilgilendiriyor gibi görünen bu Âyet-i kerime’ler, muhtevası ve delâleti bakımından bir çok yasaklara âit hükümleri de içine almaktadır.

Fâizciler hakkında buyurulan hem lafzî hem de mânevî bu şiddetli tehditler, hemen hemen hiçbir tahrim âyetinde yer almış değildir.

Hazret-i Allah’a ve Resul’üne harp ilân etmiş olan bu gibi kimseler en şiddetli bir dil ile lânetlenmişlerdir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde fâizi şiddetle yasaklamıştır:

“Fâizi yemeyiniz!” (Âl-i imran: 130)

Fâiz kesinlikle haram olduğu için, haram bir fiili işlemek Allah-u Teâlâ’nın cezasını mucip olur, fâiz yemek de cezayı gerektirir. Fâiz yiyenler dünyada ve ahirette bu suçun ağır cezasını çekerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Fâiz yiyenler: ‘Fâiz ticaret gibidir.’ dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi ihtiyaçlar içinde kalkacaklardır.

Oysa, Allah alış-verişi helâl, fâizi haram kılmıştır.” (Bakara: 275)

Allah-u Teâlâ fâizi ve fâizin girdiği bütün kazanç yollarını kesin olarak haram kıldığı halde; fâiz ile alış-veriş yapıp insanların kanlarını emenler, menfaatleri doğrultusunda fâiz alıp-vermekten çekinmeyenler, Âyet-i kerime’de belirtildiği üzere kıyamet günü kabirlerinden delirmiş gibi perişanlık içinde kalkarlar. Kör gibi, el yordamıyla hareket eden kimse gibi sağa sola yıkıla yıkıla çaresiz olarak dolaşırlar. En çirkin ve en kötü bir görünümle mahşer yerinde teşhir edilirler. Bu hâl onların ayrıca özelliği olacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde fâizcileri Âyet-i kerime’nin tasvir ettiği şekilde görmüştür.

“Bundan böyle kime Rabb’inden bir öğüt gelir ve fâizcilikten vazgeçerse, geçmiş günahları kendisine ve hakkındaki hüküm de Allah’a âittir.

Kim de tekrar fâize dönerse onlar cehennemliktirler. Orada ebedi olarak kalacaklardır.” (Bakara: 275)

Zira onlar fâizi helâl görmek suretiyle küfürdedirler. Çünkü Allah-u Teâlâ’nın haram kıldığı bir hükmü helâl gören kimse kâfirdir.

“Allah fâizle kazanılanı eksiltir, bereketini tamamen giderir. Sadakası verilen malları ise artırır. Allah küfran-ı nimette bulunan günahkâr hiç kimseyi sevmez.” (Bakara: 276)

Fâizi helâl kılarak, fâiz yiyerek isyana devam etmek suretiyle küfrü gittikçe büyüyen, artan ve katmerleşen hiç kimseyi sevmez, aksine nefret eder.

•

Allah-u Teâlâ Âyet-i kerime’sinde mümin kullarına hitap ederek fâiz almayı ve kat kat fâiz yemeyi kesin olarak yasaklamakta ve şöyle buyurmaktadır:

“Ey iman edenler! Kat kat artırılmış olarak fâizi yemeyiniz, Allah’tan korkun ki kurtuluşa eresiniz.” (Âl-i imran: 130)

Fâizin kat kat artırılması, bir borca geçmişi eklene eklene fâizin ana para kadar veya daha çok miktarı bulması demektir. Sonuç olarak fâizin azı da çoğu da haramdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

DEVAM


Yahudiler Gibi:

Nisâ sûre-i şerif’inin 160. ve 161. Âyet-i kerime’lerini dikkatli bir incele.

Allah-u Teâlâ yahudilerin yaptıklarını bir bir beyan ediyor, akabinde de nasıl bir cezaya müstehak olduklarını haber veriyor:

“Yahudiler’in;

Yaptıkları zulümlerinden,

Bir çok kimseleri Allah yolundan çevirmelerinden,

Yasak edildiği halde fâizi almalarından,

Ve haksız sebeplerle insanların mallarını yemelerinden ötürü, kendilerine (daha önce) helâl kılınan temiz şeyleri onlara haram kıldık.

İçlerinden küfür üzere kalanlara elem verici bir azab hazırladık.” (Nisâ: 160-161)

Bir Âyet-i kerime’lere bak, bir de süleymancıların icraatlarına bak!

Dinde tefrika çıkarıp, bölücülük yapmakla; İslâm dini’ni bırakıp, kurdukları süleymancılık dinine sapmakla büyük bir zulüm yapmışlardır.

Kendilerine tâbi olanları süleymancı yapmakla, pansiyonlarına aldıkları talebelere süleymancılığı aşılamakla, bir çok kimseleri Allah yolundan çevirmektedirler.

İslâm dininde fâiz ve fâizciler hakkında açık ve kesin Âyet-i kerime ve Hadis-i şerif’ler olduğu halde fâiz almaktadırlar ve fâizin helâl olduğunu savunmaktadırlar.

Ve dördüncü olarak da, barındırdıkları bir kaç talebeyi alet ederek halkı soymakta, haksız yere insanların mallarını ellerinden almaktadırlar.

Âyet-i kerime’lerle bunları kıyasla, kararını ver!

•

Simâlarına dikkat ederseniz, sûretlerinin altındaki siretlerini görmüş olursunuz. Ne olduklarını kolayca anlarsınız.

İslâm dininden ayrılarak Süleymancılık dinini kurdular. İslâm dinini tahrif etmeye ve bu sahte dini yerleştirmeye çalıştılar.

Bunlara karşı savaş açtığımız için, bu sahte dini çökertmeye gayret ediyoruz.

İcraatlarına dikkat edin, hiç çalışmadıkları halde nasıl israf içinde yaşıyorlar.

Hangi parti iktidara gelirse ona sırtını dayıyorlar. Yaptıkları gasblardan ötürü, herhangi bir durumda sıkıştıkları zaman, hemen dayılarına müracaat ediyorlar, takibat olduğu yerde kalıyor.

DEVAM


İşte Deliller:

Bu kadar kesin, sarih ve açık Âyet-i kerime’lere inanıp iman etmeleri gerekirken; iman etmeyip inkâr etmeleri ve daha da ileri giderek haram olan fâiz hükmünü helâl ilân etmeleri yanlış yolda olduklarına en büyük delildir.

Bununla kalmayıp Hazret-i Allah’ı mahlûkuna şikâyet etmişler, suç unsuru olarak da kıyamete kadar ebedi bir mucize olarak kalacak olan Allah-u Teâlâ’nın kelâmı Kur’an-ı kerim Âyet-i kerime’lerini göstermiştir.

•

Kitapların tanıtımı ve satışını yapmak için gönüllü olarak çeşitli illerde esnafı dolaşan arkadaşlarımıza Kütahya’da Süleymancı olan ve bunların etkisinde kalan bir grup esnaf engel olmaya çalışmıştır.

Kitapların satışını engelleyemeyen bu esnaftan bir kısmı darba varan hadiselere yeltenmişler ve emniyet birimlerine haber vererek arkadaşlarımızı suçlu duruma düşürmeye çalışmışlardır. Olay daha sonra bu kimseler tarafından adli makamlara intikal ettirilmiş, arkadaşlarımız da göz altına alınmıştır.

Süleymancı tanıkların yalan ve yanlış ifadelerinden sonra Kütahya C. Savcılığı, arkadaşlarımız ve “Süleymancıların İçyüzü” adlı kitabımız hakkında TCK’nun 312/2. maddesine istinaden kamu dâvâsı açılması için dosyayı KONYA Devlet Güvenlik Mahkemesi’ne intikal ettirmiştir.

Mahkemece yapılan gıyabî dâvâ sonucu “4. baskısı çıkarıldığı halde hakkında adli mercilerce herhangi bir toplatma ve yasaklama kararı verilmeyen ve Türkiye’nin her yerindeki kitapçılarda rahatlıkla satılabilen ve davaya konu olan “Süleymancıların İçyüzü” isimli kitabın sanıklar tarafından da satışının yapılmak istenmesinde ve kitap içeriğine uygun olarak, kitabın tanıtılması eyleminde sanıklara izafe edilebilecek hiçbir suç olmayacağı açıktır.” denilerek arkadaşlarımızın beraatine karar verilmiştir. Bu konudaki belgeler aşağıdadır:

Konya Devlet Güvenlik Mahkemesi “Süleymancıların İçyüzü” adlı kitabımızın “İçeriğini tartışmak ve kitabın suç teşkil edip etmediğini araştırmak” hususlarını ise Neşriyat’ın merkezi Adapazarı, şubesinin İstanbul olması sebebiyle İstanbul DGM Cumhuriyet Savcılığı’na havale etmiştir.

İstanbul 4 Nolu Devlet Güvenlik Mahkemesi de 13.4.1994 tarihinde kitap ve yazarı hakkında beraat kararı vermiştir. Bu konudaki karar metni aşağıdadır:

Mahkemenin aldığı Beraat kararına karşı süleymancılar’ın temyiz isteğini reddeden Yargıtay ilâmı da aşağıdadır:

DEVAM


Hazret-i Allah’ı Şikayet Edenler:

Kitaplarımızdaki Hazret-i Allah’ın hükümleri karşısında put gibi kesilenler çareyi Hazret-i Allah’ı şikâyet etmekte aramışlardır:

Birçok yerde meydana gelen şikâyet hadiselerinden bir tanesini ibret nazarlarınıza arzediyoruz.

Kemalpaşa Kurs ve Okul Talebelerine Yardım Derneği adına Başkan Mevlüt Uzun, vekili Av. Fatih Öndin vasıtasıyla Kemalpaşa Cumhuriyet Savcılığı’na Âyet-i kerime’lerin hükümlerini çürütmeye çalışarak suç duyurusunda bulunmuştur. Savcılık ise daha önce İstanbul DGM’nin vermiş olduğu beraat kararını gerekçe göstererek tekrar bir kamu dâvâsı açmak lüzumu görmemiştir.

Suç unsuru olarak “Âyet-i kerime”leri göstererek Hazret-i Allah’ı şikâyet etmeye cüret edenlerin Kemalpaşa Cumhuriyet Savcılığı’na verdikleri “İhbar ve şikâyet dilekçesi”nin bazı bölümlerini yayınlıyoruz:

"
2- Kitap ve Broşürde Yer Alan Tahrik ve Tahkir İfadeleri:

.......

B- Kitabın arka kapağında: “Yok eğer faizi terketmezseniz bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu biliniz.” (Bakara suresi. 279) şeklindeki ayet meali verilmiş ve şöyle devam edilmiştir. “Hz. Allah ve Rasulüne alenen harp ilan eden bu kafirlere hala siz harp ilan etmeyecek misiniz? Kanlarınızı emen bu yılanların başlarını ezmeyecek misiniz?

C- Aynı isnat ve tahkir ve tahrikler kitabın 26. sahifesinde (“Ey Müslüman! Sana yakışan dinini ve vatanını bu sahtekarlardan.... CANIN PAHASINA DA OLSA KORUMAKTIR ... Ey Kardeş, Bu kafirlerle mücadele ederek nefsini Allah-u Tealaya sat ve şu ayeti kerimedeki müjdeye nail ol. “Şüphesiz ki Allah yolunda savaşıp düşmanını öldüren ve öldürülen müminlerin canlarını ve mallarını Allah cennet kendilerinin olmak karşılığında satın almıştır”.)(Tevbe suresi ayet 111)

.......

G- Kitabın birçok yerlerinde yukarıda sayılan grupların zikredilen birçok ayeti kerimeleri inkar ettikleri belirtildikten sonra “Süleymancıları Allahü Tealanın dinden çıkardığını, islam dini ile hiçbir ilgileri olmadığını... (s.7) Allahu Teala kulluğundan Rasulullah aleyhisselam da ümmetliğinden çıkarmış oldu. (s.8) Yani Cenabı Hakk Habibi Ekremine de tard etmesi için emir vermiş oluyor. “... Hz. Allah kulluğuna Rasulü Ekrem Efendimiz de ümmetliğine kabul etmiyor nasıl daireye İslamda olabilirler. (s 89) “Allahü teala onları kulluğundan tard etmiş Habibi ekremine de tard etmesi için emir buyurmuş (s.107) “Sizin elinizde Hz. Kuran var iken onlarla savaş yapabilirsiniz. Ta ki iman edip bu ayeti kerimelere boyun eğinceye kadar savaşınızı yürütün.” (s.125) denilmektedir.

.......

2- HUKUKİ VASIFLANDIRMA VE TİPE UYGUNLUK DEĞERLENDİRMESİ

Bu ilmi açıklamalarla tesbit edilen madde kapsamları ve verilerin ışığında yukarıya pasajlarını aktardığımız fiillerden hangilerinin, hangi suçları teşkil ettiğini belirleyebiliriz.

Şöyle ki:

A- Kitapta varsayılan “Süleymancılığın” ve kişilerin haklarında söylenen

a- İslam dininden sapmak küfre düşmek suretiyle yeni bir “din ve sapık inançlar” ihdas etmiş oldukları,

b- “Allaha ve Rasulü’ne harp ilan etmiş..” mealindeki ayetlere inanmadıkları varsayılan “Bu kafirlere karşı müslüman halkımızın savaş açmasını” onların “Ta ki iman edip bu ayeti kerimelere boyun eğinceye kadar savaşın yürütülmesi”nin istenmesi

c- “Ey müslüman! sana yakışan can pahasına da olsa dinini ve vatanını bu sahtekarlardan korumaktır. Bu kafirlerle mücadele ederek nefsini Allah-u Teala’ya sat... “düşmanını Allah yolunda öldüren ve öldürülen...” şeklindeki öldürmeye ve ölmeye kadar varacak tahrikler.

.......

Zira bu olayda sanıklar kitapta ve broşürde tahkir, tezyif ve tahrik edici bütün sözlerine ve fiilerine mesnet olarak; -sanki Ayeti kerimeler bugün var sayılan süleymancılar ve diğer gruplar için nazil olmuşlar gibi- Kuranı kerim ayetlerini göstermekte ve müslüman halkımızın din ve iman his ve heyacanlarını azim ve ısrarla derinden harekete geçirmeye çalışmaktadır...

Hazret-i Allah’ı şikâyet eden küfrünü ilân edenlere biz:
“Bunlar küfre kaymıştır.” dedik de siz inanmazdınız.

•

Kitaplarımızın ilk çıktığı andan itibaren, her baskısında, İstanbul Cumhuriyet Savcılığı’na, Emniyet Müdürlüğü Basın Bürosuna ve diğer mercilere gönderilmiştir. Alındığına dair olan bu belgeyi de yayınlıyoruz.

Süleymancılar’ın açtığı bir dâvâda mahkemeye verilen savunma yazısı aşağıya alınmıştır:

BORNOVA 2. ASLİYE CEZA MAHKEMESİ’NE
Sunulmak Üzere
ADAPAZARI ASLİYE CEZA MAHKEMESİ’NE

Dosya No: 1994/663
KONU: Yazılı Savunmamızın Sunulmasıdır.

Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü isimli kitap tarafımdan yazılarak Hakikat Neşriyat tarafından kanuni şartları yerine getirilerek neşredilmiştir.

Bu kitabın 30,31,32. sahifelerinde bahsedilen Bornova Kur’an Kursu binasının Süleymancılar tarafından gasbedilmesi olayında müşteki vakfın adı geçmemektedir ve esasen bu vakfın arkasında Süleymancıların olduğu tarafımızdan bilinmemektedir.

Şahitlerle ispat edeceğimiz gibi, halktan toplanan paralarla yapılan Bornova Kur’an Kursu binası, kendilerini Süleymancı olarak tanıtan kimseler tarafından çeşitli aldatıcı yollar kullanılarak icra marifetiyle boşaltılmış ve içinde Kur’an okuyan çocuklar ve diyanetin resmi kursu bir cuma günü cuma vaktinde eşyaları ile birlikte sokağa atılmışlardır.

Bir müslüman, Kur’an-ı Kerim okuyan, ezberleyen çocukları nasıl barındığı binalardan sokağa atabilir, hem de bunu İslâm dini adına nasıl yapabilir? Bunu yapabilen kimseye müslüman denebilir mi?

Şimdi kitaba alınan Âyet-i kerime ve Hadis-i şerif’lere kısaca bir göz atalım:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim o halde benden korkun.

Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.

Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller.” (Mü’minun: 52-56)

Süleymancıların ve bütün bölücülerin İslâm ile ilgilerinin olmadığını bu Âyet-i kerime’ler göstermektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Ayrılık yapan bizden değildir.” (Münavi) buyurarak ayrılık yapanları ümmetliğe kabul etmiyor.

Diğer bir Hadis-i şerif’lerinde:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir.

-Onlar kimlerdir yâ Resulellah?

Benim ve ashabımın yolu üzerinde olanlardır.” (Ebu Dâvud) buyurulmaktadır.

Süleymancıların İçyüzü adlı kitabımızın 128 ve 129. sahifelerinde aynen şu beyanlarımız yazılıdır.

“İslâmmış gibi gözüküyorsunuz ve fakat din-i İslâm’a hainlik yapıyorsunuz. Ya bu Allah-u Teâlâ’nın Âyet-i kerime’lerine bir bir cevap vereceksiniz, veya Allah-u Teâlâ’nın hakkınızda verdiği hükmü kabul edeceksiniz.”

“Ya bu Âyet-i kerime’lere iman edeceksiniz, müslüman olacaksınız. Ya da küfrünüzü ilân edeceksiniz.”

“Bu kitaptaki Âyet-i kerime’ler sizin kâfir olduğunuzu ispat ediyor. Kâfir değiliz derseniz, kâfir olmadığınıza dair delil istiyoruz.”

Bizim bu beyanlarımıza karşılık Süleymancılar ne yaptılar?

Hiçbir bölücü Süleymancı bu açık fermân-ı ilâhiye’yi nazar-ı itibara almadı. Bu Âyet-i kerime’ler bütün bölücülerin içyüzünü ortaya çıkarıyor diye, Devlet Güvenlik Mahkemeleri’ne şikâyet ettiler. Kemalpaşa Cumhuriyet Savcılığı’na verdikleri şikâyet dilekçesinde Âyet-i kerime’lerin hükümlerini çürütmeye çalışarak suç duyurusunda bulundular. Suç unsuru olarak Âyet-i kerime’leri gösterdiler. Bu şekilde Hazret-i Allah’ı kullarına şikâyet etmekle; kitabın 5. baskısında geçen “Hazret-i Allah’ı şikâyet eden kızıl kâfirler.” sözünü hak ettiler.

Hazret-i Allah’ı şikâyet etmeleri kâfir olduklarına dair en güzel bir delil değil midir? Hiç müslüman olan Yaratanını kullarına şikâyet edebilir mi?

Bu sapıklara Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki o apaçık bir hasım kesilmektedir.” (Yasin: 77)

“Kahrolası insan! Ne kadar da nankör. Onu yaratan hangi şeyden yarattı? Onu nutfeden yaratıp merhalelerden geçirerek şekil verdi. Sonra ona tutacağı yolu kolaylaştırdı. Sonra da onu öldürür ve kabre koyar. Daha sonra dilediği zaman onu tekrar diriltir.” (Abese: 17-22)

Talimatla ifademizin alınması sırasında müşteki vakfı temsil ettiğini söyleyen İstanbul Barosundan avukatları Tahsin Erdinç “Kitapta yazılı ve doğrudan doğruya müvekkilimi hedef alan Ayet-i kerime ve Hadis-i şerif’lerin 1400 sene önce Peygamber Efendimiz’e nazil olduğu şekil ve zamanındaki manalarını tereddütsüz kabul ediyorum ancak Ayet-i kerime ve Hadis-i şerif’lerin müvekkilim vakfı tekfir eder gibi sunulmuş olmasını kabul etmiyorum.” demiştir. Bu sözü kıyamete kadar baki ve her devrin insanını kucaklıyan Kur’an-ı kerim’e karşı küfür değil midir?

Âyet-i kerime ve Hadis-i şerif’ler 1400 sene önce gelmiş ve fakat hükümlerinin kıyamete kadar baki olduğunu yine Âyet-i kerime ve Hadis-i şerif’lerden anlıyoruz. Bu hükümleri Süleymancılar değil hiçbir fert değiştiremez. Ya tevbe edip pişman olacaklar, ya da küfürlerini ilan etmiş olacaklardır.

On yıldan beri ekte takdim ettiğimiz “İlâhi Görüş Birliği’ne Dâvet” isimli kitabımız ile, her zaman ve her fırsatta Süleymancılar’ı ve bütün bölücüleri din-i İslâm’a toplamak için Âyet-i kerime’ler ve Hadis-i şerif’ler ile davet ettiğimiz ve birleşmeyenler hakkında büyük cezalar olduğunu bildirdiğimiz halde, pişman olup tevbe etmeleri bir yana Hazret-i Allah’ı ve Hazret-i Kur’an’ı hedef alarak küfürlerini ilan etmektedirler. Oysa “Yaratmak da emretmek de Hazret-i Allah’a mahsustur.” (A’raf: 54)

Hazret-i Kur’an değil Süleymancılar’ı, kıyamete kadar gelecek bütün bölücüleri açık açık beyan eder. Her zaman diyoruz, ya bu Âyet-i kerime’lere cevap verin veyahut kâfir olduğunuzu kabul edin. Bizim hedefimiz şu veya bu vakıf değil, yalnızca kendilerine Süleymancılık ismini takan ve saf müslümanları aldatanlardır. Her şehirde ve her köyde gasbettikleri bir çok binalar var. Yalnız Adapazarı’nda 3 cami gaspettiler. Bir çok yurtları var. Kitabın 134-138. sahifelerinde örnekleri yazılıdır. Gasbedilen binalar vakıflarına maledilmiyor. Şahıslara tapulanıyor. Kendi beyanlarına göre yıllık 1.5 trilyon gelirleri var. Villaları, pansiyonları var. Bunlar nereden elde edilmiştir. Meşru yollardan elde ettiklerini ne ile ispat ederler? Ya gasptır, ya da dilenmek sureti ile elde edilmiştir.

Süleymancılar’ın İslâm ile ilgilerinin olmadığını kitapta yazılı Âyet-i kerime’ler göstermekte ve bu Âyet-i kerime’ler bütün bölücüler ile birlikte Süleymancılar’a da hitap etmektedir.

Görüldüğü gibi bütün beyanlarımız hep âyettir, hadistir. Her zaman ifade ettiğimiz gibi ancak Kelâmullah’a iman edenlerdenim. Herhangi bir cevap da ancak âyet ve hadisi muteber tutarım. Zira Süleymancılar’ın dinini ve kitabını inkâr edenlerdenim. 26.9.1994

Saygılarımla
Ömer Öngüt

Eki: İlahi Görüş Birliğine Davet
(Altıncı baskı. İstanbul 1994)

Bu Mahkemenin Beraat Kararı da aşağıdadır.

Hazret-i Allah’ı, Resulullah Aleyhisselâm’ı ve Kelâmullah’ı mahkemelere veren süleymancılar, Adapazarı’nda açmış oldukları dâvâyı da kaybetmişlerdir.

Birçok mahkemeden beraat edilmiş olup, son mahkeme, Yargitay kararını arz ediyoruz:

Bunca mahkemeleri kaybettiklerinden ötürü kin ve nefretlerini, fitne, fesat çıkartarak iftira atarak ortaya koyuyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara mukabele edenlerin en hayırlısıdır.” (Enfâl: 30)

Daha evvel bahsettiğimiz gibi bunlar gerçekten Hizbülvahşetten daha tehlikelidirler, dinimizin ve vatanımızın düşmanıdırlar.

Zira devlet ittifaktan doğar, devletsizlik ise nifaktan.

•

DEVAM