http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Nisan 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“Şeytan Onlari Istilâ Etmiş, Onlara Allah’ı Anmayı Bile Unutturmuştur. Onlar Şeytan Taraftarı Olanlardır. İyi Bilin ki Asıl Kayba Uğrayanlar Şeytan Taraftarı Olanlardır.” (Mücâdele: 19)

Allah’tan Tarafa Olan “Hizbullah” Ayrı,
Şeytandan Tarafa Olan “Hizbüşşeytan” Ayrıdır.
Hazret-i Allah’a ve Gönderdiği Peygamber Aleyhimüsselâm Hazerâtına Karşı Gelen, İnkâr Edip İsyan Eden Şeytanın Hizipleri Küfür ve Şirk İçindedirler. Ebedî Cehenneme Gireceklerdir.

“Onlardan Önce Nuh Kavmi, Âd Kavmi ve Sarsılmaz Bir Saltanatın Sahibi Firavun da Yalanlamıştı. Semûd, Lût Kavmi ve Eyke Halkı da (Yalanladılar). İşte Bunlar (Hakk ve Hakikate Karşı İsyanda) Birleşen Fırkalardır. Hepsi de Peygamberleri Yalanladılar ve Azabımı Hakettiler.” (Sâd: 12-13-14)

“ÜLÂİKE HİZBÜŞŞEYTAN”
PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI ve ONLARA KARŞI GELENLER
Şeytan’ın İlk Hizbi ve İlk Vahşet
Nuh Aleyhisselâm Zamanında Şeytanın Hizipleri
Hûd Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Sâlih Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Şuayb Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Musa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
İsa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
/ İsmail Yavuz

HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

YAHUDİLERİN İLK SÜRGÜNÜ

MEKTUBAT

MÜRŞİDE OLAN İHTİYAÇ (40. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (34)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

O aynı zamanda bir hükümdardı. Maddi ve mânevî kuvvete ve kudrete sahipti. Yeryüzünün doğusuna batısına, orta mıntıkalarına ordusu ile birlikte seyahatlar yapmıştı. Ulaştığı yerlerde halka Allah-u Teâlâ’nın dinini tebliğ etmiş, insanları Hakk’a kul olmaya ve ibadete çağırmış, ayak bastığı her yere hakim olmuştu. Kendisine itaat edenlere adaletle ve müsamaha ile davranıyor, şirklerinde devam etmek isteyenlerin burunlarını sürtüyordu. Kim karşı koyarsa mağlup oluyor, hükümdarlar önünde diz çöküyordu.

SİLSİLE-İ SÂDÂT-33

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- (49) / Mehmet Ali Körpe

Râbıta esas itibarıyle Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e olmakla birlikte, ona tâbi olan evliyaullaha ve kâmil bir şeyhe yapılmasının câiz olduğunda da hiç şüphe yoktur. Zira onlar, Fahr-i Kâinat Efendimiz’in vârisleridir ki bizler kendilerine muhabbet besleyip ihtiram etmekle emrolunduk. Nebiyy-i Ekrem -sallallahu aleyhi ve sellem-e getirdiğimiz salât-ü selâmda ehl-i beyt’in zikredilmesi nasıl câiz oluyorsa; Resul-i Ekrem -sallallahu aleyhi ve sellem-e tebean evliyaullaha “Râbıta” da öylece câizdir.

ŞİİR

İLÂHİ! / Mehmet Ali Körpe

Yunus’larla kaim kıl,
Taş kalbimi naim kıl,
Muhabbette daim kıl,
Aşk yolundan döndürme!

NUMUNE BİR NEFİS TEZKİYESİ: “AZİZ MAHMUD HÜDAYİ” (K.S.)

Milâdi 1628 yılında seksenyedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir. Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:
“Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler.” Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.

GÜNDEM

AB İLE AYRILIK SÜRECİ / Uğur Kara

Kıbrıs Rum Kesimi bütün adanın temsilcisi olarak AB’ne alındığı zaman Türkiye AB toprağını işgal etmiş bir devlet pozisyonuna düşecektir. Bu garabetin AB nezdindeki hukuki ve siyasi altyapısı hazırlanmıştır.

YAKLAŞAN FELÂKET / Yusuf Doğangün

Nükleer güç, kontrol edilemezse önümüzde büyük felâketlere yol açacaktır. Bu konuda bütün ülkeler üstlerine düşen vazifeyi yapmak durumundadır. Ancak görmekteyiz ki, dünya sahnesinde bu silâhları ilk olarak kullanan ülke olan Amerika, kimyasal, biyolojik ve nükleer silâhların deneme ve kullanılmasının kısıtlandırılmasına yanaşmamakta, anlaşmalara imza atmamaktadır. Hatta yedi ülkeye aynı anda saldırı yapabilecek şekilde plânlar yaptığı basına dahi yansımıştır.
HEDİYE-İ İLÂHÎ / Ömer Körpe

Mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir. Bir Ayet-i kerimesinde buyurur ki:
“Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz.” (Enbiya: 35)

SÖZÜN GÜZELİNİ SÖYLEYEBİLME! / Hatice Aydın

Allah’u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:
“İnsanlara güzel konuşun.’’ (Bakara: 83)

YETİM ÇOCUK / Canan Büşra Kara
HAK, HAKKARİ’DE ANAM...! / Emir Koca

Atalarımız ne güzel söylemişler:
“Alma mazlumun ahını, çıkar aheste aheste.”


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfatlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabb’i, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrârının emîni, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbâı, dünya ve ahirette en büyük rehberimiz, en güzel numunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Şeytan, insanın en büyük düşmanıdır.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm’a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb’ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğullarına kıyamete kadar süren bir harp ilân ettiğini, Kur’an-ı kerim’inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır. Onlar şeytanın emrinde ve hizmetindedirler. Bütün iş ve icraatları şeytarın talimatı ve emirleri doğrultusunda olur. Kendileri saptıkları gibi, başkalarını da sapıtmak için çalışırlar.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur.” (Mücâdele: 19)

İşte şeytan boyunduruğu altına aldığı kimselere böyle yapar.

“Onlar şeytanın hizbi (partisi)dirler.” (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir. İşte “Ülâike Hizbüşşeytan” buyurulanlar bunlardır.

“İyi bilin ki, asıl kayba uğrayanlar şeytanın hizbi (partisi)dir.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

Gerek “Hizbüşşeytan”a tâbi olanlar ve gerekse şeytan ve onun askerleri tamamen cehenneme sevkedileceklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğrusu, ki ben hep doğruyu söylerim, mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım.” (Sâd: 84-85)

Bu ilâhî beyan, Allah-u Teâlâ’nın emrini ve hükmünü bırakıp da şeytana uyan herkes için azap bildiren bir tehdittir. Onlar o fena hareketlerinin cezasına kavuşmuş olacaklardır. Bu ise fıtrî kabiliyetlerini kötüye kullanmalarının bir neticesidir.

Tarih boyunca hak-bâtıl mücâdelesinin esası budur. “Hizbullah” ile “Hizbüşşeytan” devamlı surette mücâdele hâlinde bulunmuşlardır.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki biz Semud kavmine: ‘Allah’a kulluk edin!’ desin diye kardeşleri Sâlih’i gönderdik.

Hemen birbirleriyle çekişen iki zümre oluverdiler.” (Neml: 45)

Nitekim Resulullah Aleyhisselâm’ın da zaman-ı saâdetlerinde halk iki fırkaya ayrılmış ve aralarında mücadele başlamıştı.

Hak-bâtıl mücadelesi insanlık tarihi boyunca sürüp gelmiştir ve kıyamete kadar da devam edeceği muhakkaktır.

Bu minval üzere bazı Peygamber Aleyhimüsselâm Hazerâtı ve onlara karşı gelen “Hizbüşşeytan” adı ile anılan şeytan taraftarlarından da misaller verilerek, Hakk ile bâtılın arasına Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında berzah konulmakta ve Ümmet-i Muhammed’in istifadesine arz edilmektedir.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“Şeytan Onlari Istilâ Etmiş, Onlara Allah’ı Anmayı Bile Unutturmuştur. Onlar Şeytan Taraftarı Olanlardır. İyi Bilin ki Asıl Kayba Uğrayanlar Şeytan Taraftarı Olanlardır.” (Mücâdele: 19)

Allah’tan Tarafa Olan “Hizbullah” Ayrı,
Şeytandan Tarafa Olan “Hizbüşşeytan” Ayrıdır.
Hazret-i Allah’a ve Gönderdiği Peygamber Aleyhimüsselâm Hazerâtına Karşı Gelen, İnkâr Edip İsyan Eden Şeytanın Hizipleri Küfür ve Şirk İçindedirler. Ebedî Cehenneme Gireceklerdir.

“Onlardan Önce Nuh Kavmi, Âd Kavmi ve Sarsılmaz Bir Saltanatın Sahibi Firavun da Yalanlamıştı. Semûd, Lût Kavmi ve Eyke Halkı da (Yalanladılar). İşte Bunlar (Hakk ve Hakikate Karşı İsyanda) Birleşen Fırkalardır. Hepsi de Peygamberleri Yalanladılar ve Azabımı Hakettiler.” (Sâd: 12-13-14)

“ÜLÂİKE HİZBÜŞŞEYTAN”
PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI ve ONLARA KARŞI GELENLER
Şeytan’ın İlk Hizbi ve İlk Vahşet
Nuh Aleyhisselâm Zamanında Şeytanın Hizipleri
Hûd Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Sâlih Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Şuayb Aleyhisselâm Zamanında Şeytan’ın Hizipleri
Musa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
İsa Aleyhisselâm Zamanında Şeytan’ın Hizipleri
/ İsmail Yavuz


HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Yahudilerin İlk Sürgünü

Benî Nadîr Savaşı:

Allah-u Teâlâ’nın inananlara her zaman ve mekânda yardım etmesi, kâfirleri ve münâfıkları er veya geç alaşağı etmesi, O’nun izzetinin tezâhürlerindendir. Aynı zamanda O’nun hikmetinin de bir tecellîsidir.

Âyet-i kerime’lerinde buyurur ki:

“Ehl-i kitap’tan kâfir olanları, ilk sürgünde yurtlarından çıkaran O’dur.” (Haşr: 2)

Allah-u Teâlâ onların Peygamber şehri Medine-i münevvere’den çıkarılma hadisesini bizzat kendi üzerine almıştır. Kudretini perdelemeksizin doğrudan doğruya Zât-ı akdes’inin yaptığını akıl sahiplerine duyurmaktadır.

Yahudilerin toplu halde Arap yarımadası’ndan çıkarıldıkları ilk sürgün budur. Çünkü bundan önce böyle bir zillete düşmemişlerdi.

Medine-i münevvere’den ayrılan yahudilerin bir kısmı Şam’a, bir kısmı Filistin’e göç ettiler. İleri gelen reislerinin bir kısmı ise Hayber’e sığındılar ve burada yaptıkları faaliyetlerle Hendek savaşını hazırladılar.

“Siz onların çıkacaklarını sanmamıştınız.” (Haşr: 2)

Oldukça güçlü, kuvvetli ve iyi savaşçı olmaları, kalelerinin sağlam, sayı ve kuvvetlerinin çok olması sebebiyle, bu şekilde zillet ve horluk içinde yurtlarından çıkacaklarını beklemiyordunuz.

Size ve sizin zannınıza kalsaydı çıkmayacaklardı. O halde onları siz çıkarmadınız, Allah çıkardı. Fâil-i mutlak O’dur.

“Onlar da kalelerinin kendilerini Allah’tan koruyacağını sanmışlardı.” (Haşr: 2)

Allah-u Teâlâ’nın azabından ve intikamından kendilerini korumak için o sığındıkları muhkem kalelerin ve kuvvetlerin kâfi geleceğini zannediyorlar ve sırf onlara güveniyorlardı. Bu sebeple de kendilerine taarruz etmek isteyecek kimselere aldırış etmiyorlardı. Allah-u Teâlâ’nın izzet ve azametine karşı gelmenin mümkün olmayacağını tasavvur bile etmiyorlardı. Kendilerine verilen bu geçici kuvvet ve ruhsat, onlara Hakk’ın yüce kudretini unutturmuştu.

“Fakat Allah onlara beklemedikleri bir yönden geldi.” (Haşr: 2)

Mülkün sahibi olan Allah dilediği anda dilediği yerden gelir, gücünü ve kudretini beşeriyete gösterir. Mukavemet etmek, karşı koymak aslâ mümkün değildir.

“Yüreklerine korku düşürdü.” (Haşr: 2)

Son derece korktular. Tekbir seslerini duydukça yürekleri ağızlarına geldi. Tedbirleri onlara hiçbir fayda vermedi. Akıllarına gelmeyen belâ ve musibet başlarına geldi. Sonunda da Resulullah Aleyhisselâm’ın vereceği hükmü kabul etttiler.

Öyle ki:

“Evlerini hem kendi elleriyle hem de müminlerin elleriyle tahrip ediyorlardı.” (Haşr: 2)

Müslümanlar onları kuşatıp kalelerini yıkmaya başlayınca, onlar da müslümanlara engel olabilmek için kendi evlerindeki taş ve tuğlaları kırmaya başladılar. Daha sonra yurtlarını terkedeceklerini anlayınca, müslümanlara sağlam bir şey bırakmamak ve çıkıp giderlerken götürebilmek için kendi elleriyle evlerinin kapı ve pencerelerini söktüler, kereste ve eşyalarını tarumar ettiler. Çivileri bile söküp develere yüklediler ve çekip gittiler.

Kur’an-ı kerim geçmişi de geleceği de kuşattığı için, geçmişi anlatırken, çoğu zaman gelecekten haber verir.

Nitekim adı geçen yahudilerin torunları 1967 harbinden sonra yerleştiği Sinâ’yı Mısır’la yaptığı anlaşma gereğince boşaltırken, orada kurdukları inşaatları dinamit ve buldozerlerle kendi elleriyle tahrip etmişlerdir.

“Ey basiret sahipleri! İbret alın!” (Haşr: 2)

Küfrün, nifakın, zulmün ve Allah-u Teâlâ’ya karşı gelip de yalnız sebeplere bağlanmanın sonucundaki acı durumu ve iman ile mücâdelenin şerefini göz önüne getirin, O’ndan başka bir şeye itimat etmeyin.

“Şayet Allah onlar hakkında sürülmeyi yazmamış olsaydı, elbette onları dünyada başka şekilde cezalandıracaktı.” (Haşr: 3)

Öldürülme ve esaret gibi daha acı bir azaba mübtelâ kılardı ki, ona göre bu sürgün felâketi azap değil bir lütuf sayılmaktadır.

Aslında onlar böyle bir azabı hak etmişlerdi. Fakat Allah-u Teâlâ onlara dünyada bu sürgünü takdir buyurmuş olduğu için kendilerine bir azap vermedi.

“Ahirette de onlar için ateş azabı vardır.” (Haşr: 3)

Dünya azabından kurtulsalar bile ahiret azabından kurtulamazlar.

Uhud savaşından sonra müslümanların itibarı nisbeten sarsılmıştı. Nadîr oğullarının Medine-i münevvere’den çıkarılması ile o civardaki müşrikler arasında Resulullah Aleyhisselâm’ın nüfuzu kuvvetlenmiş oldu.

•

Allah-u Teâlâ o bir kısım yahudilerin yurtlarından sürülüp perişan bir halde etrafa dağılmalarının sebebini beyan etmek üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bu, onların Allah’a ve Resul’üne karşı çıkmalarından ötürüdür.” (Haşr: 4)

Allah-u Teâlâ’nın dinini inkâr ettiler, O’nun yüce Peygamber’ini şiddetle yalanladılar.

Âyet-i kerime’de açıkça görülüyor ki; Peygamber’e yapılan düşmanlık, Allah-u Teâlâ’ya yapılan düşmanlık gibi telâkki edilmektedir. Nitekim Peygamber’e yapılan itaat de Allah-u Teâlâ’ya yapılan itaat gibi kabul edilir. Bu husustaki Âyet-i kerime ve Hadis-i şerif’ler sarih ve kesindir.

“Kim Allah’a karşı gelirse, bilsin ki Allah’ın cezalandırması çetindir.” (Haşr: 4)

Kendisine karşı savaş açanlara dünyada da ahirette de dilediği şiddetli cezaları verir. Dünyada vermezse ahirette verir. Dünyadaki azap geçse de ahiretteki azap geçmez.

Fâsıkların Rezil Oluşu:

Hicretin dördüncü yılı, Rebiülevvel ayı idi. Resulullah Aleyhisselâm mescidde imam olarak Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil olarak bırakıp Nadir oğulları yurduna doğru hareket etti. Müslümanlar Medine’ye iki mil mesafede bulunan yerleşim merkezine yürüyerek gittiler. Resulullah Aleyhisselâm merkep üzerinde idi. Sancağı Hazret-i Ali -radiyallahu anh- taşıyordu. İkindi namazlarını Nadir oğullarının bağ ve bahçeleri arasında kıldılar. Daha sonra Nadir oğulları yurdu çepeçevre kuşatıldı. Yahudiler bir yıllık yiyecek depo ettikleri için kalelerinin sağlamlığına güveniyorlardı.

Yatsı olunca Resulullah Aleyhisselâm Hazret-i Ali -radiyallahu anh- ile Hazret-i Ebu Bekir -radiyallahu anh-i ordugâhta görevlendirerek üzerinde zırhı olduğu halde on sahabisi ile Medine’ye hâne-i saâdetlerine döndü. Mücahidler o gece orada sabahladılar ve tekbir getirdiler. Bilâl-i Habeşî -radiyallahu anh- sabah ezanını okudu. Resulullah Aleyhisselâm sahabileri ile erkenden gelip müslümanlara sabah namazı kıldırdı.

Resulullah Aleyhisselâm yahudilere: “Medine’yi terkedip gidiniz!” diyerek son bir teklifte bulundu. Fakat onlar bu teklife yanaşmadılar. “Ölüm bize senin teklif ettiğin şeyden daha kolaydır.” dediler.

Artık onlarla çarpışmaktan başka yol kalmamıştı. Mücahidler ok ve taş yağmuru ile tazyik edip sıkıştırdılar. Kuşatma onbeş-yirmi gün sürdü.

Yahudiler kalelerden çıkıp çarpışmayı göze alamadıklarından, kuşatmanın bir hayli güç olacağı muhakkaktı. Resulullah Aleyhisselâm Allah-u Teâlâ’nın izniyle bir plân tatbik etti. En yakın yahudi ev ve kalelerini yıktırma, hurma ağaçlarını yakıp kesme emrini verdi. Böylece hem kalplerine korku ve dehşet salmak, hem de kaleden dışarı çıkıp çarpışmaya zorlamak istiyordu.

Mücahidler evleri yıkmaya ve hurma ağaçlarını kesmeye başlayınca Nadir oğulları: “Yâ Muhammed! Sen bizi yeryüzünde fesat çıkarmaktan men ediyorsun. Şimdi bu hurma ağaçlarını kesmek ve yakmak da ne oluyor?” diyerek bağrıştılar.

Hurma ağaçlarından bilhassa halkın meyvesini yemediği ağaçlar yakılmış ve kesilmişti. Yahudi kadınları Acve diye anılan iyi cins hurma ağaçlarının kesilmesine dayanamıyorlar, feryad edip yakalarını yırtıyorlardı.

Bu bağrışmalar bir kısım müslümanları da tereddüde sevketti.

Bunun üzerine nâzil olan Âyet-i kerime’sinde Allah-u Teâlâ müslümanların hurma ağaçlarını yakma ve kesme hadiselerinin hepsinin kendi emir ve iradesiyle olduğunu beyan buyurdu:

“Herhangi bir hurma ağacını kesmeniz ve gövdeleri üzerinde dimdik bırakmanız Allah’ın izniyle idi. Bir de yoldan çıkan fâsıkları rezil etmek içindi.” (Haşr: 5)

Böyle bir tatbikat, savaşlarda uygulanan baskı türlerinden birisidir. Nadir oğulları o bölgeden sürülmek istemiyordu. Dolayısıyla bir kısım hurma ağaçlarının kesilip yakılması, onların yer ve yurtlarına bağlı kalmalarını sağlayan bağlarının kopmasına yardımcı bir savaş unsurudur.

Şayet savaşın kazanılması için tahribatın yapılması zorunlu ise yapmak caizdir.

Bu Âyet-i kerime ayrıca yahudileri kuşatma esnasında askeri harekâtı engelleyen bazı hurma ağaçlarının kesilmesine ve yakılmasına işaret etmektedir. Harekâta engel olmayan ağaçlara ise dokunulmamıştır.

Nadir oğulları, münafıklardan da, Kureyza oğulları yahudilerinden de bekledikleri yardımı göremeyince korkuya kapıldılar ve teslim olmaya mecbur oldular.

Resulullah Aleyhisselâm istekleri üzerine onlara eman verdi, hiçbirinin canına dokunmadı. Silahlarından başka olan mallarından develerine yükleyebildikleri kadar eşya alarak çıkıp gitmelerine müsaade etti.

Nadir oğulları müslümanların yıkmadığı evlerini de kendi elleri ile yıktılar, müslümanlar oturmasınlar diye evlerinin direklerini devirdiler, tavanlarını göçürdüler, oturamaz hale getirdiler.

Sürüldüklerine üzülmediklerini göstermek için kadınlar en kıymetli elbiselerini giyinmişler, altın ve gümüş ziynetlerini takınmışlardı. Defler ve düdükler çalarak büyük bir gösteri ile çekip gittiler. Bu cezayı yaptıkları entrikalara göre hafif bulmuşlar, cana minnet bilmişlerdi.

Fey’ ve Ganimet:

Yahudiler Medine-i münevvere’yi terkederken de geride birçok hurmalıklar, ekinler, akarlar, davar, sığır ve at gibi birçok hayvanlar bıraktılar. Ayrıca arkalarında elli adet zırh, elli adet miğfer ve üçyüz kırk kadar kılıç kaldı.

Bütün bu mallar devlet malı olarak doğrudan doğruya Resulullah Aleyhisselâm’a mahsustu. Çünkü çarpışmasız, at ve deve koşturulmaksızın elde edilmişlerdi. Bu mallara Fey’ denilmiştir. Fey’, kâfirlerin mallarından ganimet ve haraç kabilinden müslümanların ellerine geçen şeylerdir. Beşe bölünmeksizin hepsi müslümanların menfaatlerine uygun olan yönlere sarf edilir.

Fey’ ve ganimete âit hükümler değişiktir. Ganimete âit hüküm Enfâl sûre-i şerif’inin 41. Âyet-i kerime’sinde açıklanmıştır.

Ashâb-ı kiram bu malların Bedir’de olduğu gibi Enfâl sûre-i şerif’inde bulunan Âyet-i kerime’lerin hükmü gereğince beşe bölünerek kalanın taksim edileceğini sanmışlardı.

Bu hususta nazil olan Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurdu:

“Allah’ın onların mallarından Peygamber’ine Fey’ olarak verdiği şeyler için siz ne bir at, ne de bir deve sürdünüz.” (Haşr: 6)

Kendiniz de bu savaşta hiç yorulmadınız.

“Fakat Allah, Peygamber’ini dilediği kimselere karşı üstün kılar. Allah her şeye kâdirdir.” (Haşr: 6)

Bazen açık vasıta ve âletlerle yapar, bazen de sırf izzetiyle hiç umulmayacak başarılar bahşederek yapar. Yahudilerin basit bir kuşatma ile korkarak çıkıp gitmek üzere anlaşmaları da böyle olmuş, Allah-u Teâlâ da bu malları Peygamber’ine Fey’ olarak ihsan buyurmuştur.

İşte bundan dolayı o da bu mallarda istediği gibi tasarrufta bulundu. Âile halkının bir senelik nafakasını ayırdıktan sonra, kalanını Muhâcirler arasında taksim etti. Çünkü Medine-i münevvere’nin yerlileri olan Ensâr, Muhâcirler’in geçimliklerini üzerlerine almışlar, onları kendi mallarına ortak etmişlerdi. Resulullah Aleyhisselâm bu icraatı ile Ensâr-ı kiram’ın bu yükünü hafifletmiş oldu.

•

Allah-u Teâlâ Âyet-i kerime’lerinde Fey’ mallarının harcama yerlerini ve şekillerini şu şekilde beyan buyurmaktadır:

“Allah’ın fethedilen memleketler halkının mallarından Peygamber’ine Fey’ olarak verdikleri; Allah’ın, Peygamber’in, akrabalığı olanların, yetimlerin, yoksulların ve yolda kalanlarındır.” (Haşr: 7)

Fey’ bütünüyle Resulullah Aleyhisselâm’ın emrine verilir. O ise dilediği şekilde, dilediği yere harcamakta serbesttir. Allah yolunda ve kendi ihtiyacı uğrunda harcayabildiği gibi, yakınlara, yetimlere, yoksullara ve yolda kalmışlara dağıtabilir.

Ganimetten bu sayılanlara verilmesinin sebep ve hikmeti ise şöyle beyan buyurulmuştur:

“Tâ ki içinizden yalnız zenginler arasında dolaşan bir şey olmasın!” (Haşr: 7)

Fakirlerin elinde ondan bir şey bulunmazken, sadece zenginleriniz arasında dönüp durmasın, fakirler ondan mahrum kalmasın.

Bundan dolayıdır ki Allah-u Teâlâ fâizi ve karaborsacılığı haram kılmıştır. Asıl maksat; her hak sahibine hakkını vermek, muhtaç olanların ihtiyaçlarını gidermektir.

Herkesin canı istediği gibi her işe karışıp huzursuzluk çıkarmaması için de şöyle buyuruluyor:

“Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız.” (Haşr: 7)

Aksi halde kişi Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a itaat etmemekle isyan etmiş ve küfre girmiş olur.

Bu Âyet-i kerime her ne kadar Fey’ malları hakkında nazil olmuşsa da hükmü umumidir, Resulullah Aleyhisselâm’ın emrettiği ve yasakladığı her şey hakkında geçerlidir. Bu hüküm kıyamete kadar devam eder.

“Ve Allah’tan korkun! Çünkü Allah’ın cezalandırması çetindir.” (Haşr: 7)

Azab edince çok şiddetli azab eder.

Allah-u Teâlâ genel olarak Fey’in harcama yerlerini beyan buyurup bu hususta açıklamalarda bulunduktan sonra şöyle buyurmaktadır:

“Allah’ın verdiği bu ganimet malları; bilhassa yurtlarından ve mallarından edilmiş olan, Allah’ın lütfunu ve rızasını dileyen, Allah’ın dinine ve Peygamber’ine yardım eden muhâcir fakirlerindir.” (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke’den Medine’ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adadılar.

“Onlar sâdıkların tâ kendileridir.” (Haşr: 8)

Bunlar sâdıklardır. Sözlerini fiilleriyle ispat eden, doğruluk ve sadakatte maharet sahibi olan, özü sözü doğru, vefâkâr insanlardır. İmanlarını, sadakatlerini fiilen ispat etmişlerdir.

Tek suçları “Rabb’imiz Allah’tır.” demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah’a kulluk etmekten başka hiçbir günahları yoktu.


MEKTUBAT
40. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MÜRŞİDE OLAN İHTİYAÇ

İltifat dolu mektubunuz ulaştı. Hadsiz ve hesapsız sevinç duydum.

Zihni Efendi kardeşimizin, haberleşmenin devamına dair olan istekleri birtakım inandırıcı delillerle kabule lâyık görülmüş olduğu halde bu konuda fakiriniz de faydadan hâli olmayacağı düşüncesi ile birkaç söz söyleyerek başınızı ağartmaya cesaret eyledim. Şöyle ki:

1- “Allah’ı unuttuklarından dolayı Allah’ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın. İşte onlar yoldan çıkmış fâsıkların tâ kendileridir.” (Haşr: 19) Âyet-i celîle’si icâbınca Cenâb-ı Allah, zikir ve fikirden hâli olan müminleri “fâsık” kelimesiyle tâbir buyuruyor.

2- Tarikatların herhangisinde olursa olsun zikir ve fikir ile sâlih olmak isteyen bir mümin, o tarîki bilemediğinden herhalde bir yol göstericiye, nefis ve şeytan gibi eşkıyadan muhafaza için uyanık bir yardımcıya muhtaçtır.

3- Allah-u Teâlâ ve Tekaddes Hazretleri, “Sâdıklarla beraber olunuz.” (Tevbe: 119) buyuruyor. Mürşidle beraberliğin bir kısmı cismâni olduğu gibi bir kısmı da rûhânîdir ki, bunu râbıta ile izah edebiliriz. Râbıtanın azlık ve çokluğu, yani zayıflık ve kuvvetliliği muhabbetin azlık ve çokluğuna tâbi bulunacağından muhabbet arttıkça râbıtanın kuvveti de artar. Râbıtaya ihtiyacını kavrayan hayırlılar için mürşidin muhabbeti gibi leziz bir ilaç bulunamaz. Bu ilacın tesirine mani bir şey varsa o da perhiz hususunda riayet edilmesi gerekenlere riayet etmemekten ibarettir ki, bunun birincisi şeriata muhalif, ikincisi de israf kabilinden olan birtakım süs ve ziynete muhabbet, üçüncüsü ehl-i gaflet ve kasvetle ülfet ve sohbet etmektir. Cenâb-ı Hakk bu fakir-i hakir ile bütün değerli kardeşlerimi maddi ve mânevi müfsidlerden koruyarak uhrevî olan büyük maksatlarımıza nâil buyursun, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (34)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-Kuddise Sırruh-

Bin küsür sene önce yazdığı eserlerle, husûsiyetle de bu hususta kaleme aldığı "Hatmü’l-evliyâ" isimli kitabıyla velîlerin sonuncusu olan Hâtemü’l-evliyâ’nın zuhûrunu ilk kez halka duyuran; bu ulu zâtın birçok vasıflarını beyân ederek beşeriyet âlemini nurlandıran Şeyh Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin; Hâtemü’l-evliyâ’nın mânevî seyri, içeceği "Aşk şerbeti"nin tesiri, beraberinde taşıyacağı "Hikmetü’l-ulyâ"nın mâhiyeti ve ümmetin başı ile sonunun dengelenmesi... gibi mevzuları ortaya koyan dört ifşaatını nakletmek istiyoruz.

Hazret, Hâtemü’l-evliyâ olan zâtın mânevî yolculuğunu, bu yolculuğun ferdiyyet mertebesinde ne şekilde son bulduğunu ve bu makamda Allah-u Teâlâ’nın onu kendi denizinin içinde nasıl boğduğunu, "Nevâdirü’l-Usûl" isimli kitabında şöyle ifâde etmiştir:

"Hakk ‘Mülkü’l-A’lâ’ nın, yâni en ulu mülkün kapısında onun riyâzetini tamamlayınca, onun kalbinden perdeyi kaldırır; o artık O’nun yakınına kadar vâsıl olup, O’nu kendi huzûrunda övmüş, O’nunla ilgisini kurmuş ve tâ ki (asıl) makâmına karşı itminânı çoğalıncaya, ona alışıncaya, O’nunla ilgili rahatlık ve korkusuzluklarını ve O’nun Cemâl’ine ve Celâl’ine nazardan kaynaklanan ürpertilerini yatıştırıp, en büyük Vesîle’ye ilerletinceye ve yakınlığını iyice arttırıncaya kadar O’nunla rahatlamış olur. Nihâyet O, onu kendi vahdâniyyet’inin içinde boğar; o artık O’nunla ferdleşerek, O’nun bütün sıfatları ile meşgul olur.

O, O’nun emînidir, kulları arasındaki ‘Bir’ idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey Vâhidî!’ diye nidâ eden doğru söylemiştir.

Onu Peygamber Aleyhisselâm işte şöyle beyan buyurmuştur:

‘Yürüyün! Müferridler yarışı kazandılar!’

Dediler ki;

- Yâ Resulellah! Müferridler de kimdir?

Buyurdu ki:

‘Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleriyle dalmışlardır. Bu zikir onlardan yüklerini indirmiştir, kıyâmet günü hafif olarak gelirler." (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.613. Beyrut, 1988)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" isimli eserinin başka bir yerinde ise; Allah-u Teâlâ’nın Hâtemü’l-evliyâ olan zâta, kendisine mahsus ilâhî bir lütuf olan "Aşk şerbeti"ni içireceğini; bu şerbeti içmesiyle onu sarıp kuşatacak olan sarhoşluğun mâhiyetini, bu sarhoşluğun onu ne şekilde mest edeceğini; nasıl bir hâle bürünüp de nefsindeki dilekleri düşüreceğini, kendisine has kâmil üslûbu ile tasvir ederek şöyle buyurmuştur:

"Kimin kalbine Allah, iki diyarda da kendisini sarhoş edecek ‘Aşk şerbeti’ ni içirirse; artık halkla ilgili olan bu muhabbetler ondan uzaklaşır, övülme ve anılma sevgisi onda zevâl bulur. Halkın yanındaki mevkisi ortadan kalkar, ondan belâlar giderilir ve bunların hepsini unutur. Kalbinde Allah-u Teâlâ’nın azâmetinden; gönlünde ise nûru parıldadığı vakit, O’nun celâlinden başkası kalmaz. O’nun azâmetinden korkar ve ürperir. Artık ona O’nun heybeti gerekir. O, O’nun muhabbetinin coşturmasıyla coşar, O’na karşı şevk duyar. Kendisini bir şaşkınlık sarar. O’nun içinde arzu ve iştiyakla inim inim inleyip feryât eder.

İşte o an ondaki bu şeyler ölür ve kalbi O’nunla dirilir. Artık Allah hakkında hiçbir kınayıcının kınamasından korkmaz. Bu dereceden, en ulu dereceye yükselir. O’nun vahdâniyyeti ile ferdleşir, O’nun cemâli ve celâli hususunda hayrete ve şaşkınlığa düşer. O’nun heybeti kalbine nüfûz ederek, bu bahsedilenlerin hepsini nefsinden giderir.

O onu kendi kabzasında (himâyesinde) bulundurur. O’nu kendi işlerinde kullanır, onları onunla kuvvetlendirir. Artık o, O’nunla kalkar, O’nunla oturur ve hâllerinde O’nunla tasarruf eder." (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.670-671. Kâhire, 1988)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Hâtemü’l-evliyâ’nın yanında gizli bulunan "Hikmetü’l-ulyâ"nın, bâtınî hikmetlere has olan hangi ilim çeşitlerini içerdiğini beyân ederek; bu hikmeti elinde bulunduran bu zâtta Kur’an’ın ilminin bütünüyle toplanacağına işâret etmiş ve bu hâliyle ona neredeyse nübüvvetin başka bir yönden tevdî edileceğini haber vermiştir:

"İşte bu; gerek O’nun mülkünün zuhur etmesi, gerek O’nun Rubûbiyet’inin zuhûr edişi, gerek O’nun tedbir ve takdirinin zuhûra gelmesi, gerek O’nun yaratışının izhârı, gerek sevap ve ikâb diyârının ve hidâyet ve ubûdiyet diyârının tezâhürü ve gerekse bizdeki ahlâkın izhârı ile, Allah’ın var olduğunu ve O’ndan başka bir şey olmadığını ona mütalâa ettiren ‘Hikmetü’l-ulyâ’ dır. Bu ‘Hikmetü’l-ulyâ’ bu ilim türlerini kimde toplamışsa, Allah Kur’ân’ın ilmini onda toplamıştır.

İşte bu nedenledir ki, ‘Ona başka bir yönden nübüvvet dercedilmiştir.’ de denilebilir.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

‘Oniki peygamber ümmetimden olmayı temenni ederler.’

Yâni bu sınıfa denk olmayı temenni ederler..." (Veliyyüddin: 770 no.’da kayıtlı, Tirmizî’ye ait isimsiz bir risâlenin 199b yaprağından naklen.)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" adlı eserinde:

"Ümmetimin en hayırlıları başında ve sonunda gelenlerdir, ikisinin ortası bulanıktır." Hadis-i şerif’ini izâh ederken; "Sizi vasat bir ümmet kıldık." Âyet-i kerime’sine dayanarak, ümmetin başı ile sonunu terâzinin iki kefesine benzetmiş ve her ikisinin de birbirini dengelediğine işâret ederek şöyle buyurmuştur:

"Allah-u Teâlâ bu ümmete olan lütufları ile ilgili olarak;

‘Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz.’ (Âl-i imran: 110)

Ve: ‘İşte böylece sizi vasat bir ümmet kıldık.’ buyuruyor. (Bakara: 143)

Yâni ne eksik, ne de noksan tarafa meyletmeyen bir adâlete sâhip kıldık. Terâzinin ortasındaki dilin her iki tarafı da dengelemesiyle, mizânın dili her iki kefeyi de eşitler ve muvâzene yerine gelir. Hakk’a ilettikleri ve onunla hüküm verdikleri için, bu ümmetin başındakiler de, sonundakiler de tıpkı terâzinin kefesi gibi dengeli kılınmıştır. İkisinin ortası da, yine terâzinin dili gibi eğridir. Her iki kefe de denkleşerek istikâmet bulmuş, dosdoğru olmuştur. İki tarafı dengeleyen mal da özüne uygun bir maldır. Ortasındaki eğrilik, her iki kefeyi de tıka basa doldurarak dengelemeye elverişlidir.

Nitekim Haber’de şöyle gelmiştir:

"Âhir zamanda ilim zâhir olacak, insanlar Allah-u Teâlâ’nın emrine yönelecekler, Allah’ın kulları üzerindeki hücceti tamamlanacaktır.’" (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl, c.1, s.617; bas.: Kâhire, 1988)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Vahiy Kaynaklı Bilgiler:

Hangi asırda ve hangi kavme gönderildiğine dair kesin malumat bulunmayan Zülkarneyn Aleyhisselâm’ın harikulâde kıssası Kuran-ı kerim’de haber verilmektedir:

“Resul’üm! Sana Zülkarneyn’den soruyorlar.

De ki: Size ondan bir hatıra anlatacağım.” (Kehf: 83)

Allah-u Teâlâ kendisine ilim ve hikmet, heybet ve satvet vermiş, yeryüzünde köklü bir hakimiyet kurmasını sağlamıştı.

Âyet-i kerime’sinde:

“Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık.” buyuruyor. (Kehf: 84)

O aynı zamanda bir hükümdardı. Maddi ve mânevî kuvvete ve kudrete sahipti. Yeryüzünün doğusuna batısına, orta mıntıkalarına ordusu ile birlikte seyahatlar yapmıştı. Ulaştığı yerlerde halka Allah-u Teâlâ’nın dinini tebliğ etmiş, insanları Hakk’a kul olmaya ve ibadete çağırmış, ayak bastığı her yere hakim olmuştu. Kendisine itaat edenlere adaletle ve müsamaha ile davranıyor, şirklerinde devam etmek isteyenlerin burunlarını sürtüyordu. Kim karşı koyarsa mağlup oluyor, hükümdarlar önünde diz çöküyordu.

Bütün hükümdarların sahip olduğu temkin, ordu ve harp âletleri... gibi şeylerin hepsi de en mükemmel bir şekilde onda toplanmıştı.

Arzusuna nail olmak, hedeflediği gayesine ulaşmak için her türlü sebebi ve imkanı Allah-u Teâlâ ona bahşediyordu. Sebepsiz düzensiz hareket etmemekle beraber istediği her şeye bir sebep lütfediliyor, neye tutunsa oradan maksadına yol buluyor, muvaffak oluyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Ve her şeyden ona bir sebep verdik, ona her şeyin yolunu öğrettik.” (Kehf: 84)

Hiç bir kimse onun görüşünde yanıldığını, fikrinde isabet etmediğini söyleyemedi.

Kiminle savaşırsa, o kavmin diliyle konuşur ve anlaşırdı.

Ordusunun öncü kuvvetinde Hızır Aleyhisselâm’ın müsteşar mevkiinde bulunduğu mervidir.

Allah-u Teâlâ ışığı ve karanlığı ona musahhar kılmıştı. Yürüdüğü zaman karanlık arkasını örter, ışık ise önünü aydınlatırdı.

Ona verilen bu ruhsatın alışılmışın dışında bir iktidar ruhsatı olduğu şüphesizdir.

Hazret-i Ali -radiyallahu anh-a Zülkarneyn Aleyhisselâm’ın yeryüzünün doğularına ve batılarına varıncaya kadar ulaşmaya nasıl güç yetirebildiği sorulmuştu.

Buyurdu ki:

“Sübhanellah!.. Bulutlar ona yol aldırır, yollar ona düzeltilir, nurlar ona döşenip yayılır, kendisine gece ve gündüz bir olurdu.”

Zülkarneyn Aleyhisselâm güneşin doğuş ve batış noktalarına ulaştığı için bu isimle lâkaplanmıştır.

Batı Seferi:

Allah-u Teâlâ’nın her türlü fütühatı ve hakimiyeti müyesser kıldığı Zülkarneyn Aleyhisselâm, böyle ilâhi nimetlere ve mânevi desteğe nâil olunca bir sebeple batıya doğru yürüdü.

Âyet-i kerime’de:

“O da bir yol tutup gitti.” buyuruluyor. (Kehf: 85)

Dünyanın batı cephesinde gidilebilecek en son noktaya kadar vardı. Karanın bitip Atlas Okyanusunun başladığı yere ulaştı. Orada güneşin deniz ufkunda batışını seyretti. Allah-u Teâlâ’nın bu büyük lütfu karşısında, Atlas okyanusu olanca ihtişamına rağmen kendisine bir su gözesi kadar küçük geldi. Güneş, sislerle kaplı deniz ufkunda, sanki çamurla karışık bir su gözesine gömülü gibi görünmüştü.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet güneşin battığı yere ulaşınca, onu kara balçıklı bir gözeye batar (görünümünde) buldu.” (Kehf: 86)

Ufuk çizgisi her yere göre değişir. Bu şekilde suyun üzerinden battığı gibi, kum denizlerinden ve dağların arkasından da batar.

Bu müşahedenin en ibret verici tarafı, sonunda bir noktada duracağı muhakkak olan dünyanın fâniliğini anlamaktır.

“Orada bir kavme rastladı.” (Kehf: 86)

Allah-u Teâlâ inkarcı olan bu kavme Zülkarneyn Aleyhisselâm’ı muzaffer kıldı.

Ayrıca:

“Ey Zülkarneyn! Onlara azap da edebilirsin, iyi muamelede de bulunabilirsin!” (Kehf: 86)

Buyurarak kendisini muhayyer bıraktı. İsterse onları esir alıp cezalandırabilirdi veya fidye alıp serbest bırakabilirdi. İdareyi onun eline vermişti.

O ise bu ilâhî emri alınca onlara nasıl muamele edeceğini net bir şekilde açıkladı:

“Her kim ki zulmederse onu cezalandıracağız, sonra o Rabb’ine döndürülür. O da ona görülmedik bir azab ile azab eder.” (Kehf: 87)

“Fakat her kim de iman edip sâlih amellerde bulunursa, ona da mükâfaat olarak en güzel bir karşılık vardır.” (Kehf: 88)

Böylece onlara iki yol göstermiş oluyordu. Cezalandırma veya bağışlama hususunda dilediğini yapmakta serbest bırakıldığı halde, yine de sebepsiz hareket etmedi. Cezayı zulmedenlere, mükâfatı da iman edip sâlih amel işleyenlere verdi. Bu salâhiyeti kötü yönde kullanmaya kalkışmadı, zira kendisinin de sonunda Rabb’ine döndürüleceğini ve huzur-u ilâhiye çıkacağını biliyordu.

Daha sonra onları heveslendirmek ve ısındırmak için şöyle buyurdu:

“Ona emrimizden kolayını da söyleyeceğiz.” (Kehf: 88)

Yani emirlerden kolay olanlarının, yapabilecekleri şeylerin teklif edileceğini, her hususta kolaylık gösterileceğini, gayet müsamahakâr davranılacağını, yapamayacakları zor şeyleri teklif etmeyeceklerini hatırlattı.

Doğu Seferi:

Zülkarneyn Aleyhisselâm batıdaki hayırlı icraatlarını yaptıktan sonra bir sebep takip etti. Batıda gurub eden güneşin doğuya dönmesi gibi, kendisine bahşedilen imkânları kullanarak batıdan doğuya giden bir yol peşine düştü:

Âyet-i kerime’de:

“Sonra yine bir yol tutup gitti.” buyuruluyor. (Kehf: 89)

Gide gide medeni hayatın sona erdiği, doğu mıntıkasındaki ufuk noktasının bulunduğu bir memlekete geldi.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet güneşin doğduğu yere ulaşınca onu öyle bir kavim üzerine doğuyor buldu ki, onlara güneşin önünde bir siper yapmamıştık.” (Kehf: 90)

Burası açık bir arazi idi. Ne yüksek tepeler ne de ağaçlar vardı. Güneş doğduğunda, ziyasını doğrudan doğruya üzerlerine neşrediyordu.

Bu kavmin insanları güneşin ışığına ve ısısına karşı korunmak için elbise yapmasını, çadır kurup barınak inşa etmesini bilmiyorlardı. Hiç bir siper olmadığı için, hayatlarını güneşin kızgın harareti altında idame ettirmek mecburiyetinde idiler.

Hiç medeniyet görmemiş bu insanların bu çıplaklığı karşısında, Zülkarneyn Aleyhisselâm’ın elinde o kadar çok sebepler ve imkânlar vardı ki, mahiyetini ancak Allah-u Teâlâ biliyordu.

Âyet-i kerime’sinde:

“İşte böylece onunla ilgili baştan başa her şeyden haberdar idik.” buyuruyor. (Kehf: 91)

Ona her şeyden sebep veren Allah-u Teâlâ, diğerlerini güneşin yakıcı ısısı ile karşı karşıya bırakmış, örtünme eşyası bile vermemişti. O dilediğini dilediğine bol bol verir, dilediğini dilediğinden çeker alır, hükmünde hikmet sahibidir.

Onları o şekilde gördüğü zaman Zülkarneyn Aleyhisselâm’ın neler hissettiğini ve ne gibi icraatlar yaptığını da ancak Allah bilir.

Mağrib halkı gibi maşrık halkını da imana davet ettiği, irşada çalıştığı muhakkaktır.


AB ile Ayrılık Süreci

Türkiye’de “Batı”; üzerine birçok anlamlar yüklenen bir kavram haline gelmiştir, getirilmiştir. Bu kavramın ihtiva ettiği ideolojik boyut bütün diğer anlamlarını bastırmakta, dolayısı ile başta AB maceramız olmak üzere Batı ülkeleri ile olan ilişkilerimiz sağlıklı bir zeminde tartışılamamaktadır.

Bu sebeple “Batı” ile olan ilişkilerimizin “ideolojik” boyutunu tartışmak ve bunu doğru bir zemine oturtmak gerekmektedir.

Türkiye’de “Batı” öyle bir kavram haline getirilmiştir ki, zenginlik, adalet, insan hakları, medeniyet ve din gibi çok geniş sahaları kapsayan kavramları kucaklayan bir “üst kavram” olarak lanse edilmiş ve yıllar yılı dış destekli basın tarafından toplumun beynine bu şekilde enjekte edilmiştir. Böylece bu millet batı ülkelerinin sömürgeci, yayılmacı, faşist ve gizli yüzünü; bu ülkeleri bir atlama taşı olarak kullanan küresel gizli güçlerin gerçek niyetlerini göremez hâle getirilmiştir.

Avrupa Birliği’ni tartışmak dahi büyük zorluklara, siyasette ve toplumda büyük travmalara sebep olan bir olay haline gelmektedir. Zira bu tartışmalara niyet etmek dahi belleklere kazınmış bu gizli “din”e ihanettir.

“Batı” tanzimatçı zihniyet taraftarları eliyle ve Batı ülkeleri ile elbirliği içinde bu milletin “gizli din”i haline getirilmiştir. Bu sebeple bazı kalemler “Tanzimatçı” sıfatı ile “ihanet” sıfatını eş anlamlı olarak kullanmaktadırlar. Türkiye, Kurtuluş Savaşı yıllarında bu zihniyet ile de mücadele etmek zorunda kalmıştır. Ancak önüne hedef olarak “Batı Uygarlığını Geçmek”i koyduğu için tanzimatçı zihniyetin ipleri eline almasının önüne geçilememiştir. Zira hedefiniz “geçmek” olarak dile getirilse bile bu zımnen “Batı Medeniyeti”nin üstünlüğünü kabul etmek demektir. 20. yüzyılın başında bu hataya düşen Türkiye, yeni bir Kurtuluş Savaşı’nın yaşandığı 21. yüzyılın başında aynı hatayı tekrarlamamalıdır. Aynı hata tekrar edilirse öyle ya da böyle tanzimatçı zihniyet -en çok bir nesil sonra- iktidarda kalmaya devam edecek ve bu ülke en iyi ihtimalle “Yarı sömürge”-“Yarı Bağımsız” sıradan bir devlet olmaya devam edecektir.

“Batı”ya dinsel bir bağlılıkla sarılmış olmamıza rağmen AB’ye üye olmamız mümkün değildir. AB’nin bizi almamak için ekonomik, siyasi birçok nedeni olduğu gibi bizi üye yapmaya niyetleri olmadığını söylemek de kolayca mümkündür. Bu durumun ispatı için dört noktadan hareketle gerçekleri yansıtmaya çalışalım: Ekonomi, siyaset, nüfus ve din.

Ekonomik Gerçekler:

Ekonomik yetersizliklerimiz gün gibi ortada iken tartışmaların siyasi tavizler noktasında yürütülmesi maksatlı bir yaklaşımdır. Zira “Maastricht kriterleri” denen bir şey var. Buna göre AB’ye girebilmek için; Kamu borçlarının, GSMH'ye oranı AB üyelik koşulunda yüzde 60. 2001 itibariyle Türkiye'de bu oran yüzde 110. AB'ye üye olmak için enflasyon oranının, yıllık yüzde 1-1.5'i geçmemesi gerekir. Türkiye'de ise yüzde 90. Yine AB'ye üye olabilmek için kamu açıklarının GSMH'ye oranı yüzde 3'ü geçemez. Son dört yılda bu rakam, Türkiye'de yüzde 25 ve üzerine sıçradı. AB üyeliği için uzun vadeli faiz oranları en iyi üç AB üyesi ülkenin uyguladığı faizlerden en çok iki puan fazla olmalıdır. Türkiye ise bugün için dünyada en yüksek reel faizi uyguluyor. Ayrıca, üyelik için en az iki yıl devalüasyon yapmamış olmak aranır. Son iki yıldır sabit kur-dalgalı kur çelişkileri, büyük devalüasyonlar ve istikrarsızlık tablosu bu kriteri tutturmamızı da imkânsız kılmaktadır.

IMF politikaları (düşük kur, düşük enflasyon, yüksek faiz) sayesinde uluslararası tefeciler Türkiye’de %30 reel faiz kazanmaya devam ederken ve bu gidişin devam etmesi halinde yeni ve daha büyük bir kriz kapıya yanaşırken “İyi yoldasınız” türünden “gazlar” da devam ediyor.

Üstelik bu gerçekler ne AB tarafından ne de Türkiye’deki AB’ciler tarafından dile getirilmiyor. Türkiye’nin problemlerine çözüm getirmesi mümkün olmayan bir hükümete sınırsız destek her şeye rağmen devam ettiriliyor.

Bu böyle olduğu gibi AB Türkiye’nin üyeliği ile elde edebileceği ekonomik menfaatleri Gümrük Birliği anlaşması sayesinde fazlasıyla elde etmiştir. Üstelik tek taraflı olarak. Gümrük Birliği Anlaşmasında kendi aleyhimize birçok hüküm bulunmasına rağmen siyasi tavizler (Kıbrıs Rumları’nın aday olabilmesine izin vermek gibi) dahi verdik. Çok büyük kazık yedik. Bu kazığı yememizde yukarıda izah ettiğimiz “Batı”ya dinsel bir duyguyla bağlılığımızın payını kim inkâr edebilir?

Türkiye’nin en önemli problemi -AB’ye girelim veya girmeyelim- ekonomidir. Türkiye’nin öncelikli hedefi ekonomisini düzeltmek olmalıdır. Ülke çok büyük badireler geçirirken işi gücü bırakıp AB kapılarında yüz sürmemizin mantıklı hiçbir tarafı yoktur. Bu kadar büyük nüfusa sahip bir ülkeyi ekonomik problemlerini halletmeden içlerine almalarını beklemek hayalcilikten başka bir şey değildir.

Siyasi Gerçekler:

Türkiye ekonomik, hukuki, idari kriterleri tam anlamıyla karşılamış olsa dahi önünde kabul etmek zorunda olduğu dayatmalar bulunmaktadır. Kıbrıs, Ege, Ermeni Soykırım İddiaları, Kürt Meselesi...

Kıbrıs meselesi çok kritik bir döneme girmiştir. AB dayatmalarını kabul ederek Kıbrıs’tan vazgeçecek olsak, bu sefer önümüze Ermeni Soykırımı dayatması gelecektir. Bildiğimiz gibi bu konuda Avrupa Parlamentosu ezici bir çoğunlukla yeni bir karar aldı. Bazıları Avrupa Parlamentosu’nu, karar verici organ olmadığı ve marjinal grupları barındırdığı gibi gerekçelerle hafife alarak olayın ciddiyetini kapatmaya çalışmaktadır. Ancak hem AB üyesi ulusal parlamentoların hem de Avrupa parlamentosunun aldığı ortak kararların üyelik aşamasında karşımıza çıkmayacağını iddia etmek Türkiye’yle dalga geçmektir. Yunanistan’ın AB’ni -büyük emek ve para sarfedilen- genişleme sürecini veto etmekle tehdit edebildiği düşünüldüğünde bizi ne gibi şeylerin beklediği daha kolay kavranacaktır.

Kürt meselesine gelince: Türkiye maalesef kendi temel unsurlarını dahi memnun edemeyen bir devlet. Ve ortada yedi düvelin para, silah ve vaadlerle yeşerttiği bir fitne var. Bütün bu unsurlara rağmen bizi bölemediklerini görmelerine, Kürtlerin bütün bir ülkeye hüsn-ü kabul ile yayılıp entegre olduğunu kendi ağızlarıyla itiraf etmelerine rağmen AB’nin iyi niyetinden kim söz edebilir? Terörün bu boyuta gelmesinde Batılı ülkelerin katkılarını kim inkâr edebilir? Kürt-Türk, kadın-çocuk ayırt etmeden katleden bir örgüte “terörist” diyemeyen Avrupa’nın kirli ellerini yıkamak için yarışanların gündemi belirlediği bir ülkedeyiz maalesef...

Diyelim Kıbrıs’ı Rum’a verdik, soykırımı kabul ettik ve “Vilayet-i sitte”yi Ermenistan’a teslim ettik, Apo’yu da serbest bırakıp parti lideri yaptık. Bizi AB’ye alırlar mı? “Belki”... Çünkü dile getirilmeyen ve halledilmesi gereken gizli kriterler var. Ekonomi uluslararası tekellere teslim edilmeli, yabancı şirketler yerli sermayenin yerine ikame edilmeli ve hepsinden önemlisi Türk ordusunun müdahale yeteneği ve karar alma organlarındaki etkisi sıfırlanmalıdır. Bütün bunları yaparsak “Büyük İhtimalle” bizi Avrupa Birliği’ne alırlar!

Nüfus ve Din Gerçeği:

Azalan ve yaşlanan nüfus, çöken aile yapısı Batı ülkelerinin geleceğini tehdit eden en büyük parametrelerden birisidir.

Bu durumun da katkısıyla müslümanların bir tehdit olarak algılandığını, Avrupa nazarında Türkiye’nin potansiyel bir rakip olduğunu, genç ve hızla artan nüfusumuzu üst üste eklediğimizde başka bir gerçekle karşı karşıya kalırız.

Almanya'nın eski başbakanlarından Helmut Schmidt’in konuyla ilgili tesbitleri şöyle:

"Bütünleştirme hiçbir yerde başarılı olmadı, hele Almanya'da asla. Üstelik bir süre önce Müslüman göçmenlerin burada doğan ve büyüyen çocuklarının yurttaşlığa kabul edilmelerine rağmen. Gelecek açısından da artan göçmenlerin bütünleştirilmesi beklenmiyor."

"20 yıl önce bir Türk Başbakanı bana 20 milyon Türkü daha Almanya'ya göndermeye mecbur olacağını söylemişti. Ben de reddetmiştim. Gelecekte böyle kitlesel bir göç gerçekleşecek olsa, bunun sonucunda AB içinde en azından serbest dolaşımın kaldırılması gerekecektir. (...) Türkiye 35 yıl içinde 100 milyona çıkacak. Türkiye'nin 21. yüzyılın sonundaki nüfusunun ise, Almanlarla Fransızların toplamı kadar olacağı tahmin ediliyor. Türkiye'yi AB'ye almak isteyen kişinin, bu sayıyı aklında tutması gerekiyor."

İşte bu sebeple yukarıda bilinçli olarak “Belki”, “Büyük ihtimalle” gibi kelimelerle ifade etmeye çalıştığımız AB’ye giriş ihtimal katsayısını %100’e yaklaştırmak istiyorsak, yapacak bir şeyimiz daha var: “Bayrağımızdaki hilâli kaldırmak.”

Avrupalıların Ağzından AB Gerçeği:

“Topluluğun Avrupa dışı ülkelere, örneğin; Türkiye, Ukrayna ve Magrip ülkelerine doğru uzanmasının muhtemel etkilerini ve tehlikelerini de değerlendirmeliyiz” (Daha önce defalarca Türkiye'nin Avrupalılığını verdiği demeçler ve yaptığı konuşmalarla sorgulayan Fransa eski Cumhurbaşkanı Valery Giscard d'Estaing’in AB'nin geleceğini şekillendirecek olan AB Konvansiyonu'nun başkanlığına geçeceği belli olduktan sonra yaptığı bir konuşmadan.)

"Türkiye, Rusya, Ukrayna ve Beyaz Rusya: Bunların hepsi büyük milletler ve AB'nin önemli ortaklarıdır; ancak hiçbiri genişleme için uygun birer aday değildirler. ...Türkiye'nin Avrupa kültür çevresi dışında kaldığına hiçbir kuşku yok."

"Binlerce yıllık bir süreç içinde benimsediğimiz ortak kültürümüz, Yunan, Roma ve Hıristiyanlık unsurlarından oluşuyor. Türkiye'nin Avrupa kültür çevresi dışında kaldığına hiçbir kuşku yok. Avrupa'nın devlet ve hükümet şefleri Türkiye'yi geleceğe dönük olarak aday üye diye niteliyorlarsa da, böylesi bir genişleme bana aldatıcı bir fikir olarak gözüküyor. ...Türkiye'nin AB'ye alınmasından vazgeçilmesini tavsiye etmek zorundayım. Avrupa kültüründen farkları, Rusya ve Ukrayna'nınkilerden çok daha fazla. Türkiye'yi AB'ye almak isteyen kişinin Mısır, Fas, Cezayir ya da Libya'nın olası başvurularını hangi gerekçelerle geri çevireceğini bilmesi gerekiyor." (Eski Almanya Başbakanlarından Helmut Schmidt)

"Türkiye aday üyelik statüsünü kaybedebilir. Türkiye bütün şartları yerine getirse bile, süreç illa Türkiye'nin AB üyeliğiyle noktalanmayabilir." (AB’nin genişlemeden sorumlu komiseri Günter Verheugen)

AB’yi Ne Yapalım?:

Bazıları Helmut Schmidt’i şoven bir siyasetçi olarak görmek isteyebilir. Aslında Türkiye’ye karşı dürüst olduğu için kendisine teşekkür etmemiz gerekmektedir. Zira halıhazırdaki AB politikacılarının büyük ekseriyeti Schmidt gibi düşündüğü halde bizim “AB sevdamızı” emperyal emellerine alet ederek bizimle dalga geçmektedir.

Sıraladığımız tahlillerden sonra insanın “Restimizi çekip kendi işimize bakalım” diyesi geliyor. Ancak Kıbrıs meselesi büyük bir hızla silahlı bir çatışmaya doğru ilerlerken çıkar ve rekabetlerin dengelendiği bir dış politika icra edilmesi gerekiyor.

Savaş ve Ayrılık:

Avrupa Parlamentosu'nun 4 Ekim 2000'de kabul ettiği kararda şu tehditler sıralanmaktaydı:

“- Kıbrıs'ın en önemli toprakları 26 yıldır Türkiye tarafından işgal edilmiştir.

- Tampon Bölge'nin bir kısmını işgal eden Kıbrıs'taki Türk Birlikleri'nin yeniden savaş düzenine geçmesinden üzüntü duyulmaktadır.

- Avrupa Birliği, adanın askerden arındırılması için uluslararası güce katkıda bulunacak imkânlara sahiptir.”

AİHM’nin Loizidou davası ve -daha evvel tam üç sefer reddetmiş olduğu halde- Kıbrıs Rum Yönetimi’nin Türkiye’yi suçlayıcı ve işgal kuveti gibi tanımlayan başvurusunu kabul eden kararları ile Türkiye’nin işgalci sıfatının hukukî kılıfları da hazırdır.

Bu karardan sonra Yunanistan Cumhurbaşkanı Stefanopulos aynen şöyle söylemişti:

“Türkiye ile Yunanistan arasındaki sorunların diyalog yoluyla çözümlenmesi mümkün değildir.”

AP’nu aykırı kararlar alan sorumsuz bir kurum gibi takdim etmek isteyenler çeşitli AB ülkelerinin Kıbrıs özel temsilcileri (İngiltere’nin Kıbrıs Özel Temsilcisi Sir David Hannay gibi), raportörler ve hatta siyasi bir kurum gibi hareket eden AİHM kararları arasındaki eşgüdümü göremeyecek kadar kör müdür?

Kıbrıs Rum Kesimi bütün adanın temsilcisi olarak AB’ne alındığı zaman Türkiye AB toprağını işgal etmiş bir devlet pozisyonuna düşecektir. Yukarıdaki izahlarda da görüldüğü gibi bu garabetin AB nezdindeki hukuki ve siyasi altyapısı hazırlanmıştır. 2004 yılına kadar büyük ihtimalle dananın kuyruğu kopacaktır. Bu süreç içerisinde AB ile ipleri koparan taraf olmanın siyasi ve askerî, akabinde ekonomik riskleri vardır.

Ancak bu tarihe kadar ”Batı”ya dönük tek taraflı ideolojik bağımızı da koparmamız ve AB’nin “olmazsa olmaz” bir konu olmadığını halkımıza anlatmanın yollarını çoğaltmamız gerekmektedir.

Bu kaçınılmaz ayrılığı akıllı bir süreç ile lehimize çevirmenin yollarını açmamız gerekiyor.

Zihinlerdeki Duvarlardan Kurtulalım:

Öncelikle zihnimizi “Batı” kelimesinde olduğu gibi kavramsal duvarların izolasyonundan kurtarmamız gerekiyor. Aksi takdirde ülkemizi sıçrama tahtasına oturtabilecek sağlıklı ve gerçekçi reçeteler üretemeyiz.

Bu kavramsal duvarlar özellikle iki sahada önümüzü tıkamaktadır: Ekonomi ve siyaset. Birçok yazar kendi ilkelerini bu kavramsal duvarlarla sınırladığı için koruyucu tedbirler alınması icap eden konularda ülkemize stratejik fikir katkıları yapamıyor ve hatta emperyal ülkelerin gayelerine uygun beyanatlar veriyorlar.

Batı’nın ekonomik, teknolojik ve diğer unsurlarını yakalayabilmek için bütün koruyucu tedbirleri kaldırmamız gerektiği yolundaki dayatmalar bir aldatmacadır.

Koruyucu Politikalar Uygulanması Zorunluluğunun
Dayandığı Temeller:

Sermayenin çoğaldığı ve uluslararası tekellerin birçok devletin üzerinde etkinliğe ve güce sahip olduğu bir devirde yaşıyoruz. Ve bu güç sahipleri güçlerine güç katmak için sömürmekten, halkları fakirleştirmekten, savaşlar tertip edip bu yolla menfaat temin etmekten dolayı zerre kadar vicdan azabı taşımıyorlar.

Böyle bir ortamda sermayenin dolaşımını serbest bıraktığınız ve ulusal ekonominizi koruyan duvarları kaldırdığınız zaman ekonomik işgale uğramanız kaçınılmaz bir sondur. Dünyada serbest ticaret yoktur, ticaret savaşı vardır.

“ABD’de serbest piyasacı bir söylemle iktidara gelen Bush yönetimi, bugüne kadarki icraatıyla, bu söylemle çelişen bir uygulamalar dizisine imza attı. Piyasa ekonomisinin en iyi işlediği ülke olarak bilinen ABD’de son bir yıl içinde yaşananlar, devletin ekonomiye müdahalesinin ve korumacılık anlayışının hangi boyutlara varabildiğini gözler önüne serdi. Bush yönetimi önce cömert bir vergi indirimiyle ekonomiyi canlandırmak istedi. ABD Merkez Bankası (Federal Rezerv) faizleri 11 kez düşürerek ekonomiyi canlandırma çabalarına katkıda bulundu, 11 Eylül sonrasında mali sistemde bir çöküşü önlemek için muazzam bir likidite artışı sağlandı. Bush yönetimi 11 Eylül sonrasında sıkıntıya giren özel havayolu şirketlerini ayakta tutmak için 15 milyar dolarlık devlet desteği sağladı. Başkan Bush son olarak da, verimsizlik şampiyonu entegre demir - çelik sanayiini ayakta tutmak için yüzde 30’a varan ithalat vergileri koyarak dünyaya karşı bir gümrük duvarı ördü.

Sonbaharda yapılacak Kongre ara seçimlerinde demir - çelik sanayii çalışanlarının ve emeklilerinin desteğini sağlamak için alındığı anlaşılan bu karar, rekabet düzeni, piyasa ekonomisi ve serbest ticaret adına bize öğretilen tüm ilkelere aykırı. Demek ki gücü olan ilke ve kural tanımıyor, bildiğini okuyor; bizim gibi güçsüz olana ise "devleti ekonomiye karıştırma, verimsiz sektörleri tasfiye et, ticareti serbestleştir" diye şart koşuyor.” (Osman Ulagay, Milliyet, 11 Mart, “Güçlüyüm, kapitalistim, ilkesizim, korumacıyım” başlıklı yazısı)

Görüldüğü gibi en güçlü ekonomiye sahip ülkeler bile kendi menfaatleri yönünde korumacılık yapmaktan çekinmiyorlar. Siyasette de böyle. 11 Eylül hadisesinden sonra ABD’nin uygulamalarını gördük. Temyiz yolu kapalı, hiçbir hukukî standarta uymayan mahkemeler ihdas etmekten tutun, kanunsuz ve aylar süren gözaltılara kadar bir dizi olayın yaşandığı ülke bazılarının “Özgürlük ütopyası” olan ABD idi.

Avrupa ABD kadar işi büyütmedi ancak şuna emin olabiliriz ki, kendi düzenlerinin tehlikeye düştüğünü gördükleri an benzer uygulamaları Avrupa da yapacaktır.

İlkesel doğruluk diye kavramsal duvarların arkasında kalmak emperyal sömürgecilerin ekmeğine yağ sürmektir.

Güçlü bir devlet iken uygulanacak yöntemler başkadır, zayıf bir devlet iken uygulanacak yöntemler başkadır. Osmanlı Kanuni zamanında Fransa’ya kapitülasyona benzer imtiyazlar tanırken doğru bir kararla Avrupa güç dengelerini kendi lehine kullanmayı hedeflemişti. Ancak aynı kapitülasyonlar zayıf devirlerinde ülkenin yıkılmasının sebeplerinden birisi haline gelmişti. Yine güçlü zamanlarında yabancı unsurları devlet kademelerinde kullanarak küresel hakimiyetini pekiştiren Osmanlı, zayıf dönemlerinde bu yabancı unsurların hakimiyeti ele alması karşısında gerekli refleksi gösterememiş ve bu unsurların güçlü devletler için çalışan birer hain durumuna geldiklerini görememiştir. Yıkılmasının bir diğer sebebi de bu olmuştur. (Sultan Abdülaziz zamanında kurulan istihbarat teşkilatının başına bir Rum getirilmiştir.)

İhanet eden Ermenilerin sürgün edilmesi doğru bir karardır. Özellikle İstanbul’da yuvalanan ihaneti görememek ise bir hatadır. Bunu gören ve tedbir almaya çalışan bir padişah “Kızıl sultan”, “İstibdatçı” sıfatları ile yaftalanmış ve halen böyle takdim edilmektedir. Osmanlı’nın yüzyıllar boyu gelen hoşgörü ve serbestliğini değiştirilemez bir düstur zanneden Türkler dahi bu padişaha itiraz etmişlerdir.

Azınlıklara şefkat ve adalet ile yaklaşılması, bununla beraber ekonomi ve siyaset üzerindeki etkilerinin kontrol altında bulundurulması da bir zorunluluk olarak karşımıza çıkıyor. Bu iki durum arasındaki ince dengeyi tesis etmek gerekiyor.

Buna bağlı olarak siyasette de koruyucu bir sistem uygulanması elzemdir. Siyasette tam serbestlik durumunda da, ekonomik gücü elinde bulunduran ülkelerin, küresel tekellerin ve bunların yerel uzantılarının önce siyasi partilerde sonra ülke yönetiminde söz sahibi olmasının önüne geçemezsiniz. Milli unsurların iktidar olamadığı bir seçim sistemini ne pahasına olursa olsun demokrasi adına savunanlar, yukarıda belirttiğimiz gibi zihinlerini kavramsal duvarlarla sınırlayan zavallılardır.

Yönetimde söz sahibi olmak isteyenleri yolun başında veto edebilecek ve menfaat ilişkilerini kökten kesecek bir işleyiş getirilmesi gerekmektedir.

“Kuzey Irak ve Kürt Meselesi”nde de benzer sorunlarla karşılaşmaktayız. “Kürtlerin iyiliğini istemiyor musunuz?” gibi masum bir sorunun arkasındaki tereddütlere gerek yoktur. Kuzey Irak’ta bir devlet kurulması demek, ikinci bir İsrail demektir. ABD (ve İsrail’le) savunma işbirliği anlaşmaları imzalamış böyle bir devlet Kürtlere değil emperyal sömürgecilere hizmet edecektir.

Ekonomi bir starateji ile yönlendirilmelidir. Özellikle ihracat alanlarımız çeşitlendirilmelidir. Bugün ticaret hacmimizin yarısından fazlası AB ülkeleri iledir. Bir gün -meselâ- Almanya ile Fransa savaştığı zaman ekonomimizin ne hâle düşeceği hesap edilmiş midir? Avrupa, Kuzey Amerika, Güney Amerika, Kuzey Afrika, Afrika, Orta Asya, Çin, Japonya, Güney Asya gibi coğrafi bölgeler tesbit edilip her bölgenin dış ticaretimizdeki ağırlığının dengelenmesinin yolları aranmalıdır, Avrupa ile ilişkilerimizin düzeyi bu dengedeki payı kadar olmalıdır.

Medeniyet:

Siyaset ve Ekonomi dünyamızda olduğu gibi fikir dünyamızda da gerçekçi değerlendirmeler yapmak zorundayız.

Giriş kısmında bahsettiğimiz gibi bu değerlendirmelerin en önemli halkası zihinlerdeki “Üstün Batı Medeniyeti” duvarının yıkılmasıdır. Bu konuda Temmuz 2001 tarihli dergimizdeki “Medeniyetler Savaşı ve Türkiye” başlıklı ve Aralık 2001 tarihli dergimizdeki “Batı Medeniyeti Çürük Bir Medeniyettir” başlıklı yazılarda daha geniş incelemeler yapılmakla beraber kısaca konuya değinmek gerekmektedir.

Ekonomik, teknolojik ve idari üstünlük Batı ülkelerindedir. Ancak bu, “medeniyet” demek değildir. Batı’daki medeniyet diğerlerini yokedici, yıkıcı, sömürücü bir emperyalizmin temsilcisidir, çürüktür, çürüklükleri gizlenmiştir. Dolayısı ile ulaşılması ve aşılması gereken bir medeniyet değil, -dünya halklarının mutluluğu, ahlakı ve selameti için- sindirilmesi gereken ve emperyal uzantıları budanması gereken bir medeniyettir. Ve hatta Batı insanları dahi özde ve hakiki bir medeniyete muhtaçtır. Bu ülkelerin cafcaflı zenginliğine rağmen bireysel sahada fertler büyük buhranlar yaşamaktadır. Çıkış yolu bulamayan insanlar fikri sapkınlığa ve cinsî sapıklığa yuvarlanmaktadır.

Biz ekonomik ve askeri zayıflığımıza rağmen bir zamanlar Batı’nın bugünkü seviyesinden daha medeni idik. Bu medeniyetimiz çok defa itiraf edilmiştir:

“İnsanları yükselten iki büyük meziyet vardır. Erkeğin cesur, kadının iffetli olması. Bu iki meziyetin yanıbaşında her iki cinsi, kadınla erkeği şereflendiren tek fazilet vardır: Vatana, icabında her şeyini fedâ edecek kadar bağlı olmak. Bu meziyetler ve bu fazilet en büyük kahramanlığı; hayatın elemine, kederine karşı fütursuz kalmayı ve ağır hadiselerin acılıklarına göğüs germeyi doğurur. İşte Türkler bu çeşit kahramanlardır ve ondan dolayı; Türkler öldürülebilir, lâkin mağlup edilemezler. Türk askerlerini dal kılıç olmaya mecbur edecek kadar üstlerine varmamalıdır. Bir defa dal kılıç olmayı göze almış birkaç yüz Türk meydana çıkarsa önlerinde mağlup olmamak mümkün değildir.” (Napeleon Bonapart)

“Türkler yaltaklanma, yaldızlı sözler, münafıklık, kovuculuk, yapmacık, yerme, riya, dostlarına karşı kibir, arkadaşlarına karşı fenalık, bid’at nedir bilmezler. Çeşitli fikirler onları bozmamıştır. Türkler pek namuslu insanlardır.” (Arap Âlimi Cahiz)

“Hiç şüphesiz ki ahlâk bakımında Türk siyasetiyle medeni hayatı bütün cihana örnek olabilecek variyettedir.” (Du Loir)

Bugün ise Batı’nın çürüklerini ithal ede ede girdiğimiz ahlâksızlık ve dinsizlik girdabında boğulmak üzereyiz.

Sonuç:

Bizim sahip olduğumuz değerlerin farkında olan ve bizi seven Batılılar da elbette var.

Batı ülkeleri ülkemizdeki muhipleri vasıtasıyla sömürme ve yoketme emellerini icra etmişlerdir. Biz ise Batı’daki Türk muhipleri ile elbirliği ile dünya halklarına mutluluk götürmenin yollarını ve gerçek ve güçlü bir medeniyetin yeniden doğuşunu tesis etmeye çalışmalıyız.

Bu sebeplerle Batı ile ilişkilerimizi ve bağlarımızı iyi plânlanmış bir süreçte bir an evvel makul bir seviyeye indirmeli; öncelikle kendi özümüze dönerek, özgüvenimizi tekrar tesis etmeliyiz.


YETİM ÇOCUK

Yetimlere İyilik Etmek 54 Farz’dan birisidir. Hazret-i Allah bir çok Ayet-i kerime’sinde yetimlere iyilik yapmayı emretmiş, onların haklarını gözetmeyenler hakkında şiddetli ikazlarda bulunmuştur:

“Resul’üm! Sana yetimler hakkında da sorarlar. De ki: “Onları ıslah edip yetiştirmek daha hayırlıdır.” Eğer onları aranıza alır, birlikte yaşarsanız, unutmayın ki onlar sizin kardeşlerinizdir.” (Bakara: 220)

“Sakın yetime kahretme!” (Duhâ: 9)

“Kendi canları çektiği hâlde; yemeği yoksula, yetime ve esire yedirirler.” (İnsan: 8)

“Yetimlerin mallarını verin. Temizi pis olanla değişmeyin. Onların mallarını kendi mallarınıza katarak yemeyin. Çünkü bu büyük bir günahtır.” (Nisa: 2)

“Gerçek iyilik, yüzlerinizi doğu ve batı tarafına çevirmeniz değildir. Asıl iyilik o kimsenin iyiliğidir ki, Allah’a, ahiret gününe, meleklere, Kitap’a, peygamberlere inanır. O’nun sevgisiyle, yakınlarına, yetimlere, düşkünlere, yolculara, yoksullara, yolda kalmışlara, dilencilere ve boyunduruk altında bulunan köle ve esirlere maldan verir, namaz kılar, zekât verir. Andlaşma yaptığı zaman sözlerini yerine getirir. Sıkıntı, hastalık ve savaş zamanlarında sabreder. İşte sâdık olanlar bunlardır. İşte muttakîler de bunlardır.” (Bakara: 177)

Yetimler; şefkat, merhamet ve korumaya diğer çocuklardan daha çok muhtaçtırlar. Çünkü bunlar zayıflık güçsüzlük ve eziklik duygusu ile yaşarlar ve ayrıca toplum nezdinde -maalesef- bunların itibarı diğer çocuklara göre daha düşüktür. Onların savunucusu ve koruyucusu ise güzel dinimiz İslâm’dır.

Babası ölen yetime bakmaya gönül ve vicdanları davet ve teşvik eden Hadis-i şerif’ler de çoktur.

Resulullah Aleyhisselâm bir Hadis-i şerif’lerinde:

“Ben ve yetimin işlerini üzerine alan kimse, cennette şöylece beraber olacağız.” buyurarak şehadet parmağı ile orta parmağını işaret etmişlerdir.

Diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Yetimlere, gayet merhametli ve şefkatli olan baba gibi olunuz.”

“Evlerinizin Allah’a en sevimli geleni, içinde ikram gören bir yetimin bulunduğu yerdir.”

“Müslümanlar hakkında en hayırlı ev, içinde kendisine iyi bakılan bir yetimin bulunduğu evdir. Müslümanlar hakkında en kötü ev ise, içinde kendisine iyi davranılmayan bir yetimin bulunduğu evdir. Ben ve yetime bakan cennette şu iki parmak gibiyiz.”

Ebu’d-Derda -radiyallahu anh- anlatıyor:

“Bir adam Peygamber -sallallahu aleyhi ve sellem-e gelerek katı yürekliliğinden şikayet ediyordu. Bunun üzerine adama şu nasihatta bulundu:

‘Kalbinin yumuşamasını ve ihtiyaç duyduğun şeyi öğrenmek mi istiyorsun? Yetime merhametli ol, onun başını sıvazla ve yemeğinden ona yedir ki kalbin yumuşasın ve ihtiyaç duyduğun şeyi elde edesin.’”

Yetim her türlü ilgi ve yardıma layıktır. Çünkü o kendisini koruyup kollayacak, kendisini eğitip yetiştirecek temel taşlardan birini yitirmiş bulunmaktadır.

Islah ve terbiye edilirken yetim tamamen evlat gibi muamele görmelidir. Ne fazla sıkıştırılmalı ve katı davranmalı ne de hatalarını görmezlikten gelerek gevşek davranmalıdır.

Hazret-i Aişe’nin -radiyallahu anha- yanında yetimin edep ve terbiyesi konuşuluyordu.

“Çocuğuna yaptığını ona yap, çocuğunu dövdüğün gibi onu da döv!” dedi.

Yetim kalmak kolay bir hadise olmadığı gibi dul kalan bir kadının yetim çocukların eğitim ve bakımını üstlenmesi de o kadar zahmetli ve zor bir iştir. Fakat şunu hiç bir zaman unutmamak gerekir, zahmette rahmet vardır. Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şeriflerinde dul kalarak darlık ve sıkıntılara tahammül eden, çocuğuna bakarak büyüten kadınlar hakkında cennette iki parmak gibi yakın olduklarını haber vermişlerdir.

Yetimlik büluğ çağına kadardır. Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Büluğ’dan sonra yetimlik yoktur.” buyurmuşlardır.

Dikkat edilmesi gereken bir husus ise şudur:

Dinimizde evlat edinme yoktur. Dinimiz hayatta baba himayesinden ana şefkatinden mahrum kalmış yavrulara şefkat ve merhamet göstermeyi farz kılmıştır. Ancak evlat edinmeyi de haram kılmıştır. Zira bu takdirde gerçek mirasçılar kısmen veya tamamen mirastan mahrum edilmekte ve nesil karışmaktadır. Evlatlık edinilen bir kimse tanımadığı için gün gelip kendisine ebediyyen haram olan birisi ile evlenmiş olabilir.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -49-

Onbirinci Fasıl

RÂBITA HAKKINDADIR

Tarikat-ı aliyye-i Nakşibendiyye’nin Sıddık-ı Ekber Hazretleri’nden şimdiye kadar yetiştirmiş olduğu yüzbinlerce evliyaullahın varlığı, bu tarikatın hak ve hakikat olduğuna açık bir delil ve bürhan iken, râbıta hakkında duyduğum bazı şüphelerin def’u izalesine vesile olmak üzre hatırıma gelen aklî ve naklî delillerin bir kısmını beyan eyledim.

Allah Teâlâ Kur’an-ı Hakim’inde buyurur ki:

“Ey iman edenler! Allah’dan korkunuz ve sâdıklarla beraber olunuz.” (Tevbe: 119)

“Sadıklar”dan murad “Mürşidler” olduğu “Bahru’l-Hakâyık” tefsirinde beyan edilmiştir.

Allah-u Zül-Celal Hazretleri bütün ehl-i imanı bu Âyet-i kerime ile memur ve mükellef buyurmuş, Şeriat-ı mutahhara ve Tarikat-ı münevvere’nin şehâdetiyle sadık bir kul ve Peygamberler’e vâris olmaya lâyık olan bir zât-ı muhteremin maiyyetinde bulunmalarını emretmiş, vâcip kılmıştır.

Bedeni hastalıkların tedavisi için, işinin ehli, sahasında maharet sahibi bir hekime müracaatı emir buyurmuş olan Nebiyy-i Zişan Efendimiz Hazretleri, mânevî hastalıklardan da kurtulmak için bir mânevî doktora, bir âlim-i rabbaniye, yani kendisini olanca gücüyle Allah’a vermiş bir veli kuluna müracaatı dini bir vecibe saymıştır.

Şunu da ifade edelim ki; Hakk Celle ve Alâ Hazretleri, kulun güç yetiremeyeceği şeyi teklif etmeyeceğini bildirmiş olduğu halde, bütün müminlere sâdıklarla beraber olmayı emretmiştir. Bu emriyle her zaman, her devirde sâdık ve sâlih kullarının bulunacağını ve diğer kullarına da tanıtacağını bize bildirmiş olmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

“Her asırda ümmetim içinde sâbikûn vardır. Bunlara “Büdelâ” ve “Sıddîkûn” adı verilir.

Cenâb-ı Hakk’ın inayeti ve merhameti onlara o kadar boldur ki sizler de o sayede yer içersiniz. Ehl-i arza gelmesi tasavvur olunan belâ ve musibetler onların hürmetine def edilip, üzerlerinden kaldırılır.” buyurmuşlardır. (Nevâdirü’l-Usûl)

Maddî ihtiyaçlarını gidermek için zenginlerden isteyen fakirlere şirk etti denilmemesi; İskender-i Zülkarneyn Hazretleri’nin:

“Bana kuvvetle yardım ediniz.” (Kehf: 95)

Âyet-i Kerime’siyle ispat edilmiş bulunan, Allah’tan başkasından yardım istemesi akla uygun görülüyor, Hâlik-ı Azîm’e secde niyetiyle Beyt-i şerif’in duvarlarına karşı yere kapanmaya itiraz olunmuyor, esbâba tevessül kabul olunuyor da bunlardan daha ziyade mühim olan ruhi gıda ve ilâhi feyizleri istemek için evliyânın vasıta kabul edilmesi neden câiz görülmesin?

Allah Tebareke ve Teâlâ Kur’an-ı Hakîm’inde:

“İyilik ve takvâ üzerine yardımlaşınız.” buyurmaktadır. (Mâide: 2)

Peygamber -sallallahu alleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde:

“Her bir sanatı öğrenmek için ehlinden ve erbâbından yardım isteyiniz.” buyurmuşlardır.

•

İmam Şârânî Hazretleri “Nefahatü’l-Kuds” kitabında zikir âdâbını tarif ederken “Râbıta”yı, yani şeyhin şahsını tahayyül etmenin lüzumunu âdâb-ı zikirden saymışlardır.

Allâme Seyyid Şerif Cürcânî -kuddise sırruh- Hazretleri “Şerh-i Mevâkıf” adlı eserinin sonunda evliyânın sureten zuhurunun mümkün olabileceğini ve müridin bu suretle feyiz alabileceğini hülâseten zikretmişlerdir.

Şeyh Tâcü’d-din Osmânî -kuddise sırruh- Hazretleri de “Tâciye” adlı kitabında Cenâb-ı Hakk’a vâsıl olmanın yollarını anlatırken, bir kâmil şeyhe rabt-ı kalb etmeyi üçüncüsü olarak göstermişlerdir.

Abdülganiy-i Nablûsî Hazretleri “Tâciye” kitabına yapmış olduğu şerhlerinde bu mevzuyu aynen te’yid buyurmuşlardır.

Gavs-ı Âzam ve İmam-ı Efham Abdülkadir Geylânî -kuddise sırruh- Hazretleri’nden naklen; Tarikat-ı aliyye’ye sülûk edenlerin evliya-i kiram ile râbıta-i kalbiyye’de bulunmalarının lâzım geleceğini İmam Sühreverdî “Avârif” adlı kitabında beyan etmiş ve bu râbıta sayesinde evliyaullah hazeratının füyuzâtından istifade etmelerinin mümkün olacağını ifade etmişlerdir.

İmam-ı Gazâlî ve İmam-ı Suyûtî Hazretleri ile Mâlikî imamlarından Şeyh Halil, Ebu’l Abbas el-Mürsî, İbn-i Ata, Necmeddin Kübrâ ve diğerleri evliyâullahın müridleri nazarında türlü türlü suretlerde görülmelerinin muhal olmadığını söylemişlerdir.

Râbıta esas itibarıyle Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e olmakla birlikte, ona tâbi olan evliyaullaha ve kâmil bir şeyhe yapılmasının câiz olduğunda da hiç şüphe yoktur. Zira onlar, Fahr-i Kâinat Efendimiz’in vârisleridir ki bizler kendilerine muhabbet besleyip ihtiram etmekle emrolunduk. Nebiyy-i Ekrem -sallallahu aleyhi ve sellem-e getirdiğimiz salât-ü selâmda ehl-i beyt’in zikredilmesi nasıl câiz oluyorsa; Resul-i Ekrem -sallallahu aleyhi ve sellem-e tebean evliyaullaha “Râbıta” da öylece câizdir.

•

Râbıta; ehl-i şeriat, ehl-i tarikat ve erbab-ı kulûb katında matluba ulaştırıcı bir vasıtadır. Allah ve Resul’üne iman eden, ehl-i sünnet vel-cemaat itikadına sahip olan bir kimse bunu inkâr edemez. Bunu ancak bunun keyfiyetini bilmeyen ve hakikatine muttali olmayan, tarik-ı Hakk’dan çıkarak, inkâr çukuruna düşenler inkâr eder.

Nitekim mutezileden olan Zemahşerî: “Eğer Rabb’ının bürhanını görmeseydi.” âyetindeki “Bürhan” kelimesinin tefsirinde şunları söylemiştir:

“Yakup Aleyhisselâm’ın ruhaniyetinin o anda parmaklarını ısırır halde Yusuf’a görünerek: ‘O kadından ve o işten sakın!’ demesi sarîh bir hakikattir.”

Muhakkık, Allame, Seyyid Şerif Cürcânî “Şerhu’l-Mevâkıf” kitabının son taraflarında ve “Şerhul-Metâli” eserine yapmış olduğu haşiyesinin baş taraflarında: “Müridin evliyaullahın suretini tahayyül ve tasavvur ederek ondan feyiz alabileceğini, hatta bunun vefatlarından sonra da olabileceğini sarahaten beyan etmiştir.”

Âlim, Allâme Abdurrahman el-Fâzıl, el-Hami -kuddise sırruh- Hazretleri “Rubâiyyât” ve “Nefahat” şerhlerinde ve “Teveccüh-i Hâcegân” risâlesinde bu meseleyi aynı şekilde açık açık izah etmişlerdir.

“Er-Risâle fi’t-tarikatın Nakşibendiyye” şârihi âlim, allâme Muhammed bin Said el-Hâdimî diyor ki:

“Zikreden kimsenin kalbine, zikr esnasında bir tefrika, bir vesvese yahut kabz hali arız olup gelirse; soğuk veya sıcak su ile gusletsin. Yahut abdest alıp halvette hâcet namazı kılsın. Duâdan sonra tekrar zikir için bir abdest daha alsın. Eğer vesvese geçmez devam ederse, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in suretini, yani ruhaniyyetini tahayyül etsin. Çünki onun ruhâniyyeti de cismâniyyeti gibi avn-ü inayet menbaı, hidayet ve irşad matlaıdır. Yani hidayet güneşinin doğduğu yerdir. Yahud da şeyhinin, feyz almada ve yardımda Resulullah -sallallahu aleyhi ve sellem-in halifesi, halkın terbiyesi ve onları Hakk’a irşadında; Aleyhisselatü vesselâm Efendimiz’in nâibi olduğuna kesin inanmak şartıyle, ruhaniyyetiyle beraber şeyhinin sûretini tahayyül etsin.”

Aynı mutalâada bulunanlardan “El-Eşbah” şârihi imam allâme el-Hamevî “Nefahatül Kurb” kitabında beyan eder ki:

“Evliyaullah ruhâniyyetlerinin cismâniyyetlerine galip olması sebebiyle birçok suretlerde görünürler. Onların tasarruf ve kerametleri hayatlarında ve mematlarından sonra da devam eder.”


İlâhi!

Yüce Mevlâm kulunu,
Süfliyâta indirme!
Bulmuş iken yolunu,
Nefse fırsat verdirme!

Lütfet kalbim açayım,
Aşkı ekip biçeyim,
Ben kendimden geçeyim,
Rahmetini dindirme.

Yunus’larla kaim kıl,
Taş kalbimi naim kıl,
Muhabbette daim kıl,
Aşk yolundan döndürme!

Aşkın yoktur bir eşi,
Hak hakikat güneşi,
Kalbimdeki ateşi,
Ebediyyen söndürme!

Sarp yollardan geçerek,
Uzletleri seçerek,
Âb-ı hayat içerek,
Kansam bile kandırma!

KÖRPE Hakk’ı bilince,
Göz yaşını silince,
Huzuruna gelince
Biçâreyi yandırma!


“Şeytan Onları İstilâ Etmiş, Onlara Allah’ı Anmayı Bile Unutturmuştur. Onlar Şeytan Taraftarı Olanlardır. İyi Bilin ki Asıl Kayba Uğrayanlar Şeytan Taraftarı Olanlardır.” (Mücâdele: 19)

Allah’tan Tarafa Olan “Hizbullah” Ayrı,
Şeytandan Tarafa Olan “Hizbüşşeytan” Ayrıdır.
Hazret-i Allah’a ve Gönderdiği Peygamber Aleyhimüsselâm Hazerâtına Karşı Gelen, İnkâr Edip İsyan Eden Şeytanın Hizipleri Küfür ve Şirk İçindedirler. Ebedî Cehenneme Gireceklerdir.

“Onlardan Önce Nuh Kavmi, Âd Kavmi ve Sarsılmaz Bir Saltanatın Sahibi Firavun da Yalanlamıştı. Semûd, Lût Kavmi ve Eyke Halkı da (Yalanladılar). İşte Bunlar (Hakk ve Hakikate Karşı İsyanda) Birleşen Fırkalardır. Hepsi de Peygamberleri Yalanladılar ve Azabımı Hakettiler.” (Sâd: 12-13-14)

Allah-u Teâlâ’nın yolunu, Allah yolunun taraftarlarını yani Allah’tan tarafa olan “Ülâike Hizbullah”ı bırakıp, şeytandan tarafa olan, Allah-u Teâlâ’nın partisi adı altında şeytanın hizipçiliğini yapan, Allah yolunu taraftarlarını bırakarak “Ülâike Hizbüşşeytan” yolunu tercih edenler Adem Aleyhisselâm’dan itibaren dünya sahnesinde görülmüşlerdir.

(Ehemmiyetine binaen ve çok lüzumlu gördüğümüzden ötürü “Kalblerin Anahtarı” külliyatından olan:
“Hizbullah’a Tâbi Olanlar, Hizbüşşeytan’a Tâbi Olanlar, Hizbülvahşet’e Tâbi Olanlar”
ismli kitabımızın bütün bölümlerini zaman zaman dergimizde yayınlayacağımızı duyurmuştuk.
Kaldığımız yerden devam ediyoruz.)

•

“ÜLÂİKE HİZBÜŞŞEYTAN”

Allah’tan tarafa olan “Hizbullah” ayrı, şeytandan tarafa olan “Hizbüşşeytan” ayrıdır. Onlar Allah-u Teâlâ’nın partisi adı altında şeytanın hizipçiliğini yapıyorlar.

Bu hizipçilerden murad; sapıtıcı, din kurucu imansız imamlar olsun, ifsat bakımından Firavun’dan daha beter olan ve allahlık dâvâsında bulunanlar olsun, bunlar Deccal’den de daha tehlikelidirler.

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır. Onlar şeytanın emrinde ve hizmetindedirler. Bütün iş ve icraatları şeytarın talimatı ve emirleri doğrultusunda olur. Kendileri saptıkları gibi, başkalarını da sapıtmak için çalışırlar.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur.” (Mücâdele: 19)

O kerim Zât’ı zikretmekten, O’nun ilâhî hükümlerine riâyet etmekten onları gafil bulundurmuştur.

İşte şeytan boyunduruğu altına aldığı kimselere böyle yapar.

“Onlar şeytanın hizbi (partisi)dirler.” (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir. İşte “Ülâike Hizbüşşeytan” buyurulanlar bunlardır.

“İyi bilin ki, asıl kayba uğrayanlar şeytanın hizbi (partisi)dir.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

•

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“O kendi hizbini (partisini), çılgın alevli cehennem halkından olmaya çağırır.” (Fâtır: 6)

Şeytan güçlü kuvvetli bir düşmandır, insanları cehenneme çağıran simsar ve tellâldır. Onun bundan başka gaye ve maksadı yoktur.

Gerek “Hizbüşşeytan”a tâbi olanlar ve gerekse şeytan ve onun askerleri tamamen cehenneme sevkedileceklerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğrusu, ki ben hep doğruyu söylerim, mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım.” (Sâd: 84-85)

Bu ilâhî beyan, Allah-u Teâlâ’nın emrini ve hükmünü bırakıp da şeytana uyan herkes için azap bildiren bir tehdittir. Onlar o fena hareketlerinin cezasına kavuşmuş olacaklardır. Bu ise fıtrî kabiliyetlerini kötüye kullanmalarının bir neticesidir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar ve azgınlar tepetakla oraya atılırlar. İblis’in bütün askerleri de.” (Şuarâ: 94-95)

“Onlar” halkı peşlerinde sürükleyen imamlardır. “Azgınlar” ise etrafında olanlardır.

•

Kendilerine cehennemin vâdolunduğu kimseler, sapanlar ve azgınlık edenlerdir.

Allah-u Teâlâ Âdemoğulları’na hitap ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır.” (Kehf: 50)

Nasıl olur da benim yerime onu koyuyorsunuz?

•

Şeytan, insanın en büyük düşmanıdır.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm’a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb’ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğullarına kıyamete kadar süren bir harp ilân ettiğini, Kur’an-ı kerim’inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

•

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır.” (Yâsin: 62)

Bu yüzden de başlarına her türlü felâketler gelmiştir. Bu felâketlerin ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapar ve emrine boyun eğersiniz? Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

“Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır.” (Fâtır: 6)

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

•

Allah-u Teâlâ’ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hâkimiyeti olamaz.

Çünkü onlar Allah-u Teâlâ’nın hıfz-u himayesindedirler.

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile.” (A’raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

•

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İnsanlardan kimi de var ki Allah hakkında bir bilgisi olmadığı halde tartışır da her azgın şeytanın ardına düşer.” (Hacc: 3)

Şeytan ismi Âyet-i kerime’de “Merid” sıfatıyla anıldığı için, sırf cin şeytanı değil, insanlardan da merid olan, yani fitne ve fesada hazır bekleyen her kişi de şeytan kabul edilir ve bu ismin şümulüne girer.

Şeytana ve şeytanlaşmış şahıslara uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

“Cin ve insan şeytanlarından Allah’a sığındın mı?” diye sordu. O ise: “İnsanın da şeytanları var mıdır?” dedi.

Buyurdu ki:

“Evet. Hem de onlar cin şeytanlarından daha şerlidir.” (Ahmed bin Hanbel)

•

Allah-u Teâlâ Âyet-i kerime’sinde Allah yolunu, Allah yolunun taraftarlarını bırakarak “Ülâike Hizbüşşeytan” yolunu tercih eden, şeytan taraftarlarından olan hiziplerin, Âdem Aleyhisselâm’dan itibaren dünya sahnesinde göründüklerini beyan buyurmaktadır:

“Onlardan önce Nuh kavmi, Âd kavmi ve sarsılmaz bir saltanatın sahibi Firavun da yalanlamıştı.” (Sâd: 12)

Tarih boyunca nice kavimler isyanlarından dolayı helâk edildiler. Peygamberleri onlara mucizelerle geldiği halde tasdik etmediler. Şaşkınlıklarından, öfkelerinden parmaklarını ısırdılar. Alaylı alaylı gülmekten ellerini ağızlarına götürenler de vardı. Bir türlü gönülleri mutmain olup sükunet bulmuyor, şek ve şüphe içinde kıvranıp duruyorlardı.

Akl-ı selim sahipleri ise peygamberlerine kesinlikle inanıyorlar, getirdiklerini gönülden tasdik ediyorlar, mucizeler karşısında en ufak bir itirazda bulunmuyorlardı.

“Semud, Lut kavmi ve Eyke halkı da (yalanladılar). İşte bunlar (Hakk ve Hakikate karşı isyanda) birleşen hiziplerdir.” (Sâd: 13)

Tarih boyunca hak-bâtıl mücâdelesinin esası budur. “Hizbullah” ile “Hizbüşşeytan” devamlı surette mücâdele hâlinde bulunmuşlardır.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki biz Semud kavmine: ‘Allah’a kulluk edin!’ desin diye kardeşleri Sâlih’i gönderdik.

Hemen birbirleriyle çekişen iki zümre oluverdiler.” (Neml: 45)

Bir fırkası Sâlih Aleyhisselâm’a icabet ederek iman şerefi ile müşerref olurken, diğer bir fırkası ise şirk ve küfürlerinde ısrar edip Sâlih Aleyhisselâm’a cephe aldılar, muhalefet ettiler. Aralarında çetin bir çekişme ve mücadele başladı.

Nitekim Resulullah Aleyhisselâm’ın da zaman-ı saâdetlerinde halk iki fırkaya ayrılmış ve aralarında mücadele başlamıştı.

Hak-bâtıl mücadelesi insanlık tarihi boyunca sürüp gelmiştir ve kıyamete kadar da devam edeceği muhakkaktır.

DEVAM


PEYGAMBER ALEYHİMÜSSELÂM HAZERÂTI
ve
ONLARA KARŞI GELENLER

Şeytan’ın İlk Hizbi ve İlk Vahşet:

Âdem Aleyhisselâm ve eşi Hazret-i Havvâ yeryüzünün iki ayrı yerine indirildiler. Uzun yıllar birbirinden ayrı yaşadılar. Nihayet Allah-u Teâlâ onları bağışladı. Arafat mevkiinde buluştular ve birlikte ömür sürdüler. Onlarla beraber şeytan ve avânesi de yeryüzüne indirilmişti.

Âdem Aleyhisselâm’a peygamberlik verildi. Ayrıca Allah-u Teâlâ emir ve yasaklarını bildiren on sayfalık “Suhuf” indirdi.

Âdem Aleyhisselâm’la Havvâ vâlidemizden pek çok erkek ve kadınlar türedi. Yeryüzünde insanlar çoğaldı.

Havvâ vâlidemiz her doğum yaptığında biri erkek biri kız olmak üzere ikiz doğuruyordu.

İlk batında Kabil ile kızkardeşi, ikinci batında Hâbil ile kızkardeşi doğmuştu. Allah-u Teâlâ birinci batında doğan erkekle ikinci batında doğan kızı, ikinci batında doğan erkekle birinci batında doğan kızı evlendirmesini Âdem Aleyhisselâm’a emir buyurdu. İlk zamanlarda kardeşler arasında evlenme yasak edilmemişti. Bununla beraber aynı anda doğan kız ve erkek kardeşler birbiriyle evlenemez, neslin çoğalma zaruretinden dolayı, bir önce veya sonra doğanlarla evlenebilirlerdi. Zamanla insanlar çoğalınca bu ruhsat ortadan kaldırıldı.

Aradan yıllar geçti. Kabil ile Hâbil iyice büyüdüler, artık evlilik çağları da gelmiş bulunuyordu. Her ikisi de birer kızkardeşle dünyaya geldikleri için, bu durumda birbirlerinin ikizi olan kızlarla evlenmeleri gerekiyordu.

Şu kadar var ki Kabil, kendi ikizi, evlenmesi gereken kıza nisbetle daha güzel olduğu için, onunla evlenmeyi gözüne koydu. Âdem Aleyhisselâm’ın şeriatına uymak istemedi. Oysa bu kızla Hâbil evlenebilirdi. Mesele kıskançlık ve hasede dönüştü. Âdem Aleyhisselâm araya girmişse bile Kabil’i râzı edemedi. İşin halli için Allah-u Teâlâ’ya birer kurban takdim etmelerini emretti. Kurbanı kabul edilenin haklı, kabul edilmeyenin haksız olduğu belli olmuş olacaktı. Allah-u Teâlâ Hâbil’in kurbanını kabul buyurdu. Bunun üzerine fazlasıyla üzülen Kabil, kıskançlık duygusuyla kardeşi Habil’i öldürdü.

Âdem Aleyhisselâm’ın iki oğlu arasında ilk adam öldürme, kardeş kanı dökme hadisesi, ilk vahşet meydana geldi. Âdem Aleyhisselâm ilk evlât acısı duyan peygamberdir.

Allah-u Teâlâ’nın hükmüne muhalefette bulunanlara bir uyarı olmak üzere bu hususta Kur’an-ı kerim’de şöyle buyurulmaktadır:

“Resul’üm! Onlara Âdem’in iki oğlunun haberini gerçek olarak anlat.” (Mâide: 27)

Bu kıssa ile onlara öğüt ver. Çünkü bu gerçek bir kıssadır. İbret alsınlar, hasedin ve çekememezliğin neler getirdiğini öğrensinler.

“Hani ikisi birer kurban takdim etmişlerdi de, birisininki kabul edilmiş, diğerininki kabul edilmemişti.” (Mâide: 27)

Çünkü Kabil Allah-u Teâlâ’nın hükmüne râzı olmamış, kurbanında iyi niyetli davranmamış, sahip olduğu malın en kötüsünü sunmuştu. Kurbanının kabul olunmamasına çok öfkelendi. Kin ve öfkesini içinde gizliyordu. Kardeşini ölümle tehdit etti ve dedi ki:

“Andolsun seni öldüreceğim!” (Mâide: 27)

Habil: “Niçin?” diye sordu. “Çünkü senin kurbanın kabul edildi, benimki kabul edilmedi.” cevabını verdi.

Habil dedi ki:

“Allah ancak takvâ sahiplerinden kabul eder.” (Mâide: 27)

Sen ise takvâ sahibi değilsin. Sen nefsinin arzusuna kapılmışsın. Bu benim yüzümden olan bir şey değildir.

“Beni öldürmek için elini bana uzatırsan, ben seni öldürmek için elimi uzatmam.” (Mâide: 28)

Senin yaptığın kötü fiili işleyerek, yapılan hatada aynı duruma düşmek istemem.

“Çünkü ben âlemlerin Rabb’i olan Allah’tan korkarım.” (Mâide: 28)

Bunun için de böyle bir zulüme cüret edemem.

“Dilerim ki, sen benim günahımı da kendi günahını da yüklenip cehennemliklerden olasın.” (Mâide: 29)

Ben ise böyle bir günaha girerek cehennemlik olmamı istemem.

“Zâlimlerin cezası işte budur.” (Mâide: 29)

Muhsin olanların yeri ise cennettir.

“Nihayet nefsi onu kardeşini öldürmeye itti ve onu öldürdü. Bu yüzden de kaybedenlerden oldu.” (Mâide: 30)

Hem dinini kaybetti, hem de dünyasını.

Kabil, kardeşinin kanlı cesedi başında donup kalmıştı. Hâbil yeryüzünde ilk ölen kimse olduğu için cesedine ne yapacağını bilemiyordu. O sırada birbiriyle döğüşen iki karga gördü. Biri diğerini öldürdü. Sonra gagası ve ayakları ile hemen bir çukur kazdı. Öldürdüğü kargayı açtığı çukura iterek üzerini toprakla örttü.

Kabil yaptığı işin üzüntüsü ve pişmanlığı içinde kardeşini toprağa gömdü.

Allah-u Teâlâ bu hâli Âyet-i kerime’sinde şöyle haber veriyor:

“Sonra Allah, kardeşinin cesedini nasıl gömeceğini ona göstermek için yeri eşeleyen bir karga gönderdi. ‘Yazıklar olsun bana, şu karga gibi bile olmaktan âciz kaldım da kardeşimin ölüsünü örtemedim.’ dedi. Bu sebeple ettiğine pişmanlık duyanlardan oldu.” (Mâide: 31)

Bu pişmanlık, işlediği günahtan dolayı Allah’tan korktuğu için değil, cesedi ne yapacağına şaşırdığı içindi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kabil’i yaptığı bu zulmün büyüklüğünü bir Hadis-i şerif’lerinde beyan buyurmuşlardır:

“Herhangi bir kimse zulmen öldürülürse, onun kanından bir hisse Âdem’in ilk oğlu Kabil’e ayrılır. Çünkü o, adam öldürme çığırını ilk açandır.” (Buhârî, Enbiyâ 1 - Müslim: 1677)

DEVAM


Nuh Aleyhisselâm Zamanında
Şeytanın Hizipleri:

Hazret-i İdris Aleyhisselâm göğe yükseldikten sonra, insanlar başlarında bulunan âmirlerinin de etkileri ile doğru yoldan ayrıldılar ve putlara tapmaya başladılar. Allah-u Teâlâ onları başlarına gelecek azapla korkutmak, merhameti ile müjdelemek; tevbeye, Hakk’a yönelmeye, bir olan Allah’a ibadete dâvet etmek üzere, Nuh Aleyhisselâm’ı peygamber olarak gönderdi.

Nuh Aleyhisselâm kendisine peygamberlik geldikten sonra; kavmini Tevhide, Allah’ı bilip O’na ibadet etmeye, azabından sakındırmaya, rahmetini müjdelemeye çağırdı.

Dedi ki:

“Ey kavmim! Allah’a kulluk edin, O’ndan başka ilâhınız yoktur. Hâlâ sakınmaz mısınız?” (Müminun: 23)

Son derece haddi aşmış olan halkı, önce tek tek, gizliden gizliye davete başladı. İnatta ileri gitmiş bu insanları gece gündüz durup dinlenmeden dâvet etti, geceyi gündüze kattı. İkaz ve irşaddan bir an geri kalmadı. Fakat onlar kabule yanaşmadılar. Bu kadri yüce peygamberi dinlememek için parmaklarını kulaklarına tıkıyorlar, elbiselerini başlarına örtüyorlar, onu katlanılmaz bir şahıs olarak görüyorlardı.

Sonra onları açıktan açığa dâvet etmeye başladı, bir araya getirdi, topluca dâvet etti. Bütün tebliğ şekillerini denedi.

Allah’ın varlığına birliğine inandıkları takdirde geçmiş bütün kusur ve günahlarının bağışlanacağını söyledi. Allah-u Teâlâ’nın engin rahmetinden, azabının şiddetinden bahsetti. Bazen ümit verip müjdeledi, bazen tehdit edip korkuttu. Böyle gittikleri takdirde başlarına gelecek olan şiddetli azabı kendilerine haber veriyordu.

Müşrik kavmi inanmamakta direndiler, hatta karşı çıktılar. Engel olmak için ellerinden geleni yapıyorlardı. Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlar, diktikleri putların etrafına insanları toplayarak Hakk’tan saptırıyorlardı.

Nuh Aleyhisselâm’ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.

Nuh kavmi akıllarını iyiye kullanmadılar. Ne söylemişse itiraz ettiler, anladılarsa da anlamamazlıktan geldiler, Nuh dediler peygamber demediler.

Kur’an-ı kerim’de beyan buyurulduğuna göre, Nuh Aleyhisselâm’ın dâveti, kavmi arasında pek az bir tesir meydana getirdi.

Âyet-i kerime’de:

“Zaten pek az bir kimse onunla beraber iman etmişti.” buyuruluyor. (Hud: 40)

Kavminin arasında dokuzyüzelli sene kalmasına rağmen; tıkanmış kulaklarına söz girmedi, kör gözleri hakikati görmedi, kilitli gönülleri açılmadı, donmuş akılları gerçeği idrak etmedi, hiçbir nasihat fayda vermedi, verilen öğütler inatlarını artırdı. Allah’ı hatırlatma ise sapıklık ve fesatlarını şiddetlendirdi, sövdüler saydılar. İyiliğe kötülükle, şefkate şiddetle karşılık verdiler.

Her türlü ezâ ve cefâyı revâ gördüler. Bayılıncaya kadar boğazını sıktılar, kanı akıncaya kadar dövdüler. O ise yüzündeki kanlarını siliyor, hem de: “Allah’ım! Kavmimi bağışla, zira onlar ne yaptıklarını bilmiyorlar.” diye duâ ediyordu. Son olarak da öldürme tehdidinde bulundular, fakat susturamadılar.

Artık Nuh kavminin hidayete gelme imkânı tamamen ortadan kalkmıştı. Hiçbirinde iman ve ıslah kabiliyeti, Allah’a yönelme istek ve arzusu yoktu. Aralarında kötülükten başka bir şey kalmamıştı. Neyin mümkün, neyin imkânsız olduğunu en iyi bilen Hâlik-ı zülcelâl Hazretleri, kendilerine verilen mühletin sınırına kadar gelen bu kavme azâbını müstehak kıldı. Nuh Aleyhisselâm’a da, kavmine inen azabı gördüğünde şefkate gelebilir diye, yaptığı duâdan geri dönmemesini emir buyurdu. Çünkü onların boğulmalarına hükmetmiş ve hükmünü yürütme vakti-saati yaklaşmış, ilâhî azabın inmesi kaçınılmaz olmuştu.

Sonunda da olan olmuş, ilâhî adalet tecelli ve tahakkuk etmiş, Allah-u Teâlâ sonuncularına varıncaya kadar hepsini birden suda boğarak köklerini kazımış, nesillerini kesmiştir.

Âyet-i kerime’de ise şöyle buyuruluyor:

“Nuh kavmini de, peygamberleri yalanladıkları zaman suda boğduk ve kendilerini insanlar için bir ibret kıldık. Biz zâlimler için acıklı bir azap hazırladık.” (Furkan: 37)

Bu kıssada iman ile küfür arasında devam eden mücadelenin neticesi; inananların kurtuluşu, aklını ve idrakini bir türlü hakikati arama yönünde kullanmayan inkârcıların helâk oluşu, en bariz bir şekilde gelecek nesillerin ibret nazarlarına arzedilmektedir.

DEVAM


Hûd Aleyhisselâm Zamanında
Şeytan’ın Hizipleri:

Yeryüzünü âsilerden temizleyen Nuh tufanından sonra, gemide kurtulan müminlerin soyundan gelen nesiller dine bağlı kalmışlar, istikâmet üzere hayatlarını sürdürmüşlerdi. Dünyada yeni bir hayat başlamıştı. Çoğalan insanlar Arabistan yarımadasının çeşitli bölgelerine yayıldılar.

“Sonra onların ardından başka bir nesil getirdik.” (Müminûn: 31)

Âyet-i kerime’sinde geçen nesil Âd Kavmidir.

Âd Kavmi kendi devrinde benzersiz bir millet idi. Şan, şöhret ve kuvvet itibarı ile onlardan üstünü yoktu. Uzun boylu, sağlam yapılı, güçlü kuvvetli idiler.

Memleketleri büyük bir alanı kaplıyordu. Arazileri münbit, otlu ve sulu idi. Bu verimli topraklar üzerinde bereketli bağları, göz alıcı bahçeleri, sürü sürü davarları, akar suları, yer altında da su depoları vardı, bol nimetlere rızıklara garkolmuşlardı. Allah’ın kendilerine verdiği imkânlarla müreffeh bir hayata sahip bulunuyorlardı. Büyük bir hâkimiyet kurmuşlardı.

Âyet-i kerime’de:

“Andolsun ki onlara size vermediğimizi vermiş, onları sizi yerleştirmediğimiz yerlere yerleştirmiştik.” buyuruluyor. (Ahkâf: 26)

Yapı tekniğinde çok ileri gitmişler, büyük bir terkip ve inşa gücüne sahip bulunuyorlardı. Servet ve oğulları ile iftihar ederlerdi.

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdir. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Yakaladığınız zaman zorbalar gibi mi yakalarsınız?” (Şuarâ: 130)

•

Âd Kavmi isyan ve tuğyana, zulme ve şirke dalınca, Allah-u Teâlâ onları iman ve istikâmet yoluna getirmek için uyarmak üzere, içlerinden Hûd Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Hûd Aleyhisselâm, kendisine peygamberlik verildikten sonra; kavmini Tevhide, Allah’ı bilip O’na ibadet etmeye çağırdı.

Dedi ki:

“Ey Kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Hâlâ O’na karşı gelmekten sakınmayacak mısınız?” (A’raf: 65)

Bütün Peygamber Aleyhimüsselâm Efendilerimiz:

“Allah’a kulluk edin, Allah’tan başka ilâh yoktur.” buyurarak hep aynı hakikati telkin etmişler; şeytanın sapıttığı, hâkikati unutturarak dalâlete sürüklediği bütün topluluklara bu cümleyi tekrarlamışlardır. Âlemlerin Rabb’i olan Allah’ın yegâne ilâh olduğunu ve ahiret gününde kullarına yaptıklarından hesap soracağını öğretmişlerdir.

Beşeriyet bir önceki peygamberin tebliğatından uzaklaştıkça bir yenisi gelmiş, yeniden Allah’a çağırmış, iman edenler kurtulmuş, yalanlayanlar helâk olmuştur.

Âd kavmi Hûd Aleyhisselâm’a kulak vermedi. Gurur ve kibirlerinden, cehalet ve bencilliklerinden, bu aziz peygamberin dâvetine icabet etmediler. İçlerinden pek azı iman etti ve imanlarını gizli tutmak mecburiyetinde kaldılar. Geride kalanlar bildiklerinden şaşmıyor, yine bina yapmakta birbirleriyle yarış ediyorlardı.

Gönüllerini Hakk’a açmadıkları gibi, küfür ve azgınlıklarını büsbütün artırdılar.

Her defasında kavmin ileri gelenleri Hakk’ın karşısına dikiliyor, mükevvenatın sahibine teslim olmayı reddediyorlar, yalanlama ile karşılık veriyorlardı.

Hûd Aleyhisselâm onlara Allah-u Teâlâ’nın geri çevrilmez intikamının yakın olduğunu, büyük bir felâkete uğrayacaklarını haber vererek uyardığı halde; taşkınlıklarına devam ettiler, şirk ve küfürlerinde ısrar ettiler.

Hûd Aleyhisselâm onların bu muhalefet ve yalanlamalarını, inatlaşmakta devam etmelerini Allah-u Teâlâ’ya havale etti.

“Dedi ki:

Rabbim! Beni yalanlamalarına karşılık bana yardım et.” (Müminun: 39)

Allah-u Teâlâ cevaben şöyle buyurdu:

“Az bir süre sonra şüphen olmasın ki pişman olacaklar.” (Müminûn: 40)

Artık tartışma bitmiş, ceza zamanı gelmişti.

Allah-u Teâlâ kasırga şeklinde bir rüzgâr halketti.

Âyet-i kerime’de şöyle buyuruluyor:

“Âd kavmi de uğultulu, önünde durulmaz bir rüzgârla yok edildiler.” (Hâkka: 6)

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenleri, kırık dökük sütunları, yüzükoyun devrilmiş putları kaldı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onları bir süprüntü yığını haline getirdik. Uzak olsun o zâlim kavim!” (Müminûn: 41)

“Çok geçmeden o hale geldiler ki, meskenlerinin harabelerinden başka bir şey görülmez oldu. İşte biz suçlu günahkâr kavmi böyle cezalandırırız.

Andolsun ki onlara size vermediğimizi vermiş, onları sizi yerleştirmediğimiz yerlere yerleştirmiştik. Kendilerine kulaklar gözler ve gönüller vermiştik. Fakat ne kulakları, ne gözleri, ne de gönülleri onlara bir fayda sağlamadı. Zira bile bile Allah’ın âyetlerini inatla inkâr ediyorlardı. Alay edip durdukları şey, kendilerini kuşatıverdi.” (Ahkâf: 25-26)

Sonunda da olan olmuş, ilâhî hüküm tecelli edip gerekeni yapmış ve böylece inkârcı Âd kavminin kökü kazınıp yeryüzünden nesilleri kesilmiştir. azap onları helâk olma çizgisinde yakalayıverdi.

Dünyaları mahvolup, hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadı, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardır.

DEVAM


Sâlih Aleyhisselâm Zamanında
Şeytan’ın Hizipleri:

Cezaya müstehak olmaları üzerine şiddetli bir rüzgâr ile helâk edilen ve “Âd-ı ûlâ” adı verilen Âd kavminden sonra, bu kavmin helâktan kurtulan inanmış efradından “Âd-ı sânî” diye anılan Semud kavmi ortaya çıktı.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkanlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Düşünün ki Âd kavminden sonra sizi yeryüzüne halifeler yaptı, sizi onların yerlerine yerleştirdi.” (A’raf: 74)

Âd kavmine verilen bütün imkânlar bunlara da verildiği, geniş bir maişet içinde bol nimetler altında yaşadıkları halde; fakat ne çare ki bu nimetlerin nereden geldiğini, işin nereye varacağını hesaba katmıyorlar, kendilerini yoktan vâr edene, nimetlerle donatana, bu güç ve kuvveti bahşedene şükretmiyorlardı. Rehavetin kucağında idiler.

Şeytan onları azdırmak ve Hak dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah’ı ve ahiret gününü inkâr ettiler, bir takım hacer ve şecerden yaptıkları putları mâbud edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlâk seviyesi de alçaldıkça alçalmıştı. Halkın en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları bir takım adamlarla fitne ve fesat çıkarıyorlardı.

Aslında ehl-i küfrün tıyneti birdir. Muhtelif asırlarda ve devirlerde değişik şekilde ortaya çıkmaktadır.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücura dalmışlardı.

İşi büsbütün azıtıp putlara tapmaya, son derece zulüm ve haksızlık yapmaya başlayınca; Allah-u Teâlâ onları ıslah etmesi, doğru yolu göstermesi, tevhid akidesini öğretmesi için kendi içlerinden Sâlih Aleyhisselâm’ı peygamber olarak vazifelendirdi.

Sâlih Aleyhisselâm ilâhî emri aldıktan sonra Semud kavmini yeniden İslâm’a çekmek, tuttukları yolun kesinlikle tehlikeye uzandığını haber vermek, putları atıp bir olan Allah’a hiçbir şeyi şerik koşmaksızın iman ve ibadet etmeye davet etmek için tebliğe başladı.

Onlara dedi ki:

Allah’a karşı gelmekten sakınmaz mısınız? Ben size gönderilmiş güvenilir bir peygamberim. Artık Allah’tan korkun ve bana itâat edin.” (Şuarâ: 142-144)

Aşırı putperest olan Semud halkı, Sâlih Aleyhisselâm’ın daveti karşısında ilgisiz kaldılar, inkâr ve küfürle karşılık verdiler.

Sâlih Aleyhisselâm onlara yeri geldikçe öğüt vermekten, içlerine tesir edecek dokunaklı sözlerle uyarmaya çalışmaktan bir an bile geri kalmıyordu.

Fakat onların basiretleri o kadar bozulmuş, kalpleri o kadar katılaşmıştı ki, vahiy mahsülü bu tesirli sözler, hatırlatılan bu apaçık gerçekler; ne kulaklarından girmiş, ne kafalarına gitmiş, ne de en küçük bir yumuşama hasıl olmuştu.

Semud Kavminin işlerine hakim olan ileri gelenleri arasından dokuz terörist kişi vardı ki, bunlar halkın en kâfiri ve en bozguncuları idiler.

Allah-u Teâlâ Âyet-i kerime’sinde bu azgınları haber veriyor:

“O şehirde dokuz kişi vardı ki, yeryüzünde bozgunculuk yapıyorlar, ıslah tarafına hiç yanaşmıyorlardı.” (Neml: 48)

Daha önce plânladıkları üzere deveyi öldürdükleri gibi, Sâlih Aleyhisselâm’dan kurtulmanın tek çaresinin de onu ve ailesini bir baskın düzenleyip ortadan kaldırmak olduğunu düşündüler. “Sâlih üç güne kadar bizden kurtulacağını sanıyor, üç günden önce biz onun ve âilesinin işini bitirelim.” dediler.

Kavmin ileri gelen şirretleri suikast plânını tatbike koyacakları sırada Allah-u Teâlâ onlara azabını gönderdi. Bu azab ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

Âyet-i kerime’lerde:

“Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik.

Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik.” buyuruluyor. (Neml: 50-51)

Küfürden kurtulamayınca, o küfür onları yedi bitirdi. Şirkten sıyrılamayınca, o şirk onları aldı götürdü.

Yapmış oldukları inkâr ve yalanlamalar, azgınlık ve şirretlikler bardağı taşırınca, ilâhî azabın inmesi mukadder oldu.

Bâtılı Hakk’a nârı nura tercih eden, dünyayı ahiretten üstün tutan, maddeyi mânâya değişen, Yaratan’ı unutup yaratılanlara meyleden, küstahlaştıkça küstahlaşan, nankörleştikçe nankörleşen, kibirlendikçe kibirlenen... bir millet; işledikleri cürümlerle birlikte, yaptıkları yanlarına kâr kalmamak üzere kahrolup gittiler.

Allah-u Teâlâ onları bir seher vakti kökünden kazıyıp düzleyiverdi, bir varmış bir yokmuş oldular.

Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya mâloldu. Sâlih Aleyhisselâm’ı öldürüp ortadan kaldırmayı düşünen zorbalar, düşüncelerini gerçekleştiremeden yerle bir edildiler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Âd ve Semud’u da helâk ettik. Bu, oturdukları yerlerden size belli olmaktadır. Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı. Halbuki kendileri bunu anlayacak durumda idiler, bakıp ibret alabilirlerdi.” (Ankebut: 38)

DEVAM


Şuayb Aleyhisselâm Zamanında
Şeytan’ın Hizipleri:

Şuayb Aleyhisselâm Medyen ve Eyke halkına peygamber olarak gönderilmişti.

Gerek Medyen halkı gerekse Eykeliler, İsrailoğulları gibi önceleri İbrahim Aleyhisselâm’ın dini üzerine ve doğru bir yolda bulunuyorlardı. Fakat zamanla müşrik ve ahlâksız kişilerin tesirinde kalarak dinlerini değiştirdiler, hem müşrik hem de ahlâksız oldular.

Tevhid inancı unutuldu. Onlar da önce geçen kavimler gibi Allah’ı bırakıp, taşlara kayalara, kendi yonttukları putlara tapmaya başladılar. Vicdanları körelmiş, kafaları küflenmiş, bâtıl inançlar zihinlerinde alabildiğine kök salmıştı. Buna rağmen yoldan çıktıklarını kesinlikle kabul etmiyorlar, bozuk inançlarını ısrarla savunuyorlar, doğru yolda olduklarını söyleyerek bununla iftihar ediyorlardı.

Başlıca geçim kaynakları ticaretti. Bolluk ve refah içinde yüzmeleri onları şımartmış, azıp sapmalarına başlıca âmil olmuştu. Allah-u Teâlâ’nın koymuş olduğu düzen ve dengeyi bozmak için ellerinden geleni yapıyorlardı.

En gözde meslekleri vurgunculuktu. Hilekârlık ve soygunculuk almış başını gidiyordu. Kavmin ileri gelenleri piyasaya hâkim olmuşlar, dolaylı ve dolaysız hilelerle gelir sağlamakta mâhir idiler. Ticaret ve iş ahlâkı son derece bozulmuş, kimsede itimat kalmamıştı.

Ölçerken tartarken tam alıp eksik verirler, bu hususta her türlü hileye başvururlardı. Bu alanda hak ve hukuk, sınır ve vicdan tanımazlardı. Yol kesmek, gasb, aşırı kâr elde etme, hiyanet, ihtikâr, kandırma, haksızlık, zulüm, yalan... gibi ticarî ahlaksızlıkların hepsi onlarda idi.

Piyasayı ellerinde tutanlar, halkın hem paralarının değerlerini hem de mallarının narhlarını düşürmüşlerdi. Ölçü ve tartılarıyla, silik, vezni bozuk ve kalp paralarıyla halkı aldatırlardı. Halk ise zaruri ihtiyaç maddelerini bulamıyor, bulsalar da alabilmek için varını yoğunu vermek mecburiyetinde kalıyorlardı. Alanların da ya yolları kesiliyor, ya da evleri basılıyor, malları ellerinden tekrar geri alınıyordu. Başkalarının rıza ve menfaatlerini gözetmek diye bir şey yoktu.

Yemen’den Suriye civarına, Basra körfezinden Mısır taraflarına doğru uzanan iki ana ticaret yolunun tam kavşağında mesken tutan Medyenliler; hem ticarette ün kazanmışlar, hem de ellerine geçen fırsatları kötüye kullandıkları için diğer memleketlerin diline düşmüşlerdi. O civardan gelip geçen kervanları tedirgin ve huzursuz ediyorlar, yüklü bir haraç almadan geçirmiyorlardı. Kendi aralarında güven kalmadığı gibi, yabancıların da onlara güvenleri kalmamıştı.

Bu gidişe bir dur diyen yoktu. Yetkili kişiler bu yetkisini zulme mâni olmak için değil, zulüm yapmak için kullanıyorlardı.

Eykeliler de günahkârlıkta Medyenlilerin yolunu ve izini takip ediyorlardı. Onlar da aynı durumda idiler.

İşte Şuayb Aleyhisselâm böyle bir toplumun ıslahı için peygamber olarak gönderilmişti.

Diğer peygamber kardeşleri gibi Şuayb Aleyhisselâm da, koyu putperestlikle içiçe olan, aynı zamanda ticarî ahlâkı çok bozuk bir düzeye gelen, yoldan çıkmış fâsık kavmini; ilk iş olarak Allah’ı birlemeye, O’ndan başka ilâh edinmemeye, yalnız O’na kulluk etmeye, isyan etmekten kaçınmaya dâvet etti:

“Ey Kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Size Rabb’inizden açık bir delil gelmiştir.” (A’raf: 85)

Nübüvvetini kavmine duyuran Şuayb Aleyhisselâm ilk ikazını yaptı:

“Ölçüyü tartıyı tam yapın, insanların eşyalarını eksik vermeyin. Islah edildikten sonra yeryüzünde bozgunculuk yapmayın.

Eğer inanıyorsanız böylesi sizin için daha hayırlıdır.” (A’raf: 85)

Büyük bir nimet içinde bulunduklarını, Allah-u Teâlâ’nın verdiği imkânlarla alış-veriş yaptıklarını, bunun hayırlı bir iş olduğunu, bunun karşılığı haksızlık etmek değil, insanların haklarını gözeterek menfaatlarına hizmet etmek ve şükretmek olduğunu hatırlattı:

“Ölçüyü ve tartıyı eksik yapmayın. Doğrusu ben sizi bolluk içinde görüyorum.” buyurdu. (Hûd: 84)

Onları bu olumsuz hareketlerinden sakındırdı. Düzelmedikleri, yola gelmedikleri takdirde, içinde bulundukları müreffeh hayatın ellerinden sökülüp alınmasından, ayrıca büyük bir azaba uğrayabileceklerinden endişe ettiğini söyledi.

Bu aziz peygamberin bu lâtif uyarmaları etkili olmakla beraber, çoğunluk inkâr ettiler. İnkâr etmekle kalmayıp bütün şirretlikleri ve hayâsızlıkları ile ilâhî dâvete karşı çıktılar.

Medyenliler Allah yolundaki doğruluktan hiç hoşlanmayan kimselerdi. İnsanları Allah yolundan alıkoymak için, köşe başlarını, kavşak noktaları tutuyorlar; gelip geçenlerin veya iman etmek için Şuayb Aleyhisselâm’ı ziyarete gelen kimselerin rastgele önlerine çıkıyorlar; inananları tehdit ederek, zihinlerine olanca hınçlarıyla şüphe sokmaya çalışıyorlardı.

Bu durumu gören Şuayb Aleyhisselâm onları bu noktada da ikaz etti:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyordu. (A’raf: 86)

Buna rağmen hiç aldırış etmiyorlar, iman şerefiyle müşerref olan müminleri devamlı rahatsız ediyorlar, her fırsatta dinin dünyevî ve uhrevî saadete ulaştıracak hükümlerinden uzaklaştırmak için güç sarfediyorlardı.

Şirretliklerinde daha da ileri gittiler, muhalefetlerini daha da ileri götürdüler.

Dediler ki:

“Biz seni cidden içimizde zayıf, güçsüz görüyoruz. Eğer kabilen olmasaydı, seni mutlaka taşlardık. Senin bize karşı hiçbir üstünlüğün yoktur.” (Hûd: 91)

“Kendi düşen ağlamaz” kabilinden, Medyenliler de kendi düşecekleri kuyuyu kendileri kazıyorlardı.

Kavmini yola getirmek için bütün çarelere başvuran, azim ve gayretini son noktasına kadar sarfeden Şuayb Aleyhisselâm nihayetinde onları Allah-u Teâlâ’ya havale etti, takdir-i ilâhînin tecellisini niyaz etti:

“Ey Rabb’imiz! Bizimle kavmimiz arasında hak ile sen hüküm ver. Sen hükmedenlerin en hayırlısısın!” (A’raf: 89)

Nitekim kısa bir zaman sonra da olacak oldu, murad-ı ilâhî yerini buldu.

Artık kendilerine verilen mühlet dolmuş, derece derece yaklaştıkları azab günü gelmiş çatmış bulunuyordu. Kahr-ı ilâhîye tamamen müstehak olmuşlardı.

Azab korkunç bir ses ve yer sarsıntısı şeklinde geldi. Müthiş bir uğultu ve gürültü ile önüne geçilmesi mümkün olmayan azab Medyenlileri yerle bir etti.

Âyet-i kerime’de şöyle buyuruluyor:

“Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar.” (A’raf: 91 - Ankebut: 37)

Canları çıkmış, nefesleri uçmuş, cesetleri sönmüş olan âsi kavim sabah vakti evlerinde ölü olarak bulundular.

Allah-u Teâlâ defterlerini dürdü, sayfalarını böylece kapamış oldu.

Âyet-i kerime’sinde şöyle buyurur:

“Şuayb’i yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular. Asıl ziyana uğrayanlar, Şuayb’i yalanlayanlar oldu.” (A’raf: 92)

Şuayb Aleyhisselâm’ın gerçekten Allah’ın peygamberi olduğuna, tebliğ ettiği şeyleri Allah’tan getirdiğine ve onu reddederlerse başlarına bir azap geleceğine hiçbir surette inanmayan Medyen halkı; sapıklığın, azgınlığın, hilekârcılığın, peygamberi yalanlamanın, öğütlerini dinlememenin cezasını dünyada iken böylece çekmiş, helâk olan kavimlerin arasına karışmış oldular. Memleketleri derin bir sessizliğe büründü.

•

Eyke halkı da küfür ve isyanlarında ısrar ettikleri için, azab-ı ilâhîyi âdetâ davet etmişler, bir felâketin gelmesi artık kaçınılmaz olmuştu.

Azaplarının vakt-i merhunu gelince; Allah-u Teâlâ üzerlerine son derece şiddetli, nefesleri kesici, göğüsleri daraltıcı, boğucu, yakıp kavurucu bir sıcaklık dalgası musallat etti. Yedi gün yedi gece üzerlerinden yel esintisini kesti. Sıcaklık şiddetlendikçe şiddetlendi. Hararetten akarsular bile kaynamış, kuyular ve su kaynakları kurumuştu. Öyle bunaldılar ki kendilerine ne gölge, ne de başka bir şey fayda vermez oldu. Solukları tıkandı, takatleri kesildi. Sıcağa dayanamayan halk kendilerini yerden yere atıyorlardı, nereye sığınacaklarını ne yapacaklarını şaşırdılar. Susuzluktan dudakları çatlamış, ağızları kurumuştu.

Halk serinlik aramak için çaresizlik içinde bir gölgeden öbürüne koşuşarak ıstırap içinde kıvranırken, yedinci günü gökyüzünde aniden koyu gölgeli kara bir bulut peydah oldu. Bunu hayra yorup sevinen halk, gölgelenmek üzere bulutun altına birikmeye başladılar. Kara bulutun altında biraz serinlik ve rahatlık bulur gibi olunca, sevinçle birbirlerine seslendiler, bulutun altında toplanmaya çağırdılar.

Hepsi de toplandıkları bir sırada şiddetli bir gürültü ortalığı kapladı, yer onları sarstı, o gölgelik bir ateş halinde üzerlerine indi, tek bir fert kalmamak üzere hepsini de yedi bitirdi. Çekirgelerin tavada piştikleri gibi yanıp kavruldular, Medyenliler gibi onlar da yeryüzünden silindiler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Amma onu yalanladılar. Bunun üzerine kendilerini o GÖLGE GÜNÜNÜN AZABI yakalayıverdi. Gerçekte o gün, azabı büyük bir gün idi.” (Şuarâ: 189)

Azap onların istedikleri cinsten olmuştu. Çünkü onlar sırf alay olsun diye, göğün bir parçasını üzerlerine düşürmesini istemişlerdi. Bu sözleri kendi ayaklarına dolaşmış, alay ettikleri ceza ile cezalandırılmışlar ve cehennemin yoluna revan olmuşlardır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Eyke halkı da gerçekten zâlim idiler. Biz onlardan da intikam aldık.” (Hicr: 78-79)

Gerek Medyen gerek Eyke halkı, Allah-u Teâlâ’nın azabına uğrayarak helâk olmasından sonra bile çevredeki kavimler tarafından ibretle anıldı, adı sanı uzun süre ortada kaldı.

Âyet-i kerime’nin devamında ise Allah-u Teâlâ şöyle buyuruyor:

“Hâlâ her iki memleket de işlek bir yol üzerindedir.” (Hicr: 79)

DEVAM


Musa Aleyhisselâm Zamanında
Şeytan’ın Hizipleri:

Allah-u Teâlâ Musa Aleyhisselâm’ı ilâhlık dâvâsında bulunan bir hükümdarı Hakk’a dâvet etmekle görevlendirdi.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz Musa’yı, ‘Kavmini karanlıklardan aydınlığa çıkar ve Allah’ın günlerini onlara hatırlat.’ diye âyetlerimizle birlikte göndermiştik.” (İbrahim: 5)

Lâkabı İsrail olan Yakup Aleyhisselâm’ın Mısır’a gelip yerleşen ve oniki oğlundan üreyip çoğalan bu nesle “İsrailoğulları” mânâsına gelen “Benîisrail” denilmektedir. İsrailoğulları oniki kabile idi ve her kabilenin bir başkanı vardı. Bunlar bir araya gelince, büyükçe bir kuvvet hâsıl oluyordu. Fakat bir baş etrafında birleşerek yekvücut haline gelemiyorlardı. Gelebilseler kurtulacaklardı.

Birkaç asır çok sıkıntılı ve acı bir hayat geçiren İsrailoğullarını; Allah-u Teâlâ aralarından Musa Aleyhisselâm gibi güzide bir peygamberi çıkararak, esaretlerine son vermeyi irade buyurdu.

Musa Aleyhisselâm’ın doğumunun yaklaştığı günlerde idi. Firavun bir gece rüyâsında Beyt-i Makdis tarafından bir ateşin zuhur ettiğini, kısa zamanda büyüyerek bütün Kıpti’leri yaktığını, fakat İsrailoğulları’na dokunmadığını gördü. Uyandıktan sonra günlerce bunun tesirinden kurtulamadı ve bir hayli endişelendi. Bu rüyasını devrin meşhur kâhinlerine anlattığında: “İsrailoğulları’ndan bir çocuk doğacak. Büyüyünce senin devletin onun eliyle yıkılacak, doğacağı zaman da iyice yaklaştı.” diye yorumda bulundular.

Bu haberden son derece ürken Firavun, hem İsrailoğulları’nın çoğalmasını önlemek, hem de kendisi için tehlike teşkil edecek çocuğun doğmasını engellemek maksadıyla, İsrailoğulları’ndan doğacak bütün erkek çocuklarının öldürülmesini, kızlara dokunulmamasını emretti.

Âyet-i kerime’de şöyle buyuruluyor:

“İçlerinde bir zümreyi güçsüz buluyor, onların oğullarını boğazlıyor, kızlarını sağ bırakıyordu.” (Kasas: 4)

Bir kuvvetleri olmadığı için İsrâiloğulları bu katliam karşısında sadece seyirci kalıyorlar, kaderin tecellisini beklemekten başka ellerinden hiçbir şey gelmiyordu.

İşte böyle zor şartlar altında İsrailoğulları’ndan İmran oğlu Musa Aleyhisselâm dünyaya geldi. Annesi “Oğlumu öldürürler.” diye büyük bir korku ile çocuğunu gizliyordu. Allah-u Teâlâ ona çıkar bir yol gösterdi:

“Onu sandığa koy, sonra suya bırak! “ (Tâhâ: 39)

Musa Aleyhisselâm Nil ile akıp giderken, saray hizmetçileri onu görerek aldılar ve Firavun’un karısı Asiye’ye getirdiler. Asiye sandığın içindeki yavrunun peygamberlik nuru ile parlayan yüzünü görünce canı kaynadı, güzelliğine hayran kaldı, sevgi ve şefkatle bağrına bastı. Onu evlâtlık olarak yanlarına aldılar. İşte o günden itibaren Firavun, tacının tahtının yok olup gitmesine sebep olacak zâtı kendi kucağında hürmet ve ihtimamla büyütmeye başlamıştır.

Bu ne garip tecellidir ki, bir taraftan bu çocuğu aramak için hazineler sarfediyor, binlerce masum yavruların kanına giriyor, anne-babalarının yüreklerini deliyor; diğer taraftan da aradığı çocuğu alıp bağrına basıyor, kendi eliyle besleyip büyütüyor... Çünkü kader zuhur edince hazer fayda etmez.

Aradan seneler geçti. Musa Aleyhisselâm Firavun’un sarayında, büyük bir dikkat ve titizlikle, Allah-u Teâlâ’nın murakabası altında büyüyüp yetişti.

•

Zaman geçti, Musa Aleyhisselâm kaderin bir tecellisi olarak Medyen’e vardı. Medyan, Şuayb Aleyhisselâm’ın yaşadığı şehirdi.

Medyen diyarında on yıl emniyetler içinde ve huzurlu bir hayat yaşadı. Şuayb Aleyhisselâm’ın kızı Safura ile evlendi.

Aradan on yıl geçti, uzun süren dostluk, arkadaşlık ve ahbaplıktan sonra âilesini alarak Medyen’den ve ruh gıdasını aldığı Şuayb Aleyhisselâm’dan ayrıldı, Mısır’a doğru yola çıktı.

Tur dağı civarında ilâhî tecellilere mazhar oldu ve kardeşi Harun ile beraber kendisine peygamberlik verildi.

Allah-u Teâlâ buyurdu ki:

“Ben seni seçtim. Vahyolunanı dinle.” (Tâhâ: 13)

Artık Firavun’u hidayete dâvet etme zamanı gelmişti. Allah-u Teâlâ Musa ve Harun Aleyhimüsselâm’a hiç vakit kaybetmeden Firavun’a gitme emrini verdi ve şöyle buyurdu:

“Sen ve kardeşin, âyetlerimle gidin. Beni anmakta gevşek davranmayın.” (Tâhâ: 42)

Emir yüceler yücesinden geldiği için hemen işe koyuldular ve Firavun’un sarayına geldiler. Kapıda bir süre engellendikten sonra içeri girdiler.

Firavun’u ve kavmini Hakk’a dâvet ettilerse de hiçbir netice alamadılar. Apaçık mucizeleri gören sihirbazlardan başka iman eden olmadı, onlar da büyük bir zulümle şehit edildiler.

•

Bu arada Musa Aleyhisselâm İsrailoğulları’nın yanında yer aldı. Gerek kendi kavmi olan İsrailoğullarından, gerekse Firavun’un kavminde az kimseler iman ettiler.

İsrailoğulları’nın ihtiyarları Firavun’dan baskı ve zulüm gördükleri için, aşikâr olarak iman etmeye cesaret edemiyorlardı.

Musa Aleyhisselâm onlara sık sık öğütler veriyor; Allah-u Teâlâ’nın azamet ve ululuğunu, kuvvet ve kudretini anlatıyor; yeryüzünün Allah’ın mülkü olduğunu, kulları arasında dilediğine vâris kıldığını, binaenaleyh yalnız Allah’tan korkmalarını, O’na güvenmelerini söylüyordu:

“Ey kavmim! Eğer siz gerçekten Allah’a inanıyorsanız ve teslim olmuşsanız O’na güvenin.” (Yunus: 84)

Musa Aleyhisselâm’ın Mısır’da ikameti oldukça uzamıştı. Firavun ve erkanına karşı hüccet ve mucizelerini ortaya koyduğu hâlde, onlar inat ve küfürlerine devam ettiler.

Firavun, Musa Aleyhisselâm ile beraber İsrailoğullarını göndermekte diretiyordu. Allah-u Teâlâ Firavun’un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

“Kullarımı geceleyin götür, çünkü takip edileceksiniz.” (Duhan: 23)

Bu ilâhî emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar. Sabah olduğunda onlardan Mısır’da hiç kimse kalmamıştı. Durumu öğrenen Firavun son derece öfkelendi.

“Doğrusu bunlar bizi öfkelendiren döküntü azınlıklardır. Biz ise tedbirli kimseleriz.” dedi ve hemen şehirlerden ordu toplayacak adamlar gönderdi. (Şuarâ: 54-56)

Muhteşem bir ordu topladı. Güneş doğarken peşlerine düştüler. İzlerini takip ederek Mısır’dan çıktılar. Bu onların son çıkışları oldu.

Âyet-i kerime’de:

“Böylece biz onları bahçelerden, pınar başlarından, hazinelerden ve şerefli makamlardan çıkardık.” buyuruluyor. (Şuarâ: 57-58)

Deniz kenarına vardıkları bir sırada arkalarından yetiştiler.

“İki topluluk karşı karşıya gelip birbirlerini gördükleri zaman Musa’nın ashâbı: ‘İşte yakalandık!’ dediler.” (Şuarâ: 61)

İsrailoğulları o anda öyle bir sıkıntıya düştüler ki arkalarında Firavun ve ordusu, önlerinde aşılmaz bir deniz vardı. Aynı zamanda çok zayıf ve güçsüz idiler.

Musa Aleyhisselâm ise, ne olacağını bilmemekle beraber, Allah-u Teâlâ’nın kendilerini mutlaka kurtaracağına inanıyordu:

“Hayır!... Rabb’im benimle beraberdir. Bana yol gösterecektir.” buyurdu. (Şuarâ: 62)

Firavun ve ordusu yaklaşıp da aralarında çok az mesafe kaldığı bir anda, Cenâb-ı Hakk Musa Aleyhisselâm’a vahyetti:

“Asânı denize vur!...” (Şuarâ: 63)

O da asâsını denize vurdu.

“Deniz hemen yarıldı. Her parçası koca bir dağ gibi oldu.” (Şuarâ: 63)

Allah-u Teâlâ denizin açılan kısmına bir rüzgâr gönderdi ve orası kupkuru oldu.

Böylece zâlimlerin korktukları eninde sonunda başlarına gelmiş, yaptıkları zulümlerin cezasını en ağır şekilde ödemişlerdir.

“Muzill” İsm-i şerif’i tecelli ederek Allah-u Teâlâ onları zelil ve İsrailoğulları hakkında da “Muizz” İsm-i şerif’inin sırrı zuhur ederek onları aziz kıldı.

Âyet-i kerime’lerinde buyurur ki:

“Firavun, ordusuyla onları takip etti. Deniz de onları içine alıverdi, hem de ne alış!

Firavun, kavmini saptırdı ve onlara doğru yolu göstermedi.” (Tâhâ: 78-79)

DEVAM


İsa Aleyhisselâm Zamanında
Şeytan’ın Hizipleri:

İsa Aleyhisselâm Allah-u Teâlâ’nın İsrailoğullarına gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

“Ve onu kudsi ruh ile destekledik.” (Bakara: 87 ve 253)

Allah-u Teâlâ henüz işin başında:

“Biz ona ruhumuzdan üflemiştik.” (Tahrim: 12)

Âyet-i kerime’sinde beyan buyurulduğu üzere onu kudsî ruhla desteklemişti.

Daha sonra ona kudsî ruhla ilimleri öğretmiş, yahudiler kendisini öldürmeye kalkıştıkları bir sırada ona yardım edip semâya yükseltmişti.

Gerek Âyet-i kerime’lerde, gerekse Hadis-i şerif’lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm’dır.

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrailoğullarına tebliğ etti.

Bu dâvet görevini yahudi toplumu içerisinde yürütüyordu. İsrailoğulları Musa Aleyhisselâm’a gönderilen ilâhî dinin hükümlerini değiştirmişler, Tevrat’ı tahrif etmişlerdi. Peygamberlerin gösterdiği doğru yoldan saptılar. Mânevî hayattan da uzaklaştılar. Kıyameti, hesabı, azabı inkâr ediyorlardı. Nefislerine uydular, lezzetlere ve şehvetlere daldılar.

Bunun üzerine Allah-u Teâlâ; dine sonradan soktukları hurafeleri ve bâtıl fikirleri düzeltmesi, onları doğru yola çevirmesi için İsa Aleyhisselâm’ı peygamber olarak gönderdi.

İsa Aleyhisselâm onlara Allah-u Teâlâ’nın emir ve nehiylerini tebliğ etmeye, dinin hükümlerini öğretmeye başladı. Bu hükümlerin bir kısmı, isyanları sebebiyle haram kılınmış bazı şeylerin tekrar helâl edilmesi idi.

Onları, kendisine tâbi olmaya çağırıyor, Allah’ı anlatıyor, âhireti, hesabı, azabı hatırlatıyor, saplantılardan kurtarmaya çalışıyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim.” (Zuhruf: 63)

Size ilâhî hikmetin gereği olan hükümleri getirdim.

“Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilaflarınızı aranızdan kaldırmaya memur oldum.

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nail olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik.” (Hadid: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

“Onlardan kimi doğru yoldadır, içlerinden bir çoğu da yoldan çıkmışlardır.” (Hadid: 26)

Bu iki büyük peygamberin soyundan bazı sâlih kişiler gelmekle beraber, soylarının çoğu kendi kabiliyetlerini suistimal ederek sapıklığa düşmüşlerdir.

Her asırda Hakk dine uyanlar, hidayet yolunu kabul edenler azınlıkta kalmış; bâtıla uyanlar, dalâleti seçenler ise çoğunluk olmuştur.

“Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.” (Hadid: 27)

Musa Aleyhisselâm’dan sonraki İsrâiloğulları peygamberleri de bunlara dahildir.

“Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.” (Hadid: 27)

Allah-u Teâlâ ona, içinde Muhammed Aleyhisselâm’ın geleceğine dair müjde bulunan İncil’i indirmiştir.

“Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.” (Hadid: 27)

İsa Aleyhisselâm çok yumuşak kalpli ve merhametli olduğu için, onu takip edenler de aynı şekilde mahlukata karşı yumuşak ve merhametli davranıyorlardı. Birbirlerini sevmeleri dolayısıyle, bu onlara Allah-u Teâlâ tarafından bir övgüdür.

“Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.” (Hadid: 27)

Allah-u Teâlâ’nın dininde O’nun emretmediği ruhbanlığı ortaya attılar ve ona göre yaşamaya kendilerini zorladılar. Allah-u Teâlâ’nın rızâsını kazanmak uğruna nefislerine vacip kıldıkları şeyin hakkını da veremediler, hiç birisi verdikleri sözün icabına uymadılar, böylece dalâlete düştüler.

“Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.” (Hadid: 27)

İsa Aleyhisselâm’ın haber verdiği Muhammed Aleyhisselâm’ın risaletini tasdik eden sâlih kimseleri kat kat sevaplara kavuşturduk.

“İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadid: 27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik.” (Mâide: 46)

Aslında İncil, daha önce gelmiş bulunan Tevrat’ı tasdik edici olarak gelmiş ve bazı küçük değişikliklerin dışında kalan hususlarda Tevrat’ın getirdiği ahkâma dayanmıştır.

“Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

İsrailoğulları İsa Aleyhisselâm’ı müşkül durumda bırakmak için, peygamber olduğuna dair mucize istediler. Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’ın risalet ve nübüvvetini tasdik ve teyid etmek için ona parlak ve üstün mucizeler ihsan buyurmuştur.

•

Allah-u Teâlâ Âyet-i kerime’sinde hıristiyanların İsa Aleyhisselâm hakkındaki bâtıl inançlarını anlatarak şöyle buyurmaktadır:

“‘Allah, Meryemoğlu Mesih’tir.’ diyenler gerçekten kâfir olmuşlardır.” (Mâide: 72)

Allah-u Teâlâ bu gibi vasıflardan münezzehtir.

“Halbuki Mesih onlara demişti ki:

Ey İsrailoğulları, benim de Rabbim sizin de Rabb’iniz olan Allah’a kulluk edin.” (Mâide: 72)

İsa Aleyhisselâm hıristiyanlara karşı delil olması için kendisinin de Allah’ın bir kulu olduğunu ifade etmiş ve bu konuda kendileriyle onlar arasında herhangi bir ayırım gözetmemiştir.

“Kim Allah’a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar.” (Mâide: 72)

Kim Allah’tan başkasının ilâh olduğuna inanırsa o aslâ cennete giremez. Çünkü cennet bir olan Allah’a inananların yurdudur.

“Varacağı yer ateştir, zâlimlerin yardımcıları yoktur.” (Mâide: 72)

Orada ebedi olarak kalacaklardır. Onlara destek olacak, içinde bulundukları durumdan onları kurtaracak hiçbir kimse yoktur.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki: ‘Allah üç ilâhtan üçüncüsüdür.’ diyenler kâfir olmuşlardır.” (Mâide: 73)

“Allah üç ilâhtan üçüncüsüdür” demek, hem “Üç” kelimesi, hem de “Üçüncü” kelimesi itibariyle olmak üzere iki yönden küfürdür, katıksız şirktir. Bir ilâhtan başka ilâh olmadığı halde üç ilâh farzetmek, bir olan Allah’ın hakkını inkârdır, zulümdür. “Allah üç” demek, gibi bir çelişkidir.

“Oysa bir tek ilâhtan başka ilâh yoktur.” (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına haiz değildir. Bütün mükevvenâtın Hâlik’ı ancak O’dur. Hiç bir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

“Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azab dokunacaktır.” (Mâide: 73)

Bu gibi sözlerden ve teslis inancından vazgeçmeyenlere Allah-u Teâlâ açıkça küfür damgası vurmuştur. Onlar en şiddetli bir azapla azaba uğrayacaklardır.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

Bu böyle iken Allah-u Teâlâ’nın kemalini Mesih’e isnat edip ona ibadet etmek çok büyük bir iftira ve anlayışsızlıktır.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız. Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de bir çoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.

•

İsrailoğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, davetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, davetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek Havârîler’in arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, planlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür. Cezaya çarpılanın nereden geldiğini bilemeyeceği bir şekilde ceza vermeye en çok muktedir olandır.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imran: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı Yahudiler’in elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imran: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imran: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imran: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)

İhtilaflarda kimlerin haklı, kimlerin haksız olduğu o gün apaçık tecelli edecek. Mümin ve muvahhid olanlar ebedî olarak mükafata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imran: 56)

Onlardan herhangi birini ilâhî azaptan kurtaracak bir fert de bulunmayacak.

Allah-u Teâlâ İsa Aleyhisselâm’ı, İdris Aleyhisselâm gibi göğe kaldırdı, onlara ruhsat vermedi. Casus olarak gönderdikleri münafığı İsa Aleyhisselâm zannederek yakaladılar ve astılar.

Göklerdeki ve yerdeki gizlilikleri bilen, olanları ve olacakları bilen Allah-u Teâlâ Âyet-i kerime’lerinde kesin bir ifade ile şöyle buyuruyor:

“Bir de inkâr etmelerinden, Meryem’in üzerine büyük bir iftira atmalarından ve: ‘Allah’ın Resul’ü Meryemoğlu İsa Mesih’i öldürdük!’ demelerinden ötürü...” (Nisâ: 156-157)

Allah-u Teâlâ âlemlerdeki bütün kadınlara üstün kıldığı halde Hazret-i Meryem’i fahişelikle suçlamaları sebebiyle büyük bir iftirada bulundukları için kalpleri mühürlendi. Ayrıca İsa Aleyhisselâm’ı öldürdüklerini iddia ettikleri için aşırı şekilde yüzsüzlük ettiler.

Allah-u Teâlâ İsa Aleyhisselâm’ın öldürülmesini ya da asılmasını şu Âyet-i kerimesi ile reddetmiştir:

“Halbuki onu öldürmediler ve asmadılar. Fakat onlara, benzer gösterildi.” (Nisâ: 157)

Ona benzeyen birisini öldürdüler ve astılar.

“Onun hakkında anlaşmazlığa düştüler.” (Nisa: 157)

Bir kısmı öldürülen şahsın İsa olduğunu, bir kısmı da onun İsa değil bir başkası olduğunu iddia ettiler.

“Bu öldürülen İsa ise, arkadaşımız nerede? Eğer bu arkadaşımız ise İsa nerede?” dediler.

Bir kişinin öldürüldüğünde ittifak ettiler, fakat öldürülenin kim olduğu hususunda ihtilafa düştüler.

“Bu hususta bir bilgileri yoktur, sadece zanna uyuyorlar.” (Nisâ: 157)

Bu mesele hakkında bir çok farklı inanca sahip olmaları, onların bu hususta kesin bir bilgiye sahip olmadıklarını gösterir.

Öldürmüş olduklarını iddiâ etmiş olmalarına rağmen:

“Kesin olarak onu öldürmediler.” (Nisâ: 157)

Şu halde öldürme cinayeti ile övünmeleri de yalandır.

“Bilakis Allah onu kendi katına yükseltti. Allah güçlüdür, hüküm ve hikmet sahibidir.” (Nisâ: 158)

İsa Aleyhisselâm’ı onların şerrinden kurtardı, cesedi ve ruhu ile birlikte diri olarak göğe kaldırdı.

Allah-u Teâlâ bütün yaptıklarını bir hikmete göre yapar. İsa Aleyhisselâm’ın göğe çıkarılması ve cesedi ile beraber yaşaması da bir hikmete dayalı olarak gerçekleşmiştir.

•••


Numune Bir Nefis Tezkiyesi:
“Aziz Mahmud Hüdâyî” -kuddise sırruh-

Milâdî 1541 yılında Şereflikoçhisar’da dünyaya geldi. Medrese tahsilini İstanbul’da tamamladı. Hocası Nâsırzâde ismindeki zât Edirne’ye müderris, Mısır ve Şam’a kadı tayin edildiği yıllarda onu da yanından ayırmadı. 1573’te Mısır’dan dönüşünde Bursa Ferhâdiye medresesine müderris ve Câmi-i Atik mahkemesi’ne nâib tayin edildi. Üç sene sonra, hocasının vefatı ile Bursa kadılığına getirildi.

Kadılığı esnasında bir gece rüyâsında kıyametin koptuğunu, sırat ve mizan kurulduğunu, sâlih kişiler olduklarını zannettiği pek çok kimsenin, hususiyetle çok sevdiği hocası Nâsırzâde’nin de cehennemlikler arasında bulunduğunu gördü.

Bu korkunç rüyânın verdiği dehşet ve teessür içindeki günlerde mahkemeye bir dâvâ getirildi.

Boşanma dâvâsı ile huzuruna gelen bir kadın, kocasının her sene Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet edip eğer gitmezse kendisini üç talâkla boşayacağını söylediğini, fakat arefe gününe kadar gitmediği halde Kurban bayramı günlerinde birkaç gün ortadan kaybolduktan sonra meydana çıkarak Hacc’a gidip geldiğini söylemek suretiyle yalan konuştuğunu, bu itibarla talâkın gerçekleşmesini istedi.

Yanında bulunan kocası ise, arefe gününe kadar memleketinden ayrılmadığını kabul etmekle beraber, Hacc’a gidip geldiğini, hatta orada görüştüğü arkadaşlarından dönüşlerinde şâhitlik yapmalarının istenebileceğini söyleyerek talâkın gerçekleşmediğini savundu.

Dâvâ, kadı Mahmud Efendi tarafından hacıların dönüşüne kadar tehir edildi.

Hacılar döndükten sonra ise, kocanın iddiasında doğru olduğu hacı arkadaşlarının şâhitlikleri ile anlaşıldı. Bunun üzerine kadı Mahmud Efendi talâkın vâki olmayacağına dair hükmü ilân etti.

Kararı açıklamakla beraber bu işin nasıl olduğunu ve gidiş-gelişin ne şekilde gerçekleştiğini adamdan gizlice öğrenmek istedi.

O da eskici Mehmed Dede adı ile anılan bir zâtın mânevî delâletiyle tayy-i mekâna nâil olduğunu söyleyince, Hüdâyî -kuddise sırruh- Hazretleri Mehmed Dede’ye başvurarak inabe talebinde bulundu.

Mehmed Dede ise:

“Nasibin bizden değildir, Hazret-i Üftade’dendir, varın ona müracaat edin.” deyince dünyevî meşgalelerini terkederek Üftade -kuddise sırruh- Hazretleri’ne intisab etti.

Hazret-i Üftade -kuddise sırruh- ondan; önce mal ve mülkten, ikinci olarak memuriyetten feragat etmesini ve üçüncü olarak da nefsini ayaklar altına almasını istedi. O da bütün bunları tereddütsüz kabul ederek şeyhinin irşad halkasına katıldı.

Şeyhine verdiği sözleri yerine getirerek önce mal ve mülkünü fakirlere dağıttı, sonra da memuriyeti terk etti. Arkasından da nefsini ayaklar altına alabilmek için çok sıkı bir riyazete başladı.

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

“Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın.”

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında:

“Ciğerci... Ciğerci!...” diyerek satmaya başlamıştı.

Bu hâli gören ahâli:

“Kadı çıldırmış!” diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiçbirine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergahın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine:

“Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!”

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

“Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?”

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

“Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz.” diyerek omuzundan yakalamış, sonra da:

“Maksat bu mertebeyi atlatmaktı.” buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk’unu tamamladı ve irşada mezun oldu.

Şeyhinin vefatından sonra Rumeli’ye gitti. Trakya ve Balkanlarda bir süre kaldıktan sonra İstanbul’a geldi. Bu arada Üsküdar’da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergahı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksenyedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:

“Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler.”

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.


YAKLAŞAN FELÂKET

Suni barış rüzgârlarının estirildiği, bunun altında korkunç bir silâhlanma yarışının yaşandığı bir zaman diliminde bulunmaktayız. Yaşanan son büyük dünya savaşı, insanoğlunu büyük bir güçle, nükleer silâhlar ile tanıştırmış, ardından yıllar boyu süren araştırmalardan sonra bu silahların yıkım ve tahribat gücünün kat kat artırılması başarılmıştır. Bugün pek çok ülkede bulunan ve üretilen bu silâhlar, askeri anlamda insan ve techizat bakımından kuvvetli olmanın avantajını tersine çevirmiştir.

NÜKLEER SİLÂHLAR

Nükleer silâhları askeri açıdan çok çekici kılan, bu silâhların birim ağırlıkları başına, patlaması sırasında ortaya çıkarttıkları enerjidir. Ayrıca taşıma platformları olarak anılan, uçak veya füze teknolojisine sahip uluslar için nükleer patlayıcılar, çok uzaklardaki hedefleri vurabilme imkânı vermeleri açısından büyük önem taşımaktadırlar.

Bir nükleer bombanın patlaması sonucunda ortaya çıkan enerji, çok kısa bir süre içinde, yakın çevresindeki ortamı ısıtarak bir şok dalgası meydana getirir. Bu şok dalgası, çevreye, dolayısıyla da hedefe zarar verir. Bir bombanın tahrip gücü, patlama sonucu çevreye eşit derecede zarar verecek kimyasal bir patlayıcı olan trinitro-tolüen’in (TNT) ağırlığı cinsinden verilir. Kimyasal patlayıcıların çevreye vereceği zarar ile nükleer bir patlayıcının vereceği zarar arasında binler veya milyon mertebesinde bir fark vardır.

Örneğin, Amerikan Minuteman-III Kıtalar Arası Balistik Füzesi içinde bulunan, her biri 170 kt gücünde, ağırlığı yaklaşık 400 kg’ dan az olan W62 nükleer başlıkları, patlama sonucu 170.000 ton TNT’ye eşdeğer bir enerji açığa çıkarırlar. Diğer yandan, dünyadaki en güçlü nükleer bombalar, Çinliler’in CSS-4 sistemleri olup; güçleri 5-10 Mt (5-10 Milyon ton TNT’ye eşdeğer) dolayında, ağırlıkları ise 5 tondan azdır. Kısacası bir tek bomba ile bir memleketi yok etmek mümkündür.

“Bir somut örnek olarak, İstanbul’da Taksim meydanının yaklaşık 2 km. üzerinde yalnızca 1 megaton’luk bir nükleer bombanın patlatıldığını düşünelim. Bombanın ilk etkisiyle sınırları Harem, Üsküdar, Ortaköy, Mecidiyeköy, Eyüp İskelesi, Atikali, Fatih, Belediye Sarayı, Hipodrum, Sultanahmet Camii’nden geçen daire içinde kalan bölgede hiçbir şey kalmaz. Bölgede bulunan tüm insanlar ölür. Bu bölgede bulunan semtlerin bazıları şunlardır: Taksim, Harbiye, Osmanbey, Bomonti, Kurtuluş, Piyalepaşa, Kabataş, Beyoğlu, Şişhane, Okmeydanı, Hasköy, Pangaltı, Tepebaşı, Eminönü, Şemsipaşa...

Sınırları Kadıköy, Acıbadem, Bulgurlu, Çengelköy, Bebek, Gümüşsuyu Caddesi, Koca Mustafapaşa Camii, İmrahor Camii’nden geçen daire içinde bulunan bölgedeki çok büyük binaların iskeletleri ayakta kalır. Öteki tüm yapılar yerle bir olur. İlk anda bölgedeki insanların en az yarısı ölür, öteki yarısı yaralanır. İlk ölümlerin çoğunluğu yıkıntı altında kalmaktan olur. Ayrıca, radyasyon ve ısı etkisiyle onbinlerce insan daha ölür. Bölgede yangınlar çıkar. Bu bölgedeki bazı semtler şunlardır: Karagümrük, Şehremini, Haseki, Aksaray, Lâleli, Validebağı, Kısıklı, Bağlarbaşı, Kuzguncuk, Beylerbeyi, Kuruçeşme, Arnavutköy...

Daha dışarıdaki 3.5 km.’lik üçüncü daire içindeki yapılar çok büyük zarar görür. İlk anda bölgede yaşayanların %10’u ölür, yarıdan fazlası yaralanır. İlk anda yapıların %5’inde yangın çıkar. Yangın etrafa sıçramayı 24 saat sürdürür ve sonunda yapıların yarıdan fazlası yanar. Isı etkisiyle oluşan yanıklardan, ayrıca onbinlerce insan ölür. Bu bölgedeki bazı semtler de şunlar: Moda, Fikirtepe, Kızıltoprak, Kalamış, Fenerbahçe, Göztepe, Erenköy, Küçüksu, Anadolu Hisarı, Ataköy...” (Haluk Genger, “Mayınlı Tarla”da Dış Politika)

Nükleer silâhların caydırıcı rolünün bir göstergesi, yarım yüzyıla yakın bir süredir bozulmayan Dünya barışıdır. Nükleer silâhlara sahip bir ülke, benzer bir saldırının kendisine de yapılacağı kâbusu ile yaşamak zorundadır. Bu nedenle nükleer silâh sistemleri, “sac ayağı” olarak tanımlanan, bir üçlü sistemden oluşur.

İlk sistem, düşmanın Kıtalar Arası Balistik Füze (KABF) silolarını hedef alan KABF sistemidir. Bu sistem, plânlanmış bir saldırıda ya da saldırı karşısında savunma amacı ile kullanılabilmektedir. ABD ve eski SSCB, karşılıklı olarak ilk saldırıda bulunmama garantisi vermiş ve KABF sistemleri salt kendilerine yapılacak bir saldırı karşısında kullanma kararını benimsemişlerdir.

Bir nükleer savaşın ilk yirmi dakikasında, KABF’lerin çoğunluğunun imha edilmesi ve bunların çevreye çok büyük zararlar vermesi ihtimaline karşılık, daha çok intikam alma amacına yönelik olan Denizaltından Atılan Balistik Füzeler (DABF) sistemi geliştirilmiştir. Bu füzelerde, KABF başlıklarına oranla daha güçlü olan çok sayıda nükleer patlayıcı vardır ve füze siloları yerine kentleri hedef alırlar. Kısacası nükleer güçler, karşı tarafın sivil halkını rehin almaktadırlar. Üçüncü sistem ise, KABF ve DABF sistemlerinin arasında devreye girebilen, insan kumandası ile çalışan ve gerektiğinde geri çağrılabilir nükleer silâhlar taşıyabilen bombardıman uçaklarıdır.

CANLILARI YOKEDEN BİR SİLAH:
NÖTRON BOMBASI

1 Kasım 1952’de Güney Pasifik’deki Marshall adalarından Eniwetok üzerinde bir Amerikan hidrojen bombası testi yapılmıştır. Gözlemciler Hidrojen bombası patlamasında atom bombasına göre çok daha fazla nötron ve radyoaktivite meydana geldiğini not etmişler, bu bilgilere dayanarak Amerikan uzmanları nötron bombasını geliştirmişlerdir.

Atom bombası 5 mil çapındaki bir alanda canlı ve cansız herşeyi yokedip, 1 mil çapındaki bir alanda öldürücü radyoaktivite bırakırken; Nötron bombası ise 1/2 mil çapındaki bir alanda patlama ve sıcaklık etkisi ile herşeyi yokedecek, 1.5 mil çapındaki bir alanda ise saçtığı nötron ışınları ile tüm canlıları öldürecek, fakat binalara, silâhlara vs. dokunmayacaktır; böylece canlıları ölmüş bir alanda binalara, silâhlara vs. el konulabilecektir.

NÖTRON BOMBASININ ETKİLERİ*

Nötron bombası patladıktan sonra çevreye saçılan nötronlar, toprakta, metallerde, besinlerde vb. nötronları aktive etmektedir; bu nötron aktivasyonu atom bombasına göre 10 kat daha fazladır. Nötron aktivasyonu denen olay, cansız cisimlerin sekonder gama ışınları saçmasına neden olur. Böylece Nötron bombası hem nötron ışınlarına, hem de gama ışınlarına bağlı tahribat yapmaktadır. Nötronlar çarptıkları cisimleri gama ışınları saçar hale getirdiğinden, Nötron bombası atıldıktan sonra her cisim bir mini-bomba halini alarak gama ışınları saçmaya başlar.

Nötron bombası’nın ilk etkisi hızlı nötronlar ve gama fotonları saçmaktır. Işınlama dozu, patlama ve termal ışınlama mesafesi (150-300 m.) ötesinde, açık havada yüzbinlerce rad (ışıma birimi) kadardır. Hatırlatalım ki insan 300 rad’dan yüksek nötron ışınlaması karşısında bile ölmektedir.

Hızlı nötronlar hafif atomların çekirdeklerinde elastik saçılmaya maruz kalır, bu sırada geritepme proton’ları açığa çıkar, protonlar şiddetle iyonlaştırıcı partiküllerdir. Bu reaksiyon dokunun absorbe ettiği dozun %70-80’ini oluşturur. Böylece insan, şiddetle iyonlaştırıcı bir ışımaya maruz kalır. Protonlar insan dokuları içinde ilerledikçe, birim yol başına çok yüksek bir enerji ile tahribat yaparlar. İş bununla da kalmaz, bazı biyolojik dokuların çekirdekleri nötron yakalayarak radyoaktif hâl alır, bunun sonucu insan vücudunda sayısız radyoaktif odak belirir, insan dokularının her biri bir mini-bomba halini alarak kendi kendini tehlikeli ışınlarla tahrip etmeye başlar. İşte nötronların en büyük tehlikelerinden biri burada yatmaktadır; nötronlar canlı veya cansız cisimlere çarparak önlerine çıkan atomları radyoaktif hale getirmektedir, bu atomlar öldürücü ışınlar saçmaya başlamakta, sayısız mini-bomba doğmaktadır. Nötron bombası atıldıktan sonra gerçi binalar, tanklar vb. aynen kalacak denmektedir, aslında gerek cesetler, gerek bu cansız şeyler radyoaktif hâl alacaktır. Gerek cesetleri kaldırmak, gerek bu binaların, tankların vb. içine girmek yüksek dozda öldürücü ışın almak anlamına gelecektir. Sağlam kalan cansız şeyler ancak ışınlamadan koruyucu özel giysilerle kullanılabilecektir.

Nötron bombası kullanılmasının amaçlarından biri, nötrona maruz kalanları anında yaşayan ölü haline getirmektir. Beyin 3000-8000 rad civarında ışın alarak derhâl görev yapmayı durdurur, denge kaybı (ataxia), şok ve sara krizlerinden sonra kurban bitkisel hayata geçer ve bu ağır koma içinde en geç birkaç günde ölür. Yalnız Nötron bombası, insanları bu hale getirebilmektedir. Diğer “normal” nükleer bombalar, patlama dalgası ve parlamanın sıcaklığı ile yanık ve yaralar yapar ve hemen öldürür.

Işıma etkisi ile nötronlar beyne girerek sinir hücrelerinin elektriksel bağlantılarını yokedecektir, kuvvetli ışımaya maruz kalan kompüterlerin ve elektronik cihazların hemen duruvermesi gibi. 3000 rad gücünde bir ışımaya maruz kalanlar 3-7 dakika baygın kalacak, sonra ayılacak, fakat bir hafta içinde mide-barsak kanamasından ölecektir; ağızdan anüse kadar tüm sindirim sistemi açık bir yara halini alacak, böbrek ve kalp zayıflayacak ve hasta ateşler içinde kanayarak ölecektir. 650 rad’a maruz kalanlarda hemen bir etki görülmeyecek, fakat kan hücrelerini yapan kemik iliği kuruyacak, eski kan hücreleri ışımadan sonra 25-30 gün daha yaşayacak, fakat bölünmeleri duracak, kansızlık ve mikroplara karşı savunamama sonucu hasta 4-5 haftada ölecektir.

İngiliz genetikçisi J.Edwards’a göre Nötron bombasının en korkunç yanı şudur: Nötron bombası öyle bir bombadır ki etkisi zamanla sınırlı değildir, Nötron bombası atıldıktan sonra birçok nesil sakat ve ucube olarak doğacaktır, bunu önlemek kimsenin elinde değildir, ışınlar kalıtım moleküllerini (genleri) tahrip ettiğinden bu acı sonuç kaçınılmaz. Bu bakımdan Nötron bombası genetik bir silâhtır, gelecek nesillere de yönelmiştir.

Nötron bombaları füze başlığı olarak kullanılmakta ve ağır havan topları ile atılmaktadır. İnsanların yoğun yaşadığı bölgelerde (kentlerde) tahribat en fazla olacaktır. 8 km2’lik bir alanda tüm canlılar öldürücü ışınlar sonucu en geç 2-3 günde ölecektir. 10 km2’lik bir ek alanda da 1-100 rad ışın alınacaktır. 2-3 km. aralıklarla atılan Nötron bombası açık havada yakalanmış herkesi öldürecektir. 1 kilotonluk bir Nötron bombasının patlama noktasından 400 metre uzağında ışıma 418.000 rad’dır. Işımayı 500 kat azaltan bir sığınakta bile alınacak doz 836 rad olacaktır, bu ise minimum öldürücü dozun iki katıdır.

Amerikalı bilim adamı A. Westing’e göre 1 kiloton nötron silahı 310 hektar çam ormanı, 170 hektar yaprak döken orman ve 140 hektar otlak tahrip edecek ve bunların yerine konması yüzyıllar alacaktır. (*Dr. Selçuk Alsan)

KIYAMET ALÂMETLERİ*

“Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da ‘Ey müslüman, ey Allah’ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!’ diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır.” (Müslim)

Allah-u âlem yahudiler Mekke-i mükerreme’ye ve Medine-i münevvere’ye giremeyecek, Medine-i münevvere’ye nötron bombası atsa gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. “Burada yahudi var gel öldür!” diye. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Bir zaman gelecek ki Medine hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek.

İnsanoğullarından en son ölecek olan Müzeyne kabilesi’nden iki çobandır. Bunlar Medine’ye doğru koyunlarını sürüp gelirken onun perişanlığını görerek korkup, yüzüstü düşerek ölecekler.” (Buhârî. Tecrîd-i sarîh: 885)

Avf bin Mâlik (r.anh) der ki:

“Bir kere Resulullah Aleyhisselâm Mescid-i saâdete girmişti. Sonra bizim yüzümüze bakıp ‘Allah’a yemin ederim ki gelecek nesil bu Medine’yi kırk sene kadar zelil bir halde avâfiye bırakacaktır. Avâfiye nedir bilir misiniz? Bakınız ben size söyleyeyim: Kurtlar ve kuşlar!’” (Buhârî. Tecrîd-i sarîh, C. 6 sh: 235) (*Ömer Öngüt, İnsan Dünya ve Ahiret, sh: 178)

SONUÇ

Nükleer güç, kontrol edilemezse önümüzde büyük felâketlere yol açacaktır. Bu konuda bütün ülkeler üstlerine düşen vazifeyi yapmak durumundadır. Ancak görmekteyiz ki, dünya sahnesinde bu silâhları ilk olarak kullanan ülke olan Amerika, kimyasal, biyolojik ve nükleer silâhların deneme ve kullanılmasının kısıtlandırılmasına yanaşmamakta, anlaşmalara imza atmamaktadır. Hatta yedi ülkeye aynı anda saldırı yapabilecek şekilde plânlar yaptığı basına dahi yansımıştır.

İş bir kere çığrından çıkarsa, hafsalanın alamayacağı felâketlerle karşılaşılacaktır. Bu konuda önemli bir bilim adamının sözü, sanırız ki gerekli çağrışımı yapacaktır:

“3. Dünya Savaşı hangi silâhlarla yapılacak bilmiyorum. Ama 4. Dünya Savaşı’nın taş ve sopalarla yapılacağına eminim.”

Allah-u Teâlâ âkıbetimizi hayırlı etsin. Âmin.