Mart 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Resul-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:
“Yâsin. Kur’an hakkı için ey Resul’üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve dogru bir yol üzerindesin. Üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)
Siz bu ilâhî emre mi itaat edeceksiniz, Allah-u Teâlâ’ya ve O’nun Peygamber’ine mi uyacaksınız? Yoksa inkâr edip, itiraz edip kâfir mi olacaksınız? Kendiniz karar verin!
Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime’ler kâfidir.
O öyle bir doğru yoldadır ki, Allah-u Teâlâ’nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif’te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise huzur-u ilâhî’de bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm’dan ayrılmıştır ve küfre kaymıştır.

Dinimizin ve Vatanımızın Düşmanları
Allah-u Teâlâ’nın Dinini Kendilerine Mâletmeye Çalışan Vehhâbîler ve Vehhâbîlik Dini
Bayraklılar Ashâbı ve Hakkın Müdâfileri
İman Hırsızları Din-i islâm’ın Eşkiyaları
İslâm Dininin Yıkıcıları, Süleymancılık Dininin Kurucuları ve Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Refah Dininin Kurucusu ve Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Narcılık Dininin Kurucuları Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Kaplancılık Dininin Kurucuları ve Türemeleri Neler Yaptı?
VEHHÂBÎLİK DİNİ VE ORTAYA ÇIKIŞI
İbn-i Teymiyye (1263-1328)
Muhammed bin Abdülvehhâb (1703-1792)
Abdülaziz bin Muhammed bin Suûd
Suûd bin Abdülaziz
II. Abdülaziz bin Suûd
Bugünkü Durum
“Yaratmak da Emretmek de Ancak Allah-u Teâlâ’ya Mahsustur”
/ İsmail Yavuz

HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1

YAHUDİ TIYNETİ

MEKTUBAT

TEVECCÜHE DEVAM (150. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (33)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ÜZEYİR ALEYHİSSELÂM

Üzeyir Aleyhisselâm’a uluhiyet isnad edecek kadar ileri gittiler. “Üzeyir Allah’ın oğlu olmasaydı Tevrat kaybolup gidecekti.” dediler.
Âyet-i kerime’de şöyle buyuruluyor:
“Yahudiler ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)
Bu sapıklıkları ile Hıristiyanların “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Onların halkaları, Resulullah -sallallahu aleyhi ve sellem- tarafından ‘Riyâz’ül-cennet = Cennet bahçeleri’ olarak isimlendirilmiştir. Onlar zikir meclislerinde iken melekler üzerlerine kanatlarını gererek aralarına girer, ilâhî rahmet onları bürür, üzerlerine sekine iner, kötülükleri iyiliklere dönüştürülür.

VEHHÂBÎ ZULMÜ / Yusuf Doğangün

İşin derinliklerine inildiğinde görülecektir ki Vehhâbîler, Suudi Arabistan başta olmak üzere pek çok İslâm ülkesinde gizli ve plânlı bir faaliyet içerisinde, İslâmiyet’e darbe vuracak faaliyetlerde bulunmaktadırlar.

GÜNDEM

SÖMÜRGECİLER “İŞGAL”İ TAMAMLAMAK ÜZERE / Uğur Kara

Türkiye ekonomisi öyle bir noktaya geldi ki, bugünkü yıkıcı düzenin devam etmesi halinde bizi çok daha büyük yıkımlar ve tahribatlar beklemektedir. Bu durum ABD’nin savaş tamtamları ve Türk medyasının dezenformasyon faaliyetleri arasında yine gözlerden kaçmaktadır.

ŞİİR

SULTANIM, EFENDİM! / Ali Ulvi Kurucu

Doğ kalbime bir lâhzacık ey Nûr-i dilarâ,
Nûrun ki, gönül derdine dermandır Efendim!


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Son günlerde basın-yayın organlarında Mekke’deki Osmanlı’dan kalma Ecyad kalesinin yıkılmasıyla gündeme gelen Vehhabîler aslında uzun süredir gerek memleketimizde gerekse diğer İslâm memleketlerinde içten içe, gizliden gizliye faaliyetlerine devam etmekte, Allah-u Teâlâ’nın dinini kendilerine maletmeye çalışarak İslâm’a en büyük zararı vermekte, tefrika, fitne çıkartmaktadırlar.

Vehhâbîler, Mekke-i mükerreme ve Medine-i münevvere başta olmak üzere birçok şehirleri işgal etmişler, Ashâb-ı kiram’ın ve sâlih zâtların türbelerini yıkıp yakmışlardır. Kendi dinlerine göre hareket etmişler ve sonra din-i İslâm’ı kendilerine mâl etmişlerdir.

Böylece Vehhâbîlik dinini ilân ettiler. Sünnet-i seniye’yi öldürdüler. Resulullah Aleyhisselâm’ı hükümsüz hâle getirmeye çalıştılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

“Yâsin. Kur’an hakkı için ey Resul’üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerinde, üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime’ler kâfidir.

O öyle bir doğru yoldadır ki, Allah-u Teâlâ’nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif’te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise huzur-u ilâhîde bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm’dan ayrılmıştır.

Vehhâbîler dinimizin düşmanıdır. Allah-u Teâlâ’nın dinini kendilerine mal etmeye çalışan din hırsızlarıdır. Buradaki bölücüler ise hem dinimizin, hem de vatanımızın düşmanıdırlar.

Hiç şüphesiz Allah-u Teâlâ’nın dini olan İslâm dinini kendine mâl etmek isteyen hırsızlar olduğu gibi, İslâm dini’nin müdâfileri de mevcuttur.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Hak gelmiştir, Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Güneş çıkınca karların eridiği gibi eridiler, ne din kurucuları kaldı, ne türemeleri kaldı, hepsi de sükût-u hayâle uğradılar. Bu nur ile müminler maddi-mânevî şifâ buldular, ilâhi rahmete kavuştular. İmanlarını muhafaza ederek küfre düşmekten kurtuldular. Fakat onları ilâh edinenler ise zâlim oldular, hüsrana uğradılar.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Resul-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:
“Yâsin. Kur’an hakkı için ey Resul’üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve dogru bir yol üzerindesin. Üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)
Siz bu ilâhî emre mi itaat edeceksiniz, Allah-u Teâlâ’ya ve O’nun Peygamber’ine mi uyacaksınız? Yoksa inkâr edip, itiraz edip kâfir mi olacaksınız? Kendiniz karar verin!
Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime’ler kâfidir.
O öyle bir doğru yoldadır ki, Allah-u Teâlâ’nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif’te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise huzur-u ilâhî’de bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm’dan ayrılmıştır ve küfre kaymıştır.

Dinimizin ve Vatanımızın Düşmanları
Allah-u Teâlâ’nın Dinini Kendilerine Mâletmeye Çalışan Vehhâbîler ve Vehhâbîlik Dini
Bayraklılar Ashâbı ve Hakkın Müdâfileri
İman Hırsızları Din-i islâm’ın Eşkiyaları
İslâm Dininin Yıkıcıları, Süleymancılık Dininin Kurucuları ve Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Refah Dininin Kurucusu ve Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Narcılık Dininin Kurucuları Türemeler Neler Yaptı?
İslâm Dininin Yıkıcıları, Kaplancılık Dininin Kurucuları ve Türemeleri Neler Yaptı?
VEHHÂBÎLİK DİNİ VE ORTAYA ÇIKIŞI
İbn-i Teymiyye (1263-1328)
Muhammed bin Abdülvehhâb (1703-1792)
Abdülaziz bin Muhammed bin Suûd
Suûd bin Abdülaziz
II. Abdülaziz bin Suûd
Bugünkü Durum
“Yaratmak da Emretmek de Ancak Allah-u Teâlâ’ya Mahsustur”
/ İsmail Yavuz


Resul-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

“Yâsin. Kur’an hakkı için ey Resul’üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerindesin. Üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)

Siz bu ilâhî emre mi itaat edeceksiniz, Allah-u Teâlâ’ya ve O’nun Peygamber’ine mi uyacaksınız? Yoksa inkâr edip, itiraz edip kâfir mi olacaksınız? Kendiniz karar verin!

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime’ler kâfidir.

O öyle bir doğru yoldadır ki, Allah-u Teâlâ’nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif’te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise huzur-u ilâhî’de bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm’dan ayrılmıştır ve küfre kaymıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:
“Bedevîler küfür ve nifak bakımından daha beterdir ve Allah’ın Peygamber’ine indirdiği hükümlerin sınırlarını tanımamak ancak onlara yakışan bir tutumdur. Allah bilendir, hikmet sahibidir.”
(Tevbe: 98)
İşte Âyet-i kerime, işte bunların icraatları!

Dinimizin ve Vatanımızın Düşmanları:

Osmanlı devleti’nin zayıflamasını fırsat bilerek bundan istifade edip, 1740’larda türeyen Vehhâbîler, zamanla Mekke-i mükerreme ve Medine-i münevvere başta olmak üzere birçok şehirleri işgal etmişler, Ashâb-ı kiram’ın ve sâlih zâtların türbelerini yıkıp yakmışlardır. Kendi dinlerine göre hareket etmişler ve sonra din-i İslâm’ı kendilerine mâl etmişlerdir. Böylece Vehhâbîlik dinini ilân ettiler. Sünnet-i seniye’yi öldürdüler. Resulullah Aleyhisselâm’ı hükümsüz hâle getirmeye çalıştılar. Krallık saltanatını kurdular ve bunun idamesine çalışıyorlar.

Son olarak Mekke-i mükerreme’nin yakınlarındaki Osmanlılar zamanında yapılan Ecyad kalesini yıkmakla içlerindeki kini ortaya koymuş oldular.

Ve fakat Allah-u Teâlâ dilediği kadar kişiye ruhsat verir, sonra ruhsat alınır ve hesaba çeker.

Bu Vehhâbîler dinimizin düşmanlarıdır, Allah-u Teâlâ’nın dinini kendilerine mâletmeye çalışırlar. Buna din hırsızlığı denir, bunlar din hırsızlarıdır. Buradaki bölücüler ise hem dinimizin hem de vatanımızın düşmanlarıdırlar. Süleymancılar, Refahçılar, Narcılar, Kaplancılar ve diğerleri...

Hiç şüphesiz Allah-u Teâlâ’nın dini olan İslâm dinini kendine mâl etmek isteyen din hırsızları olduğu gibi, İslâm dini’nin müdâfileri de mevcuttur.

DEVAM


Allah-u Teâlâ’nın Dinini Kendilerine Mâletmeye Çalışan
Vehhâbîler ve Vehhâbîlik Dini:

Sünnet-i seniye’yi öldüren, Resulullah Aleyhisselâm’ı hükümsüz hâle getirmeye çalışan Vehhâbîler; Allah-u Teâlâ’nın nuru, âlemlerin gurur ve süruru Muhammed Aleyhisselâm’ın Sünnet-i seniye’sini açıkça inkâr ettikleri gibi, bizzat Allah-u Teâlâ tarafından seçilip övüldüğü halde, zât-ı âlilerine yakışmayan şeyleri isnad etmişlerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur’an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

“Yâsin. Kur’an hakkı için ey Resul’üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerinde, üstün ve çok merhametli Allah’ın indirdiği Kur’an yolu üzerindesin.” (Yâsin: 1-5)

Siz bu ilâhî emre mi itaat edeceksiniz, Allah-u Teâlâ’ya ve O’nun Peygamber’ine mi uyacaksınız? Yoksa inkâr edip, itiraz edip kâfir mi olacaksınız? Kendiniz karar verin!

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime’ler kâfidir.

O öyle bir doğru yoldadır ki, Allah-u Teâlâ’nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif’te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise huzur-u ilâhîde bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm’dan ayrılmıştır.

Ey Vehhâbîler! İşte siz de Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bırakıp da İbn-i Teymiye’lere, İbn-i Abdulvehhab’lara mı uyuyorsunuz?

•

Allah-u Teâlâ, Kulu ve Resul’ü Muhammed Aleyhisselâm’ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkisini çok açık bir şekilde beşeriyete ilân etmiştir.

Âyet-i kerime’sinde buyurur ki:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Bu Âyet-i kerime’de apaçık bir emir var. Allah-u Teâlâ bizzat kendisi ve melekleri Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-u selâm getiriyor. Bu ise Resulullah Aleyhisselâm’a en büyük iltifât-ı ilâhî’dir. Kâfirler ise küfrediyorlar.

Kim ki bu Âyet-i kerime’yi kabul etmezse, Resulullah Aleyhisselâm’a gönülden bağlı olmazsa ve salât-ü selâm getirmezse, bu ilâhî hükmü reddettiği için küfre düşer. O artık müslüman değildir.

Gerçek olan Âyet-i kerime ve Hadis-i şerif’tir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“Bir kimse indinde ismim zikrolunur da bana salât-ü selâm getirmezse bana cefâ etmiş olur.” (Câmiü’s-sağir)

“Bana salâvat getirmeyi unutan kimse cenetin yolunu şaşırır.” (İbn-i Mâce)

Beni diyor demeyin. Âyet-i kerime ve Hadis-i şerif’leri size delil olarak gösteriyorum. Ya müslüman olacaksınız yahut da küfrünüzü kabul edeceksiniz!

Ey Vehhâbîler! Siz bu ilâhî emre inanıp, iman edip salât-u selâm getiriyor musunuz? Yoksa küfürde mi kaldınız? Ben sormuyorum, kendi kendinize sorun; müslüman mısınız, kâfir misiniz?

Ve: “Bize kâfir diyor!” demeyin. İşte Âyet-i kerime, işte sizin icraatınız!

Siz ki Allah-u Teâlâ’nın Âyet-i kerime’sine inanmazsanız, itaat etmezseniz, küfre düşmüşseniz, kendi işinizi kendiniz görün!

•

Allah-u Teâlâ kulu ve Resul’ü Muhammed Aleyhisselâm’ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyurur:

“Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nûr saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki bütün âlemleri nurlandıran bir kandildir.

Kim ki Allah-u Teâlâ’nın lütfettiği bu vasıfları Resul-i Ekrem -sallallahu aleyhi ve sellem-inde görmek istemezse, bu Âyet-i kerime’leri inkâr ettiğinden ötürü küfre düşer. Küfre düştüğü için, Allah-u Teâlâ kalbini döndürdüğü için, mühürlediği için de “Nur saçan kandil”in nurundan mahrum kalır.

Ey hakiki iman sahipleri! Bu ilâhî beyanlara bir bakın, ehil olmayanlardan sakının. Yanınıza sokuldukları zaman bu Âyet-i kerime’yi mihenk ve ibret olarak alın, ağızlarından çıkan sözleri bu Âyet-i kerime’ye göre ölçün ve bu gibi kimseler hakkında rahat hüküm verin!

Allah-u Teâlâ Resulullah Aleyhisselâm vasıtası ile dilediğine hidâyet bahşediyor.

•

Kur’an-ı kerim Muhammed Aleyhisselâm’ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb’inden indirildiği hâlde, Muhammed Aleyhisselâm’a izafe edilmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur’an elbette şerefli bir peygamberin sözüdür.” (Hâkka: 38-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve Azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin “Dikkat edin!” mânâsına geliyor. Gerçekten onu seven şereflidir, amma onu sevmeyen şereften mahrumdur. Çünkü ona o şeref ve izzet Hakk’tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, din kurucu bölücülerle, türemelerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder. Kahrından ötürü de ona çok şiddetli bir azap ile azap eder. Hakikat budur, artık nefsinizi nereye satarsanız satın!

Ey Vehhâbîler! Bu Âyet-i kerime’leri duyarak iman mı edeceksiniz, yoksa uzaklaşacak mısınız? Sırf kendi kendinizi bilesiniz diye bu Âyet-i kerime’leri önünüze seriyoruz. Bunlar ilâhî hükümlerdir, gerçek budur. Bu gerçeğe iman etmeyecek misiniz?

•

Resulullah Aleyhisselâm’a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniye’sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Bu bir emr-i ilâhî değil midir? Bu emr-i şerif’e uyan ancak Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a iman etmiş olur. Fakat bundan sapan da muhakkak ki put batağına batmış olur.

Bu emr-i ilâhî’yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî’yi inkâr eden Allah-u Teâlâ’yı inkâr etmiştir. O’nu ve O’nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür.

Size bunca ilâhî hükümler arzedilecek de, siz bunlarla alay edeceksiniz de, ben de size: “Bunlar kâfirdir!” demeyeyim mi? Sizin içyüzünüzü beşeriyete ilân etmeyeyim mi? Çünkü İslâm gibi görünüyorsunuz, saf ve temiz müslümanlar size aldanıyor, küfür batağına batıyor. Ağızlarına bir bal çalmışsınız, onu yalayıp duruyorlar.

Bunun içindir ki sizin bütün içyüzünüzü dışarıya vermek mecburiyetindeyim. Ki gerçek mânâda ihlâslı bir mümin o batağa düşmesin.

•

Resulullah Aleyhisselâm’a itaat etmek, rahmeti beraberinde getiren hususlardandır.

Âyet-i kerime’de şöyle buyuruluyor:

“Peygamber’e itaat edin ki rahmete erdirilesiniz.” (Nûr: 56)

Allah-u Teâlâ ona her defasında itaat edilmesini bizzat emir buyuruyor. Ancak ve ancak bu suretle rahmete eriştireceğine vaad-i sübhanisi var. Buna aykırı hareket edenler bu rahmet-i ilâhî’den mahrumdurlar.

İlâhî emre bir bakın, bir de imansız vicdansız bakışlarınıza bir bakın. Onu nasıl küçültmeye çalışıyorsunuz, bu ilâhî emirleri nasıl arkaya atıyorsunuz, çiğnemek istiyorsunuz? Oysa Allah-u Teâlâ rahmetiyle, şefkatiyle size hakikati duyuruyor, iman etmeniz için yol gösteriyor. İmanın da ancak Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a iman etmekle kâim olacağını ve ancak bu şekilde rahmete erileceğini ilân ediyor. Bu olmayınca aslâ!

Dikkat edin! Hep Âyet-i kerime ile konuşuyorum ve Âyet-i kerime ile cevap bekliyorum.

Kulaklarınıza kurşun mu döküldü, gözlerinize perde mi çekildi ki; hiçbir hakikati işitmiyorsunuz, hiçbir hakikati görmüyorsunuz?

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in her emr-i şerif’i, insanlara maddî ve mânevî hayat veren bir dâvet hükmündedir. Bu dâvet Allah-u Teâlâ’nın dâvetinden başka bir şey değildir.

Âyet-i kerime’de şöyle buyuruluyor:

“Ey iman edenler! Allah ve Peygamber’i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icabet edin.” (Enfâl: 24)

Size bu Âyet-i kerime’leri hatırlatıyoruz. Bu hayat; hayat-ı ebediyedir, ruhun dirilmesi ve gıdalanması demektir. Biz sizin bu hayata nâil olmanızı istiyoruz. Siz ise bu icabetin şirk olduğunu söylüyorsunuz.

Eğer siz bu ilâhî emirleri de çiğnerseniz; hayat şöyle dursun, size vefat var. Bu öyle bir vefat ki, ebedî hayatın vefatıdır. Her ne kadar kendinizi yaşıyor zannediyorsanız da canlı cenaze olduğunuzu bilin. Zira ruhunuz ölmüş, vaktinizi bekliyorsunuz ve müşrik olarak yaşıyorsunuz.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin hududu yoktur. Mertebe ve kemâli her an yükselmektedir. Allah-u Teâlâ’nın ona bahşettiği ikram ve ihsanlar sonsuzdur.

Âyet-i kerime’sinde buyurur ki:

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir.” (Tevbe: 128)

Onu yaratan ona “Azîz” buyurdu. Kendi ism-i şerifi ile müşerref eyledi. İzzetiyle izzetlendirdi, şerefi ile şereflendirdi, nuru ile nurlandırdı.

O öyle bir “Azîz”dir ki, onu ancak Yaratan bilir. Hiçbir beşerin onu idrak etmesi mümkün değildir. Canlardan da cânanlardan da azîzdir.

O öyle bir “Rahîm”dir ki, onu da ancak Yaratan bilir. Hiçbir beşerin bu merhameti idrak etmesi mümkün değildir.

“Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Onu yaratan ona “Azîz” buyurduğu gibi, yine kendisine mahsus olan “Raûf” ve “Rahîm” isimlerini de ona atfetti. Onun yüce ve âlî olduğunu belirtmek için kendi isminden pay ayırdı.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

Senin ismin nedir, cismin nedir, sana kim isim verdi? Allah-u Teâlâ onu bizzat meth-ü senâ etti, geriye dön de annene bir sor, seni kim methetti?

Ey Vehhâbîler! Siz Resulullah Aleyhisselâm’a karşı ne kadar kötü zan beslerseniz besleyin; onu yaratan onun müdafisidir, onu yaratan onun koruyucusudur, onu yaratan onun destekçisidir. Sizin destekçiniz ise sizin ilâhınız değil midir? Oysa Allah katında din İslâm dinidir. Bir ilâhî hükümlere bakın, bir de taptığınız ilâhlara bakın!

•

Allah-u Teâlâ bütün beşeriyete hitap ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insanlar! Rabb’inizden size hak bir Peygamber gelmiştir.” (Nisâ: 170)

O size İslâm’ı getirmiştir. Âlemlerin Rabb’i olan Allah-u Teâlâ’ya teslim olmak isteyen için takip edilecek tek yol, getirdiği dindir.

“O hâlde kendi hayrınıza olarak hemen ona iman edin.” (Nisâ: 170)

Eğer Allah-u Teâlâ’ya iman ettiğinizi iddiâ ediyorsanız, bu Âyet-i kerime’ye dikkat etseniz sizin için kâfidir.

Amma bunu da inkâr ederseniz, bu ilâhî emre muhalefet ederseniz, artık kâfir olduğunuzu apaçık bilin.

“Eğer kâfir olursanız, göklerde ve yerde ne varsa şüphesiz ki hepsi Allah’ındır. Allah bilendir, hikmet sahibidir.” (Nisâ: 170)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine iman etmeyenin kâfir olduğunu açık olarak beyan buyuruyor. Sakın bu ilâhî emirleri bize atfetmeyin. “Bize kâfir diyor!” demeyin. Âyet-i kerime’ye bakın ve hükmünüzü verin.

Ya İslâm olacaksınız, ya da küfrünüzü kabul edeceksiniz!

Sen ki Allah-u Teâlâ’nın emrini hükmünü beğenmiyorsun, Resulullah Aleyhisselâm’ın emrini ve hükmünü beğenmiyorsun, ben seni niçin beğeneyim? Senin beğenecek neyin var? Senin küfrünü mü beğeneyim?

•

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’i ile Resulullah Aleyhisselâm’ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

“Allah’a ve Peygamber’e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

Eğer Âyet-i kerime’ye imanınız varsa size Âyet-i kerime ile belirtiyorum. Size delil olarak hep Âyet-i kerime gösteriyorum. Amma ben sizin küfrünüze iştirak edecek değilim.

Bunu da mı inkâr ediyorsunuz? Eğer Allah-u Teâlâ’ya imanınız varsa bu böyledir. Bunu inkâr ettiğiniz zaman apâşikâr küfre düştüğünüzü biz görüyoruz, siz de görüyor musunuz?

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Âyet-i kerime’de görülüyor ki Resulullah Aleyhisselâm’a iman etmeyenler kâfir olarak vasıflandırılıyor. Bu kelimeyi her zaman kullanıyoruz. Sakın bize atfetmeyin. Ya küfrünüzü kabul edin, veyahut tevbe edip İslâm’a dönün. Başka türlü kurtuluş imkânınız yoktur. Ve sakın: “Bize kâfir diyor!” diye de söylemeyin.

Size çok kesin bir ihtar! Ya müslüman olacaksınız, yahut kâfir olacaksınız. Sizin durumunuz budur.

Sizin nasıl bir iftiracı olduğunuzu size göstermek ve size duyurmak için bu Âyet-i kerime’leri önünüze seriyoruz. Dikkat ederseniz bu önünüze serilenler hep Allah kelâmıdır. Bunları size zorla yedirmeye çalışıyoruz, tepki yaparsanız kâfir olduğunuzu bilesiniz diye.

Ey münkirler! Bütün hakikatler böylece önünüzdeyken, bunları vicdanınız kabule mi yanaşmıyor, yoksa Allah-u Teâlâ’nın bu kelâmını vicdanınız sizi inkâra mı zorluyor? Mümin misiniz, kâfir misiniz? Bu aynada kendinize bir bakın da kendinize cevap verin. “Bize kâfir diyor.” demeyin!

•

Allah-u Teâlâ Âyet-i kerime’sinde sâdık müminlerin dinlerine ne kadar bağlı olduklarını, Resulullah Aleyhisselâm’ın emrine ne kadar itaatkâr bulunduklarını haber vererek şöyle buyurmaktadır:

“Müminler ancak o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir.” (Nûr: 62)

Allah-u Teâlâ böyle buyururken, Vehhâbîler’in Resulullah Aleyhisselâm’ı hiçe saymaları, onların müslüman olmadıklarını göstermektedir. Bu Âyet-i kerime ile biz bunu görmüş oluyoruz. “Bunlar müslüman değil!” diyoruz. Bu kadar delillere rağmen hâlâ şüpheye düşüyorsunuz! Bu ise sizin imanınızın suretâ oluşundandır.

•

Cehennem halkı, cehennemin çılgın alevleri arasında yanıp dururken, dünyada iken, ona itaat etmiş olmalarını candan arzu ederler:

“Eyvah bize! Keşke Allah’a itaat etseydik, Peygamber’e itaat etseydik derler.” (Ahzâb: 66)

Bu bölücülerin ancak cehenneme düştükleri zaman aklı başlarına gelir. İmamlarına lânet eder, kitap ve tüzüklerine pişman olurlar. Fakat kurtuluş ne mümkün! Çünkü hidayet dünyada idi.

“Ne olurdu, ben de o Peygamber’in maiyetinde bir yol edineydim.” (Furkân: 27)

O yüce Peygamber’e tâbi olup hidayet yolunu takip etseydim, böyle müthiş bir felâketle karşılaşmamış olurdum.

Amma ilâhlarınız size hiçbir fayda vermeyecek. Ağzınıza bal sürenler sizden kaçıp uzaklaşacaklar. Cehennemde onlarla itişip kakışacaksınız, fakat hiçbir netice alamayacaksınız.

Siz gerçekten Kur’an-ı kerim’i okuyorsunuz, ilâhî hükümleri görüyorsunuz. Okuduğunuz ve gördüğünüz halde inkâr ediyorsunuz, sapıyorsunuz, başkalarını da saptırmaya çalışıyorsunuz. Bu sizin yaptığınız nedir? İlâhınız mı bunu size böyle emrediyor?

•

Bu Âyet-i kerime’lere bakın, bunlar İslâm’dan çıkalı çok olmuştu, bunlar İslâm değildi.

Bunların dinden çıktığı bu Âyet-i kerime’lerden belli. Binaenaleyh bunlara müslüman denmez. Amma halk bunları bilmiyor, bunları müslümanların ön safında zannediyor, bunların aslı budur. Bunlar dinden sapmış, Allah-u Teâlâ’nın emirlerini hükümsüz hâle getirmeye çalışmış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Sünnet-i seniye’sini öldürmüşler, onu hükümsüz saymışlar. Şu ilâhî emirlere bakın, bir de bu Vehhâbîler’in yaptığı işe bakın. Bunlar dinden çıkalı çok oldu. Fakat halk bunun farkında değil. Biz ilân ediyoruz. Eğer doğru değil derseniz, cevap bekliyorum. Çünkü önünüze Âyet-i kerime sunuyorum.

Siz istemeseniz dahi kabul etmek zorundasınız. Şayet itiraz ediyorsanız Âyet-i kerime ile cevap vereceksiniz.

Gerçek budur. Bunlar gerçekten de dinden çıkmışlardır. İspatları delilleri budur. Şayet siz bunlara müslüman diyorsanız, bu hususta bana Âyet-i kerime getirin.

İlâhî hüküm budur, bunların tutumu budur, bunlar İslâm’dan çıkalı çok oldu. Fakat bu gerçek bilinmiyordu, şimdi meydana koyuyoruz.

Bunlar Allah-u Teâlâ’nın hazır dinini kendilerine mâl ettiler, krallık saltanatına oturdular yaşıyorlar.

•

Allah-u Teâlâ yiyip içmeyi, bütün nimetleri, ihsanları ikramları insanlar için halketmiş, fakat israfı da yasaklamıştır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez.” (A’râf: 31)

Bu ilâhî bir emirdir, ilâhî bir hükümdür. Yaratmak da emretmek de Allah-u Teâlâ’ya mahsustur.

Bu emir dâiresinin içinde olanlar müslümandır. Emri dinlemeyip arkasına atan ise dinden çıkmıştır.

Size ölçü ve tartı veriyoruz.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Fakirliğimle övünürüm.” buyurmuşlardır. (Münâvî)

Ben fakirim. Bedenim, ruhum, malım, ilmim ve bütün her şeyim Sahib’imindir. Hiç bir şeye de sahip değilim. Fakirliğimle de iftihar ederim.

Onlar kendi dinlerine göre hareket ediyorlar. Bir bunların yaşayışına bakın, bir de bu ilâhî hükme bakın.

Size bu noktada iki kıyas veriyoruz ve ispat ediyoruz.

Hicretin dokuzuncu yılında İslâmiyet artık maddi ve mânevî kuvvet bulmuş, müslümanların eline birçok maddi imkânlar geçmiş, durumları oldukça düzelmişti.

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.

Meşrebe diye anılan çardakta bir ay kadar yalnız başına kalmıştı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar. İçlerinden bazıları Mescid’de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm’ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm: “Niye ağlıyorsun yâ Ömer!” diye sorduğunda: “Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!” dedi.

Resulullah Aleyhisselâm buyurdu ki:

“Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?”

Hazret-i Ömer -radiyallahu anh-: “Râzıyım!” diye cevap verdi. (Ahmed bin Hanbel)

Bir Resulullah Aleyhisselâm’ın yaşayışına bakın, bir de onların yaşayışına bakın!

Öyle lüks içinde yaşıyorlar ki, kralları ecnebî devletlere sefâ için gidiyor, maiyyeti ile beraber... Küçük bir devletin bütçesi kadar bir parayı yazlık için harcıyorlar. Bu parayı da ecnebî devletlere yediriyorlar. İsrafın haddi hesabı yok!

Sarayların sayısı ve masrafı belli bile değil. Cidde’de, Tâif’te, Medine-i münevvere’de ve Mekke-i mükerreme’de saraylar var. Dağların tepesine, Kâbe-i muazzama’nın yanına saraylar kuruyorlar, o saraya çıkabilmek için dağa yollar yapıyorlar. Kral senede belki beş-on gün kalıyor, Medine-i münevvere’deki saraya belki hiç uğramıyor. Senede bir defa ya geliyor ya gelmiyor.

Artık Arabistan’da kurdukları köşklere sığamadılar, orası dar geldi, ecnebi devletlerine parayı nasıl akıtıyorlar? Bunca israf bunca masraf İslâm’a uyar mı?

Oysa Allah-u Teâlâ ahirette kullarına zerreden sual sormayacak mı?

Nitekim Âyet-i kerime’lerinde buyurur ki:

“Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezâsını görür.” (Zilzâl: 7-8)

İlâhî adalet tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecek.

Bunların bu hareketi İslâm’a uyuyor mu? Müslüman olmadığını hâlâ bilmiyor musunuz?

İslâm bu mudur, İslâm’da bu var mıdır? Bu azgınlık, bu taşkınlık İslâm’a yakışır mı? Resulullah Aleyhisselâm böyle mi yaşadı? Resulullah Aleyhisselâm’ın yaşayışına bakın, bir de bunların durumuna bir bakın! Size kıyas veriyoruz. Bunların neresine kandınız, neresine inandınız? Onları tasdik ettiğiniz zaman siz de küfre girmiş oluyorsunuz!

İmanınız varsa işte ölçü, işte tartı!

Ve fakat Allah-u Teâlâ zerreden hesap soracak ve onları öyle yerin dibine batıracak!

Münâfıkların en belirgin hususiyetlerinden birisi de, bir mevkiye geçtikleri zaman yeryüzünde bozgunculuk çıkarıp ortalığı karıştırmaktır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?” (Muhammed: 22)

Bunların İslâm’la ne ilgisi var?

Âyet-i kerime’de beyan buyurulduğuna göre dünyada isyana, aşırı derecede zevk ve safâya dalanlara kıyamet gününde şöyle denilecektir:

“Bu, sizin yeryüzünde haksız yere şımarmanızdan, aşırı derecede sevinip böbürlenmenizden ötürüdür.” (Mümin: 75)

Sizler çok ileri giderek sadece hakkı ve hakikati inkâr etmekle kalmadınız, küfür üzerinde gururla ısrar ettiniz, halkı Allah yolundan çevirmek için çalıştınız.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah kendini beğenip böbürlenenleri elbette sevmez.” (Nisâ: 36)

Bu sebepledir ki kendini beğenip böbürlenen kimseleri Allah-u Teâlâ Âyet-i kerime’lerinde sık sık uyarmış ve âkıbetlerinin cehennem ateşi olduğunu haber vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalbinde zerre kadar kibir bulunan kimse cennete giremez.” (Müslim: 91)

Kibirlilik aslında haram olmakla beraber, kibirli kimselere kibirli davranmak gerekir.

Sizin bu şımarıklığınız, bu böbürlenmeniz geçicidir, zaten aslında dünya da geçicidir. Bu saltanatın sizde kalacağını sanmayın, Allahu âlem ömrünüz çok kısa olsa gerek. Bu size verilen lütuflar bir denemedir, imtihandır. Hükümranlık sadece O’na mahsustur. İmtihandan geçtikten sonra O’na döndürüleceğiz ve yaptıklarımızdan sorulacağız.

İşte size en büyük delillerden bir tanesi de budur. Bunu ahkâmla ölçün, İslâm’la ilgileri var mı? Onun yaşayışı bu idi, onların yaşayışı da budur. İslâm’a uyan tarafları var mı?

Binaenaleyh bunlara kâfir dediğimiz zaman hayret etmeyin. Bu beyanlarımıza dikkat edin. Size güzel güzel, Âyet-i kerime’lerle izah ve ispat ediyoruz.

Âyet-i kerime’lere bakıyoruz, sizin küfre kaydığınızı görüyoruz, müşrik olduğunuzu da görüyoruz ve delil olarak önünüze sürüyoruz. Bu Âyet-i kerime’lerde sizin küfre kaydığınızı ve müşrik olduğunuzu alenen görüyoruz. Binaenaleyh şayet kâfir değilseniz Âyet-i kerime’lere Âyet-i kerime ile cevap verin. Bana değil. Ya Kur’an-ı kerim’le bize cevap vereceksiniz, veyahut küfürde olduğunuzu bileceksiniz. Biz biliyoruz, siz de bilin, beşeriyet de bilmiş olsun. Bunun başka çıkar yolu yoktur. Bu iş lâf işi değildir.

Başka olur kralın tatili
19.07.1999 Tarihli Posta Gazetesi

DEVAM


Bayraklılar Ashâbı ve Hakkın Müdâfileri:

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir. Nitekim Mürselât sûre-i şerif’inde şöyle buyurmaktadır:

“Birbiri peşinden gönderilenlere andolsun ki!” (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O’nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O’nun emri ve hükmü ile hareket eder. Zira yaratmak da emretmek de Allah’a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime’de geçen “Gönderilenler”den murad; hayır ile müjdeci peşpeşe gönderilen melekler, “Lâ ilâhe illâllah” ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise kibâr-ı evliyâullah’tan olan Mürşid-i kâmil’lerdir, başkasına şâmil değildir.

Yani bunları O gönderiyor. Allah-u Teâlâ’nın izniyle bu cihadı bu gönderilenler yapıyor.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 2. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Estikçe eserek (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi; bu mücahidler de bu kararmış olan âlemde sert çıkışları ve sert esmeleri ile zararları ve zararlıları savurup attılar. Bunların payına da bu düştü. Ümmet-i Muhammed’in başına belâ kesilen, dini dünyaya âlet eden bu kurtları uzaklaştırdılar ve halkı yolunmaktan, soyulmaktan kurtardılar. Bu büyük âfât bertaraf oldu.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 3. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!” (Mürselât: 3)

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikatı tebliğ eder, duyurmaya çalışırlar, halkı Hakk’a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikatı duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihatçılar nûr-i ilâhî’yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikatı yaydıkça yayarlar ve iman kurtarırlar.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 4. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Allah-u Teâlâ’nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime’nin şümulüne girmektedir.

“De ki: Hak geldi bâtıl gitti.” (İsrâ: 81)

Âyet-i kerime’sinin tecelliyatına yalnız bunlar mazhardır. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler de bunlardır.

Hakkı hak olarak gösterirler, Hakk’a dâvet ederler. Bâtılı ve bâtıl yolların içyüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm’ın bütünlüğünü sağlamak için ve:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminûn: 52)

Âyet-i kerime’sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için göndermiştir.

Nitekim Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinde şöyle buyurur:

“Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder.” (60. Meclis)

İşte bu büyük fitne ve şerlerden kurtarmak için, nûr-i ilâhî’yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için, işte bu cihatçılar bu vazife ile gönderilmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, Hadis-i şerif’lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği cihadı; bu mücahidlerin nasıl yaptıklarını, dünyaya bu nuru nasıl yaydıklarını, Hatem-i veli’nin cihad durumunu Seyyid Abdülkadir Geylânî -kuddise sirruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinin “60. Meclis”inde şöyle beyan buyuruyorlar:

“Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz.” (60. Meclis)

Hem kâfirin küfrünü bildirmek, hem de kapıyı zorla açmak.

•

Hakk Celle ve Alâ Hazretleri Mürselât sûre-i şerif’inin 5. ve 6. Âyet-i kerime’lerinde şöyle buyurmaktadır:

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

“Gerek (Allah’a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun.” (Mürselât: 6)

Allah-u Teâlâ’ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için övüp telkin ederler.

Her fırsatta, her fesatçının, imansız imamların, Allahlık dâvâsı güdenlerin, yalancı Dabbe’tül-arz’ların, yalancı İsa’ların, yalancı Mehdi’lerin ve bunlara benzer ifsatçıların amansız düşmanıdırlar.

Bütün bu yalancıların, fesatçı ve ifsatçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed’i fesat ve ifsattan kurtarmak için, dolayısıyle imanlarını kurtarmak için hakikatı bütün açıklığı ile tebliğ ederler.

Bu kararmış âlemin zulümât bulutları, hiçbir kavmin yapamadığı cihadı yapan bu bayraklılarla dağılıyor, hakikat güneşi ile açılıyor.

Bütün gaye ve maksatları nur-i Muhammedî’nin yayılması, insanların Allah ve Resul’ünde birleşmesidir.

Ceddimiz olan Hazret-i Ali -kerremallahu veche- Efendimiz kıyamete kadar hakkı koruyarak hakikatı ayakta tutacak olan zümrenin, sayıları pek az olan sâlih kimselerden ibaret olacağını beyan ederek şöyle buyurmuşlardır:

“Yeryüzü kıyamete kadar Allah-u Teâlâ’nın hüccetini ayakta tutacak, Âyet’lerini iptalden koruyacak kimselerden hâli kalmaz. Onlar insanlar içinde sayıları çok az, fakat Allah katında kıymetleri çok yüksek kimselerdir.” (Kût’ul-Kulûb: c.1, sh. 134)

•

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu o gariplere!” (Müslim)

“Garipler kimdir?” diye sorulduğunda şöyle buyurmuşlardır:

“Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler.” (Tirmizî)

Bu kardeşlerin esası bunlardır. Bu kardeşler o gariplerdir. O kardeşlikle bu kardeşlik birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar. Bu Hadis-i şerif bilhassa onlara işaret ediyor, ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar.

Bunun da sebebi Allah-u Teâlâ’nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm’ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Bu mücahidler halk tarafından bozulmuş olan Sünnet-i seniye’yi ihyâ ettiler. Hiç çekinmeden hakikati haykırdılar, hiçbir kınayıcının kınamasından korkmadılar. Bütün bu sapıtıcı imamların, bu dalâlet fırkalarının üzerine cesaretle gittiler.

Allah-u Teâlâ bu bayraklıları bu lütufla nasipdar etti, bu çığırı bunlar açtılar, bu hakikati bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Bu suretle de Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinde müjdelediği şerefle müşerref oldular.

Bu şerefle müşerref eyleyen Sahibime sonsuz şükürler olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” (Ahmed bin Hanbel)

Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Görülüyor ki milyonlarca müslüman kitleler halinde küfre kaydılar. Bunlar daha önce müslümandı, amma küfre kaydılar, ebedî hayatları mahvoldu. Hele yabancı bir kimse müslüman olmak isterken, bir bölücü yakalıyor, doğmadan evvel onu öldürüyor.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti. Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Rivayete göre Ashâb-ı kiram’dan Sâlebe’tül-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak.

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani sizden kelimesi yanlışlıkla mı kullanıldı?)” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan “Bayraklılar ashâbı” olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü’l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm’ın Mehdi’den önce çıkacağını haber verdiği, Hadis-i şerif’te işâret edilen ve “Bayraklılar”ın öncüsü olacağı bildirilen “Ayağı sakat zât”ın aynı şahıs olduğunu açıkça ortaya koymuştur:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O’nun, velîlerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-in rivâyet ettiği muhaddes’lerdendir....

İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler, hâllerinde de O’nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları, O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.

İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.” (“Kitâbu Şifâu’l-Alîl”; Veliyyüddin, no: 770, 5a-6a yaprağı)

DEVAM


İman Hırsızları Din-i islâm’ın Eşkiyaları:

Hakk Celle ve Alâ Hazretleri bunların iç durumlarını bir değil, birçok Âyet-i kerime’de gözler önüne serdiği halde, siz Hazret-i Allah’a, Kitabullah’a ve Resulullah’a iman etmediniz, imansız imamlara iman ettiğiniz için bu ilâhi beyanlara gözü yumuk baktınız, kulak vermediniz, arkaya attınız. Bu imansız imamlara kulak verdiğiniz için ve onlara iman ettiğiniz için imansız kaldınız. Bu hakikatları görmediniz, onlara yolundunuz, soyuldunuz.

Siz bunları müslüman zannediyordunuz. Bu Âyet-i kerime’lere inansaydınız münâfık ve kâfir olduklarını bilecektiniz. Fakat siz Hazret-i Allah’a ve Resul’üne değil de, Âyet-i kerime ve Hadis-i şerif’lere değil de, imansız imamlara inandığınız için bu hale düştünüz.

Amma biz Âyet-i kerime’lere ve Hadis-i şerif’lere baktık, bunların kâfir olduklarını gördük. Kararımızı verdik ve yürüdük. Böylece sizleri bu kâfirlerin şerlerinden kurtarmaya çalıştık.

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Âyet-i kerime’si mucibince; Allah-u Teâlâ’nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; sahte ve sapmış olduklarını, küfre kaydıklarını, dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif’ler yüzlerine karşı okundu, bâtıl oldukları anlatıldı. Ne küfürden dönebildiler, ne de dinlerini yürütebildiler. Maskeleri inince hepsi de ortada kaldı. Öyle olmadı mı?

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’lerle cevap veremedikleri için, onlara isnad edilen küfrü ister istemez kabullenmek zorunda kaldılar.

Bu yalancı, bu münafık, deccalden daha beter olan sapıtıcı imamlarla ve diğer fâsık zümrelerle öylesine mücadele edildi ki, küfür ve nifakları ortada kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Hak gelmiştir, Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Güneş çıkınca karların eridiği gibi eridiler, ne din kurucuları kaldı, ne türemeleri kaldı, hepsi de sükût-u hayâle uğradılar. Bu nur ile müminler maddi-mânevî şifâ buldular, ilâhi rahmete kavuştular. İmanlarını muhafaza ederek küfre düşmekten kurtuldular. Fakat onları ilâh edinenler ise zâlim oldular, hüsrana uğradılar.

Bu imansızlıkları onları hem dünyada hem de ahirette helâk etti.

•

Allah-u Teâlâ Kelâm-ı kadîm’inde buyurur ki:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Eğer Allah-u Teâlâ’nın bu emr-i şerif’ine iman edip riâyet etseydiniz, bu din eşkiyaları ile iman hırsızlarına soyulmazdınız.

Allah-u Teâlâ emr-i şerifi varken, siz bu emri dinlemediniz, onlara uydunuz. Bunun vebâlini siz düşünün.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde şöyle buyurur:

“Fâsıka ikram eden İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Gerçekten Resulullah Aleyhisselâm’a iman etseydiniz ve bu emr-i şerifini dinleseydiniz, bu fâsıklar din-i İslâm’ı yıkarken onlara yardımcı olmazdınız. Hem imanınızı, hem de dünyalığınızı bu iman hırsızlarından, bu din-i İslâm’daki eşkiyalardan kurtarabilirdiniz. Sizin paralarınızla, sizin desteğinizle İslâm dinini parça parça ettiler, dinlerini kurdular ve ilân ettiler. Bunun müsebbibi de sizsiniz, mesuliyet size âittir, ahirette onlarla beraber olacağınızı da unutmayın. Suçta onlara ortak olduğunuzu bilin.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” buyuruyor. (İsra: 71)

Zira bunlar sizin hem imanlarınızı, hem de paralarınızı aldılar, din-i İslâm’ı böldüler. Bundan daha büyük zarar olabilir mi? Bir taraftan din-i İslâm’ı parçaladılar, diğer taraftan da vatanı paramparça ettiler.

Bunlar papazdan da, hahamdan da, mecusiden de tehlikelidirler. Zira onların cephesi var, fakat bu kâfirlerin, bu münafıkların cephesi yok.

Dikkat edin! İslâm dininin yıkıcılarını, bu sapıtıcı imamları Deccal’den daha beter olduğunu Resulullah -sallallahu aleyhi ve sellem- Efendimiz beyan etti ve ilân etti.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem ahiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Müslüman gibi göründüklerinden ötürü bu fesadı, bu ifsadı yapabiliyorlar.

Çünkü bu sapıtıcılar sûret-i haktan göründükleri için, hakikatı bilmeyenler bu gibi fesatçı ifsatçıların lâfına bakıyor, nefislerine de cazip geliyor, baklavanın içindeki zehiri de görmüyor, kendisini öldürecek olan bu zehirden habersiz. Oysa ki onu yuttuğu zaman ebedi hayatını öldürüyor. O bir zehir hapıdır, imanı öldürüyor. İşte bunlar bu hapı halka gayet rahat yutturuyorlar.

Nitekim onların sapıtması ile yoldan sapanların ahirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, ahirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’âm: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ’nın dinini bıraktılar, kendi uydurdukları sapmış yollara saptılar ve din-i İslâm’dan çıktılar.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak allahlık dâvâsında bulundular.

Ebu Zerr-i Gıfârî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar, fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Burada bunların bir daha dine dönemeyecekleri haber veriliyor ve iman edenlere duyuruluyor. O dinde kalan küfürde kaldı, o artık o küfür batağından çıkamıyor.

Hem dinden çıktılar, hem de hayvandan aşağı oldukları görüldü.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

İnkârda ısrar ettikleri için artık onların iman etmeleri beklenemez.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Dünyadaki durum budur. Biz biliyoruz, siz de bilin, bu kâfirleri tanıyın artık.

Dikkat edin, aslında hepsine daha dünyada iken lânet halkasını onlara takmış, kalplerini mühürlemiş, gözlerine perde çekmiş ve perişan etmiş.

Ahiretteki durumlarına gelince:

Allah-u Teâlâ mahşer gününde insanların ve hayvanların birbirlerinden haklarını alıp ödeştirdikten sonra hayvanlara: “Toprak olunuz!” buyuracak, o anda hepsi toprak olacaklar.

Kâfirler bu durumu görünce, onlar da hayvanlar gibi olmayı çok arzu edecekler, fakat elli derece daha aşağı düştükleri için olamayacaklar.

Allah-u Teâlâ bu durumlarını Âyet-i kerime’sinde şöyle haber veriyor:

“O gün kâfir: ‘Ah ne olurdu, ben de toprak olaydım!’ der.” (Nebe: 40)

Hayvandan da aşağı. Çünkü hayvan Yaratan’ını biliyor, tesbihini de yapıyor.

Gerek Âyet-i kerime’ler, gerekse Hadis-i şerif’ler onları bu şekilde belirtiyor. Biz de bu ilâhî hükümlere bakarak bunların içyüzlerini çok rahat bilmiş ve görmüş oluyoruz ve sizi uyandırıyoruz.

Bu bölücülerin hepsi din hırsızı, türemelerdir.

İslâm gibi görünüyorlar. İslâm dinine en büyük tahribatı yapıyorlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunlara “Türeme” buyurmuşlar ve onların içyüzünü Hadis-i şerif’lerinde beyan etmişlerdir:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır. Amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ bu gibiler için şöyle buyuruyor:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar? Yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Bu Hadis-i şerif’leri size bir çok defa arzederdik. Siz bunların yumuşaklığına aldandınız, amma gönüllerinin kurt gönlü olduğunu bilemediniz, bu kurtları desteklediniz ve beslediniz.

Şu âkıbete bir bakın, mesuliyeti bir düşünün! Onlar nerede, siz nerede? Onlarla beraber haşrolunacağınızı da unutmayın!

Bu iman hırsızlarının ve din eşkiyalarının bir kısmını size açacağız, diğerlerini siz arayın, bulun, zira her para isteyen doğru yolda değildir.

DEVAM


İslâm Dininin Yıkıcıları,
Süleymancılık Dininin Kurucuları ve
Türemeler Neler Yaptı?

Hani o “Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp ve Meslekleri de Dilencilik Olan” Süleymancılar? Hani halkı soyup yolanlar?

Hani o altlarında Mercedes arabalarla sanayi çarşılarını, fabrika fabrika dolaşıp, dükkân dükkân gezip, halkı kaz yerine koyup yolan, soyan, yardım bahanesi ile dilenen, koyun postuna bürünen, dini dünyaya âlet edip küfrünü ilân eden Süleymancılar?

Hani o ev ev, tarla tarla dolaşıp, köyleri bir bir tarayıp, harmanlarına gidip fındık, mısır, buğday ve buna benzer ürünleri arabalarla toplayanlar. Bu bir soygun değil midir?

Bütün bunların hepsini İslâm dinini âlet ederek, İslâm dini namına yapıyorlardı. Halkı nasıl soyuyorlardı ve yoluyorlardı? Gayeleri, dinlerini kuvvetlendirmek ve ceplerini doldurmaktı.

“Süleymancı yetiştiriyoruz.” demiyorlardı da “İnançlı talebe yetiştiriyoruz.” diyerek kandırıyorlardı. Halk da onları müslüman talebe yetiştiriyor zannediyordu.

Üstelik talebelerini seferber edip ev ev, dükkân dükkân dilendirirlerdi ve bu topladıklarını da kendi aralarında taksim ederlerdi. Bu soydukları, yoldukları kazlardan elde ettikleri madde ile de altlarına Mercedes arabalar çekerlerdi. Dünyalığınızı aldıkları gibi, dininizi de imanınızı da alıyorlardı.

“Siz zahmet etmeyin, kurbanlarınızı biz keseriz.” derlerdi, halkın kurbanlarını alıp aralarında yutarlardı.

Çünkü bunların dinleri Süleymancılık olduğu gibi, imanları para, has huyları da gasp idi.

Hani o halkın yardımı ile yapılan câmiler, Kur’an kursları ve hayır müesseseleri?

Hile ile derneklerin idare heyetlerine sinsi sinsi girip, çoğunluğu elde ederek câmileri olsun, Kur’an kurslarını olsun, hayır müesseselerini olsun gasbederlerdi. Heyetin başkanlığını elde ettikleri zaman, gerek camileri gerekse kursları kendilerine mâlederlerdi. Halkın yaptığı binaları kendi üzerlerine tapularlardı. Bu onların has huyu idi, bunlara gaspçı denilmez mi? Bunlar İslâm dininde yoktur, ancak süleymancılık dininde vardır. Bu eşkiyalıktır.

Bu paraları aralarında taksim ederlerdi, altlarında mercedes arabalarla bey gibi yaşarlardı. Diğer kısmıyla keşane yaparlardı. Burada çocuk okutuyoruz bahanesiyle memleketi istilâ için hazırlık yaparlardı. Bu istilâda evvela hakimleri, sonra hükümet erkânını öldürmekle memleketi ele geçirmeye çalışırlardı. Bu raporları ben bizzat gördüm.

Ve fakat elhamdülillâhi rabbil-âlemîn, hak geldi bâtıl yok oldu, yok olmaya da mahkumdur.

Bu nur çıkınca bu zulümat dağıldı, ne istilâ etmeye güçleri kaldı, ne de kendilerinin tutunacakları yer kaldı. Zira artık yolamıyorlar, soyamıyorlar, bey gibi yaşayamıyorlar.

Bunun için Hazret-i Allah’a şükür, bize teşekkür etmeyecek misiniz? Bir taraftan imanınızı, diğer taraftan maddenizi muhafaza ediyorsunuz.

•

Bu gasplarından bir tanesini gözler önüne sereyim, siz bin tanesini düşünün.

1970’li yıllarda Bornova’lı müslümanlar bir dernek kurarak tam teşekküllü yatılı bir Kur’an kursu inşa ettiler.

Bilâhare hayırsever bir müslüman Bornova’nın merkezinde iki dönüme yakın arsasını “Kur’an kursu talebelerinin barınması için üstüne bina yapmak” üzere bağışta bulundu. Yine hayırsever vatandaşların yardımıyla bu arsanın üzerine üçer katlı iki büyük bina yapıldı. Talebeler bu binalara yerleştirilerek rahatça öğrenim görmeleri sağlandı.

Diğer taraftan süleymancılar bu binaları ele geçirmek için plânlar yaptılar. Kendilerinden olan kişileri derneğe üye kaydettirdiler. Bir de kendilerinden olan bir öğretmeni de resmi kanaldan Kur’an kursuna tayin ettirmeyi başardılar. Sinsice heyete giriyorlar. Heyette çoğunluğu elde ettiklerinde hemen orasını benimsiyorlar ve rahatça gasbediyorlar.

Bir yıl sonra yapılan dernek seçiminde çoğunluğu sağlayarak derneğin yönetimini ele geçirdiler.

Bu arada kendilerine âit Kur’an kursunu Bornova’ya naklettiler. Bir taraftan da binaların tapularını kendi adamlarının üzerine geçirmek için teşebbüse geçtiler. Tapu dairesinde bazı kişileri elde ederek, sahte belgelerle binaların ve arsanın tapularını resmen kendi adamlarının üzerine geçirdiler, binalara sahip oldular.

Bu oyunlardan haberi olmayan diğer dernek üyeleri ise Kur’an kursunun resmî bir hüviyet kazanması için Bornova Müftülüğüne devretmek istediler. Çünkü 1980’den itibaren yatılı Kur’an kurslarının yönetimi ve denetimi müftülüklerce yapılmaya başlanmıştı.

Bu defa, süleymancı olan yeni idareciler binaların kendilerine ait olduğunu, kimsenin buraya karışamayacağını ileri sürerek binaları derhal boşaltmalarını müftülüğe bildirdiler. Bunun üzerine müftülük ve diğer dernek üyeleri mahkemeye başvurarak dâvâ açtılar.

Süleymancılar kendilerini haklı çıkartmak için bazı nüfuzlu kişileri devreye koydular, mahkemede ellerindeki tapuların kendilerine âit olduğunu ispat ederek dâvâyı kazandılar. Mahkeme de binaların onlara âit olduğunu ve tahliyesinin gerektiğini müftülüğe tebliğ etti. Bunu fırsat bilen süleymancılar yağmurlu ve fırtınalı bir günde binalarda ne kadar resmi Kur’an kursu talebesi varsa eşyaları ile birlikte dışarı attılar. Hatta zâtî eşyalarını ve talebelere âit Kur’an-ı kerim’leri pencerelerden dışarı attıklarına bütün mahalle sakinleri şahittir.

Müftülük derhal polis getirip tahliyeyi durdurmak istediyse de ellerinde mahkeme kararı olduğu için, gelen polisler hiçbir icraat yapamadan geri döndüler.

Bu acıklı manzara karşısında o zamanki Bornova müftüsü ve diğer halk gayr-i ihtiyarî ağladılar. Herkesin tüyleri ürperdi. Atılan eşyaları toplayıp zavallı kurs talebelerini geçici olarak başka bir binanın bodrum katına yerleştirdiler.

Süleymancılar ise gasbettikleri o binaları yurt binası yaptılar. Hâlen o binaları kendi arzuları doğrultusunda pansiyon olarak keyfi kullanıyorlar. Bu ise halkın yaptığı Kur’an kursu idi ve burada kendilerinden olmayanları içeriye sokmuyorlar.

Hatta o binaların ön kısmı mahalleye ait cami idi, mahalle sakinleri orada talebelerle birlikte namaz kılarlardı. Minaresi şimdi bile durmaktadır. O cami olan kısmı bile zaptettiler, kimseyi almıyorlar.

Kendilerinin hiçbir katkıları olmadığı halde, halkın yaptırdığı binaları gasp suretiyle üzerlerine geçirdiler.

Şu yaptıkları hareketin ahkâm-ı ilâhî’ye uyan hangi tarafı var? Bir tarafta emanete hıyanet var, bir tarafta gasp var. Asıl mühim olan İslâm kültür mevzuatını iptal ettirip, camiyi ve talebeleri boşaltmak, camiye cemaati almamak, camiden talebeleri atmak.

Bunu bir kâfir yapmaz. Fakat bunlar bunu kendi dinleri olan süleymancılığa göre yaptılar.

Şimdi artık ne soyabiliyorlar, ne yolabiliyorlar, ne gasp yapabiliyorlar, ne de istilâ plânlarını kurabiliyorlar. Hepsi de hükümsüz kaldı. İşte bu zararlıları Cenâb-ı Hakk biiznillah-i Teâlâ bu nur ile bu cihatçılarla sizden böyle uzaklaştırdı, bu zararlılardan sizi kurtardı.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Hak geldi bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkumdur.” (İsrâ: 81)

•

Kemal Kacar’ın Süleymancılık dinine mâlettiği hususlar:

1. Kemal Kacar “Fâiz helâldir.” diyerek, kendi dinine göre hüküm vermiştir.

Şu Âyet-i kerime’ler ile onun bu sözünü çürüttük:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.” (Bakara: 278)

Allah-u Teâlâ müminlerin iman etmiş olabilmeleri için fâizi terk etmelerini şart koşuyor ve imanı fâizi bırakmaya bağlıyor. Allah’tan korkup da arta kalan fâizden vazgeçmedikleri takdirde imanla alâkaları kalmıyor. Onlar her ne kadar mümin olduklarını iddiâ etseler de mümin değildirler. Allah-u Teâlâ’nın beyanı, şüphe bırakmayacak şekilde açıktır ve katidir.

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 279)

Onların Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilan etmelerinin mânâsı; Hazret-i Allah ve Resulullah Aleyhisselâm’a en büyük isyan ve tuğyanda bulunmanın ifadesi demektir. Böyle bir durumda, Hazret-i Allah ve Resulullah Aleyhisselâm’a harp ilân edip büyük isyanda bulunanlara müslüman denir mi?

Bu Âyet-i kerime’ler Allah-u Teâlâ’nın hükmüdür. İslâm’la küfür Âyet-i kerime ile ayrılmış oldu. O ise Âyet-i kerime’yi inkâr ediyor, kendi arzusunu hüküm yerine koymak istiyor. Yani “Benim dinimde bu geçerlidir.” diyor.

•

2. Kemal Kacar Süleymancılık dinini ilân etmiş, İslâm’da bölücülük yapmış, İslâm’ın dışına çıkmıştır.

Şu Âyet-i kerime ile Allah-u Teâlâ’nın dininde ayrılık, senlik-benlik olmadığını beyan ettik:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Yani “Ben onlardan ilgimi kestim, sen de kes!” buyuruyor ve bunu kat’î olarak bildiriyor.

Bu Allah kelâmıdır, Allah-u Teâlâ’nın beyanıdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ayrılık yapan bizden değildir.” buyuruyor. (Münâvî)

Allah-u Teâlâ kulluğundan, Resulullah Aleyhisselâm da ümmetliğinden çıkarmış oldu.

•

3. Para toplayıp trilyonlarca lirayı fakirin hakkı olduğu halde süse, lükse harcamış, müslümanların yaptırdığı cami ve Kur’an kurslarını gasp etmiştir.

Şu Âyet-i kerime ile dilenmenin, para toplamanın Allah-u Teâlâ’nın dininde yasak olduğunu beyan ettik:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime İslâm’la küfrü ayırmıştır.

Görülüyor ki onlar bu Âyet-i kerime’leri inkâr ediyorlar.

Ve bu Âyet-i kerime’ler onların içyüzlerini ortaya koyunca: “Niçin bizim içyüzümüzü ortaya koyuyor?” diye Hazret-i Allah’a, Kitabullah’a hasım kesildiler.

Ve intikam için Hâlik-ı Azîmüşan’ı mahlûkuna şikayete kalktılar, Kur’an-ı Azimüşan’ı mahkemeye verip şikâyet ettiler. Suç unsuru olarak Âyet-i kerime’leri göstermeye cüret ettiler. Cumhuriyet Savcılıkları’na verdikleri ihbar ve şikâyet dilekçelerinin metinleri ilgili kitaplarımızda neşredilmiştir.

Müslüman olan Yaratan’ını kullarına şikâyet edebilir mi hiç?

DEVAM


İslâm Dininin Yıkıcıları,
Refah Dininin Kurucusu ve
Türemeler Neler Yaptı?

Erbakan nefsini ilâh edinerek dinini ilân ettikten sonra İslâm’ı kendisine mâletmek ve kurduğu dinini İslâm’la süslemek, İslâm’mış gibi görünmek istemişse de kurduğu refah dininin her dalı kurudu ve dini de çürük idi. Zira kendisi çürük idi dini de çürük.

Evvelâ Hazret-i Allah’ın dinini patatese çevirdi. Refah’tan başka din yok dedi. Bir allahlık dâvâsı güttü. Refahtan başka İslâm yoktur dedi, Peygamber’in şeriatını kendine mâletti. O ise Refah’tan başka İslâm yok demesiyle, bir taraftan allahlık dâvâsında bulundu, diğer taraftan peygamberlik vazifesi görmeye çalıştı.

Erbakan: “Refahtan başka dinler patates dinidir.” dedi. Allah-u Teâlâ’nın dinini patatese çevirdi. Bu allahlık dâvâsını gütmek demektir. “Refah’tan başka İslâm yoktur.” dedi. Peygamberliği de kendisine mâletti. Allah-u Teâlâ’dan gelen hükümler şeriattır, onu peygamber tebliğ eder. “Refah’tan başka İslâm yoktur.” demesiyle hem dini hem de peygamberliği üzerine almak istedi. Çünkü Allah-u Teâlâ’nın indirdiği hükümleri Peygamber tebliğ eder.

Hiç şüphe yok ki bu şeriat dedikleri, Refah dininin şeriatıdır, İslâm dinine göre değildir. Zira İslâm dini bunların hepsini yasak ettiği gibi para toplamayı da katiyetle yasak etmiştir.

On yerde küfre girdiğini Âyet-i kerime’lerle açıklıyoruz.

Erkek kadın seferber olup ev ev dolaşırlardı, Refah dinine yardım diye toplantılar tertip ederlerdi ve korkunç para toplarlardı.

Size bunlardan bir tanesini temsil veriyoruz, siz bin tanesini tasavvur buyurun.

Hatta Almanya’da bir camide cuma günü cemaat dağılırken: “Türkiye’de şeriatın gelmesini isteyen bin mark versin!” dediler. O anda camide yirmiiki kişi vardı, yirmiiki kişiden biner mark topladılar. Bir camiden yirmiiki bin mark almış oldular. Bu para bir camiden toplanıyor, diğer camilerden topladıkları paraları siz tasavvur edin!

Kurdukları dine uyanlar din-i İslâm’dan çıktılar, refah dinine uydular. Çünkü her isim bir dindir.

Allah-u Teâlâ Müminûn sûre-i şerif’inde şöyle buyurur:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminûn: 53)

Hani o “Hakk geldi batıl gitti!” diyenler? Hani o “Refahtan başka İslâm yok!” diyenler? Hani o Allah-u Teâlâ’nın dinini kendisine mâletmek isteyen, allahlık dâvâsında bulunan ve: “Zekâtı bize vermezsen kabul olmaz.” diyenler? Hani o “Refah partisinden olmayanlar patates dinindendir.” diyenler? “Refahçı olmayanın Hacc’ı kabul olmaz, nikâhı sahih olmaz.” diyenler? Tesettürün kalkması için imza verenler? Refah dini için erkeği dişisi kapı kapı dolaşıp dilenenler ve halkı soyanlar? Hakkı ceplerine atıp bâtıl olup çıkanlar?

Bunların bütün gayeleri, kendi kurdukları dinlerine dâvet etmekti.

Ve fakat bu hakikat nuru çıkınca, bu cihatçıların meydana çıkması ile; yıldızların karanlığı delip geçtiği gibi, bu nur, zulmâniyeti deldi geçti. Hak gelince bâtıl gitti, bunlar da bâtıl olup gittiler.

“Hak geldi bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkumdur.” (İsrâ: 81)

Bu ilâhi dâvet karşısında maskeleri düştü. Nûr-i ilâhî hâkim oldu. Ne allahlık dâvâsı kaldı, ne de onları ilâh edinen türemelerinde bir bağlılık kaldı. Hepsi de sükût-u hayâle uğradılar.

Hakikat güneşi meydana çıkınca, ruhu ölenlerin kimisi dirildi, kimisi de ebedî âfâta gömüldü.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Allah-u Teâlâ bunlara daha dünyada iken gadap etti, rezil ve rüsvay oldular. Ahiretteki durumları ise Allah’a kalmış.

Mülkün sahibi herkesi imtihan edecek, dilediğini dilediğine verecek.

•

On yerde ayrı ayrı küfre kaymıştır.

Kurduğu dinine neler mâletmek istedi?

1. “Refah’tan başka İslâm yoktur.” dedi. Bu küfürdür.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

2. Kendi dinine girmeyenler hakkında: “Refah partisi’nden olmayanlar patates dinindendir.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o ahirette kaybedenlerden olacaktır.” (Âl-i imrân: 85)

Ayakta dimdik duran din budur.

3. Allah-u Teâlâ’nın veli kulları hakkında: “Burada bir veli varmış! Refah’a hizmet mi etti de veli oldu?” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

4. “Refahçı olmayanın Hacc’ı kabul olmaz.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Hacc’a gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi Allah’ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse şüphesiz ki Allah âlemlerden müstağnidir.” (Âl-i imrân: 97)

5. “Zekâtı bize vermezseniz kabul olmaz.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Sadakalar (zekâtlar), Allah’tan bir farz olarak fakirlere, düşkünlere, (zekât toplayan) memurlara, kalpleri İslâm’a ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yoluna ve yolcuya mahsustur. Allah bilendir, hükmünde hikmet sahibidir.” (Tevbe: 60)

6. “Refahçı olmayanın nikâhı sahih olmaz.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin. Bununla beraber eğer mehirlerinin bir kısmını kendiliklerinden gönül hoşnutluğu ile size bağışlarlarsa onu da afiyetle yiyin.” (Nisâ: 4)

7. Yaptığı açıklamalarla; küfrünü ilân edip, Hazret-i Allah’a secde etmeyenleri, Hazret-i Kur’an’ı inkâr edenleri, İslâm’ı yaşamayıp, abdestle gusülle ilgisi olmayanları “Kardeş olarak kucaklıyoruz.” dedi.

Erbakan: “Aleviler bizim kardeşimizdir.” dediğine göre, meğer o da alevî imiş.

Şu Âyet-i kerime’ler ile onun bu sözünü çürüttük:

“Müminler kardeştirler.” (Hucûrât: 10)

“Sizin dostunuz ancak Allah’tır, O’nun Peygamber’idir. Bir de, Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

8. Yahudi ve hıristiyanlarla müslümanların eşit olduğunu söyledi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” (Nisâ: 144)

9. Ayrı bir parti kurarak bölücülük yapmış, Allah-u Teâlâ’nın hizbine karşı partisini ilân etmiştir.

Şu Âyet-i kerime ile onun bu durumunu çürüttük:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücadele: 22)

10. Setir hakkındaki Âyet-i kerime’leri inkâr edip setrin kalkması için imza vermiştir.

Onun bu hareketinin ne kadar yanlış olduğunu şu Âyet-i kerime’lerle izah ve ispat ettik:

“Mümin kadınlara da söyle! Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet (yerlerini) açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan, (yüz ve eller) müstesnâdır. Baş örtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Onun bu hareketinin şu Âyet-i kerime’ler mucibince de ne büyük bir küfür olduğunu ortaya koyduk:

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir.” (Mâide: 44)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir.” (Mâide: 45)

“Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır.” (Mâide: 47)

Önce O’nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O’nun hükümlerini çiğnemekle zulüm suçunu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.

İlk din kuran Erbakan’dır. İlk para toplayan Erbakan’dır. İlk olarak müslümanları İslâm dininden kaydırıp kendi dinine sokan yine odur. İlk çığırı o açmıştır.

Gerçekten Allah-u Teâlâ’nın emirlerini dinleseydiniz, Resulullah Aleyhisselâm’ın Hadis-i şerif’lerine baksaydınız, bunlara uymazdınız. Eşkiyalar dağda soyar, bunlar sofrada soyuyorlar. Evvela yemek yedireceğiz diye seni dâvet ediyorlar, sonra soyup yoluyorlar.

Bunu narcılar da çok güzel yapardı.

DEVAM


İslâm Dininin Yıkıcıları,
Narcılık Dininin Kurucuları
Türemeler Neler Yaptı?

Hani o, gerek himmet geceleri adı altında, gerekse iftar ziyafetleri ile trilyonlarca para toplayıp Allah-u Teâlâ’nın emrine karşı gelip sofra eşkiyalığı yapanlar?

Hani o düzenledikleri yemekli toplantılarda halkı mahçup etmek suretiyle senet imzalattıranlar, bu senetleri ödeyemeyenleri icrâ ile takip ve tahsil edip halka zulmedenler?

Hani o himmet geceleri ismi altındaki eşkiyalıklar? Halkı nasıl soyarlardı, kaz gibi yolarlardı.

Halkı yemeğe davet ederlerdi, yemekli toplantılar düzenlerlerdi. Balığı tutmak için olta attıkları gibi gelenleri oltaya takarlardı. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek oradaki halkı utandırırlar, paralarını alırlardı. Halkı mahçup etmek suretiyle senet imzalattırırlar, bu senetleri günü gelince ödeyemeyenler icraya verilir, evini, arabasını ve arsasını dahi elinden alırlardı. Hiçbir şeyi bırakmazlardı. Yani halkı kaz yerine koyarlardı. Gerçek müslümanlar halkı iftara çağırırlardı, diş kirası verirlerdi. Bunlar da iftara çağırıyorlar, amma dişlerini söküyorlar. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar böyle yapıyordu.

Müslümanlar Hakk’a yakın olanı iftara çağırırlar, bunlar ise açık saçıkları oruç tutmayanları iftara çağırıyorlar. Bir nevi İslâm ile alay ediyorlar.

Bu yaptıkları İslâm dininde var mı?

Ve şimdiki duruma bir bakın! Korkunç paralar topladılar. Bu para toplamalar, müslümanları soymalar, yolmalar o kadar büyüdü ki artık paraları zaptedebilmek için banka kurdular. Bunun mesulü müsebbibi siz değil misiniz?

Bir taraftan imanlarınızı aldılar, bir taraftan paralarınızı aldılar. Alenen küfrü hoş gördüler, müslümanları kitleler halinde küfre soktular.

“Bir tek evim var, başka bir şeyim yok.” diyerek gözyaşı dökerlerdi. Ve fakat sizin paranızla bankalar kurdular, Amerika’da yaşıyorlar. Bunlar sizin desteğiniz değil midir?

Hani o Allah-u Teâlâ’nın kesin bir hükmü olan tesettüre “Teferruat” diyenler?

Hani o papazlara “Hazret” diyenler? Hani o hıristiyan papazları ile, yahudi hahamları ile hoşgörü toplantıları yaparak “Keşke her köşeye hoşgörü vakfı kursak da herkes hoşgörü soluklasa!” diyenler?

Hani o necip tarikatlara dil uzatanlar?

Sûret-i haktan görünüp vaaz ve nasihatlerinde İslâm’mış gibi hararetli konuşmalar yaptılar ve müslümanları tahrik ederek öylesine paralar topladılar ki, ne para bıraktılar, ne araba bıraktılar, hepsini ellerinden aldılar. Hududullah’tan ayrılmaları önce bu icraatları ile oldu. Bir de bu hareketi İslâm namına yapınca, gadabullahı celbettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız.” buyuruyor. (İsra: 71)

Unutmayın ki Allah-u Teâlâ sizi onlarla haşredecek.

Kurbanlarınızı kesmediğinizi, zekâtlarınızı nereye verdiğinizi bir bakın düşünün.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru yolda olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Her fırsatta sizi ikaz ediyorduk. Fakat siz onları müslüman zannediyordunuz, bütün gücünüzle onları destekliyordunuz ve yardım ediyordunuz. Din-i İslâm’ı yıksınlar diye mi bunu yapıyordunuz?

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini kaç defa önünüze koymuştuk.

Bunlara para verenler her verdiğinden sual sorulacağını ve azap göreceğini de bilsinler. Onun verdiği para İslâm’ın yıkılmasına vesile oluyor.

Bu da yetmiyormuş gibi nihayet dinini ilân etti. Papazlarla anlaştılar, papazları resmen hazret kabul etti, papalık adına hoşgörü ve diyalog toplantıları tertiplediler ve küfrün hoş görülmesi için iman ve küfür berzahının kaldırılması için çalıştılar. Tevhid inancını, İslâm’ın iman ve İslâm esaslarını bırakıp küfre “Kardeşimiz!” dediler.

Alenen Hazret-i Allah’a karşı gelip, küfrü hoş gördüler, hoşgörüyü ilân ettiler ve bütün müslümanları kötü olmaya dâvet ettiler.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime’sinde:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır.” buyurmuştur. (Mâide: 51)

Böylece cami ocağından papa ve papazların kucağına düştü. Papazları ilâh edindiler, küfürle övündüler ve şerefi küfürde aradılar.

Son dört-beş yıldır küfrün hoş görülmesi toplantıları yaptılar, Vatikan’a kadar gidip Papa’ya bağlılıklarını bildirdiler, geçtiğimiz Nisan ayında ise Urfa’ya hıristiyan papa ve papazları ile yahudi hahamlarını dâvet ederek İbrahim Aleyhisselâm’ı dahi emellerine alet ettiler, küfürle kardeş olduklarını resmen ilân ettiler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Birbirine hasım iki zümre.” buyuruyor. (Hacc: 19)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Zira diğer bir Âyet-i kerime’sinde:

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” buyuruyor. (Bakara: 256)

Bunlar ise iman ile küfrü karıştırmak istediler. Küfrü hoş gösterdiler ve tevhidi bırakıp şirki tercih ettiler. Allah-u Teâlâ’nın hududullah’ını kaldırmaya kalktılar. Allah-u Teâlâ böyle buyuruyorken onlar küfrün hoş görülmesi için çalışıyorlar.

Papanın ilân ettiği “Kurtarıcı misyon” isimli genelgesi “Dinlerarası diyalog, kilisenin bütün insanları kiliseye döndürme amaçlı misyonunun bir parçasıdır. Bu misyon diğer dinlere mensup olanlara yöneliktir.” şeklinde iken bunların kime hizmet ettiklerini anlamayan, gözlerini açıp bu oyunu sezemeyen müslümanlara ne demeli?

Dinini ilân edip, papazı “Hazret” kabul eden, papanın kucağına giden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm’a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?

•

Narcılık dinine neler mâletmek istedi?

1. “Tesettür teferruattır.” diyerek kendi zannı ile beyanat verdi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Resul’üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını, namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler.” (Nûr: 31)

Allah-u Teâlâ din-i İslâm’ında setri, örtünmeyi kesin şart koymuş, farz kılmıştır.

2. Hıristiyan papazları, yahudi hahamları ile hoşgörü toplantıları yaparak; “Keşke her köşeye bir hoşgörü vakfı kursak da herkes hoşgörü soluklasa.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar, sizden kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Allah-u Teâlâ bu Âyet-i kerime’si ile yahudi ve hıristiyanlarla dost olmayı yasaklamış, onları dost edinenin onlardan olduğunu beyan etmiştir.

3. “Kimse kimseye inancından dolayı ithamda bulunmayacak, kimse kimseye dininden ya da dinsizliğinden dolayı taanda bulunmayacak.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Ey Peygamber! Kâfirlerle ve münafıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

4. Hazret-i Allah’ın, resulleri arasında vahiy elçisi olan Cebrâil Aleyhisselâm hakkında; “Gökyüzünden inse, parti kursa, kusura bakma ben senin partine girmem desteklemem derim.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İşte onlar Allah’ın hizbi (partisi)’dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)’dir.” (Mücâdele: 22)

Bu Âyet-i kerime’yi Allah-u Teâlâ’nın emriyle getiren Cebrâil Aleyhisselâm’dır. Bu Âyet-i kerime’sinde “Ülâike hizbullah” buyurdu, “Bu benim ve Resul’ümün partisidir.” diye ilân etti. Onun girmem dediği parti işte budur.

5. Necip tarikatlara dil uzatarak; “Tarikatlar bir dönemdeki misyonunu eda etmişlerdir. Zaman böyle fert zamanı değil, cemiyet zamanıdır.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“İyi bilin ki Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

6. “Kadından idareci olmasının hiçbir sakıncası yoktur.” diyerek Resulullah -sallallahu aleyhi ve sellem-e ve Hazret-i Allah’a karşı gelmiştir.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Peygamber size neyi verdiyse onu alın, neyi yasak ettiyse ondan sakının.” (Haşr: 7)

Binaenaleyh Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Mukadderatını bir kadının eline veren millet felâh bulmaz.” buyuruyor. (Buhari, Tirmizî)

7. Gerek himmet geceleri, gerek iftar ziyafetleri ile trilyonlarca lira para toplayıp Hazret-i Allah’ın emrine karşı geliyor.

Şu Âyet-i kerime ile onların bu icraatlarını çürüttük:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’sinde Cenâb-ı Hakk para toplayanların doğru yolda olmadığını beyan ediyor.

8. Onların ise dini ayrıdır, kitabı ayrıdır, bütün beyanatları, icraatları kurdukları narcılık dinine göredir.

Şu Âyet-i kerime ile onların narcılık dinini çürüttük:

“Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan din veya kitapla sevinmektedir.” (Müminûn: 53)

Cenâb-ı Hakk inananları bir tek ümmet kabul ediyor ve teklikten ayrılanlar huduttan ayrılmış oluyor.

DEVAM


İslâm Dininin Yıkıcıları,
Kaplancılık Dininin Kurucuları ve
Türemeleri Neler Yaptı?

Hani küffar elinde halife olanlar, halifeliğini ilân edenler? Hani o hâinler, Türk bayrağına paçavra diyenler? Onlar da böyle halkı soyup yolarlardı. Din-i İslam’dan çıkarlardı, Kaplan dinine bağlarlardı.

Ve fakat Hakk gelince bâtıllar yok olup gitti. Zaten bâtıl yok olmaya mahkumdur.

Küfür diyarında İslâm hilâfeti kurma sevdasına düşen, kendi kendilerine İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, dini dünyaya âlet ederek şöhret elde etmek ve para toplamakla şimdi de şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

“Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah’ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?” (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)

O da sapıtıcı imamlardandı. Kendisi saptığı gibi, kendisine uyanları da saptırdı. Zira o İslâm dininde bir bölücü idi.

Dini kendine uydurmaya çalıştı. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktığı gibi, kendisine tâbi olanları da dinden çıkardı.

Allah-u Teâlâ Âyet-i kerime’sinde bütün bölücüleri İslâm dâiresinden atıldıklarına dair hudut çizmektedir:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem’inin de tardetmesi için emir buyuruyor.

“Benim onlarla bir ilgim yok, senin de olmasın.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Ayrılık yapan bizden değildir.” (Münâvi)

Hadis-i şerif’iyle de ümmetliğe kabul etmiyor.

Dinde bölücülük yapmak ve fitne çıkartmanın cezası çok ağırdır.

Cemalettin Kaplan ve oğlu bölücülüğü yasaklayan bunca Âyet-i kerime ve Hadis-i şerif’lere karşı geldi. Bu doğrudan kendi dinini ilândır. Buna inanan ve uyanlar da küfre düşmüştür. Küfür ilinde halifeliği ilân ettiği için fâsığın ta kendisidir.

Bu yüzkarasının ölümünden sonra körükörüne peşlerinden gidenler, yerine oğlu Metin Kaplan’ı seçmişler, böylece halktan din adına yoldukları milyarlar oğluna intikal etmiştir. Bu adam da babasının sapık yolunda icraatına devam etmektedir.

İslâm dininde hicret küfür diyarından İslâm diyarına olur. Resulullah Aleyhisselâm da Mekke’den Medine’ye hicret etmiştir.

•

Cemalettin Kaplan ve oğlunun ilân ettikleri dinlerine mâlettiği hususlar:

1. Cemalettin Kaplan ve oğlu ecnebi memleketinde halifeliğini ilân edip kendi kurdukları dininin icraatları ile tefrika çıkardılar.

Şu Âyet-i kerime ile onların bu icraatlarını çürüttük:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

2. Sözde halife Kaplan ve oğlu İslâm diyarından küfür diyarına sığınmış ve âit oldukları yerde kendi dinlerini yaymaya çalışıyorlar.

Şu Âyet-i kerime ile küfür diyarı olan Mekke’den İslâm diyarı olan Medine’ye hicretin emredildiğini ispat edip icraatını çürüttük:

“Allah yolunda hicret edinceye kadar onlardan hiç birini dost edinmeyin.” (Nisâ: 89)

Resulullah Aleyhisselâm küfür diyarından İslâm diyarına hicret etmeyen müslümanlardan uzak olduğunu beyan buyurmuştur.

“Ben müşriklerin arasında ikâmet eden müslümanlardan uzağım.” (Ebu Dâvud)

Kaplan ve oğlu ise İslâm diyarından küfür diyarına sığınmışlar ve orada icraatlarına devam ediyorlar.

3. Cemalettin Kaplan saf ve temiz müslümanlardan çok yüklü paralar toplayıp ölümünden sonra bu paraları oğluna bıraktı.

Şu Âyet-i kerime ile bu icraatı çürüttük.

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

4. Cemalettin Kaplan “En büyük benim.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin.” (İsrâ: 37)

5. Kaplan “Oniki ilmi yalnız ben bilirim.” dedi.

Şu Âyet-i kerime ile onun bu sözünü çürüttük:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

•

Kaplan öldü ise de icraatı ölmedi. Allah’ım! Bu fitne ateşini çıkaranları nur’unla söndür. Bu sapıtıcı imamları kahret ve öldür.

Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye’dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Bu vatan hâinleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin destekçisi olan sapığın dine ve vatana yaptığı ihanet budur.

Bunların din ve vatan düşmanı olduklarını tanıyın, bilin ve belleyin.

Ey bu kâfirlere kulak veren sapıklar! Şimdi size sesleniyorum! Siz gerçekten Hazret-i Allah’a, Kitabullah’a ve Resulullah’ın emirlerine mi kulak vereceksiniz; yoksa dinimizi, vatanımızı paramparça yapmak isteyen bu sahtekâr sapıklara mı kulak vereceksiniz?

Diğer din kurucuları ve para isteyenler de hep böyledir.

Şu kadar var ki samimi bir kalp ile Hazret-i Allah’a dönüp tevbe eden kimsenin umulur ki tevbesini kabul eder. Tevbe kapısı açıktır. Çünkü güneş daha batıdan doğmadı.

DEVAM


VEHHÂBÎLİK DİNİ
VE
ORTAYA ÇIKIŞI

İbn-i Teymiyye (1263-1328):

Vehhâbîlik dininin fikir olarak ortaya çıkması, Hicrî 661, Milâdî 1263 yılında Harran’da doğan İbn-i Teymiyye ile başlamıştır. Asıl adı Ahmed bin Abdülhalim olup, İbn-i Teymiyye lâkabıyla şöhret bulmuştur.

Tatarların zulmünden dolayı âilesiyle birlikte Şam’a geldi. Babası Abdülhalim kısa zamanda Şam’da parmakla gösterilmeye başladı. Şöhreti her tarafa yayıldı. Şam’ın en büyük camiinde vaaz ve ders kürsüsü vardı.

İbn-i Teymiyye küçük yaşlarda Kur’an-ı kerim’i ezberledi, daha sonra Hadis tahsiline yöneldi. Kısa zamanda tahsilini tamamladı. Henüz yirmi yaşına varmadan geniş mâlumat ile şöhret bularak ders okutmaya ve fetvâ vermeye başladı. Babası ölünce de onun yerine geçti. Bütün gözler kendisine çevrilmişti. Bir çok hayranı ve taraftarı oldu.

Başlangıçta İslâm şeriatını ihyâ ve İslâm’a karışan hurafeleri temizlemek gayesiyle ortaya çıkmıştı. Şu kadar var ki bazı itikadî ve amelî meselelerde cumhûr-u ulemâya, büyük müçtehidlere muhalefet etti. Salâhiyeti umumiyetle kabul edilmiş bulunan nüfuzlu şahsiyetleri çürütmeye çalıştı. Cami minberinde: “Ömer bin Hattab bir çok hatalar yapmıştır.” dediği gibi, Muhyiddin İbn-ül Arabî -kuddise sırruh- ve İmam-ı Gazâlî -kuddise sırruh- gibi büyük zâtlara şiddetli hücumlarda bulunmuştur.

İmam-ı Süyutî onun hakkında:

“İbn-i Teymiyye kibirli bir adamdı. Kendini beğenirdi. Herkesten üstün görünmek, karşısındakini küçümsemek ve büyüklerle alay etmek âdeti idi.” demiştir.

Allah-u Teâlâ’nın dinini kendisinin düzelttiğini, Kur’an-ı kerim’in mânâsını sadece kendisinin anlamış olduğunu söyleyen İbn-i Teymiyye; ehl-i sünnet âlimlerinin Kur’an-ı kerim’i ve Hadis-i şerif’leri yanlış anladıklarını iddiâ edecek kadar ileri gitmişti.

Sâlih kullar ve evliyâullah vasıtasıyla Allah-u Teâlâ’ya yaklaşmanın İslâm’da yeri olmadığını iddiâ etmiş, eserlerinde şiddetle tenkit etmiştir. Yaşayan kullar vasıtasıyla da Allah-u Teâlâ’ya yakın olunamayacağı, onlardan yardım istenemeyeceği gibi, kim olursa olsun, ölenlerin de vasıta olunamayacaklarını ve kendilerinden yardım istenemeyeceğini söylemiştir.

İbn-i Teymiyye sâlih kulların ve peygamberlerin kabirlerini, Allah-u Teâlâ’ya yaklaştıracaklarını ümit ederek ziyaret etmenin câiz olmadığını iddiâ ettiği gibi; “Resulullah Aleyhisselâm’ın kabrini teberrüken ziyaret etmek caiz değildir.” demiştir.

Allah-u Teâlâ’nın bir cihette bulunduğuna, Arş-ı âlâ’nın kadim olduğuna kaniydi. Derinleştirdikçe isabetsizliği meydana çıkan bazı içtihatları da vardı.

Sapık fikirleri haddi aşınca Mısır’da iki defa hapse atıldı. Görüşlerinde isabet edemediği, bir çok âlimlerin tenkitleriyle sübut bulmuş, dalâlete düştüğü vesikalarla ispat edilmiştir.

Yaşadığı devirde büyük bir fikir hareketi meydana getirmiş, etrafında büyük bir çevre edinmiş, etkisini kendisinden sonraki nesillerde de devam ettirmiştir.

Hakiki âlimler tarafından “Beynel-ulemâ muallâk adam” diye anılan İbn-i Teymiyye, 1328 yılında ölmüştür.

DEVAM


Muhammed bin Abdülvehhâb (1703-1792):

Muhammed bin Abdülvehhâb 1703 yılında Arabistan’ın Riyad şehrine yetmiş kilometre uzaklıkta bulunan Uyeyne köyünde doğdu. İlk tahsilini kadı olan babasından aldı, daha sonra Mekke ve Medine’de tahsiline devam etti. Bu tahsili esnasında İbn-i Teymiyye’nin akâid ve fıkha dâir eserlerini ciddiyetle incelemiş, onun çarpık görüşlerinin etkisi altında kalmış, katı bir taassupla büyük bir bağlılık göstermiştir. Daha sonra da kendisini müçtehid zannedip çıkmıştır.

Mekke ve Medine’yi merkez edinerek çalışmaya başladığında pek ciddiye alınmadığı için Basra’ya geçti. Babası Abdülvehhâb bin Süleyman iyi bir müslümandı, çevresinde âlim olarak tanınıyordu. Oğlunun bozuk fikirler yaydığını görünce karşı çıktı, peşinden gidilmemesini var kuvvetiyle halka duyurmaya çalıştı.

İbn-i Abdülvehhâb birçok yerler dolaştıktan sonra tekrar doğum yeri olan Uyeyne’ye geldi. Oranın emiri olan Osman bin Hamd ile yakınlık kurdu ve onu kendisine inandırarak görüşlerini kabul ettirdi, altıyüz kişilik gücünden faydalandı. Daha sonra Uyeyne’nin mühim bir ismi haline geldi. Etrafında kendisini dinleyen ve destek veren büyük bir kalabalık çevrelendi.

İbn-i Abdülvehhâb kendi sapık görüşlerini yaymak için “Kitabu’l-Tevhid” adında bir kitap yazmıştır.

Kendine uymayanları kılıçla yola getirmek gerektiği üzerinde duruyordu. Ona göre bu hususta her türlü baskı uygulanabilirdi.

İbn-i Abdülvehhâb sadece sapık fikirlerini yaymakla kalmıyor, bunları zorla kabul ettirmeye çalışıyordu. Bu durum halkı korku ve endişeye sevketti. Bunun üzerine o civarın kuvvetli kabilelerinden biri olan Hâlid oğullarının reisi Süleyman bin Üreyir’e başvurarak yardım istediler. O da Uyeyne emiri Osman’dan İbn-i Abdülvehhâb’ı oradan sürmesini istedi.

İbn-i Abdülvehhâb orada barınamayarak Riyad’a yakın bir yer olan Der’iyye’ye yerleşti. Oranın emiri ve en nüfuzlu adamı Muhammed bin Suûd ile anlaştı ve işbirliği yaptı. Böylece görüşlerine siyasi bir güç kazandırmış oldu. Bu işbirliğinden Vehhâbî isyanları doğdu. İsyancılar Osmanlılar’dan bağımsız olarak kendi inanç ve düşüncelerine göre şekillenen bir devlet kurmak istiyorlardı. İbn-i Abdülvehhâb sapık fikirlerini yaymak için sağlam bir maddî desteğe kavuşurken, Muhammed bin Suûd da kendi nüfuzunu genişleterek Arap yarımadasına sahip olmak için fırsat elde etmiş oldu.

Bazı kabile reisleri de İbn-i Suûd gibi yaptılar ve İbn-i Abdülvehhâb’ın bâtıl fikirlerini kabul ettiler. İbn-i Abdülvehhâb da güçlenerek daha rahat çalışma fırsatı yakaladı. İslâm dinini saflaştırmak bahanesiyle bedevîleri etkisi altına almaya başladı. Çünkü onlar İslâmiyet hakkında şümullü bilgiye sahip değillerdi.

Arabistan topraklarının Osmanlı idaresinde olduğu dönemde bu bölgede Vehhâbî dininin temeli 1744’te işte böyle atıldı. Hicaz bölgesini istilâ ederek, oraları abluka altına aldı.

•

İbn-i Abdülvehhâb Der’iyye’de sapık fikirlerini yaymaya başladı, orada dersler düzenledi. Komşu kabilelerin emirlerine mektuplar yazarak fikirlerini aktardı. Kısa zamanda etrafında kalabalıklar toplandı. Erbakan gibi Deccal’den daha beter olan yoldan sapmış imamların etrafına halkın toplandıkları gibi.

Bu sapık adam kendisine uyanlara “Muvahhidler” adını veriyor, kendisine uymayanları “Hak dine girmeyenler” olarak görüyordu. Vehhâbîlik dinini resmen bu şekilde yaydı ve bu noktada ilâhlık dâvâsında bulundu.

Halkın dalâlete düştüklerini, tarikata girme ve benzeri şeyler yüzünden tevhidin bozulduğunu, bu gibi kimselerin müşrik olduğunu ileri sürerek kan ve mallarının kendisine inananlara helâl olduğunu, onları kılıçla yola getirmenin gerektiğini ilân etti.

Bölge halkına ganimet vaad eden bu sapık fikirler Necd bölgesinin halkına cazip gelmişti. Bu bölge asırlardır bir çok sapıklıklara sahne olmuştu. Resulullah -sallallahu aleyhi ve sellem- Efendimizden sonra peygamberlik iddiâsıyla ortaya çıkan Müseyleme’tül-Kezzab, Secah, Tüleyhâ, Esved’ül-Ansî gibi sahtekârlar bu bölgede ortalığı karıştırmışlar, taraftar bulmuşlardı. Bölge daima isyancı grupların merkezi olmaya devam etmişti. Halk yağmacılığa, talana, isyan etmeye, baş kaldırmaya her zaman için meyilli idiler. Çok yaygın bir cehâlet hüküm sürüyordu.

Allah-u Teâlâ Âyet-i kerime’lerinde Tevrat’taki âyetleri tebdil ve tahrif eden yahudi âlimlerinin durumunu anlattıktan sonra, onların peşinden giden avam halkın durumunu da haber vermekte ve her iki grubun aynı derecede sapıklık içerisinde olduklarını beyan buyurmaktadır:

“Onlardan bir kısmı okuma yazması olmayan ümmidirler, kitabı anlamazlar. Bir takım bâtıl şeyleri onlar sadece zanneder dururlar.” (Bakara: 78)

Saptırıcı önderleri izleyen kimseler, hiçbir bilgiye sahip olmaksızın körü körüne ve aptalca peşlerinden gittikleri, hakikata kulak vermedikleri, bir takım zan ve kuruntulara saplandıkları için dalâlete düşmüşlerdir.

Sonra Allah-u Teâlâ mal, menfaat, makam ve şöhret için peşlerinde sürükledikleri halkı sapıklığa düşüren önderleri Âyet-i kerime’sinde şu şekilde açıklamaktadır:

“Kitab’ı elleriyle yazıp da sonra onu az bir para ile satabilmek için: ‘Bu Allah katındandır.’ diyenlere yazıklar olsun!

Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!” (Bakara: 79)

Bu Âyet-i kerime her ne kadar İsrâiloğullarından söz ederken zikredilmişse de hükmü elbette ki umûmidir.

İnsanları Hakk’tan uzaklaştırarak, ebedî azaba sürükleyen bu saptırıcılığın vebali şüphesiz ki çok büyüktür.

•

O bölgede pek çok kanlı baskınlar yapıldı. Vehhâbîliği kabul etmeyenler kılıçtan geçirildi, elde edilen malların beşte biri ganimet olarak hazine adı altında Muhammed bin Suûd ve avânesine ayrıldı, kalanı ise savaşa katılan süvari ve yaya çapulcular arasında ikili-birli bölüştürüldü. Bu durum doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a karşı açılan bir başkaldırmadır. Vehhâbilik dinine girenleri himâye etti, İslâm dininde olanların mahvına çalıştı.

İşte bu Vehhâbî bozmalarının bu yaptıklarından bazılarını örnek olarak gösteriyorum, müslüman olan bunu yapar mı?

Bununla bir kâfirin arasında ne fark görebilirsin? O da kâfir, o da kâfir! Vehhâbîlik dinini savunanların kâfir oldukları buradan da görülebilir.

DEVAM


Abdülaziz bin Muhammed bin Suûd:

İbn-i Abdülvehhâb’ın başlattığı bu hareket, Muhammed bin Suûd vasıtasıyla siyasi bir cephe kazandığı için hızla yayıldı. Muhammed bin Suûd pek çok toprak ele geçirdi. Onun 1766’da ölümünden sonra bu toprak kazanma işi ve Vehhâbî isyanlarının askerî ve siyâsî liderliği oğlu Abdülâziz bin Muhammed bin Suûd tarafından devam ettirildi. Bu adam da babasından daha büyük heyecanla İbn-i Abdülvehhâb’a bağlandı.

Abdülaziz bin Muhammed Vehhabîler’in ikinci reisidir. Başa geçtikten sonra, babasının siyasetini takip ederek Vehhâbîlik dinini yaymak için otuz yıl Orta Arabistan’daki muhtelif kabilelerle mücadele etti, çok büyük katliamlar yaptı, pek çok müslümanın canına kıydı. Sözle, kitapla ve mektuplarla başlayan hareket; kılıçla, silâhla sıcak savaşa dönüştü.

1802 yılında Kerbelâ’yı yağmaladılar, Hazret-i Hüseyin -radiyallahu anh-in türbesinin damını yıktılar, mücevherlerle süslü olan sandukasını alıp götürdüler ve bölge halkını vahşice katlettiler.

Abdülaziz 1803 Şubat’ında Tâif’i ele geçirerek orayı yağmalattırdı. Kendisi de aynı yıl Kasım ayında Der’iyye’de bir câmide bir Şiî tarafından hançerlenerek öldürüldü.

•

O tarihlerde Osmanlı Devleti’nin dış düşmanlarla savaş hâlinde olması ve zayıflamaya başlamasıyla İslâm âleminin her köşesinde iç karışıklıklar ve sapık fikirler günden güne artmaya başladı. Bu durum Vehhâbîler’in işini oldukça kolaylaştırdı, hızla taraftar kazandılar. Batılı devletlerin, bilhassa İngilizler’in de yardım ve teşvikleriyle bozguncu düşünceler halk arasında yayıldı. Kimileri bulundukları bölgelerde etkili oldular, İslâm’a ve müslümanlara büyük darbeler vurdular.

Osmanlı Devleti yıkılırken kışkırtıcı ve sapık mezhepler kendilerine bolca taraftar buldu, onlarla mücadele edecek kimse de kalmadı.

Din ve mezhep adına ortaya çıkan Vehhâbîlik, başlangıçta ciddiye alınmadı. Gelişi güzel bir mahkeme ile reddedilerek iş geçiştirildi.

Vehhâbîler kendi inancında olmayanları küfürle itham ettikleri için Hâricîler’e benzemektedirler. Kendi fikirlerine olan zıt fikirleri İslâm’ın dışında olarak kabul ettiler, o fikirde olmayanları tekfir ettiler. Kanlarının mübah olduğunu, mallarının ganimet olarak alınabileceğini, kâfirlere yapılan muameleyi yapmanın onlar için de bahis mevzuu olduğunu söylediler.

DEVAM


Suûd bin Abdülaziz:

Muhammed bin Abdülvehhâb’ın 1792 yılında ölmesine rağmen Vehhâbî hareketi durmadı, hatta daha da hız kazandı. Osmanlılar’ın devlet otoritesinin zayıflığından istifade eden Vehhâbîler, Basra Körfezi civarında hâkimiyet kurdular.

Abdülaziz bin Suûd bin Muhammed’in ölümüyle onun yerine geçen Suûd bin Abdülaziz, sınırlarını genişletmek için saldırılarını artırdı.

Vehhhâbîler 1803-1806 yılları arasında Tâif, Medine ve Mekke’yi ele geçirdiler.

İlk olarak Tâif’i kuşattılar ve ele geçirdiler, şehir yağmalandı. Burada pek çok müslümanı, kadın çocuk demeden acımasızca şehit ettiler. Tekke, zâviye, türbe nevinden her yeri yıktılar. Ele geçirdikleri Tefsir, Hadis ve diğer ilimlerle ilgili pek çok kitabı parçaladılar. Vehhâbî askerleri çok câhil oldukları için, Kur’an-ı kerim’leri diğer kitaplardan ayırt edemediler ve paramparça yaptılar. Bazı Âyet-i kerime’lerin nakşedilmiş bulunduğu tezhipli Kur’an-ı kerim cilt derilerinden çarıklar yapıp ayaklarına giydiler. Öyle ki koca Tâif şehrinde üç tane Kur’an-ı kerim’le bir takım Buhârî-i şerif kaldı.

Bunu bir müslüman yapabilir mi? Kâfir olduklarını hâlâ görmüyor musunuz?

•

Vehhâbîler Tâif’ten sonra Mekke’yi ele geçirdiler. Resulullah Aleyhisselâm’ın, Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Ali, Hazret-i Fâtıma -radiyallahu anhüm- Hazerâtının doğdukları evleri, orada bulunan bütün kubbe ve türbeleri yerle bir ettiler. Ehl-i sünnet âlimlerinden çoğunu sebepsiz yere astılar. Ehl-i sünnet inancında sebât etmek isteyenleri tehdit ettiler.

Suûd bin Abdülaziz Cumâ hutbelerinden halifeye yapılan duâyı kaldırttı.

Tevbe sûre-i şerif’indeki:

“Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram’a yaklaşmasınlar.” (Tevbe: 28)

Âyet-i kerime’sini delil göstererek müslümanları müşrik saydığını ilân etti ve yedi sene Mekke-i mükerreme’ye sokmadı.

Vehhâbîler kalabalık yerlere tellâllar çıkartarak: “Suûd bin Abdülaziz’in dinine girin!” diyerek müslümanları İbn-i Abdülvehhâb’ın görüşlerini kabule zorladılar.

Görülüyor ki doğrudan doğruya İslâm dinine cephe aldı, Vehhâbîliği bir din olarak kabul etti.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” (Âl-i imrân: 19)

Buyurduğu halde Hazret-i Allah’a ve Resulullah Aleyhisselâm’a karşı geldi, Kitabullah’ı inkâr etti ve kendi dinini ilân etti.

Ey Vehhâbî bozmaları! Buna bir itirazınız var mı? Bunu hangi Âyet-i kerime ve hangi Hadis-i şerif’le izah edebilirsiniz?

•

Bütün bu zulümler olurken, Vehhâbîler’e karşı savaşan Şerif Galip, Osmanlı Devleti’nin yardım göndermemesine, Hicaz bölgesinin Vehhâbîler’in eline geçmesine ve Haremeyn halkının eşkiyanın esaretine düşmesine çok üzülüyordu. Bir yandan da hâlâ yardım geleceği ümidini besliyor, hatta Suûd bin Abdülaziz’i tehdit etmekten geri durmuyordu.

Ancak bütün bu tehditler Suûd’un zulmünü azaltmadı, aksine gurur ve kibrini daha da artırdı.

Bundan sonra Vehhâbî ordusu Medine’ye yöneldi. Suûd bin Abdülaziz, Medine halkına bir mektup yazarak, asırlardır hak din üzere olan müslümanları kendi dinine dâvet etti. Medine halkı bu mektup üzerine hayli korktularsa da müsbet veya menfî bir cevap veremediler. Bunun üzerine Vehhâbîler Medine üzerine yürüdüler ve halkı muhasara ederek aç ve susuz bıraktılar. Kendi görüşlerini kabul ederlerse onları affedeceğini söylediler. Onlar da başka çare kalmadığından ve en azından oyalamak için onun bu ağır tekliflerini kabul ettiler.

Vehhâbîler ilk iş olarak Medine’de ne kadar kubbe varsa hepsini yerle bir ettiler. Her türbenin kubbesini de o türbenin türbedârına yıktırdılar. Ancak halkın galeyanı üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mübarek mezarı üzerindeki Kubbe-i hadrâ’yı bıraktılar.

Abdülaziz bin Suûd Medine halkına hitaben yaptığı küfür dolu konuşmasının bir noktasında:

“Peygamber’in kabri başında önceleri olduğu gibi durarak, tâzim için salât-ü selâm getirmek çirkin bir davranıştır ve çirkin bid’atlardan olduğu için Vehhâbî diyanetince yasaktır.” dedi.

Ben de diyorum ki bunu diyen müşriktir.

Zira Allah-u Teâlâ:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Âyet-i kerime’si ile Habib-i Ekrem -sallallahu aleyhi ve sellem-ine Zât-ı akdes’inin ve meleklerin salât-ü selâm getirdiğini duyuruyor ve ümmet-i Muhammed’e emir buyuruyor. Bu kâfir ise böyle söylüyor, bu Âyet-i kerime’yi inkâr ediyor. Kendi dinini kuvvetlendirmek için Allah-u Teâlâ’nın emrini hiçe sayıyor, hakikatin yerine bid’atları yerleştirmek istiyor. Bundan ötürü şirk koşmuşlardır ve müşrik olmuşlardır.

İslâm dininden çıkıp Vehhâbîlik dinine girdikleri gibi, Allah-u Teâlâ’nın Âyet-i kerime’sini inkâr edip arzularını hüküm yerine koyuyorlar. Bunları İslâm olarak mı kabul edeceksiniz, kâfir olarak mı tanıyacaksınız?

Medine halkı bu zulümlere sabrediyor, Vehhâbîler’i oyalamaya çalışıyordu. “Hilâfet-i İslâmiye merkezinden elbette asker gönderirler.” diye düşünüyorlardı. Tam üç sene sabırla beklediler, asker gelmeyince İstanbul’a bir heyet gönderdiler. Fakat görüştükleri kimseler, durumu padişaha etraflıca bildirmediler. O sıralarda da devletin başında bir hayli gâile vardı, bunun içindir ki bu mühim husus ile ilgilenemediler.

Vehhâbîler 1811 yılında kuzeyde Halep’den Hint okyanusuna, Basra Körfezi ve Irak sınırından doğuda Kızıldeniz’e kadar yayıldılar.

Bu tarihten itibaren Osmanlı Devleti Vehhâbîler’in bir tehlike olmaya başladığını farketti, bunlara bir “Hâricî” hareketi olarak bakıldı. Bastırmak için çabalar gösterildi, Mısır ve Bağdat valilerine emirler verildi.

Osmanlı padişahı İkinci Mahmud, Mısır valisi Kavalalı Mehmet Ali Paşa’yı bu tehlikeyi bertaraf etmesi için görevlendirdi. Kavalalı, 1812-1813 yılında oğlu Tosun emrinde Vehhâbîler’in üzerine bir ordu gönderdi. Bu ordu Mekke-i mükerreme, Medine-i münevvere ve Tâif’i Vehhhâbîler’in elinden kurtardı.

Daha sonra Kavalalı bizzat kendisi, Abdullah bin Suûd’un üzerine yürüdü. Vehhâbîler her ne kadar direndilerse de, 1814’te Abdülaziz’in âni olarak ölümü üzerine bozguna uğradılar, kuvvetleri dağıldı.

1818’de Kavalalı’nın kumandanı İbrahim Paşa Der’iyye’ye giderek isyancıları bastırdı. Muhammed bin Abdülvahhab’ın oğlu Der’iyye kadısı Süleyman’ı da öldürdü. İbn-i Abdülvehhâb’ın diğer oğlu Ali de Hacc’da yakalanarak öldürüldü. Abdülaziz’in yerine geçen oğlu Abdullah’ı ve çocuklarını yakalayarak İstanbul’a gönderdi. Bunlar 17 Aralık 1819’da burada idam edildiler. Böylece Vehhâbîler’in ilk dönemi kapanmış oldu.

Ancak Vehhâbî hareketi durmadı. Savaştan kaçıp kurtulmayı başaran Suûd hânedânından Türkî bin Abdullah, Vehhâbî kuvvetlerini toplayarak Necd bölgesinde yeniden faaliyete geçti. Riyad’ı başşehir yaparak 1821’de ikinci Vehhâbî devletini kurdu.

Bu yönetim başlangıçta askeri hareketlerle, 1843’ten sonra da Osmanlı Devleti’ne tâbi olmayı kabul ederek 1891’e kadar ayakta kalmayı başardı.

DEVAM


II. Abdülaziz bin Suûd:

1891’de dağılan bu yönetimi uzun bir mücadeleden sonra Suûd hânedânından II. Abdülaziz bin Suûd 1902 yılında yeniden toplayarak Riyad merkezli Vehhâbî yönetiminin kuruluşunu ilân etti.

II. Abdülaziz, Arabistan yarımadasında gücünü artırmak için İngilizler’le işbirliği yaptı. Sonraki yıllarda Arabistan’ın diğer bölgelerini de ele geçirerek topraklarını genişletti. Abdülaziz 26 Aralık 1915’te İngiltere ile özel bir anlaşma imzaladı. Bu anlaşmaya göre Necd, Hasa, Katif, Cubeyl ve kendisine bağlı olan bölgelerin mutlak hükümdarı olarak tanındı. İngilizler de muazzam paralarla bunlara destek sağladı. Anlaşmaya göre Abdülaziz’in ele geçirdiği toprakların kesin yönetimi ona âit olacak, ondan sonra da yönetim çocuklarına geçecekti. Ancak bu toprakların yöneticileri hiçbir şekilde İngiltere’nin aleyhinde olmayacaklardı.

Birinci Dünya Savaşı’nın Osmanlı devletinin aleyhine sonuçlanması üzerine, İngilizlerin de araya girmesiyle Osmanlı devleti 1918 yılı sonlarında Medine’den çekildi. Vehhâbîler bundan sonra, Hâşimîler’in elinde kalan Mekke, Medine, Cidde ve Tâif’i ele geçirdiler. Abdülaziz bin Suûd 1926 yılının Ocak ayında “Necd ve Hicaz kralı” olarak kabul edildi. 17 Mayıs 1927’de İngilizler’le yapılan Cidde anlaşmasından sonra tam olarak bağımsız hâle geldi.

18 Eylül 1932’de Abdülaziz bin Suûd, ünvanını “Suûdî Arabistan Kralı” olarak değiştirdi. 4 Kasım 1953’de ölümüne kadar da Arabistan kralı olarak yaşadı. Krallığı boyunca Vehhâbî zihniyetini canlandırmak için çalıştı.

Onun arkasından oğlu Suûd bin Abdülaziz kral oldu. Onun 2 Kasım 1964’te ölümünden sonra yerine kardeşi Faysal bin Abdülaziz geçti. Onun 13 Haziran 1982’de ölümünden sonra da yerine kardeşi Fahd bin Abdülaziz geçti. Fahd, kardeşleri ile arasındaki saltanat rekabetinde Amerika’dan destek gördü ve krallığa geçmesinden sonra bu memleketi tamamen Amerika’nın güdümüne soktu.

Vehhâbîlik sadece Arap yarımadasında kalmamış, kısa zamanda harice de taşmıştır. Hacc için bu bölgeye gelenler Vehhâbîlik’ten etkilenmişler, memleketlerine dönünce bu sapık fikirleri yaymaya çalışmışlardır.

DEVAM


Bugünkü Durum:

Bilindiği üzere bugün Suûdî Arabistan yönetiminin elinde olan topraklar İslâm’ın beşiği olan topraklardır. Bu itibarla bu toprakların İslâmî tarihi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in peygamber olarak gönderilmesiyle başlamıştır. Bazı küçük karışıklıklar ve ayaklanmalar müstesnâ tutulursa, bu dönemlerde bu topraklar devamlı olarak hilâfeti temsil eden devletin yönetimi altında olmuştur.

Bugünkü Suûdî Arabistan’da kral çok geniş yetkilere sahiptir. Kanun yapma yetkisi kralın elindedir. Anayasalarına göre memlekette tatbik edilecek kanunların şeriata dayanması gerekir. Fakat bunun tatbikatı hiçbir zaman yapılmamaktadır. Uyguladıkları şeriat değil krallıktır. Eğer krallığın korunmasında şer’î bir hüküm varsa, onu çok sıkı uygularlar. Vehhâbîler krallarını “Sahîh imanın temsilcisi”, “Şeriatın savunucusu” olarak sayarlar.

Anayasayı değiştirme yetkisi kralın elindedir. Kral 1993’te altmış üyeli Danışma meclisi kurdu ve üyelerin tamamını bizzat kendisi belirledi. Ancak bu meclisin yetkileri oldukça sınırlıdır ve kral istediği zaman toplanmaktadır.

Şeriatın normalde bütün herkese karşı işlenmesi gerekirken Suûdî Arabistan’da “Siyade” denilen ve kralla onun çevresindeki kişilerin meydana getirdiği sınıfın dokunulmazlıkları vardır.

Yönetim kadrosunu meydana getirenlerin büyük çoğunluğu Suûd âilesine mensuptur. Kendilerine “Emir” denilen idari bölge yöneticilerinin tamamı Suûd âilesine mensuptur. Bütün üst kademe yöneticileri kral tarafından tayin edilir. Onlar da kendi emirlerinde çalışacak kişileri tayin ederler. Bütün yetkili kişiler tayinle belirlenir, hiçbir yerde seçim yoluna gidilmez.

•

Suûdî Arabistan’daki kraliyet rejimine ve insan hakları ihlâllerine karşı tepkiler son yıllarda iyice su yüzüne çıkmaya başladı. Bu yüzden çeşitli üniversitelerde ve bakanlıklarda görevli olan ve tanımış kişiler 1993 yılının Mayıs ayında bir bildiri yayınlayarak yönetimi ilâhî hükümlere dönmeye ve İslâmî hükümlerin insanlara sağlamış olduğu hakları güvence altına almaya çağırdılar.

Şu kadar var ki bu bildiriye imza atanların hepsi görevlerinden uzaklaştırıldı, birçoğu da tutuklandı. Buna rağmen üniversite çevresindeki rahatsızlık devam etti. Aynı yılın Ağustos ayında altmış öğretim görevlisi kraldan, tutuklananların serbest bırakılmalarını istediler. Çok geçmeden bazı imamlar ve ulema da yönetimin baskıcı ve İslâm’a aykırı uygulamalarından duydukları rahatsızlığı dile getirdiler. Bu gelişmeler üzerine de çok sayıda imam görevden uzaklaştırıldı ve birçoğu tutuklandı.

Şu anda yönetim kendisine yönelik tenkitleri ve tepkileri zorla susturmaya çalışıyor. Gittikçe yaygınlaşan bu rahatsızlığın ileride çok ciddi bir patlamaya yol açacağı şüphesizdir.

Yüzbin kişi civarında bir ordusu olan Suûdîler’in üçyüzbin kişinin çalıştığı istihbarat ajan örgütü bulunmaktadır.

Kraliyet’i tenkit eden kişiler olduğu halde, üç-beş tanesi bir araya gelince bu eleştiriyi yapamazlar, herkesten ajan diye şüphe ediyorlar. Diktatör idarenin ayakta durması esasını da bu ajanlar teşkil ediyor, yani her yan ajan kaynıyor.

•

2000 yılında, Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında hazırlanan “Hazret-i Kur’an’da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü” adıyla 624 sayfalık büyük boy bir eserimiz neşredilmiştir.

Ey küfre imrenen kâfirler ve câhiller! Bu kitabı bir okuyun da ibret alın! Yahudilerin hıristiyanların ve münafıkların sahtekârlıklarını güzel bir öğrenin, küfre imreneceğinize aslınıza dönün ey gâfiller!

DEVAM


“Yaratmak da Emretmek de
Ancak Allah-u Teâlâ’ya Mahsustur”:

Ulemâ-i kiram’dan Muhammed İbn-i Âbidîn -rahmetullahi aleyh- Hazretleri Vehhâbîler’in hakkında “Reddül-Muhtar” adlı eserinde buyurur ki:

“Zamanımızda Abdülvehhâb’a tâbi olanlar Necid’den çıkarak Harameyn’e musallat olmuş, Hanbeli mezhebinin yanısıra, edindikleri bazı itikatlarla ancak kendilerinin müslüman olduklarını, muhaliflerinin müşrik olduklarını iddia etmiş, ehl-i sünnet ile savaşı ve ehl-i sünnet âlimlerinin öldürülmesini mübah saymışlardır.” (Cilt: 4, sh: 262)

Bunu bir müslüman yapar mı? Aslâ yapmaz!

Mâlikî ulemâsından Es-Sâvî -rahmetullahi aleyh- Hazretleri de Celâleyn Tefsiri’ne yaptığı Şerh’in ilgili bölümünde şöyle buyurur:

“İbn-i Abdülvehhâb ve mukallidleri: ‘Lâ ilâhe illâllâh, Muhammedün Resulullah’ diyen Ehl-i sünnet’i kendi rey ve te’villeriyle tekfir ettiklerinden dolayı Hâricî zihniyetindedirler.”

Bunların içyüzlerini öğrenin, müslüman olmadıklarını bilin!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashab’ımın yolunda olanlardır.” (Ebu Dâvud)

Kurtuluş ise tek bir fırkadadır. Onlar da Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın emrine tâbi olanlardır.

Bu müjde; ona inanmış, onun yolunu seçmiş olanlara, onun izinden ayrılmayanlara âittir. Öyle ki ona kendinden fazla inanmış, onun yolunu beğenmiş, hüve hüve o yoldan gidiyor.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Andolsun ki İblis onların aleyhindeki zannını gerçekleş-tirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe: 20)

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur. İşte bu bir fırkanın mevcut olması sebebiyle bu dalâlet üzerine gidilebiliyor.

Görünüşte bunlar da müslüman. Fakat bunlar Resulullah Aleyhisselâm’ın yolunda değil. Yetmişüç fırkanın yetmişikisi cehennemlik olduğuna göre, Hadis-i şerif aynen tezahür etmiş oluyor ve bunlar da cehennemlikler arasındadır.

“Bunlar da müslüman!” demeyin. Hadis-i şerif’e bakın, cehennemlik olduğunu öğrenin.

Onlar zaten ümmet olmayı bile kabul etmiyorlar, Ümmet-i Muhammed fırkasından olmaya bile râzı değiller.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

İşte iman ile küfrün, hak ile bâtılın ayırım noktası budur.

Onun içindir ki bu hususta sizi uyarıyorum. Âyet-i kerime ve Hadis-i şerif’lerle gerçeği ispat ediyorum.

•

Bu kadar izah ve ispattan sonra Hakk’tan sapar onlara meylederseniz, ateşin size dokunacağını katiyetle bilin! Şayet imanınız varsa!

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Zulmedenlere meyletmeyin, sonra size de ateş dokunur. Sizin Allah’tan başka dostlarınız yoktur. Sonra yardım da görmezsiniz.” (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Yoksa siz de onlar gibi olursunuz.” (Nisâ: 140)

Onlardan hiçbir farkı kalmaz. Çünkü kişi sevdiği ile beraberdir. Dünyada hemhâl oldukları gibi, cehennemde de beraber bulunacaklardır.

Dünyada iken şer kapısını açıp onun tellâllığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

İnsanları saptırıp yoldan çıkaranların, dinden diyanetten mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ’nın kendilerine verdiği aklı kullanmayıp, dinin ilâhî beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olmuşlardır. Kendilerini mazur göstermeye asla salâhiyetleri olamaz.

•

Aslında Suûdî Arabistan’da halk da Vehhâbîler’den ve yönetimden memnun değildir. Halk sindirildiği için kimse ses çıkaramamaktadır. Halkın arasında çok sayıda ajan mevcuttur.

Bizim beyanlarımız aslâ Ehl-i sünnet vel-cemaat olan Araplar’a değildir. Onlara saygı ve sevgimiz sonsuzdur. Zira ben de Arab’ım, Resulullah Aleyhisselâm’ın aslındanım ve onun yolundayım.

Sözümüz Araplar’a değil; İslâm dininden çıkmış, dinini kurmuş Vehhâbîler’edir.

Nitekim 1995 yılında da Arabistan’daki katliâma haklı olarak müdahalemiz olmuştur. Âyet-i kerime ve Hadis-i şerif’lerle hakikati ortaya koymuşuzdur. O zamanki beyanlarımızı da bu kitabımızın sonunda bir bölüm olarak önünüze seriyoruz.

•

Elhamdülillâh ilmim vehbidir, şimdiye kadar yirmibeş cilt büyük boy kitabımız neşredilmiştir. Otuzbeş kadar da kitapçık mevcuttur. Bu eserler onaltı bin sayfayı bulmuş ve Kur’an-ı kerim’in tamamı kitaplarımızda yer almıştır. Bütün mevzular hep Âyet-i kerime ve Hadis-i şerif’lerle mühürlüdür.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şânı ne yücedir!” (A’râf: 54)

Söz O’nun sözü, hüküm O’nun hükmü, kitap O’nun kitabıdır.

Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir. Dilediğini yapar, dilediği hükmü verir. Mahlukun hiç hükmü yoktur. O yaratıyor, hükmü de O veriyor.

Allah-u Teâlâ’nın emri ve hükmü budur.

Eğer onlar “Allah-u Teâlâ’ya inandık, iman ettik!” diyorlarsa bu Âyet-i kerime’ye de inanmaları gerekir.

Ya inanacak iman edecekler, veyahut da alenen kâfir olduklarını ilân edecekler.

Biz ilân ediyoruz, onlar da ilân etsinler!


HAŞR SÛRE-İ ŞERİF’İNİN TEFSİRİ-1

Yahudi Tıyneti

Sûre-i Şerif’in Takdimi:

Medine döneminde Uhud savaşından sonra Hicret’in 4. yılında nâzil olan bu mübârek sûre-i celîle; yirmidört Âyet-i kerime, dörtyüzkırkbeş kelime, bindokuzyüzonüç harften teşekkül etmiştir.

Adını 2. Âyet-i kerime’deki “İlk sürgün” mânâsına gelen “Li evveli’l-haşr” ifadesinden alır. Âyet-i kerime’lerin muhtevâsından anlaşıldığına göre burada sözü edilen “Haşr”, mahşer günündeki toplanmayı ifade etmeyip; Benî Nadîr adındaki yahudi kabilesinin Medine-i münevverede’ki yurtlarından çıkarılıp sürgüne gönderilmesi ile ilgilidir. Bundan dolayı bu Sûre-i şerif’e: “Benî Nadîr sûresi” de denmiştir.

Tesbihle başladığı için “Müsebbihât” denilen beş Sûre-i şerif’in ikincisidir.

Sûre-i şerif’in fazileti hakkında Ashâb-ı kiram’dan İrbâd bin Sâriye -radiyallahu anh- şöyle söylemiştir:

“Peygamber -sallallahu aleyhi ve sellem- yatıp uyumadan önce Müsebbihât’ı (Hadîd, Haşr, Sâf, Cumâ ve Teğabün sûrelerini) okur ve bunlarda bin âyetten daha faziletli bir âyetin bulunduğunu söylerdi.” (Ebu Dâvud - Tirmizî)

Ma’kıl bin Yesar -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kim sabaha erdiğinde üç defa: ‘Euzü billâhissemîil-alîmi mineşşeytanirracim’ diyerek Haşir sûresinin son üç âyetini okursa, Allah buna karşılık akşama kadar yetmiş bin melek vazifelendirir. Eğer o gün ölecek olursa şehid olarak vefat eder. Bu âyetleri gece okursa aynı mertebe kendisine verilir.” (Tirmizî)

Nüzûl Sebebi:

Sûre-i şerif’in nüzûl sebebi, Nadîr oğulları kabilesinin daha önce Resulullah Aleyhisselâm’la yapmış oldukları tarafsızlık antlaşmasını bozmalarıdır.

Nadir oğulları ile Kureyza oğulları adlı yahudi kabileleri Medine-i münevvere’ye iki saat uzaklıkta bulunuyorlardı. Resulullah Aleyhisselâm bunların her ikisi ile de çeşitli antlaşmalar yapmıştı. Yahudilerin mal ve can emniyetleri sağlanmış, buna karşılık onların da maddî yardımda bulunmaları karara bağlanmıştı.

Şu kadar var ki; müslümanların Bedir’de elde ettikleri zafere sevindiklerini gören ve Tevrat’ta: “Sancağı yere düşmeyecek olan muzaffer peygamber” diye anılan âhir zaman nebisinin bu peygamber olduğunu söyleyen iki yüzlü yahudiler, Uhud savaşının müslümanlar aleyhine sonuçlanması üzerine tavırlarını tamamen değiştirdiler. Reci’ ve Bi’r-i maûne fâciaları üzerine de müslümanların nüfuzunun iyice sarsıldığını sandılar.

Amr bin Ümeyye -radiyallahu anh- tarafından yanlışlıkla öldürülen iki kişinin diyetinin bir kısmı andlaşma gereği Nadir oğulları tarafından ödenmesi gerekiyordu. Resulullah Aleyhisselâm yanına Ashâb-ı kiram’dan on kişi aldı ve Nadir oğullarının bulunduğu mahalleye giderek hisselerine düşen diyeti vermelerini istedi. Aynı zamanda yaptıkları antlaşmaya ne derece sâdık olduklarını öğrenmek istiyordu. Yahudiler önce bu teklifi iyi karşıladılar, fakat sonra Resulullah Aleyhisselâm’ın ayaklarına kadar gelmesini fırsat bilerek suikast yapmayı plânladılar.

Sellâm bin Mişkem onları ikaz etti. “Siz bu fikirden vazgeçiniz. Böyle bir işe yeltenecek olursanız, bu durum ona bildirilir. Aranızdaki ahdi bozmuş, kendinize yazık etmiş olursunuz.” dedi. Fakat sözünü dinleyen olmadı.

Resulullah Aleyhisselâm’ı bir evin gölgeliğinde oturttuktan sonra damdan başına taş yuvarlayarak öldüreceklerdi. Cebrâil Aleyhisselâm gelerek durumu bildirdi. Resulullah Aleyhisselâm hemen bulunduğu yerden kalkarak Ashâb’ı ile beraber oradan uzaklaştı. Yahudiler suçüstü yakalanmış oldular. Resulullah Aleyhisselâm Medine’ye döndükten sonra Muhammed bin Mesleme -radiyallahu anh-i göndererek on gün içinde orayı terketmeleri haberini iletti. Aksi halde kendileri ile savaş yapılacaktı.

Bu karar Allah-u Teâlâ’nın şu Âyet-i kerime’sindeki hükmüne uygun düşüyordu:

“Bir kavmin (antlaşmayı bozmak hususunda) ihanet etmesinden çekinirsen, onların yaptığı gibi sen de antlaşmayı onlara at. (Antlaşmayı bozduğunu bildir.)

Çünkü Allah hâinleri sevmez.” (Enfâl: 58)

Onların sürgün edilecekleri zaten Tevrat’ta da yazılı bulunuyordu. Allah-u Teâlâ suçlarına göre bu şekilde cezalandırmaya hükmetmişti.

Muhtevâsı:

Bu mübârek sûre-i şerif üç bölüme ayrılır. 10. Âyet-i kerime’ye kadar göklerde ve yerdeki bütün varlıkların Allah-u Teâlâ’nın azamet ve yüceliğini bildiren beyanla başlar.

Savaş yapmadan elde edilen başarının sırf Allah-u Teâlâ’nın izni ve yardımı ile meydana geldiğini belirten 2. Âyet-i kerime’nin sonunda bu hadiseden herkesin ders almasının gerektiğine işaret edilir.

3. Âyet-i kerime’de yeminini bozmuş bir topluluk için sürgünün en hafif ceza olduğu, aslında bu gibi kimselerin dünyada da ahirette de ağır cezaları haketmiş olduğu açıklanır.

7-8. Âyet-i kerime’ler gayr-i müslimlerden alınan fey’in taksim esaslarını belirler.

9. Âyet-i kerime’de Medine-i münevvereli Ensâr’ın Mekke-i mükerremeli Muhâcir kardeşlerine karşı beslediği kardeşlik duyguları anlatılır.

10. Âyet-i kerime’de müminlerin birbirine karşı yüreklerinde kin tutamayacakları bildirilir.

İkinci bölümde 17. Âyet-i kerime’ye kadarki kısımda münâfıklarla yahudilerin sürgünden önceki ilişkilerinden bahseder; birbirine karşı nasıl yalan söylediklerini, sözlerinden nasıl döndüklerini ve birbirlerinin aleyhinde nasıl çalıştıklarını gözler önüne serer.

Üçüncü bölüm Allah-u Teâlâ’dan korkmayı ve ahiret hazırlığı yapmayı öğütleyen Âyet-i kerime ile başlar. Bütün kötülüklerin Allah’ı ve ahiret gününü unutmaktan ileri geldiğine işaret edilir. Cehennemliklerle cennetliklerin eşit olmadığı, esas kurtulanların cennet ehli olduğu belirtilir.

21. Âyet-i kerime’de Kur’an-ı kerim’in bir dağa indirilmiş olsaydı dağı parça parça edeceği ifade edildikten sonra, son üç Âyet-i kerime’de Tevhid inancının özü açıklanır.

Göklerde ve yerdeki her şeyin Allah-u Teâlâ’yı tesbih ettiğini bildiren Âyet-i kerime ile başlayan Sûre-i şerif, yine göklerde ve yerdeki her şeyin Allah-u Teâlâ’yı tesbihe devam etmekte olduğunu haber veren Âyet-i kerime ile son bulur.

Allah-u Teâlâ’yı Tesbih:

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde olduğu gibi, Haşr sûre-i şerif’inin ilk Âyet-i kerime’sinde de; yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir:

“Göklerde ve yerde olanların hepsi Allah’ı tesbih etmektedir.” (Haşr: 1)

Bu tesbih yaratılışta mevcuttur. Bütün mahlûkat Allah-u Teâlâ’nın varlığına ve birliğine, kudret ve azâmetine, şeref ve izzetine şehâdette bulunur dururlar. O’nu övgü ile tesbih etmeyen hiçbir şey yoktur.

“O Azîz’dir, hükmünde hikmet sahibidir.” (Haşr: 1)

Dilediğine izzet verir, dilediğini zelil eder. Hakk’tan yana olanları zafere eriştirir. Mülkünde güçlüdür, O’na karşı gelmek isteyenler sonunda mağlup ve perişan olurlar.

Bununla beraber O Hakîm’dir, tedbir ve takdirinde nice hikmetler vardır, yaptığını hikmetle yapar. Her şeyde O’nun hikmet ve izzeti tecelli eder durur.


MEKTUBAT
150. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

TEVECCÜHE DEVAM

Ezelde Vâhidiyyet’i için Ahadiyyetine aşık olan, Zâtî muhabbeti mevcûdatın yaratılmasına sebep olan Yüce Allah’a hamdolsun. Eksiksiz tecellilere mazhar olan, bütün kâinatın sudûr mahalli bulunan, en mükemmel mucizeleri ve en üstün delilleri getiren Peygamberimiz Muhammed’e, O’nun âline, ashâbına, tâbiîn hazerâtına ve ihsan duygusuyla kıyamete kadar onlara tâbi olanlara salât-ü selâm olsun.

Kerem dolu mektubunuz hasret ve minnet eliyle alındı. Şümûllü ve tatlı hitâbınız kulaklarımızı doldurdu. Mektubunuz, bize gösterdiğiniz hüsn-i kabûlünüz ve üstün lütfunuz ile kalbî tececcühleriniz, kemâl-i şevkiniz, Resulullah’ın sünnetine olan iştiyâkınız ve tarikat-ı aliyyeye sülûkünüz sebebiyle, Cenâb-ı Bârî Teâlâ’ya hamdettim. Allah-u Teâlâ’dan muvaffakiyetlerinizin devamını, zâtınızı ve diğer ihvanın terakkilerinin ziyadeleşmesini, bizi de sizin için kalbi tefekkürlere ve hayır dualara muvaffak buyurmasını diledim. Kabul Allah’tandır, zira O, dilek makamının en yücesi, ümit makamının en keremlisidir. Sizden ricâmız râbıta ve teveccühe devamınızdır.

En güzel lütuflar ve tam inayetlerle daimi olasınız.

Ve’s-selâmü aleyküm ve rahmetüllahi veberekâtüh.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (33)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

"Hatmü’l-evliyâ" kitabı’nı neşrederek, bin küsür sene önce, beşeriyet âlemini ilk kez velilerin sonuncusu olan zâtın varlığından ve mânevî kemâlâtından haberdar eden; velîlerin "Hakîm"i, Şeyh Ebû Abdullah Muhammed bin Ali et-Tirmizî -kuddise sırruh- Hazretleri’nin, bu zâtla ve üzerinde taşıyacağı mânevî lütuflarla ilgili olarak önceki eserlerinde ortaya koyduğu; günümüze kadar hiç üzerinde durulmamış olan beyan ve ifşaatlarını nakletmeye devâm ediyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü’l-Usûl" kitabı’nda Allah-u Teâlâ’nın vahdâniyyet’inde ferdleşen bu zâtın mânevî cihetini kâmil ve mükemmel üslûbu ile beyân ederken; "Yürüyün! Müferridler yarışı kazandılar!" Hadis-i şerif’ini bu husûsa delil olarak göstermiş ve O’nun zikrine bütün benliği ile daldığı bu Hadis-i şerif’te açıkça beyân edilen bu velînin, aklının nûrunun Vech-i kerîm’in nûru karşısında yokolup gideceğini haber vermiştir:

"Bütün benliği ile dalan o kimsedir ki, aklını yitirip kontrolünü kaybeder. Konuşurken kendinden geçmiş gibi, konuşmasında ne dediğini bilmez. Vâhid’in vahdâniyyet’i husûsunda, kalbi eşsiz ve benzersiz olup "Ferd"leşir. Celâl ve Cemâl’den O’nun vahdâniyyet’ine ulaşması mümkünleşir. Bir hudud ve güç yetirebileceği malûm şeylerle sana kâim kılınan aklın (o anki) durumu nedeniyle, Vech-i Kerîm’in nûru onun aklının nûrunu söndürünce; O’nun zikrinde sanki kendini kaybetmiş gibi, kontrolünü yitirmiş gibi olur. Aklı söndüğü zaman, artık onun ameli de yokolur. İşte Allah-u Teâlâ’nın zikrine bütün benliğiyle dalan odur." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdisü’r-Resûl", c.1, s.613-614. bas.: Beyrut, 1988)

•

Hazret, "Kitâbu’r-Riyâze" isimli eserinde; Allah-u Teâlâ’nın bu kulunu nasıl bir himâye ile koruduğunu, ondaki şehvânî hareketleri nasıl yokettiğini ve onda zuhur eden bu aklın "Ulü’l-elbab" dan başka bir şey olmadığını çok açık bir biçimde beyân ederek şöyle buyurmuştur:

"Allah ile düşündüğünü, Allah ile konuştuğunu, Allah ile işittiğini, Allah ile baktığını ve Allah ile yürüdüğünü tasavvur dahî edemediğimiz bir kulun; dünyâ diyârındaki meşgûliyeti, eserleri ve hareketleri acabâ nasıl olur!

O’nunla konuşan dedi ki: Bu nasıl olur?

Buyurdu ki: Allah’ın kendisinde gizlendiği bu kul; O’nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir. Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nûr’u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü’l-elbâb’ı meydana getirerek; sebepler, ilâhî himmet ve idrak husûsunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap’ta ve haberde mevcuttur." ("Kitâbu’r-Riyâze ve Edebü’n-Nefs", Es’ad Efendi, no.: 1312, 10b-11a yaprağı.)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri O’nunla tuttuğunu, O’nunla yürüdüğünü, O’nunla düşündüğünü, O’nunla baktığını ve bu nedenle de önderlik husûsunda ebedî kılındığını "Hatmü’l-evliyâ" başta olmak üzere pek çok kitabında haber verdiği bu velînin, bu lütufla öne geçirilmesinin mâhiyetini ve O’na eriştirilmesinin sebeplerini, Re’y’de bulunan talebelerinden birine yazdığı cevapta şöyle izâh etmektedir:

"Allah seni muvaffak kılsın! Eşyâda O’nunla olmak; dünyâda da, âhirette de yakınlık menzillerine O’nunla ulaşmak... İşte bu nedenle O, ona her devirde ve her hâl üzre sana öncü olmayı vâcip kılar. Şu kadar var ki o, dünyâda O’nun kabzasındadır; O’nunla kalkar, O’nunla oturur, O’nunla mukâbele eder, O’nunla tedbirde bulunur, O’nunla daralır, O’nunla genişler; O’nunla işitir ve görür, O’nunla bilir ve düşünür.

Ahiret’tekine gelince; sana O’nun Resul’ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zirâ onunla ilgili olarak şöyle buyurulmuştur:

‘Ölen kimse Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.’ (Vâkıa: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur." ("Cevâbu Kitâbu mine’r-Re’y", s.184. bas.: Beyrut, 1992.)

•

Hâtemü’l-evliyâ olan zâtın dünyâda O’nun himâye ve tasarrufu, âhirette de O’nun emniyeti içinde bulunacağını beyân eden Hazret’in yukarıdaki sözlerini; "Nevâdirü’l-Usûl" isimli eserinde mağfiretin derecelerini ve "Heybet" ve "Üns" mertebesi ile "Ferdâniyyet" mertebesi arasındaki farkı beyân ederken, daha açık ifâdelerle ortaya koyduğu görülür.

O’nun bu mertebede, önceki iki mertebeyi de üzerinde toplayacağını beyân eden Hazret, onun kalbindeki şeyi dünyâda iken târif etmenin mümkün olmadığını; Allah’ın "Emîn" i ve "Muhaddes" i olan bu zâtın tüm bu lütuflara rağmen O’ndan son derece korkup çekindiğini ve bu vasıflarıyla onun dünyâda da, âhirette de ilâhî bir delil olacağını ifşâ ederek şöyle buyurmuştur:

"Bil ki, mâğfiret için birtakım dereceler vardır. Resul -sallallahu aleyhi ve sellem-in gerek önceki, gerekse sonraki günahları mağfiret edilmiştir. Ondan sonra onun, bundan hâlî olmayan ameli de iyi amellerle mağfirete uğramıştır."

"Dünyâda iken O’nunla Üns’ten bol hisse alan her kişiyi, buradaki bir örtü kendi günahlarından perdeler. O’nun Allah-u Teâlâ ile ünsiyeti iyice artar. Kalbi O’nun katındaki Cemâl mülkü’nde bulununca, O’nun cemâlinden destek görmesinden ötürü Allah-u Teâlâ ile ünsiyet eder. Onda artık üns ağır basar ve yarın arzulandığı günde de onun Üns’ü ile karşılanır. Kalbi O’nun katındaki Celâl mülkünde bulunan kimseye gelince, onda ise Heybet gâlip gelir ve yarın da O’nun emniyeti ile karşılanır.

Kalbi O’nun katındaki, O’nun melikliğinin Mülk’ünde bulunan kimsenin ise, Cemâl ve Celâl mülkünü aşıp, O’nun vahdâniyyet’ine kadar ulaşması, O’nun ferdâniyyet’inin içinde O’nunla ferdleşmesi dahî mümkünleşir. İşte onlar o gün hafif olarak gelirler.

Onlar işte bu halvet sâyesinde, O’nun katındaki sıfatların ilmi bitip tükenerek, kalpleri Mülk’ün Melîk’inde bulunan; kalplerindeki şey dünyâ gücü ile târif edilemeyen, O’nun yeryüzündeki emînleridir. Onlar yarın da bir dâvetçi tarafından karşılanırlar.

İşte o, O’na kulluk husûsunda Heybet sâhibidir. Zirâ O ona kendi işlerinden olan her işte, büyük bir korku ve dehşetli bir tehlike üzerinde tutarak, âdetâ canını çıkartır gibi farklı bir şekilde muâmele eder. O, aynı zamanda O’na kulluk ve amel etme husûsunda da Üns sâhibidir. Ne var ki, onu kendisine atfetmeye meylettiği vakit, bunu kendisinden gizler. O’nu kendisine yükselterek kendisine muhabbet eder. O, O’nun emniyeti hakkında şaşkınlık sâhibidir. O’nun ilâhî kabzasının içinde bulunduğu için, âdeta itminan bulmuş gibidir. O, O’nu kendi adına kullanır, kendi adına kullanmasıyla da ilâhî işler üzerinde şerefini arttırır.

O dünyâda da bir delildir, âhirette de bir delildir.

O, O’nun genişletmesiyle genişe çıkan bir Emîn’dir. Aynı zamanda o Muhaddes’tir. O Heybet sâhibi ve Üns sâhibi olan ilk iki sınıftan çok daha ulu ve yücedir. Zirâ Üns sâhibi Melik’le ünsiyet ederek genişe çıkar, bu ise bizzat Melik’le genişe çıkar. Melik’le genişe çıkanla, Melik’in Üns’ü ile genişe çıkan elbette ki birbirinden daha farklıdır." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl", c.1, s.656-657)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin "Nevâdirü’l-Usûl"deki başka bir ifâdesine göre, o Allah’ın azâmeti karşısında korkup ürperen ve bu korkuyla âdeta kupkuru kesilen, kanı kuruyup çekilen bir kul olduğu için; Rabb’i ile ferdleştiği bu mertebeden uzak kalınca, O’nun haşyet ve heybeti ile, bu mertebeye tekrar dönmek için ağlayıp gözyaşı döker.

Zirâ o her hususta olduğu gibi bu hususta da "Ferd"leşmiş, kimseye nasip olmayan ilâhî bir lütfa erişmiştir:

"Sâbıkların ağlaması haşyet ehlinin, iştiyak duyanların ve hüzünlülerin ağlamasıdır. Onlar Allah-u Teâlâ ile olan ilgilerine göre ağlarlar. O onun Celâl’ine nazar edince ağlar, Cemâl’ine nazar edince güler.

Bu menzilin ötesine geçen kişi bundan çok daha şereflidir. O kalbindeki bu derin okyanusların daha da derinine inebilmek için ağlar. İşte buna sâhip olan kimsenin kalbi O’nun vahdâniyyet’i husûsunda "Ferd"leşmiştir. Onun aşağısında kaldığı zaman, tekrar yükselebilmek için, onu telâfi edinceye kadar onun için ağlar. Kendi asıl mertebesine dönebildiği zaman da, O’nun korkusu nedeniyle âdetâ kanı kuruyup çekilir. Onu yükselten Heybet kendini gösterip, birdenbire kupkuru kesilir. Yükselmesi durunca da tekrar ağlar. Onun durması da, O’nun kulunu kendinden uzak tutmasıdır. İşte bu (uzaklık) onu hem yükseltir, hem de ağlatır." ("Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl", c.2, s.12.)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ÜZEYİR ALEYHİSSELÂM

Yüz Yıl Ölü Bırakılıp Diriltilen Peygamber:

Üzeyir Aleyhisselâm İsrailoğulları peygamberlerinden bir peygamber olup, ism-i şerif’leri Kuran-ı kerim’de sadece Tevbe sûresi’nin 30. Âyet-i kerime’sinde geçmektedir. Bakara sure-i şerif’inde ise bir menkıbesine işaret edilmiştir.

O dönemde İsrailoğulları’nın bir kısmı baştan başa katliama maruz bırakılmış, bir kısmı Şam’da iskân olunmuş, bir kısmı ise esir edilip götürülmüşlerdi. Üzeyir Aleyhisselâm da bu esirler arasında iken daha sonra kurtulmuş, kendisine peygamberlik verildikten sonra ise vefat edinceye kadar kavminin ıslahı ile meşgul olmuştur.

Nübüvveti ile insanlara Hakk şâhidi olması, hakiki ve mutlak bilginin şuhudi olarak zevkine ermesi için, Allah-u Teâlâ ona yeniden dirilmenin keyfiyetini fiili olarak göstermiştir.

Şöyle ki:

Üzeyir Aleyhisselâm azığını almış, eşeğine binmiş giderken bir kasaba yıkıntısına uğramıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedin mi?” (Bakara: 259)

O bayındır binaların tavanları çöküp inmiş, altındaki duvarlar onların üzerine yıkılmıştı. Bağlarına bahçelerine rağmen, harap olmuş, enkaz haline gelmiş, orada oturanlardan kimse kalmamıştı.

Virâne kasabayı uzaktan seyreden ve orada konaklayan Üzeyir Aleyhisselâm; Allah-u Teâlâ’nın o yeri bir daha nasıl mâmur hale getireceği, bu şekilde ölenlerin nasıl dirileceği hususunda düşünceye daldı ve bu tefekkür hâlâtı içinde:

“Allah bunu bu ölümünden sonra nasıl diriltecek?” dedi. (Bakara: 259)

Böyle bir düşünce böyle bir sual, bir peygamberin tekrar diriliş hakkında şüpheye düştüğü mânâsına gelmez. Ancak diğer Enbiyâ-i izam gibi, hakikati kendi gözü ile görmek istemesi, kalbinin mutmain olması arzusundan doğmuştur.

O anda uykusu geldi ve yattı. Uykuda iken ruhu kabzolundu. Allah-u Teâlâ ona bazı hakikatleri aynel-yakîn göstermek için bir asır sürecek bir ölümle karşılaştırdı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Allah onu yüz sene ölü bıraktı, sonra diriltti.” (Bakara: 259)

Onu bu muvakkat ölümünden sonra geçen yüz yıl içinde İsrailoğulları zamanla oraya tekrar döndüler. O belde yeniden imar edildi. Üzeyir Aleyhisselâm’ın bu değişmelerden hiç haberi olmadı. Allah-u Teâlâ ona hayat namına hiçbir şey tattırmadı. Bir uykuya dalmış, o uykusunda öylece kalmıştı. Yüz yıl o halde kaldığı halde Allah-u Teâlâ cesedini hiç kimseye göstermedi.

Yüz sene ölüm uykusunda kaldıktan sonra tekrar kendisine hayat verildi. Allah-u Teâlâ o belde gibi, öldükten sonra onu evvelki gibi akıllı, anlayışlı ve kabiliyetli bir ruh ile yeniden diriltti. Bir asır boyunca kaldığı bu derin ölüm uykusundan uyanıp doğrulduğunda Allah-u Teâlâ:

“Ne kadar kaldın?” diye sordu. (Bakara: 259)

Günün başında ölmüş bulunan Üzeyir Aleyhisselâm bir asır sonra günün sonuna doğru dirilmişti. Güneşin hâlâ durduğunu görünce, aynı günün güneşi olduğunu tahmin ederek, uykudan uyanırcasına:

“Bir gün, ya da bir günün birazı kadar kaldım.” dedi. (Bakara: 259)

O halde kaldığının farkına bile varmamıştı. Kendisini uyumuş da uyanmış gibi hissediyordu.

Allah-u Teâlâ bu samimi itirafı üzerine ona:

“Hayır! Yüz sene kaldın.” buyurdu. (Bakara: 259)

Beraberinde taşıdığı yiyecek ve içecekleri emr-i ilâhî ile hiç bozulmamış, hep eskisi gibi taptaze duruyordu. Eşeği ise çürümüş, sadece kemikleri kalmıştı.

Üzeyir Aleyhisselâm’ın “Eğer yüz sene ölü olarak kalmış olsaydım, etlerim çürür kemiklerim dağılırdı” şeklinde gönlüne herhangi bir duygu gelmemesi için de şöyle buyurdu:

“Yiyeceğine ve içeceğine bak! Henüz bozulmamış!” (Bakara: 259)

Yiyeceğine içeceğine bakınca gerçekten öyle olduğunu gördü.

Allah-u Teâlâ devamla:

“Hele eşeğine bak!” buyurdu. (Bakara: 259)

Üzeyir Aleyhisselâm bir de ne görsün! Eşeğinin kemikleri sağında ve solunda dağılmış... Onları görünce durumu anladı.

İsteği üzerine Allah-u Teâlâ ona ölüyü nasıl dirilttiğine dair bir beyanda bulunmamakla beraber, bir ölünün nasıl dirileceğini canlı olarak gözler ve duyular önünde bizzat müşahede ettiriyordu. İşitmenin gözle görmek gibi olamayacağı şüphesizdir.

Allah-u Teâlâ Üzeyir Aleyhisselâm vasıtası ile “İmâte” ve “İhyâ” kudretini bütün beşeriyete göstermeyi murad etmişti.

Âyet-i kerime’sinde buyurur ki:

“Seni insanlar için kudretimize bir işaret kılalım diye (yüz sene ölü olarak tuttuk, sonra tekrar dirilttik.)” (Bakara: 259)

Yüz yıldan beri ölü olan bir kimsenin dirilmesi hadisesi apaçık bir mucizedir. Gerek o asırda gerekse sonraki asırlarda yaşayan insanlara ahireti ve yeniden dirilmenin sırlarını anlatmaktadır.

Öldükten sonra dirilmeyi inkâr ve keyfiyetinde tereddüt edenler çoğunlukta olduğu için; Allah-u Teâlâ bu olağanüstü hadise ile hem haşrın imkanını, hem de keyfiyetini o zamanda bulunan halka gösterip ispat ettiği gibi, gelecek nesillere de ders ve ibret kılmıştır.

Bu mucize, kalbine şüphe ârız olmuş bir müminin bu şüpheden ancak Allah-u Teâlâ’nın lütuf hidayeti ile kurtulabileceğinin bir delilidir.

Üzeyir Aleyhisselâm’a Allah-u Teâlâ devamla şöyle buyurdu:

“Kemiklere bak! Nasıl onları birbiri üstüne koyuyor, sonra onlara et giydiriyoruz.” (Bakara: 259)

Öldükten sonra çürüyen, sadece bir yığın halinde kemikleri kalan bir hayvanı “Ol!” emriyle nasıl dirilttiğini ona çıplak gözle göstererek gönlünü itminana kavuşturdu.

Üzeyir Aleyhisselâm Allah-u Teâlâ’nın bu yüce kudretini görünce umut dolu bir teslimiyet gösterdi ve bütün varlığı ile O’na yöneldi.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu işler ona açıkça belli olunca “Biliyorum, Allah her şeye kâdirdir’ dedi.” (Bakara: 259)

Dağılmış, ufalanmış kemikleri bir araya getirerek, sonra da üzerlerini etle kaplamak; o kemikleri yoktan vâretmekten daha güç değildir.

Nitekim Allah-u Teâlâ “Şu çürümüş kemikleri kim diriltecek?” diyen bir müşriğe karşı Âyet-i kerime’sinde şu cevabı vermiştir:

“De ki: Onları ilk defa yaratmış olan diriltecek? Çünkü O, her türlü yaratmayı gayet iyi bilir.” (Yâsin: 79)

Öldükten sonra dirilmenin misalleri âlemde ne kadar çoktur. Kurumuş otlar ilkbaharda nasıl canlanıyor? Kış uykusuna yatan bazı hayvanlar yaz gelince nasıl hareketleniyor?

Sevgide İfrat:

İsrailoğulları zamanla Tevrat’la amel etmeyi terketmişler, peygamberlerini öldürmeye dahi cüret etmişlerdi. Tevrat’ı bilen kalmamış, kimi ahirete intikal etmiş, kimi de öldürülmüştü. Tevrat bir çok tahrifata uğramıştı.

Üzeyir Aleyhisselâm bu duruma çok üzülüyordu. Allah-u Teâlâ Tevrat’ı yenilesin ve bu kendileri için bir mucize olsun diye Üzeyir Aleyhisselâm’a bu vazifeyi verdi. Yeniden hayat bulduktan sonra bir müddet daha yaşadı, bir lütf-u ilâhî olarak onlara Tevrat’ı okuyup yazdırdı. “İşte Tevrat budur!” buyurdu.

İsrailoğulları haram ve helâlleri yeniden öğrenmiş oldular. Bu hizmetinden dolayı Üzeyir Aleyhisselâm’a da hiç kimseye göstermedikleri sevgiyi ve hayranlığı gösterdiler. O da onları doğru yola iletti, hallerini düzeltti.

Vefatından sonra bir müddet hidayet üzerinde bulunmuşlarsa da zamanla sapıttılar ve yanlış inanışlara saptılar. Üzeyir Aleyhisselâm’a uluhiyet isnad edecek kadar ileri gittiler. “Üzeyir Allah’ın oğlu olmasaydı Tevrat kaybolup gidecekti.” dediler.

Âyet-i kerime’de şöyle buyuruluyor:

“Yahudiler ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile Hıristiyanların “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

Kur’an-ı kerim bütün bu iddiaları kökünden reddedip, bunun şirk olduğunu, bunu böyle söyleyenlerin müşrik olduğunu beşeriyete ilân etmiştir:

“Oysa kendilerine bir olan Allah’a ibadet etmeleri emredilmişti. O’ndan başka ilâh yoktur. Allah onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -48-

Sekizinci Fasıl

HALKA-İ ZİKRİN FAZİLETİNDEDİR

İmam Ali -radiyallahu anh-e zikir meclisleri ve onların fazileti soruldu. O da bu hususu teşvik etti ve şöyle dedi:

“İnsanların bir araya gelip topluca Allah’ı zikretmelerinden ve Allah’ın üzerlerindeki nimetlerini ortaya dökmelerinden daha faziletli hangi şey olabilir?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ashâbı da halka halka toplanırlardı da Allah’ı zikrederlerdi. Bir defasında Nebi -sallallahu aleyhi ve sellem- Efendimiz onların bu hallerini ve seyr-ü sülûklerini gördü de o kadar hoşuna gitti ki, onları Allah’ın Refîk-i âlâ’da andığını ve onların ehl-i kerem olduğunu ve affa uğradıklarını, (nefisleriyle yaptıkları bu cihadlarının) neticesinde ganimetlerinin cennet ve cemâlullah olduğunu buyurduğuna Allah’ı şâhit gösterdi. Hakk Teâlâ meleklere karşı bu seçkin kulları ile övünür ve katında bulunanlara onlardan bahseder. Onların halkaları, Resulullah -sallallahu aleyhi ve sellem- tarafından ‘Riyâz’ül-cennet = Cennet bahçeleri’ olarak isimlendirilmiştir. Onlar zikir meclislerinde iken melekler üzerlerine kanatlarını gererek aralarına girer, ilâhî rahmet onları bürür, üzerlerine sekine iner, kötülükleri iyiliklere dönüştürülür.

Onlar öyle bir cemaattir ki, onlarla beraber oturan kat’iyyen bedbaht olmaz.

Kıyamet gününde onların yüzlerinin aklığı, bakanların gözlerini kamaştırır. Peygamberler ve şehitler dahi makamlarının yüceliğini, Azîz ve Celîl olan Hakk Teâlâ’ya yakınlıklarını görünce onlara imrenirler.”

Dokuzuncu Fasıl

ZİKİR VE HATM-İ ŞERİF’İN

HALKA İLE YAPILMASI HAKKINDADIR

Zikir, hatim ve halka’ya gelince; bunlar Hakk Teâlâ’nın şu kavl-i şerifi ile meşru ve sünnettirler:

“Sırf O’nun cemâlini dileyerek sabah akşam Rabb’lerine yalvaranlarla birlikte bulun ve sabret!” (Kehf: 28)

Ebu Dâvud, Beyhakî ve diğer muhaddisler, Ebu Said’il-Hudrî -radiyallahu anh-den rivayet ediyorlar.

Ebu Said -radiyallahu anh- der ki:

“Muhâcirlerin zayıflarından bir cemaat arasında bulunuyordum, oturmuştuk. İçimizden bir kimse de bize Kur’an ukuyordu. Resulullah -sallallahu aleyhi ve sellem- gelmiş de bizim haberimiz olmamış. Biz bir baktık ki Resulullah sallallahu aleyhi ve sellem yanımızda. O’nu görünce Kur’an okuyan sükût etti. Nebi -sallallahu aleyhi ve sellem- selâm verdi ve: ‘Ne yapıyordunuz?’ diye sordu. ‘Allah’ın Kitab’ını dinliyorduk.’ dedik. Bunun üzerine şöyle buyurdular:

‘Hamd olsun o Allah’a ki, ümmetimden nefsimi kendileriyle bir arada tutmak suretiyle sabra memur olduğum bir zümre peyda etmiş. Yani fakirler zümresini Zât-ı akdes’ine o denli yaklaştırmış ki, sonunda onlarla birlikte olmam yolunda yukarıda zikredilen âyeti emretti.”

Ravi diyor ki: “Nebi -sallallahu aleyhi ve sellem- kendisi de sanki bizim içimizden birisi imiş gibi meclisimizde Rabb’inin huzurunda tevazu ve bizim yaptığımız şeye rağbet ederek oturdu. Ve sonra mübarek eliyle işaret ederek:

“Halka yaparak oturun” buyurdu. Onlar da Nebi sallallahu aleyhi ve sellem’in huzurunda halka yaparak oturdular.”

Onuncu Fasıl

CAMİ VE MESCİTLERDE CEHREN ZİKRİN

TOPLU OLARAK CEVAZI BEYANINDA KAYSERİ MÜFTİSİ FAZİLETLİ

AHMED REMZİ EFENDİ’NİN FETVÂLARINDANDIR

Bu mes’ele hakkında eimme-i Hanefiyye’den cevab ne vecihledir?

Cami ve mescitlerde, riyâ ve süm’a korkusu olmadığı halde namaz kılanların, uyuyanların incinmelerine sebep olunmadığı takdirde, müslümanların cemaat halinde cehrî zikir yapmaları şer’an câiz ve mendup olur mu?

Cevap: Allahu âlem câizdir ve en faziletli ibadetlerdendir. İbn-i Âbidin bu mevzuda şöyle demiştir:

“Mescitler, farz ve nafile namazları kılmak, zikir yapmak ve ilim öğrenmek için bina edilmiştir.” (Dürr-i Muhtar, Kitâbü’l-cenâiz)

Hamevî Hâşiyesinde İmam Şârânî’nin şöyle dediği nakledilir:

“Mescit ve benzeri yerlerde cemaatle zikrin müstehap olduğunda bütün halef ve selef (önceki ve sonraki) âlimler ittifak etmişlerdir. Ancak zikir yapılırken namaz kılanların Kur’an okuyanların zihinlerinin karıştırılmaması ve mescidde uyuyanların rahatsız edilmemesi lâzımdır.” (İbn-i Âbidin, Reddü’l-muhtar aled-dürri’l-muhtar. Kitabü’s-salât’ın Mescidlerin hükümleri bahsi, Sh. 618)


VEHHÂBÎ ZULMÜ

Ocak ayı içerisinde Mekke-i Mükerreme’de bulunan Ecyad Kalesi’nin yıkıldığına şahit olduk. Bu arada dikkatler, özellikle medyamız vesilesi ile, Arapların, Osmanlı ve Türk düşmanlığı noktasına odaklandı. Gerçekte ise mesele kalenin yıkılmasından ve iddia edildiği gibi Türk-Arap düşmanlığından daha kapsamlıdır. İşin derinliklerine inildiğinde görülecektir ki Vehhâbîler, Suudi Arabistan başta olmak üzere pek çok İslâm ülkesinde gizli ve plânlı bir faaliyet içerisinde, İslâmiyet’e darbe vuracak faaliyetlerde bulunmaktadırlar.

İSLÂM DİNİ VE VEHHÂBÎLİK DİNİ

2001 yılının Ekim ayında Muhterem Ömer ÖNGÜT’ün Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı ile Vehhâbîler’in içyüzünü ortaya koyan “İslâm Dini ve Vehhâbîlik Dini” isimli eseri neşredilmiştir.

Vehhâbîler’in nerelerden küfre kaydıklarını, Allah-u Teâlâ’nın nurunu söndürmek için nasıl faaliyetlerde bulunduklarını öğrenmek isteyen müslüman kardeşlerimize bu kitabın mutlaka okunması gerektiğini hatırlatmakta fayda görüyoruz.

Kendi beyanları ile: “Bizim beyanlarımız asla Ehl-i sünnet vel-cemaat olan Araplar’a değildir. Onlara saygı ve sevgimiz sonsuzdur... Sözümüz Araplar’a değil, İslâm dininden çıkmış, dinini kurmuş Vehhâbîler’edir.”

ECYAD KALESİ

Ecyad Kalesi, Vehhâbîler’in başlangıcını teşkil eden büyük ayaklanma olaylarına karşı, Mekke-i Mükerreme’yi ve Kâbe-i Muazzama’yı korumak için Kavalalı Tosun Paşa tarafından tahkim edilen bir kaledir. Dolayısı ile Vehhâbîler’in gözünde bir Osmanlı-Türk kalesi olarak, kendilerine karşı yapılmış olan bir kaledir. Yıkılmasının en önemli nedeni budur. Gerekçe olarak yerine otel yapılacağının söylenmesi ise bu gerçeğin yanında gölgede kalmaktadır. Ayrıca yıkımın duyurulmasından sonra ülkemiz genelinde gösterilen sert tepki neticesinde geri adım atan ve kalenin aynı şekilde yeniden yapılacağını duyuran Suudi hükümetinin açıklamaları hiç de inandırıcı gelmemektedir. Şunu da belirtmek gerekir ki, Ecyad Kalesi, Vehhâbî zulmünün göstergesi olarak buzdağının görünen kısmıdır. Vehhâbîlik dininin aslı icra edilerek mübarek beldelerde ve pek çok müslüman ülkede birçok tahribat yapılmış ve yapılmaktadır.

ECDADIMIZIN SERGİLEDİĞİ EDEP

Necip Türk milleti, mukaddes beldelere gösterilmesi gereken edep tavrını en güzel bir şekilde sergilemiştir.

Yavuz Sultan Selim’den itibaren bütün padişahlar “Hadimü’l-Harameyn” (Mekke ve Medine’nin hizmetkârı) anlayışı ile hareket etmişlerdir.

Kâbe-i Muazzama’nın etrafında, onun boyunu geçmeyecek şekilde bir yapılanmaya gidilmesi, Hicaz demiryolu yapılırken, demiryolunun Medine’ye ulaştığı esnâda, Abdülhamid Han Hazretleri’nin hususi talimatıyla, gürültü yapacak aletlere keçe sarılarak beldede medfûn bulunan Ehl-i Beyt’in ruhlarının rahatsız edilmemesine azami dikkat ve özen gösterilmesi, Medine müdafii Fahreddin Paşa’nın Ravza-i Mutahhara’yı her sabah bizzat kendisinin süpürmesi de bu inceliklerden sadece birkaçıdır. Ecdadımız, değerliye değer verdiği için değer bulmuştur.

VE ŞİMDİKİ EDEPSİZLİK...

Vehhâbîler’e gelince;

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru Peygamber Efendimiz’in (s.a.v) sünnet-i seniye’sini açıkça inkâr ettikleri gibi; bizzat Allah-u Teâlâ tarafından seçilip övüldüğü halde, zât-ı âlilerine yakışmayan şeyleri isnad etmişlerdir.

Sahâbe-i kiram Hazerâtının evlerini yıkmışlar, mübarek kabr-i şerif’lerinin üzerinden buldozerlerle geçmişler, ehl-i sünnet âlimlerinden çoğunu sebepsiz yere asmışlar, İslâm’ın ilk dönemlerinden kalma mescidleri tahrip etmişler, ne kadar kubbe varsa hepsini yerle bir etmişler, her türbenin kubbesini de o türbenin türbedârına yıktırmışlar, halka zulümler yapmışlar, kendi dinlerini açıkça ilân etmişlerdir.

Bunun yanında Vehhâbîler’in yüzyıllar boyunca Mukaddes beldelerde adaletle hükmetmiş, sayısız eser bırakmış olan ecdadımızın yaptığı eserlere göstermiş olduğu ilgisizlik ve saygısızlık had safhadadır.

GİZLİ ZEHİR

Vehhâbîler, Osmanlı Devleti’nin yıkılış döneminde, o zamanın hegemonu İngiltere’nin desteği ile başgösteren karışıklıklar neticesinde ortaya çıkmış, Suudi Arabistan’ın üzerinde yüzdüğü petrol denizi vesilesi ile muazzam bir gelire sahip olmuşlardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kendilerine servet ve oğullar vermekle zannediyorlar mı ki, onların iyiliklerine koşuyoruz? Hayır, onlar işin farkında değiller.” (Mü’minûn: 55-56)

Sahip oldukları büyük finansal kaynakları, kendi Vehhâbîlik dinlerini yaymak için kullanan Vehhâbîler, dünyanın dört bir yanına yayılmış, zehirlerini saçmaktadırlar. Bosna’da, Çeçenistan’da, ülkemizde ve daha pek çok yerde yandaşları bulunmaktadır.

“Suudî Arabistan Türkiye’de bazı camilere ve mekteplere yardımlar yapmıştır... Onların iyi gibi görünen bu işlerinde gizli maksatları vardır. Vehhâbîler güya dine hizmet eder gibi görünüyorlar, fakat hiç şüphe yok ki Vehhâbîlik tohumlarını ekmek için zemin hazırlıyorlar. Câhil ve zâlim olan insan da onlara kapılıyor. Baklavanın içine zehir konduğunu anlayamıyor, zehiri ile beraber baklavayı yutuyor, balık otu yutmuş balığa benziyor...” (İslâm Dini ve Vehhâbîlik Dini, sh: 200)

Vehhâbîlik dinini yaymak için, sinsi sinsi çalışmaktadırlar.

İSYAN CEZASIZ KALMAZ

Daha önce de belirtmiştik.

Bir şey bulmamak için bir şey yapmamak gerekir. Bir şey yaptığında ben bunun karşılığını bulmam dersen yanılmış olursun. Çünkü Âdil-i Mutlak olan Allah-u Teâlâ zerreden hesap soracak.

Resul-i Ekrem (s.a.v) Efendimiz, Yecüc ve Mecüc’den bahisle Hadis-i şerif’lerinin bir yerinde:

“Yaklaşan fitne ve belâdan vay Arapların hâline!...” buyurmuşlardır. (Buhari)

Vehhâbîler, bu kadar azgınlıklarının cezasını er ya da geç bulacaklardır.


Sömürgeciler
“İşgal”i Tamamlamak Üzere

Türkiye ekonomisi öyle bir noktaya geldi ki, bugünkü yıkıcı düzenin devam etmesi halinde bizi çok daha büyük yıkımlar ve tahribatlar beklemektedir.

Bu durum ABD’nin savaş tamtamları ve Türk medyasının dezenformasyon faaliyetleri arasında yine gözlerden kaçmaktadır.

Savaş Rüzgârları:

Burada ABD hakkında bir parantez açalım. Zira bu ülkedeki güç dengeleri bütün dünyayı ve özellikle Türkiye’yi yakından ilgilendirmektedir.

Enron isimli 80 milyar $’lık enerji devinin iflası ikinci bir ikiz kule vakasıdır. Birincisinin ABD içi ve dışı iki boyutta etkisi vardı. İkincisi ise özellikle ABD içi dengeleri kökünden sarstı. Bush yönetimi gizli konseyin taleplerine direnemez duruma geldi. Tabir caizse birileri Bush yönetimine “gem”i taktı.

İsrail politikalarına karşı en uzak ABD yönetimi olması beklenen yönetimdeki ağız değişikliğini bilmem farkettiniz mi? Arafat’ı gözden çıkaran eli kanlı Şaron’a tam destek vermeye başladılar. Irak,İran diye devam eden şer mihveri ilan ettiler. Realiteden, adaletten, iyi niyetten uzak bu politikalar karşısında AB ülkeleri bile açıkça tavır koyma ihtiyacı hissetti.

Bu işin sonunun nereye varacağını dergimizi takip edenler biliyorlar. Değil Irak, İran ve Ortadoğu Arap’larını dolayısı ile Türkiye’yi de zor günler beklemektedir. Hatırlarsanız yahudiler, ABD ziyaretinde Başbakan Ecevit’e bir boynuz hediye etmişlerdi. Ecevit’in büyük bir keyifle teslim aldığı bu hediye(!) yahudilerin en son Arap-İsrail savaşında ortaya çıkardıkları savaş ve zafer borusundan başka bir şey değildi.

Ekonomiyi Yıkma Programı:

Askeri ve siyasi bakımdan zor günlerin yaklaştığı bu günlerde ekonomik bir savaşın kaybeden tarafı konumundayız maalesef.

Türkiye’ye bu yıkıcı ekonomik düzeni dayatan IMF’dir, IMF’nin arkasındaki hegomonik sistemdir. Bu düzenin uygulayıcıları ise gaflet (ve ihanet) içerisindeki işbirlikçilerdir.

“Borç döndürmek” bir başarı olarak takdim edilmektedir. Halbuki bu dönme öyle bir dönmedir ki, bir çığ gibi döndükçe büyümektedir. Bu “dönme” durdurulmazsa altında kalmamız kaçınılmazdır.

2001 yılının Ocak ayında International Financial Review adlı ekonomi dergisi tarafından 28 dalda tesbit edilen ekonominin en iyileri ödül töreninde, Türkiye’ye “En iyi borçlanan ülke” ödülü verilmişti. Bu taltifi(!) kapmaya koşa koşa giden Hazine müsteşarımız ödülünü ünlü bir İngiliz “komedyen”in elinden aldı. Ve bildiğiniz gibi çok geçmeden büyük bir kriz yaşadık.

IMF tarihinin en büyük kredi (borç) çeken ülkesi olan Türkiye artık 10’ar milyar 10’ar milyar borçlanıyor, bu sene de bu ekonomi dergisinden aynı ödülü almayı fazlasıyla hakettik.

Türkiye öyle bir borç cenderesine düşmüştür ki, vadesi gelen borçlarını ödeyebilmek için ya yeniden IMF’den borç almak zorundadır ya da borçlarını erteleyebilmek için IMF ile Stand-by anlaşması imzalamak zorundadır. Bu sebeple Türkiye’deki yanlış ekonomik uygulamaları ve IMF’nin dayatmalarındaki tutarsızlıkları gören vicdanlı bir kısım ekonomi yazarı bu yanlışlara işaret etmekle beraber IMF’siz çözüm de tavsiye edemiyorlar.

Ancak gelinen noktada radikal kararlar alınmak ve IMF’siz çözümler icra edilmek zorundadır. Zira borçlarımızın katlanarak çoğalması bile başlı başına büyük bir facia iken, her borç alışımızda ismi “niyet mektubu” olan tavizler vaad ediyor, 20. yy.ın emperyalizme karşı milli mücadalesinden zaferle çıkmış ilk ülkesini ellerimizle adım adım sömürgecilere teslim ediyoruz.

ABD, Ne Kadar ve Niçin Yardım Eder?

Aşağıda Nelson A. Rockefelller’in 1956 yılında ABD Başkanına yazdığı uzun mektubun bir bölümü bulunmaktadır. Rockefeller ülkeleri üç gruba ayırdığı mektubunda şunları yazıyor:

“Sevgili Başkanım,

...Birinci gruba; bizimle dost olan ve bize uzun süreli, sağlam askeri paktlarla bağlanmış olan antikomünist hükümetlerin iktidarda olduğu ülkeler girer. Bu ülkelere yapılacak yardımlar ve açılacak krediler öncelikle askeri nitelikte olmalıdır. Oltaya yakalanmış balığın yeme ihtiyacı yoktur. Bu noktada Dışişleri Bakanlığı ile aynı fikirdeyim, genişletilmiş iktisadi yardım, örneğin Türkiye’ye, bazı hallerde düşünülenin tersi sonuçlar verebilir. Yani bağımsızlık eğilimini arttırıp, mevcut askeri paktları zayıflatabilir. Bu tip ülkelere -Türkiye gibi- doğrudan doğruya iktisadi yardım da yapılabilir, ama bu ancak bize uygun ve bağlı hükümetleri iktidarda tutacak ve bize düşman muhalifleri zararsız bırakacak biçim ve miktarda olmalıdır.

Bunlarla ilişkili olarak özel sermaye yatırımlarını da ayarlamak gereklidir. Hükümet, özel sermaye yatırımlarını cesaretlendirmeli ve onlardan akıllıca yararlanmasını bilmelidir. Bu yatırımlar yardımıyla birçok politik amaca ulaşılabilir. Bu tip özel sermaye yatırımları, zamanla bütün gayri meşru muhalefeti ve politikamıza karşı mukavemeti ortadan kaldırabilmeli veya nötralize edebilmelidir. Ayrıca bizi desteklemekte kararsız ve sallantılı olan bütün şahsi teşebbüs ve menfaat çevrelerini etkilemelidir. Aynı zamanda ABD ile işbirliğine hazır yerli işadamlarına yardım arttırılmalı ve böylece bu işadamlarının, ilgili ülkenin ekonomisinde kilit noktalarını ele geçirmeleri, buna dayanarak politik etkilerinin artması sağlanmalıdır.” (Bkz. Mehmet Emin Değer, “Oltadaki Balık Türkiye”, shf: 344)

IMF, Sömürgecilerin, Küresel Tekellerin Taşeronluğunu Yapıyor:

IMF politikalarının arkasında Rockefeller gibi insanlar vardır. Aslında ABD politikalarının arkasında da bu tür insanların oluşturduğu bir komite bulunmaktadır. Özellikle finans ve ekonomi dünyası bunların tekelindedir. Latin Amerika’nın yok edilmesinde, Asya’daki, Türkiye’deki krizlerde bu tekelin katkısı büyüktür.

IMF uluslararası ekonomik tekellerin sömürge politikalarını uygulamaktadır.

Mesela bir tütün yasasıdır gidiyor. IMF’nin derdi nedir? Millet olarak bu zıkkımı tüttürüyoruz. 2001 yılında 2.777 katrilyonu tüttürdük, 1.18 katrilyonluk da içki zıkkımlandık. İkisinin toplamı gayr-i safi milli hasılanın neredeyse %3’üne denk geliyor.

Ona keza şeker de böyledir. Dünyanın 11. şeker üreten ülkesiyiz, ancak aynı zamanda 8. şeker tüketen ülkesiyiz.

Yeni bir petrol yasası çıkartıyoruz. Yabancıların ülkemizde toprak almalarına izin veriyoruz. Tahkim yasasını çıkartalı çok oldu.

Kâr eden bütün stratejik kurumları (Telekom, THY), bor gibi stratejik madenlerimizi satmamız isteniyor, “Emriniz başımız üstüne!” diyoruz.

Sadece “Bor” meselesi tek başına başlı başına küresel tekellerin niyetini ortaya koymaya yeten bir katalizör gibidir:

Bor Madenleri,

Rio Tinto ve John Taylor:

Geçtiğimiz aylarda ABD Hazine Bakan Yardımcısı John Taylor Türkiye’ye geldi. Özellikle özelleştirme yasasıyla yakından ilgilenen Taylor’un geçmişi ne gibi tehlikelerle karşı karşıya olduğumuzu gösteriyor. Hükümetteki görevinden önce dünya bor piyasasına egemen olan Dodge&Cox ve Rio Tinto Holding’in yönetim kurulu üyesi ve bu şirketlerin sermaye ilişkilerini kontrol eden kişi olan Taylor’ın ziyaretinin arkasında bor lobilerinin istekleri yatıyor. Taylor’ın yöneticilik yaptığı Dodge&Cox’un, dolayısıyla Rio Tinto’nun Rohm&Haas, Ford, General Motors ve Motorola ile de ortaklık ilişkileri var. Rivayete göre yakıt olarak bor kullanan bir otomobil yapan Dodge, Türk borlarının özelleştirilmesini beklemektedir. Borun devletleştirildiği 1978 yılından önce Rio Tinto, Türk Borax adlı firması aracılığıyla, Türkiye’deki bor madenlerinin yüzde 80’ini işletirken, bugün ise Anatolia Mineral Development Ltd. eliyle Türkiye’deki altın, gümüş, bakır, çinko aramasını da elinde bulunduruyor. Merkezi Avustralya’da bulunan Rio Tinto Ltd.’nin bir alt kuruluşu da Türkiye’nin, özellikle Bergama köylülerinin yakından tanıdığı eski adıyla Eurogold olan Normandy şirketi. Rio Tinto dünya maden üretiminde yüzde 12.5’luk payıyla birinci sırada yer alıyor. Aynı sermaye grubuna ait olan Owens Corning ile Rio Tinto, Eti Holding’in hem rakibi hem de en büyük müşterisi. Yine Fransa’daki tesislerinde hammadde olarak Türk borlarını kullanan US Borax, Rio Tinto’nun Londra kolu Rio Tinto Plc.nin alt kuruluşu olan Kennecott Holdinge bağlı ve sermayesinin yüzde 100’ü Rio Tinto’ya ait bir firma. Rio Tinto’nun ortaklık yapısındaki ilginçlikler bununla sınırlı değil. Şu anda Türkiye’de faaliyet gösteren yabancı bankaların neredeyse tamamının bu tekelde hissesi bulunuyor. Chase Manhattan ile J.P. Morgan’ın birleştiği, Citicorp’un, Salomon Smith Barney, Citibank ve ABN Amro’ya sahip olduğu, HSBC’nin de aynı sermaye grubundan olduğu, Deutschebank’ın da sözkonusu bankalarla birlikte hareket ettiği dikkate alındığında ülkemizde yaşanan hadiselerin boyutları daha iyi anlaşılıyor.

Görüldüğü gibi IMF Türkiye’de işe yarıyacak ne varsa sömürgecilere teslim etmeye çalışmaktadır. Bu ekonomik sömürünün haliyle bir de siyasi boyutu bulunmaktadır.

Türkiye’de bazı kalemler Türkiye’nin ABD için çok önemli olduğunu ABD’nin yolsuzluklara artık müsade etmeyeceğini, dolayısı ile bu hükümetin ayakta kalamayacağını düşünüyor ve büyük keyif duyuyorlardı. Ancak hırsızlar aklanmaya, hapisten kurtulmaya, yolsuzluk dosyalarında ismi geçen insanlar TÜSİAD yöneticiliğine devam ediyor. IMF’nin bu durumdan rahatsız olduğuna dair bir şey duydunuz mu? Derviş’in bu konudan rahatsız olduğunu duydunuz mu?

Bilakis kendi adamlarına dokunan yerde IMF ve Dünya Bankası aracılığı ile müdahalede bile bulunuyorlar:

“...Peki şimdi son soru; Dünya Bankası ve IMF, 'Kamunun Yeniden Yapılandırılması, Küçültülmesi İyi Yönetişim' konusunda niyet mektubunda hükümetten taahhüt aldı mı? Aldı. Bu konudaki Bakanlar Kurulu kararnamesi imzaya açıldı mı? Açıldı. Bu çerçevede Maliye Teftiş Kurulu'nun 'iç denetim' yapması, 'dış denetim'e bulaşmaması isteniyor mu? Evet. AB'nin hazırladığı 'Türkiye'nin AB Katılım Sürecine İlişkin 2001 Yılı İlerleme Raporu'nun 88'inci sayfasında, 'Mali Kontrol' başlıklı bölümde ne deniliyor biliyor musunuz? Söyleyelim; 'Türk Kamu İç Mali Sistemi kaçakçılığı, yolsuzluğu, diğer kanunsuzlukları önleyici nitelikte değildir. Kamuda denetim birimlerinin (teftiş kurullarının) sayısı 129 olarak bildirilmektedir. Mali Müfettişler Kurulu'nun (adını bile yanlış yazmışlar, Maliye Müfettişleri denilmek isteniyor) Uluslararası Denetim Enstitüsü standartlarına uygun bir şekilde faaliyette bulunmasının temin edilmesi gerekmektedir. Türkiye, iç denetimi Maliye Bakanlığı bünyesinde oluşturulacak, merkezi bir birim tarafından yerine getirecek şekilde durumu yeniden değerlendirmelidir. (Yani Maliye Teftiş Kurulu, bakanlığın iç denetimini yapsın, böyle yolsuzluk, soygun, vurgun işleriyle uğraşmasın, standartlara uysun demek istiyorlar). AB, IMF, Dünya Bankası Maliye Teftiş Kurulu'ndan, ya da diğerlerinden (Başbakanlık Teftiş Kurulu hariç) niye rahatsız dersiniz? Bu operasyonların güzide işadamlarını, bürokratları, kimi siyasetçileri incittiği, bileklerine kelepçe vurulduğu, 'onurlarıyla' oynandığı için mi? Ya da, yapılan bu operasyonlarda elde edilen kimi bulguların, bazı AB üyesi ülkelerin de işin içinde olduğu, bazı terör örgütlerine, kimi yasadışı faaliyetlere vakıflar veya başka yollardan kaynak, finansman, destek sağladığı bulgularına ulaşılmaya başlandığı için mi? Veya 'yeniden yapılandırılmak' istenilen bu devlette kimilerine göre 'hala devletin muhafazası, devletin, devlet gibi olmasını savunanların var olması, üstelik de bunların 123 yıllık bir gelenekten gelmelerinin' yarattığı rahatsızlıkdan ötürü mü? Sorular çok, yanıtlar bekleniyor...” (Zülfikar Doğan, 26 Ocak 2002)

Döviz Krizleri:

Bizim gibi ülkeler yeterli döviz bulamadıkları zaman, döviz borçlanmak zorundadır. Bu da kriz demektir. Döviz krizleri beraberinde hep ekonomik krizler getirmiştir. Sağlıklı bir döviz yapısı için üretim ve ihracat şarttır.

2001 yılında pozitif tek ekonomik gösterge “Cari İşlemler Dengesi”nin fazla vermesiydi. Ancak dolar kurunun düşürülmesi ve bu sene için dayatılan IMF direktifleri sayesinde bu denge de yeniden aleyhimize dönmeye başlamıştır.

IMF döviz gelirlerimizi artırmak için bize yardımcı olmamaktadır. Bilakis iç tüketimimizi kendi imkanlarımızla karşıladığımız sektörler IMF marifetiyle dışarıya bağımlı hale getirilmektedir. Daha açık bir dille ülkemiz sektör sektör sömürgeleştirilmektedir.

Halbuki yerli üretimle karşılanabilecek bir ürünün -daha ucuz olsa dahi- dışarıdan gelmesi dövize ihtiyacı olan Türkiye gibi ülkelerin aleyhine bir durumdur. Üstelik bu cazip Türk pazarını ele geçirmek ve sömürgeleştirmek için tarımımız, endüstrimiz, milli varlıklarımız yok edilmektedir.

Türk Parasını Ortadan Kaldırma Planları:

Uluslararası ekonomi dergisi Forbes Magazine’in kurucusu Steve Forbes bu dergide yazdığı bir makalesinde IMF politikalarının Arjantin’i yıkıma götürdüğünü ve şimdi de sıranın Türkiye’ye geldiğini söyleyerek ABD yönetimini eleştirmiş, böylece bizi okşadıktan sonra "Türkiye kesinlikle dolara geçmeyi düşünmeli. Geçen yıl başlarında IMF’nin, Türk Lirası’nda yol açtığı yıkım, ülkenin ekonomisine çok büyük zarar verdi" diyerek Türkiye’yi yönlendirmeye çalışmıştır.

Derviş’in de Euro’ya geçmeyi önümüze hedef olarak koyması insanı düşündürüyor. AB’ye girmeden Euro’ya girmek ikinci bir gümrük birliği faciası demektir.

Yabancı bir para birimini ulusal para yerine koymak sömürgeleştirme faaliyetlerinin önemli bir halkasıdır. Zayıf ekonomiler güçlü ekonomilerin parasını kullandığı zaman bağımlılık kaçınılmaz bir sondur.

IMF’nin Ülkeleri Yıkıma Götüren Dört Aşamalı İcraatı:

IMF’ye muhalefeti ile tanınan Stiglitz dünya bankasında üst düzey yöneticilik yapmış birisi olarak öteden beri Türkiye gibi ülkeleri uyarmaya çalışmaktadır. 'IMF's four steps to damnation' başlıklı yazısı 29 Nisan 2001'de yabancı gazetelere konu olmuş ancak tahmin edeceğiniz gibi Türk basınında bir yankı bulmamıştı.

Stiglitz bu yazısında IMF'nin izlediği politikaların bir ülkeyi nasıl “dört adımda yok ettiğini” anlatıyor.

1) Özelleştirme

2) Sermaye Piyasalarının Liberalleştirilmesi: Stiglitz bu aşamanın ülkeyi sıcak para döngüsüne soktuğunu, yabancı sermayenin (uluslararası tefeci parası) ilk krizde dışarı kaçtığını ve ülke rezervlerinin bir iki gün içinde kuruduğunu, bunun üzerine spekülatörlerin gözlerini özkaynaklara diktiğini, IMF’nin faiz oranlarını yüzde 30'dan 50'ye ve 80'e arttırılmasını istediğini, yüksek faizin milli varlıkları yok ettiğini, ülke endüstrisini, üretimini tahrip ettiğini ve bu noktada IMF’nin üçüncü bölüme geçilmesini istediğini anlatıyor.

3) Piyasa Tabanlı Fiyatlandırma: Gıda, su ve gaz fiyatlarında takdire dayalı ayarlama Stiglitz’in deyimiyle ülkeyi üçbuçukuncu aşamaya getiriyor; şiddet..

(Burada gıda ve petrol fiyatlarının arttırılmasıyla Endonezya'da, su fiyatı yüzünden Bolivya'da, mutfak gazının yüksek fiyatı için de Ekvador'da gerçekleşen şiddet olaylarını örnek vererek anlatıyor.)

4) Serbest Ticaret: Dünya Ticaret Organizasyonu ve Dünya Bankası'nın uyguladığı serbest ticaret “Afyon savaşları'na benzemektedir. 19. Yüzyılda Avrupa ve Amerika, Asya'daki satışlara ambargo koyarlardı. O yıllarda askeri barikatlar kurulurdu. Şimdi ise Dünya Bankası kullanılıyor. Bu bazen etkili yöntemlerle, bazen de ölümcül metotlarla oluyor.”

Bu Gidiş Durdurulmak Zorundadır:

Bürokrasinin direnişi sayesinde özelleştirme ve iç piyasanın dünya tekellerine açılması gayretleri 2001 yılında bir nebze durdurulabilmiştir.

Ancak bu gidişe dur denilmezse uluslararası tekellerin yerli işbirlikçileri sayesinde 2002 yılında büyük oranda emellerine ulaşmaları kuvvetle muhtemeldir.

Her istenen kanunu yangından mal kaçırır gibi çıkartan, daha cumhurbaşkanının onaylamadığı kanunda değişiklik yapmak için IMF’ye söz veren beceriksiz, gafil ve daha pek çok sıfatı haiz insanların işgalindeki bir yönetimle bu gidişe dur dememiz mümkün değildir.


Sultanım, Efendim!

Ruhum sana, varlık sana hayrandır Efendim!
Bir ben değil, âlem sana hayrandır Efendim!

Ecrâm ü felek, levh ü kalem mest-i nigâhün,
Didarına âşık, Ulu Yezdan’dır Efendim!

Mahşerde nebiler bile senden meded ister,
Rahmet, diyen âlemlere Rahman’dır Efendim!

Tâ Arş’a çıkar her gece âşıkların âhı,
Medheyleyen ahlâkını Kur’an’dır Efendim!

Ulvi de senin bağrı yanık âşık-ı zârın,
Feryâdı bütün âteş-i sûzandır Efendim!

Aşkınla buhurdan gibi tütmekte bu kalbim,
Sensiz bana cennet bile hicrandır Efendim!

Doğ kalbime bir lâhzacık ey Nûr-i dilarâ,
Nûrun ki, gönül derdine dermandır Efendim!

Kıtmîrinim ey Şâh-u rüsul, kovma kapından,
Âsilere lütfun yüce fermandır Efendim!...


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com