http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Şubat 2002 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

Resulullah Aleyhisselâm birgün yere bir çizgi çizerek:
“Bu Allah Yoludur.” buyurdular.
Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra:
“Bunlar da Yollardır. Bu Yolların Her Birisinde İnsanları O Yola Çağıran Birer Şeytan Bulunur.” buyurdular ve:
“İşte Bu Benim Dosdoğru Yolumdur, Siz Ona Uyunuz. Başkaca Yollara Gidip de Onlar Sizi Allah’ın Yolundan Ayırmasın.” (En’am: 153) Âyet-i kerime’sini okudular. (Darimi-Sünen)

FIRKA-İ NÂCİYE
Fırka-i Nâciye’nin Saâdeti, Yetmişiki Fırkanın Âkıbeti
Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olanlar
Münevver Bir Yol ve Evliyâullah
Evliyâullah Sevgisi
Rabbânîler
Ulül’elbâb’a Çıkmış Olan Âlimler
Nakilci Ulvî Âlimler
MÜMİNLER
/ İsmail Yavuz

MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 4

KUDSÎ RUH VE RÛHANÎYET

MEKTUBAT

MUHABBETİN GIDASI İHLÂSTIR (94. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (32)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ YAHYA ALEYHİSSELÂM

Allah-u Teâlâ Yahya kulunun fazilet ve meziyetlerini Âyet-i kerime’lerinde beyan buyurmuştur.
Rabbine gönülden bağlı idi. Daima O’na yönelir, O’nu gözetir, O’ndan korkar, her halükârda O’nun murakabasını duyardı.
Âyet-i kerime’de: “Çok takvâ sahibi idi.” buyuruluyor. (Meryem: 13)
Ayrıca: “Nezdimizden bir merhamet ve safiyet verdik.” (Meryem: 13) Buyurarak iltifatta bulundu.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Bil ki “İnâbe” Hakk Teâlâ’nın: “Artık Rabb’inize dönün ve ancak O’na teslim olun!” (Zümer: 54) Kavl-i şerifiyle vacibdir.
Yine bilesin ki inabe “Rucû” demektir. Yani küfürden imana, mâsiyet ve muhalefetden Hakk sübhanehu ve Teala Hazretlerinin emrine itaat ve muvafakata, gafletten Allah Azze ve Celle’yi zikre dönmektir. Bu âyete göre inabe bir emr-i vacibdir.

NURLU SOHBETLERİN FEYZ VE BEREKETİ / Halil İbrahim Emre

Nur onun yolundadır, feyz onun yolundadır, hayır onun yolundadır, bereket onun yolundadır. Çünkü âlemlerin Rabb’inden Cebrâil Aleyhisselâm vasıtasıyla biricik Habib’ine gelen nur-i ilâhi’ler, Resulullah Aleyhisselâm vasıtasıyla da Ashâb-ı kiram’ına, ashâbtan tabiine, tabiinden de tebe-i tabiine nurlu silsile vasıtasıyla günümüze kadar gelmiştir.

İHLÂS YÜCELTİR RİYÂ ALÇALTIR / Hatice Aydın

Allah-u Teâlâ buyuruyor ki:
“Dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat edin hâlis din Allah’ındır.” (Zümer: 2-3)

GÜNDEM

PATRİKHANE’NİN FAALİYETLERİ ASLA GÖZDEN UZAK TUTULMAMALIDIR! / Şinasi Çapa

ABD, tek merkezli dünya motifi için ortodoks nüfustan kilise yoluyla yararlanmak, nüfuz alanını genişletmek, ülkeler ve bilhassa ülkemiz üzerinde baskısını artırmak istemektedir. Patrik ise görüldüğü gibi sözde ekümenik sıfatını her fırsatta kullanmaktadır.

MEDYANIN AHLAK TERÖRÜ! / Uğur Kara

Ahlaksızlaştırma gayretlerinin dış boyutu olduğunu kimse inkâr edemez. Ahlaksızlık basamak basamak topluma empoze edilmektedir. Eşcinseller tv programlarının ayrılmaz bir parçası haline getirilmiştir. Hatta iş o noktaya gelmiştir ki, sübyancılığı dahi çekinmeden savunanlar bulunmaktadır. Çok büyük bir tehlike ile karşı karşıyayız. Bu tehlike PKK’dan, Ermeni tasarılarından, ABD ve AB’nin askerî tehditlerinden ve akla gelebilecek her türlü tehlikeden daha büyüktür.

NASİHAT HAYATIN DESTEĞİDİR / Şennur Köse

“Bir kıssa bir hisse” demişlerdir. Gerçekten de Behlül Hazretlerinin öğütlerinde çok büyük hisseler bulunmaktadır. Şöyle ki; Herşeyden önce, yönetici durumunda olanlar büyük bir vebâl altındadırlar. Bu vebalin altından, aklı başında olan kaç kişi kurtulabilir?

ŞİİR

NA’T-I NEBEVÎ / Şeyh Galip

Bî-çâredir ümmetlerin isyânına bakma
Dest-i red urup hasret ile dûzâha kakma
Rahm eyle amân âteş-i hicrânına yakma
Ez-cümle kulun Gâlib-i pür-cürmü bırakma.
Sen Ahmed-ü Mahmûd-u Muhammed’sin Efendim!
Hakk’dan bize Sultân-ı müeyyedsin Efendim!

İSLÂM TASAVVUFLA YAŞANIR / Dinçer Hazar

İmam-ı Şafii (r.aleyh) Hazretleri, Şeybân Raî (k.s) isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.
Onun bu durumunu bazı âlimler hazmedemediler. “Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?” dediklerinde “Bu zât bizim bilmediklerimizi bilir.” cevabını verdi. (İhyâ-u Ulûmid-din)

ÇİKOLATA, ŞEKER VE ÇOCUK / Canan Büşra Kara

Uzmanların yapmış olduğu araştırmalara göre, iki yaşındaki çocuklarda dahi şeker tüketiminin tavsiye edilen miktarın çok daha üstünde olduğu tesbit edilmiştir. Yine bu araştırmalara göre dört ile altı yaş çocuklarından her biri günde ortalama 60 gramdan daha fazla şekerli yiyecekler tüketmektedir. Halbuki bu değerler ergenlikte tavsiye edilen değerlere tekabül etmektedir. Tabii bu durum çocuklarımızın sağlığını olumsuz etkileyen bir faktördür.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikatı bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmişüç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram’ın yolunda olanlar kurtulacaklardır. Kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikatı söyleyen ise pek azdır.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

Resulullah Aleyhisselâm birgün yere bir çizgi çizerek:
“Bu Allah Yoludur.” buyurdular.
Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra:
“Bunlar da Yollardır. Bu Yolların Her Birisinde İnsanları O Yola Çağıran Birer Şeytan Bulunur.” buyurdular ve:
“İşte Bu Benim Dosdoğru Yolumdur, Siz Ona Uyunuz. Başkaca Yollara Gidip de Onlar Sizi Allah’ın Yolundan Ayırmasın.” (En’am: 153) Âyet-i kerime’sini okudular. (Darimi-Sünen)

FIRKA-İ NÂCİYE
Fırka-i Nâciye’nin Saâdeti, Yetmişiki Fırkanın Âkıbeti
Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olanlar
Münevver Bir Yol ve Evliyâullah
Evliyâullah Sevgisi
Rabbânîler
Ulül’elbâb’a Çıkmış Olan Âlimler
Nakilci Ulvî Âlimler
MÜMİNLER
/ İsmail Yavuz


MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ-4

Kudsî Ruh ve Rûhâniyet

Gerçeklerin Meydana Çıkması:

Allah-u Teâlâ Âyet-i kerime’sinde, mahşere toptan sevkedilecek olan münâfıkların yalan yere yemin ederek kâfir olmadıklarını iddiâ edeceklerini haber vermektedir:

“Allah o gün onların hepsini yeniden diriltecek, onlar da dünyada iken (mümin olduklarına dair) size yemin ettikleri gibi O’na yemin edeceklerdir.” (Mücâdele: 18)

Dünyada iken yalan yere yemin etmeye alışmış olan bu yol kesiciler, ahirette de yalan yeminleriyle kendilerini kurtaracaklarını zannederler.

Onların yeminleri:

“Rabb’imiz Allah’a yemin olsun ki biz müşriklerden değildik.” (En’âm: 23)

Âyet-i kerime’si ile bildirilen yemindir.

Burada müslüman gibi görünüyor, kendilerini müslüman olarak tanıtmaya çalışıyorlar, böylece halkı kandırıyorlardı. Hakk’ı kandırmak ne mümkün?

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar.” (Mücâdele: 18)

Hak ve hakikati izlemezler, sırf nefislerinin zan ve tahminine uyarlar. Görüş ve düşüncelerini yalnızca zanna ve tahmine dayandırırlar. Hakikati kendi vehimleri gibi zannederler.

“İyi bilin ki onlar yalancıdırlar.” (Mücâdele: 18)

Yalan söylemede son derece ileri gitmişlerdir. Bu onların ayrılmaz bir vasfıdır. Gizli ve açık herşeyi bilen Hakk’ın huzurunda bile yalan söylemeye cesaret ederler.

“Şeytan onları istilâ etmiş, onlara Allah’ı anmayı bile unutturmuştur.” (Mücâdele: 19)

O kerim Zât’ı ne kalpleri ile ne de dilleri ile zikretmekten, O’nun ilâhî hükümlerine riâyet etmekten onları gâfil bulundurmuştur. Şeytan boyunduruğu altına aldığı kimseleri işte böyle yapar.

“Ülâike Hizbüşşeytan”

İmandan mahrum olan kişilerin bütün eğilimleri şeytanlıkta olduğu için, önlerine şeytanlar düşer, başlarına şeytanlar geçer ve artık onları diledikleri yerlere sevkederler.

“Onlar şeytanın hizbi (partisi)dirler.” (Mücâdele: 19)

Askeri, taraftarı ve yardımcısıdırlar. Günah, isyan ve düşmanlık hususunda birleşmişlerdir.

“İyi bilin ki asıl kayba uğrayanlar şeytanın hizbi (partisi)dir.” (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurur:

“O kendi hizbini (partisini) çılgın alevli cehennem halkından olmaya çağırır.” (Fâtır: 6)

Şeytan güçlü kuvvetli bir düşmandır, insanları cehenneme çağıran simsar ve tellaldır. Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz. İman sahibi olanlar hiçbir zaman şeytanı dost edinmez, kendi isteğiyle bile bile onun vesveselerine tâbi olmazlar.

Aşağıların En Aşağısı:

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’i ile Resulullah Aleyhisselâm’ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

“Allah’a ve Peygamber’e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor. Onlardan daha aşağılık kimseyi görmek mümkün değildir.

Bu aşağılık ve bedbahtlık hem dünyada hem de ahirettedir, en büyük mahrumluk bunlar içindir.

İlâhî Ferman:

Allah-u Teâlâ ezelî ilmi ile hükmünü vemiş ve ilâhî fermanını beşeriyete şöyle duyurmuştur:

“Allah: ‘Ben ve peygamberlerim elbette galip geleceğiz!’ diye yazmıştır.” (Mücâdele: 21)

Kuvvet ve kudret O’nundur, ululuk ve azamet O’nundur, kahır ve galebe O’nundur. Zafer ve muvaffakiyet er veya geç Hakk tarafında tecellî edecektir. Bu hüküm kesin ve gerçektir, bunda aslâ şüphe yoktur, çünkü O öyle hükmetmiştir.

“Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücâdele: 21)

O galip olduğu gibi, O’nun yolunda olanlar da daima galip ve muzafferdirler.

İmanın En Bâriz Alâmeti:

Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine gerçek mânâda gönül verenlerin, onlara düşman olanlarla sevgi bağını kurduğunun görülmeyeceği Âyet-i kerime’de beyan buyurululmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Bu vasıflar gerçek müminlere âittir.

Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a düşmanlık etmek, küfrün ve şirkin en şiddetlisidir. Küfre ve kâfirlere muhabbet ise iman ile bir arada bulunmaz. Kim Allah’ı ve O’nun Peygamber’ini severse, onların düşmanlarına düşman olur.

Allah ve Peygamber sevgisinin bütün sevgilerin üzerinde tutulması, her türlü muhabbete tercih edilmesi gerekir.

Kudsî Ruh ve Rûhâniyet:

Allah-u Teâlâ’nın Kudsî ruhla desteklediği kimseler Âyet-i kerime’de şu şekilde beşeriyete tanıtılmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikati ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ’nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ’nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm’ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ’nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Biz onu kudsî ruhla destekledik.” (Bakara: 87)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram’dan Hassan bin Sâbit -radiyallahu anh- hakkında:

“Allah’ım! Onu kudsî ruhla destekle!” diye duâ buyurmuştur. (Buhârî)

Kudsî ruhla desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Bu bilinmeyen bir ilimdir. Allah-u Teâlâ dilediği kulunu bu rûhâniyetle destekler, bu rûhâniyetten lâtifeler husule gelir. Allah-u Teâlâ bu lâtifeleri dilediği şekilde çalıştırır.

Onların ahiretteki mükâfatlarına gelince:

“Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır.” (Mücâdele: 22)

Cennetlerdeki sonsuz ulvî hayatı bütün ihtişamı ile yaşamaya başlayacaklar.

“Allah onlardan râzı olmuş, onlar da Allah’tan hoşnut olmuşlardır.” (Mücâdele: 22)

Çünkü onlara verdiği bu büyük nimet, tasavvurlarının da fevkinde tecellî etmiştir. Allah-u Teâlâ’nın rızâsı nimetlerin en büyüklerinden birisi ve mertebelerin en yücesidir.

“Ülâike Hizbullah”:

Allah-u Teâlâ Kur’an-ı kerim’inde kendi dinini, kendi partisini, kendi dosdoğru yolunu ilân etmiş, kurtuluşun ancak ve ancak burada olduğunu ferman buyurmuştur:

“İşte onlar Allah’ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah’ın hizbi (partisi)dir.” (Mücâdele: 22)

Onlar sevdikleri her şeyi elde eden, her korkudan yana emniyet içerisinde olan kimselerdir.

Âyet-i kerime’de geçen “Ülâike Hizbullah” Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın hizbi yani partisidir. Bu parti 1400 sene evvel kurulmuş olup; Allah yolunda olanların, sırat-ı müstakim üzere gidenlerin, ilâhi hükümlere göre hayatını düzenleyenlerin, Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emir ve nehiylerine gönülden teslim olanların, fîsebîlillâh malı ve canı ile cihad edenlerin, din-i İslâm’a yardım edenlerin yoludur.

•


MEKTUBAT
94. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

MUHABBETİN GIDASI İHLÂSTIR

Fakirâne selâmlarımı meclis-i şerîfinize armağan ve değersiz saygılarımı bulunduğunuz üstün makama hediye olarak arzettikten sonra açıkça ifade ederim ki, övülmeye değer, gönlü sevindirmeye lâyık her türlü hamd ve övgüye muvâfık fıtrat ve yaratılışı aydınlatmaya hakkıyla lâyık olan gönül çekici mektubunuz; riyâsız ve gösterişsiz duacınıza ulaşınca ağır ve derin mânâsından aldığım şükran duygularına karşılık hakkımda vâcib olan duanızı Cenâb-ı Hakk’ın yüce dergâhına takdim eyledim. Gönlünüze dikip ihlâs suyu ile sulamış olduğunuz sevgi ve muhabbet ağacının saadet meyvesine kavuşacağınız açık idi.

Ahmedî evliyânın önderi, Muhammedî asfiyânın rehberi Bahâüddin Nakşibend Hazretlerinin tertemiz nefeslerine mazhar ve hakikat yolunun şâhı için ilâhî bir bağış olan nefs bineği üzerine galip ve muzaffer olmanızı Hâdî-i Ekber Hazretlerinden niyaz ederim. Ahiret azâbından kurtuluşun esaslarını ihsan buyuran Cenâb-ı Allah maksat ve gayelerin en büyüğü olan bu kurtuluş ve felâh için gerekli olan tam ve mükemmel istikameti de kolaylıkla nasib eylesin, âmin. Sözü uzatarak yüce zâtınızı rahatsız etmemek bu fakiriniz için en önemli bir vazife olduğu halde zaman zaman mes’ûd ve müreffeh ahvâlinizin müjdesiyle lütfedilip sevindirileceğimi ümid ve istirham eder, bundan sonra da artık ister istemez sözlerime son veririm.

Bâki, Cenâb-ı Hakk’a emanet olunuz.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (32)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Bu zât-ı muhterem gerçekten birçok ince sırlardan bahsetmiş.
Kardeşler bunu okuyorsa da hiçbir şey anlayamadıklarını ibraz ettiklerinden dolayı izahı ile beraber tekrar alıyoruz:

MUHADDESLER

Hazret, Bursa Eski Yazma ve Basma Eserler Kütüphânesi’nde kayıtlı bulunan “Kitâb-u İlmü’l-Evliyâ” isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velilerin vasıflarından sözederken, onlardan birinin yakınlık nûrunun, peygamberlerin yakınlık nûrundan daha öne geçeceğini ifâde etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dâir ilimden büyük bir pay alacağını haber vermiştir:

“Allah’ın Hikmetü’l-ulyâ’sına kadar ulaşabilenler, O’nun vahdâniyyet’inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm’e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü’l-has muhaddeslerdir!”

“Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet’ten de pay alırlar. Nitekim onların kimine Nübüvvet’in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 29a-29b yaprağı)

Açıklaması:

Allah-u Teâlâ Âyet-i kerime’sinde:

“O’nun kürsüsü gökleri ve yeri kuşatmıştır.” buyuruyor. (Bakara: 255)

Kürsü O’nundur. O’nun kürsüsünde O’ndan başka oturan yok, hükmeden yok. Gökler de böyle, yer de böyle, içindekiler de böyledir, Kürsü’de O var, O’ndan başka oturan yok. Hüküm O’nun, hükümdar O. Zaten aslında O’ndan başka varlık da yok, mevcut da yok. Amma sen O’nu görmüyorsun. Âyet-i kerime’de geçen “Kürsü”, O’ndan başka hükümdar olmadığını anlatmak içindir, kürsü bir isimden ibaret oluyor.

Diğer bir Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Buyurduğu gibi, kâinatta da böyledir. Hepsinin içinde O var. Amma sen perdede başkasını görüyorsun. İnsan kendisinde göremiyor ki kâinatta görebilsin, yahut bilsin.

Bu Âyet-i kerime’nin sırrına mazhar olan kimse bunları görebilir, başkası göremez. O’ndan başka bir varlık olmadığını o bildiği için, o ölçü ile âlemleri hiç zahmetsiz ölçebiliyor. Ruh tekâmül ettikçe Allah-u Teâlâ ona ölçme imkânı veriyor.

Var olan O’dur, ötekilerin hepsi maskedir. Yer de maskedir, gök de maskedir, içindekiler de maskedir, hepsi maskedir. Bütün âlemler bir maskeden, bir perdeden ibarettir. Fakat insan O’nu görmüyor da maskeyi görüyor, onlarla hemhâl oluyor ve onlarda kalıyor. O nizam ve intizamını kurmuş, amma hüküm O’nundur. Herşeyi O ihata etmiştir, amma insan O’nu görmüyor da yaratılanları görüyor, perdede kalıyor.

Halbuki Âyet-i kerime’sinde:

“O Zâhir’dir.” buyuruyor. (Hadid: 3)

Herşeye bir şekil vermiş ve meydana çıkarmış, her meydana çıkan O’nunla meydana çıkıyor. Varlığını çektiği zaman yok oluyor. O’ndan başka bir mevcut yok.

Her zerrede ulûhiyet sırları mevcuttur. Gül yaprağının her zerresinde gül suyu var, sütün her zerresinde yağ var, fakat kişi onu göremiyor.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” buyuruyor. (Bakara: 255 - Âl-i imrân: 2)

Var olanlar O’nunla var, O’nunla kâimdir. Amma onlar görülüyor da O görülmüyor. Yaratılan görülüyor, Yaratan görülmüyor. Görülüyor, fakat dilediği görüyor. Yaratılanlar “Ol!”dan ibarettir...

Tabii ki bu inceliği anlamak çok zordur. Niçin? Kişi o olmadığı için.

Zamanla Allah-u Teâlâ bunları sana duyurursa, gözünle görür gibi görürsün. O’ndan başka bir mevcut olmadığını, yaratılanların da bir maskeden bir perdeden ibaret olduğunu hem bilirsin hem görürsün. Yer de böyledir, gök de böyledir, insan da böyledir, yarattığı herşey böyledir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nerede olursanız olun O sizinle bareberdir.” buyurmaktadır. (Hadîd: 4)

Niçin? Çünkü O var, Zâhir de O’dur. Başka hiçbir şey yok.

Bu ilim Allah-u Teâlâ’ya âittir, ilm-i billâh’tır ve en son ilimdir. Bütün çıplaklığıyla size anlatılıyor, amma anlamak mümkün değildir. Siz bunun ismini duyuyorsunuz, anlar gibi görünüyorsunuz, amma anlamıyorsunuz.

Çünkü ilim de iki türlüdür; zâhirî ve bâtınî.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Faydalı olan ilim budur. “İlmin kökleri” olarak beyan edilen ilimdir. Fakat buna eren pek azdır.

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Bâbu fî Beyânu’l-Müferridîn” adlı risâlesinde, Hâtemü’l-evliyâ’nın Vahdâniyyet ve İnfirad billâh mülkü’nden eşyâya ne şekilde nazar ettiğini beyân ederek şöyle buyurmuştur:

“O’nun, kalbini kendi mülküne, sevap ve ikâbının mülküne ve dünyâ’sının mülküne göre kendisiyle meşgul ettirdiği bu kul, kalbi ‘Vahdâniyyet’ ve ‘İnfirâd Billâh’ mülkü’nde boğularak, O’nunla ferdleşmiştir. O’nunla birlikte nazar ederek bakar, O’nunla bakar, O’na bakar. Çünkü kendisine nazar ettiği eşyâ da O’nun varlığı ile birliktedir. Dolayısıyla onu kendisiyle meşgul ettirmesi nedeniyle, eşyâ için O’ndan başkasının hâkimiyeti (onun için) sözkonusu olmaz. Çünkü Rabb’i ondan, eşyânın gâlip gelen hâkimiyetini alır ve (onu) kendisiyle meşgul ettirerek eşyâdan meneder.” (Bâbu fî Beyânu’l-Müferridîn, Veliyyüddin, no.: 770. 188b yaprağı.)

“İLM-İ BİLLÂH” ve “HİKMETÜ’L-ULYÂ”

Hakîm et-Tirmizî -kudddise sırruh- Hazretleri “Cevâb-u Kitâbu mine’r-Re’y” isimli eserinde, “Hikmetü’l-ulyâ”yı elinde bulunduran Hâtemü’l-evliyâ’nın hem öne alındığını, hem de geride bırakıldığını; bu geride bırakılma sâyesinde onun, mahşerde Muhammed Aleyhisselâm’ın minberine kadar çıkacağını beyan buyurmuştur:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan.. İşte onun rütbesi delil, menzili aşikâr, eşkâli de seyyid’liktir; Mevlâ’sı ile keremlileşmiştir. O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.

Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir. Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder. Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır. Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992)

Açıklaması:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan...”

Hazret-i Allah ile hemhâl olmuş, Hakk’tan gelen her şeye peşinen râzı olmuş, bütün arzularından sıyrılmış, arzusunu Hakk’a havale etmiş. O’nun arzusunu kabul etmiş. Kendisinde hiçbir arzu yaşamaz. Hakk neyi arzu ediyorsa arzusu O’dur, Hakk’ın arzusu ne ise onun arzusu odur. Kılıç kınından çıkmış, o da arzularından sıyrılmış.

“İşte onun rütbesi delil...”

Rütbesinin delili budur.

“Menzili aşikâr...”

Herşeyi belli, hedefi de belli, kendisi de belli, gayesi de belli.

“Eşkâli de seyyid’liktir...”

Allah-u Teâlâ ona kendi tarafından büyüklük vermiş, efendilik bahşetmiştir.

“Mevlâ’sı ile keremlileşmiştir.”

Allah-u Teâlâ onu kendine çekmiştir, O’nunla hemhâl olmuştur.

“O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.”

O gerçekten hükümsüz olduğunu çok iyi bilmiştir. Öne alması, ona bu esrâr-ı ilâhî’yi duyurmuş. Geri bırakması, o ise hiçbir şeyden haberi olmadığı, habersiz, hükümsüz, değersiz olduğunu gayet rahat bilir. Onu Mevlâ’sı ister öne alır, ister geriye bırakır, o bunların hiçbir tanesi ile ilgilenmez. Mevlâ’sı ne yaparsa onu hoş görür.

“Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir.”

Hikmet-i Ulyâ: Allah-u Teâlâ onu almış, kendisine yaklaştırmış; hikmet-i ulyâ’sını, esrârını ona bildirmiş, kendisine âit ilmi ona bahşetmiş. Binaenaleyh hikmetiyle, bu lütufla O’na ermiş, O’nunla hemhâl olmuş. Çünkü ilmini, hilmini, esrârını, hikmetini O vermiş. Onun hocası O olmuş.

“Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder.”

Allah-u Teâlâ ile hemhâl olduğu zaman, O dilediğini ona bildirir. O’nun bildirdiğini kimse bilmez.

Allah-u Teâlâ bir Âyet-i kerime’sinde bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini beyan buyuruyor:

“Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Allah-u Teâlâ tarafından ilim verilen yer işte burasıdır. Allah-u Teâlâ dilediği zaman dilediği şekilde tecelli eder.

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde buyurulduğu üzere her an yeni bir tecelliyattadır. O iş, o tecelliyat devam ediyor değil; her an başka bir işte, her an başka bir tecelliyattadır.

“Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır.”

Geride bırakması ile; o aslâ üzülmez, çünkü kendisine bir varlık vermez ki. Hâlik’ı ister sevmiş, ister atmış. O kendisini hükümsüz görüyor. Fakat bu hâlinden Hâlik’ı hoşlanırsa, onu istediğinden daha ileriye sürer. Geride bırakması budur. Geride bırakmış, bırakmamış, o kendisine bunların hiçbirini mâletmez. Sahibi nasıl isterse öyle yapar. Onda arzu yaşamaz. Arzusu yaşamadığı için, O’nun arzusu yaşadığı için, O istediği yere koyar. Onun arzusu yalnız hizmettir, makam mevki değildir. Bunun için umulur ki Allah-u Teâlâ onu kendi hizmetinde bulundurur. Bu O’nun bileceği bir husustur, Hâlik’e kalmış bir husustur. Bir mahlûkun burada bir müdahalesi olamaz.

“Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992.)

Resulullah Aleyhisselâm’ın hizmetçisi olduğu için, hizmetçi efendisine kadar yaklaşır. Yaklaştıran da Allah-u Teâlâ’dır. Hakk yolunun hizmetçisi, yani o yolun hizmetçisi.

“ALLAH-U TEÂLÂ’NIN EMİNİ”

“Nevâdirü’l-Usûl” kitabında ise; O’nun, kalbini kendi vahdâniyyet’inin içinde boğduğu ve kendisiyle ferdleştirdiği bu velîyi, kulları arasında tek ve benzersiz kıldığını mükemmel bir üslûpla ifâde etmiştir:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar. O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur. O, O’nun emînidir, kulları arasındaki ‘Bir’idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

Açıklaması:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar.”

Allah-u Teâlâ onda öyle tecelli etmiş ki, O’nunla hemhâl olmuş. Başka bir arzusu yaşamaz.

“O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur.”

Artık Allah-u Teâlâ ona dilediği şekilde tecelli eder, kendisini bildirir. Bunlar esrârın en sırlarıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (K. Hafâ)

Bunlar esrar odasının sırlarıdır.

“O, O’nun emînidir...”

O vazifeyi ona emanet etmiş, o da emanete riâyet edendir. Emanet olduğunu bilir, kendisine hiçbir şey mâletmez.

“Kulları arasındaki ‘Bir’idir.”

Öyle seçmiş, O seçmiş.

“O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

Ona “Allahlık” diyen doğru söylemiştir.

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ YAHYA ALEYHİSSELÂM

Nübüvvet:

Allah-u Teâlâ daha doğmadan önce onun sâlih bir peygamber olacağını müjdelemişti.

O da babası gibi peygamberlik pâyesi ile şereflenmiş, Zekeriyâ Aleyhisselâm’ın;

“O, bana ve Yakup oğullarına mirasçı olsun!” (Meryem: 6)

Buyurarak Allah-u Teâlâ’dan istirhamda bulunmasının neticesi olarak kendisine veraset intikal etmiştir.

Âyet-i kerime’de:

“Zekeriyâ, Yahya, İsâ ve İlyas’a da yol gösterdik. Hepsi de sâlihlerdendi.” buyuruluyor. (En’am: 85)

Yahya Aleyhisselâm da babası gibi Musa Aleyhisselâm’ın şeriatını tebliğ etmekle emrolunmuştu.

Allah-u Teâlâ Tevrat’ı ciddiyetle mütalâa etmesini, ahkâmına riayette bulunmasını emrederek:

“Ey Yahya! Kitab’a kuvvetle sarıl!” buyurdu. (Meryem: 12)

İnsanların hidayete ermelerini gönülden arzu eden Yahya Aleyhisselâm hayatı boyunca Tevrat’ın hükümlerinin kavmi tarafından yaşanması için çalıştı. Daha sonra İsâ Aleyhisselâm’a İncil indirilince, İncil’in hükümlerinin neşrine gayret etti.

İsrailoğullarına yerini ve zamanını buldukça öğütlerde bulunur, onları Allah-u Teâlâ’ya itaata ve kulluğa davet ederdi.

Beş Emir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ Yahya Aleyhisselâm’a amel etmesi ve İsrailoğullarına amel etmelerini emretmesi için beş emir vermişti. Kendisi bu hususta biraz yavaş davranır gibi olunca İsâ Aleyhisselâm ona ‘Sen hem kendin amel etmek hem de amel etmelerini İsrailoğullarına emretmek üzere, beş şey ile emrolunmuştun. Bunu İsrailoğullarına ya sen tebliğ edersin, ya da ben tebliğ ederim.’ dedi.

Yahya Aleyhisselâm da ‘Ey Kardeşim! Sen bu vazifeyi yerine getirmekte şayet benden önce davranırsan yere geçirilmekten veya azaba uğramamdan korkarım.’ diye karşılık verdi ve İsrailoğullarını hemen Beyt-i makdis’de topladı. Mescid tamamen doldu. Allah-u Teâlâ’ya hamd ve senâ ettikten sonra sözlerine başladı:

‘Allah-u Teâlâ hem benim amel etmem, hem de size amel etmenizi emretmem için bana beş şey emir buyurdu.

Birincisi, kendisine hiçbir şeyi ortak koşmaksızın ibadet etmenizdir.

Allah’a ortak koşan kimsenin misali şunun gibidir ki; bir adam kendi öz malından bir köle alıyor ve ‘Şu evim şu da işim, çalış ve bana öde!’ diyor. O köle ise çalışmasının kazancını efendisinden başkasına ödüyor. Hanginiz kölesinin böyle yapmasına râzı olursunuz? Şüphesiz ki Allah-u Teâlâ sizi yarattı ve rızkınızı da vermektedir. Öyleyse O’na hiçbir şeyi ortak koşmaksızın ibadet ediniz.

İkincisi, namaz kılmanızı size emir buyurdu.

Namaza durduğunuzda yüzünüzü başka tarafa çevirmeyiniz. Bir kul yüzünü başka tarafa çevirmedikçe, şüphesiz ki Allah-u Teâlâ o kuluna yöneliktir.

Üçünçüsü, size orucu emretti.

Bunun misali, yanında güzel koku bulunan bir kimseye benzer. Bir topluluk içinde bulunduğu zaman, orada bulunanların hepsi o kokuyu duyarlar. Şüphesiz ki oruçlunun ağız kokusu Allah katında misk kokusundan daha güzeldir.

Dördüncüsü, size sadaka vermeyi emretti.

Bunun misali, düşmanın kendisini esir edip ellerini boynuna bağlayarak başını vurmak üzere iken ‘Beni öldürmemeniz için size fidye versem olmaz mı?’ diyen ve kendisini kurtarıncaya kadar az-çok fidye ödeyip duran bir kimseye benzer.

Beşincisi, size kendisini çok zikretmenizi emir buyurdu.

Bunun da misali, düşman tarafından süratle takip edilen, sonunda sağlam bir kaleye varıp sığınan, kendisini orada emniyete alan kimseye benzer. Aynı şekilde bir kul da kendini şeytandan ancak zikrullahla emniyete alabilir.” (Ahmed bin Hanbel ve Tirmizi)

Faziletler:

Allah-u Teâlâ Yahya kulunun fazilet ve meziyetlerini Âyet-i kerime’lerinde beyan buyurmuştur.

Rabbine gönülden bağlı idi. Daima O’na yönelir, O’nu gözetir, O’ndan korkar, her halükârda O’nun murakabasını duyardı.

Âyet-i kerime’de:

“Çok takvâ sahibi idi.” buyuruluyor. (Meryem: 13)

Ayrıca:

“Nezdimizden bir merhamet ve safiyet verdik.” (Meryem: 13)

Buyurarak iltifatta bulundu.

Allah-u Teâlâ’nın kuluna verdiği merhamet, şüphesiz ki merhametlerin en büyüğü en enginidir. O bir kuluna sâfiyet verirse, o kul sâfileşir. Sevdiği seçtiği kullarının arasına katılmış olur.

Yahya Aleyhisselâm muhterem bir babaya ve muhtereme bir anneye, yaşlı oldukları halde, bir ikrâm-ı ilâhî olarak bahşedilmişti. O ise bunu biliyor, onlara takatinin üstünde bir saygı ile itaatını ibraz ediyordu.

Nitekim Âyet-i kerime’de:

“Anne-babasına iyilik ederdi.” buyuruluyor. (Meryem: 14)

Gelecek nesillere ibret numunesi olmak üzere de şöyle buyuruluyor:

“İsyankâr ve zorba değildi.” (Meryem: 14)

Rabbânî Selâm:

Allah-u Teâlâ Yahya Aleyhisselâm’a hususi bir lütufta bulunmuş, selâm sıfatının tecellisini mazhar kılarak:

“Doğduğu gün de, öleceği gün de ve dirileceği gün de ona selâm olsun” buyurmuştur. (Meryem: 15)

Bu selâm Yahya Aleyhisselâm hakkında bir taltif-i ilâhidir. “Seyyid” olarak vasıflandırdığı kulunun şanına tazim etmiştir.

Bu üç vakit pek korkunç birer hayat merhaleleridir. Zira en âciz olarak dünyaya geldiği günde, yine en âciz olarak dünyaya veda ettiği günde ve herkesin hesap vermek için çıkacağı mahşer gününde selâmlanmaktan daha büyük taltif olamaz. Bu öyle bir lütuftur ki, dilediği kulunu bu ikramı ile lütuflandırır.

Ve bu lütuf kıyamete kadar devam eder.

Şehâdet:

İsrailoğulları gönderilen peygamberlerin bir kısmını yalanlıyorlar, bir kısmını öldürüyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gerçekten inanıyor idiyseniz, daha önce Allah’ın peygamberlerini neden öldürüyordunuz?” buyurmaktadır. (Bakara: 91)

Babasının sağlığında Yahya Aleyhisselâm da haram olan bir nikâhı kıymadığı için, namaz kılarken başı kesilerek şehid edildi. Mübarek başını bir tabağa koyarak krala takdim ettiler. Onunla beraber, zorba hükümdarın zulmüne karşı çıkan pek çok âlim ve sâlih insanlar da katledildiler.

İkinci Kat Semâda buluşma:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde Cebrâil Aleyhisselâm’la birlikte ikinci kat semâya yükseldikleri zaman birbirine çok benzeyen, kırmızı benizli, düz saçlı iki kimse ile karşılaşmıştı. “Bunlar kimlerdir?” diye sordu. Cebrâil Aleyhisselâm “İki teyzezâde, Yahya ve İsâdır, onlara selâm ver!” dedi. Resulullah (s.a.v.) Efendimiz selâm verdi. “Merhaba sâlih kardeş sâlih peygamber!” diyerek karşılık verdiler. (Buhari)

•


Medyanın Ahlak Terörü

Geçtiğimiz ay Türkiye başbakanı ABD’yi ziyaret etti. Ziyaret başarılı mıydı, değil miydi tartışmaları yapılırken yine medyanın ikrah ettirici zihniyeti ve üslubu ile yüzyüze kaldık.

ABD’nin Başkan yardımcısı Başbakanımızı kabul etti diye zil takıp oynamadığımız kaldı.

Selçuklu dönemini de hesaba katarsanız neredeyse tam 1000 yıl dünyanın bir numaralı devleti olarak tarih sahnesinde boy göstermiş bu milletin düştüğü duruma bakar mısınız? Tarihte hiçbir başarısı olmayan günümüzün sıradan devletlerinde ve belki ücra bir köşede minik bir devlet kurmuş kabile liderlerinde bile bu aşağılık kompleksi yoktur. En aciz zamanımızda 7 düvele karşı savaştığımız günlerde dahi böyle değildik.

Türk medyası tarafından bir yandan müstemleke zihniyeti bu topluma empoze edilmeye çalışılırken, bir yandan ahlaksızlığın en had safhalarının reklamı yapılıyor.

“Türkiye Basını”nın ülkemize, insanımıza verdiği zarar artık katlanılamaz boyutlara ulaşmıştır. Zira bu zararların siyasi, ekonomik, askeri, ahlaki birçok boyutu vardır.

İşin vahim tarafı bu zararların müsebbibi sadece şuursuz ve ahlaksız kalemlerin varlığı değil. “Türkiye Türklere bırakılamayacak kadar önemli bir ülke!” diye düşünen kalemlerimiz olduğu gibi böyle düşünen ülkeler de haliyle mevcuttur. Değişik kılıflar altında bu ülkelerden para alanlar olduğu gibi, yabancı ülkelerde büyük ihtimamla karşılananlar ve çeşitli menfaatler temin edenler var. Herhangi bir dış mihrakın her kalemi satın alması elbette mümkün değil. Ancak gazete ve televizyon yönetimlerinin pek emin ellerde olduğu söylenemez. Nitekim bazen bu durum öyle alenileşir ki, köşe yazarlarının yorumu ile gazete haberlerindeki yorumlar tamamen birbirinin zıddıdır. Bu üzücü durumun delilleri her daim mevcut iken, halk magazin haberleriyle, haber değeri taşımayan acitasyon imalatlarla meşgul edilmektedir.

“Yıllardan beri gündeme getirilenler bizim gündemimiz değildir. Şu an içinde bulunduğumuz en büyük tehlike, neslimizin zihinsel olarak yetiştirilmeyip, amaçsız bir yöne doğru götürülmesidir. Bu medya, sinema ve bilgi sektöründeki ürünlerle yapılmaktadır. Böylece neslimiz ve halkımız tehdit edilecektir. Amacı ise toplumun menfeat grupları tarafından yönetilmesidir. Ancak bizler öncü olarak insanları olumsuzluklara karşı aydınlatmalı ve yurtseverlik dinamizmini güçlendirmeliyiz.

...Ülke aşkıyla yanan insanlarımız var. Menfeat gücü ise çok acımasız elinizde olanı da almak istiyor. Bu menfeat gücünün dış bağlantılarını da ortaya çıkarmalıyız. Vakit henüz geç değil. Türkiye genelinde bizim gibi örgütlenenlerin hepsi bir gün bir araya gelecek ve halk için çalışacaktır.” (Eski İçişleri Bakanı Sadettin Tantan geçtiğimiz günlerde yaptığı bir açıklamadan)

Ahlaksızlık Bilinçli Olarak Empoze Ediliyor:

Hristiyan bir batı ülkesinde dahi yapılamayacak ulusal yayınlar bu ülkede yapılmaktadır. Ahlaksızlık basamak basamak topluma empoze edilmektedir. Eşcinseller tv programlarının ayrılmaz bir parçası haline getirilmiştir. Hatta iş o noktaya gelmiştir ki, sübyancılığı dahi çekinmeden savunanlar bulunmaktadır.

Çok büyük bir tehlike ile karşı karşıyayız. Bu tehlike PKK’dan, Ermeni tasarılarından, ABD ve AB’nin askerî tehditlerinden ve akla gelebilecek her türlü tehlikeden daha büyüktür.

Ahlaksızlaştırma gayretlerinin dış boyutu olduğunu kimse inkâr edemez. Kimin nereden maaş aldığı, kimin hangi devletin istihbaratçıları ile içli dışlı olduğu, kimin hangi milletin yalakası olduğunu bilen biliyor.

Bir ibret olması bakımından Avrupa Topluluğu Dönem Başkanlığı yapan İtalya’nın Dışişleri Bakanı Gianni de Micheles’in 19 Aralık 1989 tarihindeki dehşetengiz sözlerini dikkat nazarlarınıza arzediyoruz:

“Başta Cezayir olmak üzere Kuzey Afrika’da müslüman gençler hızla İslâmi ahlâka, tesettüre, namaza yöneliyor. Bu Avrupa’nın güneyden İslâm tarafından kuşatılması demektir. Kuzey Afrika’daki İslâmî uyanışı bozmak için, müslüman gençler; eğlence merkezleri, gece kulüpleri ve çeşitli yerlere kanalize edilmeli ve TV dizileri ile Batı yaşayışına özendirilmelidir. Ve bu proje için 13 milyar dolara ihtiyaç vardır...” (Er Raida 127, Mayıs 1991, sayfa: 11)

Basına yansıyan sözler bunlar olursa gizli toplantılarda neler konuşulduğunu, ne kararlar alındığını siz düşünün!

Türkiye’deki ahlaksız neşriyatın hangi aşamalardan geçtiğini düşündüğünüzde dahi nasıl bilinçli bir alıştırma politikası izlendiğini görebilirsiniz. Bir zamanlar Şey, Tan gibi gazeteler neşredilerek bu dejenerasyon başlatılmış, bu işi yapanlar toplumun tepkisi ile karşılaşmışlardı. Bu süreci gözler önüne sermek için bir çok örnek verilebilir. Ancak bu gaye ile bile olsa bu örnekleri yazmak abes duruyor. Şu kadar söyleyelim: Çok değil onbeş yıl önce yaşadığınızı ve birdenbire bugünkü neşriyat ile karşılaştığınızı düşünün. Bu bile hangi noktaya geldiğimizi göstermeye yeter.

Muzır Neşriyattan Koruma Kurulu’nun tesbitlerine göre son bir yıl içinde müstehcen yayınların tirajı diğer yayınların tirajını geçmiş durumda. Son 5-10 yılda yetişen çocuklar adeta kayıp nesil gibidir. Bu böyle devam ettiği takdirde büyük bir felaketle karşı karşıya olduğumuzu bilmemiz gerekiyor.

Unutulmamalıdır ki ahlaksız bir toplum en mükemmel sistemi işlemez hale getirir, ahlaksız toplum hiçbir medeniyet inşa edemez, ahlaksız bir toplum felaketlerin her türlüsüne layıktır, ahlaksız bir toplum düşmanları ile başedemez, çünkü en büyük düşmanı kendisi olmuştur.

Bu tehlikeye dur dememekle millet olarak, devlet olarak kendi kuyumuzu kazıyoruz. Bela ve musibetleri davet ediyoruz.

Basının ihanet derecesine varan neşriyatının ahlaki olduğu kadar siyasi boyutu da vardır.

Basınımızın İç Durumunu Gösteren Örnekler Çoktur:

1998 yılından sonra gündeme giren “Yolsuzlukla Savaş”ta basın hangi tarafı tutmuştur? Hala hangi tarafı tutmaya devam etmektedir?

Kıbrıs davasında hakeza basın hangi taraftadır? Geçen ay Denktaşın sözlerini aktarmıştık: “Türk basınına sesleniyorum; bizi hırpaladınız, helal olsun, zararı yok. Ama, barış masasında bana Rum kadar haklı olduğumu söyleyiniz. Rum kadar eşit olduğumu haykırınız. Türkiye’nin 1960 anlaşmalarıyla elde ettiği haklarından vazgeçemeyeceğini siz de savununuz. Savununuz ki bu coşkuyu görmeyen, göremeyen, Anadolu’daki nabzı elinde tutamayan Avrupa’dakiler de ‘Türk basını gerçekten Türk ulusunun nabzını tutmuştur, bu nabız, Kıbrıs’ta barış, ama tavizsiz bir barış istenmektedir’ neticesine gelsinler. Çünkü, biz, bizi basın destekledikçe güçlü olduk.”

Yunan basını haksız davasında büyük bir işbirliği ve faşist içgüdü ile hareket ederken, Türkiye’de Kıbrıs, Ege gibi hayati konularda milli menfaatlerimizi ön plana çıkartanlar “Kelaynak kuşu” gibi kaldılar. “Taviz verelim, satalım, kurtulalımcılar” ülkenin geleceğini düşünen, maddi refahını isteyen milliyetperver(!) oldular. Davamızda geri adım atmayalım, hiç olmazsa aslanlar gibi mücadele edelim diyenler, çocuklarının geleceğini düşünmeyen, ülkenin geleceğini düşünmeyen kısır düşünceliler(!) damgası yediler.

Mandacı zihniyet Emperyalist sultasına meşruiyet kazandırabilmek için iğdiş etmedik millî değer bırakmıyor:

Cumhurbaşkanı Ahmet Necdet Sezer’in bir konuşmasında “Bağımsızlık”la ilgili söylediği “Bağımsızlık, soyut ve felsefi değil, somut ve pratik değeri olan bir kavramdır; siyasal ve ekonomik bağımsızlığı birlikte içerir. Küreselleşme ile birlikte bağımsızlık kavramı üzerinde kimi değişiklikler olduğu açıktır. Ancak bunun, ortak insanlık ülküsü doğrultusunda ülkelerin yardımlaşması, birbirlerine karşılıklı ve aynı ölçüde özveri ve anlayış göstermelerinden başka anlamı olamaz.” şeklindeki cümlesini bir yazar “Hangi Bağımsızlık” başlığını uygun görerek şöyle eleştiriyor: “İşte bu cümleler baştakine taban tabana zıt. Bugün artık ‘ekonomik bağımsızlık’ diye bir kavramın geçerliliği ve anlamı kalmamıştır. Bunun yerine, ‘karşılıklı bağımlılık’ denen kavram geçerlidir.” sözleriyle eleştiriyor.

11 Eylül saldırılarından sonra dünyanın hiçbir ülkesinde görülmeyen bir savaş çığırtkanlığını adeta ABD adına yürüten, “ABD’yi desteklediğimizi göstermek için devlet ricalimiz niye oraya gitmedi?” diye ortalığı velveleye veren bir basın hangi ülkede neşriyat yapıyor olabilir? İngiltere’de mi, Almanya’da mı?

Kaç ülkenin basın patronu Alman Cumhurbaşkanı ile görüşebiliyor dersiniz? Üstelik bir maharet gibi gazetelerinde reklamını yapıyorlar: “Almanya Cumhurbaşkanı Johannes Rau, Hürriyet Gazetesi sahibi Aydın Doğan ile Hürriyet Genel Yayın Yönetmeni Ertuğrul Özkök'ü önceki gün Cumhurbaşkanlığı Köşkü'nde kabul etti. Hürriyet'in Almanca sayfasını çok beğendiğini söyleyen Rau, Hürriyet'e süresiz abone oldu. ...Alman hükümetinin davetlisi olarak bir dizi temaslarda bulunmak üzere Almanya'ya gelen Doğan Holding Yönetim Kurulu Başkanı Aydın Doğan ile Doğan Medya Grup Başkan Yardımcısı ve Hürriyet Gazetesi Genel Yayın Yönetmeni Ertuğrul Özkök'ü, Almanya Cumhurbaşkanı Johannes Rau, ‘‘Belleveu Sarayı’’ adını taşıyan Cumhurbaşkanlığı Köşkü'nde kabul etti. Rau, Türk-Alman ilişkilerinin geliştirilmesine son derece önem verdiklerini söyledi. Rau, Türkiye'nin AB'ye üyeliğine destek verdiklerini, ancak büyük gayreti Türkiye'nin göstermesi gerektiğini söyledi.” (15 Haziran 2001, Hürriyet)

Yok sağda filanca, solda filanca diye siyaset sahnesini şekillendirmeye yönelik ABD’de kotarılan senaryoları büyük bir iştiyakla kim piyasaya sürüyor? “Oradan gelen rüzgara karşı durmamız mümkün değil. Üstelik de bu ülkenin menfaati bu rüzgara teslim olmakta” diye reklam yapan kalemler kimlerdir? Bu senaryolarda muvaffak olamayınca gözden çıkarttıkları yaşlı başbakana tekrar niye dört elle sarılmışlardır?

Medya Kimlerin Elinde?

Bir internet sitesinde “Koçun arkasındaki güç! Arçelik'in dağıtım ağında önemli bir hisse payına sahip olan Burla Biraderler'i kamuoyu tanımıyor ama, 500 yıl önce İspanya'dan ülkemize göç eden İspanyol ailesi olan Burla, Türk tarihinin en eski sanayicisi.” spotu ile girilen haberde şu bilgiler veriliyor:

“Bir dönem kağıt işinde Türkiye'de belirleyici bir rol oynamışlar. Hatta bu özelliklerinden dolayı Hürriyet ve Cumhuriyet gazeteleri ile alâkalı ilginç bir hikaye anlatılıyor: Hürriyet gazetesi ile Burla ailesi arasında da ispatı bir çırpıda mümkün olmayan bir finans ilişkisi olduğu biliniyor. 150 milyon doların üstünde ciro yapan ve bu açıdan Türkiye'nin en büyük gazetesi olarak bilinen Hürriyet gazetesini destekleyen kurucu kadrolar arasında Burla Ailesi'nin başı çektiği iddialar arasında.

Bir diğer iddia ise Cumhuriyet gazetesi. Cumhuriyet'te yazan Arnavut kökenli yazar Naci Pelister'in bir yazısında bildirdiğine göre 'Cumhuriyet'in Milli Şef dönemindeki yükselişi, iki Yahudi şirketinden aldığı destek sayesinde oldu. O dönemde Türkiye'deki gazetelerin ilan işleri, Hoffer'in, kağıt işleri de Burla Biraderler'in elindeydi. Onların tutmayacağı bir gazetenin yükselmesi ve hatta yaşaması zordu' deniliyor.”

Dördüncü Kuvvet Medya sitesinin kurucusu Ahmet Tezcan’ın Antalya’daki bir seminerde yaptığı konuşmadan:

“Hürriyet Gazetesi eski patronu Erol Simavi'nin, Cumhurbaşkanı'na hitaben yazdığı mektupta ‘Basın için dördüncü kuvvet denilir. Ancak gerçekte basın birinci kuvvettir. Biz hancıyız, sizler yolcusunuz.’ satırlarına yer verişinin askeri darbeden hemen sonraki yıllarda sürmanşet yayınlanması bir tesadüf değildir. Şu anda, yöneticileri ‘bankalar operasyonu’ kapsamında yargılanan Sabah Gazetesi'nin genel yayın müdürüne ait şu sözler de, yine darbe sonrasına aittir: ‘Biz birinci kuvvetin de önündeyiz. Çünkü parlamentoyu da biz oluşturuyoruz.’

...Meslek ilkelerinden asla taviz vermeyen yaklaşımı ile beş kez ödüllendirilen Dördüncü Kuvvet Medya programı, 4 ayrı televizyon istasyonu gezdikten sonra, ekrandan uzaklaştırıldı. Ekrana sok kez çıktığı televizyon istasyonunda, Yayın Yönetmeni'nin programın yayından kaldırıldığını tebliğ ederken kullandığı şu cümle; kafanızdaki pek çok soruya cevap olacaktır: ‘Bu program, patronun vücut kimyasını bozuyor!” (17 Mayıs 2001)

Babıali'nin emektar gazetecilerinden Bedii Faik bir röportajında ilginç tesbitlerde bulunuyor:

"Ben Türkiye'de basın hürriyetinin en az İngiltere'deki kadar olduğuna kaniyim. Neyi yazmak istemişlerse yazıyorlar, neyi söylemek istemişlerse söylüyorlar. Türkiye'de basın hürriyetinin varlığı yokluğu meselesi değil, basının terörü var. Türkiye'de medya terör unsurudur. Medya terörü o kadar var ki, her şeyin üzerine baskı yapıyor. Politikacının üzerinde baskısı var. Halkın üzerinde baskısı var, iş aleminin üzerinde baskısı var, her şeyin üzerinde baskısı var.

…Bugün Türkiye'de gazete veya TV patronları herhangi bir fikri yaymak veya Türkiye'nin noksanlarını tamamlamak için değil, yeni iş imkanları hazırlamak bir silah gibi kullanmak üzere yayıncılığa başlıyorlar. Bu açıktır. Sümüklü böceğin izi nasıl belli ise, bunların yürüyüşlerinden niyetleri de bellidir . Hükümetler bir süreden beri basın dalkavukluğu politikası sürdürdü.

…Bizim dönemimizde, devletle ilişkili olmak, hele para ilişkisinde olmak ayıptı. Resmi ilanlarla devletle ilişkisi vardır basının. Karşılıklı bir hizmettir bu. Öyle olduğu halde, resmi ilanları ayarsız verdikleri (iltimas ederek), kendi partisi tarafından olanlara biraz fazla biraz fazla yazdılar diye Falih Rıfkı Bey, resmi ilan alanlara besleme basın adını takmıştı. Nerede kaldı devletten kredi alacaksın, üstüne oturacaksın, banka alacaksın... Ben böyle ilişkileri rüyamda görsem inanmazdım."

…İngiltere'de dünyanın en zengin gazete patronu Murdoch 'un İngiltere'de iki gazetesi, bir büyük SKY televizyonu var. Avustralya'da iki dergisi bir TV istasyonu var. Kanada'da var, ABD'de var. Bir basın imparatoru bu adam. Ama İngiltere'de (diğer ülkelerde de böyledir) basın dışında hiç bir işe burnunu sokamaz. Basın içinde de hudutludur. Bu SKY televizyonunu kurarken Avusturalya'da 15 sene evvel kendisiyle iş yapmış bir insan yüzde 7 veya 8 ortak görünüyordu. İngiliz devleti onu reddetti. 'Bu senin adamındır' dedi. Adam ortaklığı bırakmak zorunda kaldı. Bu kadar titizdirler.

…Ama, gazeteler o kadar üzerine düşüyorlar ki bazılarının, biraz da halk onlarla o kadar alakadar oluyor ki,onlar kendini beğenmiş hale gelebiliyorlar. Gelmişler demiyorum ama, pek çok gazetecinin öyle olduğunu duyuyorum. Bunlardan biri Ertuğrul Özkök, Süleyman Bey (Demirel)'le Moskova'ya gittiğimizde tanıştırdılar bizi ‘Hürriyet gazetesinden Ertuğrul Özkök’ diye. Hemen ‘Memnun oldum, yazılarımı okuyorsun değil mi?’ dedi. Ben de ‘hayır okumuyorum’ dedim. İnsan hiç olmazsa ‘okuyor musun’ der. O kadar kendini beğenmiş ki. Ama adam TÜSİAD üyesi." (07.07.2001)

Star yazarı Umur Talu “İyi seyirler!” başlıklı yazısında şunları söylüyor: “...'gösteri toplumu' tüm hızıyla devam ediyor. Sefamız olsun! İyi eğleniyoruz. Ayranımız olmasa bile, kana kana, gencecik bedenleri, şaşkın akılları, sille yemiş hayatları, kaygan ruhları içiyoruz. Gösteri ve teşhir toplumunun şiddetine salya sümük karışarak, tıka basa tıkınarak, böğürtülerle kusarak ve tekrar azgın bir iştahla saldırarak insan parçalıyor, çağdaş 'kannibalizm'in toplu ayinlerinde iliklerine dek kemiriyoruz.”

Durum Vahim:

Bölücü yayınlara, emperyalist propagandacılarına karşı uyanık hareket eden insanlarımız elbette var. Ancak aynı hassasiyet ahlaksızlaştırma gayretlerine karşı gösterilmiyor maalesef. Yukarıda da söylediğimiz gibi “Bu tehlike PKK’dan, Ermeni tasarılarından, ABD ve AB’nin askerî tehditlerinden ve akla gelebilecek her türlü tehlikeden daha büyüktür.”


ÇİKOLATA, ŞEKER VE ÇOCUK

Şu acı bir gerçek ki; hemen hemen hepimizin çocukları çikolata ve şekeri, sağlığımız için son derece faydalı doğal nimetlerden daha çok tüketiyorlar.

Uzmanların yapmış olduğu araştırmalara göre, iki yaşındaki çocuklarda dahi şeker tüketiminin tavsiye edilen miktarın çok daha üstünde olduğu tesbit edilmiştir. Yine bu araştırmalara göre dört ile altı yaş çocuklarından her biri günde ortalama 60 gramdan daha fazla şekerli yiyecekler tüketmektedir. Halbuki bu değerler ergenlikte tavsiye edilen değerlere tekabül etmektedir. Tabii bu durum çocuklarımızın sağlığını olumsuz etkileyen bir faktördür.

Çimlenmek, karnı tok olduğu halde, sık sık tatlı ve lezzetli şeyler yemeye denir. Çimlenme alışkanlığı özellikle bebeklikte çok şekerli içecekler ve şekerli lapa ve püreler ile başlar. Oysa ki özellikle bebeklerimizin yiyeceklerini nişasta şekeri ile yapmamız daha sağlıklıdır.

Çocuklar şekerin büyük bir bölümünü hazır tatlı ürünler ile, örneğin gofret, limonata ve meyva suları ile almaktadırlar. Çok şekerli yiyip içmekteki temel problem, çocukların dişlerinin çürümesidir. Dişlerdeki kahverengi lekeler, çürükler maalesef çocuklarımızda görünen nadir durumlar değildir. Tatlı yiyeceklerden özellikle yapışkan bir yapıya sahip ve ağızda uzun süre kalanları çok daha zararlıdırlar. Eğer dişler yıkanmıyor ve fırçalanmıyor ise, çok ciddi diş ve çenekemiği zararlarına neden olabilir. Bazı tatlı yiyeceklerde ise -örneğin çikolatada- saklanmış yağ vardır ve böylece vücuda birçok kalori girmektedir.

Kontrolsüz tatlı tüketiminin ve sık sık çimlenmenin sebep olduğu başka önemli bir problem ise, çocukların yemek saatlerinde iştahsız olmalarıdır. Bu durum büyümek ve gelişmek için çok önemli olan besleyici maddelerin tabakta kalmasına sebep olmaktadır. Bu durum karşısında sinirlenen bazı ebeveynler sert ve acımasız bir şekilde çikolata ve şeker gibi şeyleri yasaklamaktadırlar. Fakat gıda uzmanları böyle yapılmaması gerektiğini söylemektedirler. Tatlı sevmek, yaratılışta vardır ve çocuklarda daha yaygındır. Bu nedenle tatlı yiyecekleri tamamen uzaklaştırmak doğru değildir. Çünkü yasaklamak ilgiyi daha çoğaltır. Fakat bu yiyecekleri tamamen serbest bırakmak da doğru değildir. Doğru olduğu denenmiş, tek bir yol var: O da uzmanların “orta yol” dedikleri yöntemdir. Yani kontrollü çimlenmek. Şeker, çikolata gibi yiyecekleri küçük miktarlarda, belli zamanlarda (en uygunu yemekten sonra) ya da bazen iki yemek arasında vermektir.

İştahsız, yemek yemeyen çocuklarına acıyarak “Aman çocuğumun midesine, bir yiyecek gitsin de, ne giderse gitsin” düşüncesi ile yemek saatlerini çikolata ve şeker ile geçiştiren ebeveynlerin yapmış olduğu son derece yanlış olduğu gibi çocuklarda “Yemeğimi yemeye itiraz edersem, annem çikolata ve şeker verir” düşüncesinin yerleşmesine sebep olabilir. Evde az çikolata ve şeker bulundurmak en iyisi olup, “İstiyorum”-“Hayır vermiyorum” tartışmalarını da azaltır. Aynı zamanda bayram gibi özel günlerde, Büyükanne ve babaların ve tanıdıkların hediye olarak çikolata ve şeker ile çocukları boğmamalarına dikkat etmek gerekir. Bunun yerine bir kalem, küçük bir boyama kitabı, çocuklara uygun yapışkan, oyuncak gibi hediyeler daha anlamlıdır.

Tatlı yiyeceklere istek duyan çocuklarınıza, besin değeri yüksek ve değerli alternatifler sunabilirsiniz. Örneğin; tatlı meyveler, meyveli yoğurt, süt, ballı süt, hurma gibi. Bu yiyecekler “Tatlı arzusunu” tatmin ettikleri gibi vücuda besleyici maddeler tedarik etmektedirler.

Ayrıca anne ve babalar olarak çocuklarımızın yediği yiyeceklerin içindekiler listesine dikkat etmemiz gerekmektedir. İçinde Glokose, Glokose şurubu, ya da şeker bulunan yiyecekler mutlaka çok şekerli ürünlerdir. Ayrıca özellikle yumuşak şekerlerin içerisinde, genellikle kemik tozundan yapılan jelatin bulunmaktadır. Sağlığa faydalı olduğunu söyleyemeyeceğimiz gibi birçok üründeki jelatinin de hangi ve nasıl kesilmiş bir hayvanın kemiği olduğunu da bilmiyoruz. Zira Hazret-i Allah:

“Allah’ın ayetlerine inanan müminler iseniz, üzerinde Allah’ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin.” (En’am: 118) buyurmaktadır.

Sonuç olarak: Her aile çikolata ve şeker ie ilgili kendi kurallarını koyup, bu durumu kontrol altına almalıdır. Bu konuda en önemli noktalardan birisi, anne ve baba olarak dengeli ve sağlıklı beslenerek bizlerin bu konuda çocuklarımıza örnek olmamızdır. Çimlendikten sonra büyük küçük herkesin mutlaka dişlerini çalkalaması, mümkünse fırçalamaları ya da misvaklamaları gerekiyor. Peygamber (s.a.v) Efendimiz:

“Misvak ağzın temiz kalmasına ve Rabb’in râzı olmasına sebeptir.” buyurmaktadır.


PATRİKHANE’NİN FAALİYETLERİ ASLÂ GÖZDEN UZAK TUTULMAMALIDIR!

Türkiye Avrupa Birliği’ne girmek için can atarken Türk düşmanı çevreler, ülkeler, kurum ve kuruluşlar sinsi oyunlarını oynamaya devam etmektedirler. Başta Yunanistan olmak üzere değişik ülkeler ülkemiz üzerinde faaliyetlerini çeşitli yollardan sürdürüyorlar. Yunanistan oldum olası dış ve iç politikasını Türk düşmanlığı temeli üzerine kurmuştur. Sıkıştığı anda bu kartı oynamaktan geri durmamaktadır.

Yunanistan’ın Türkiye içinde en önemli besin kaynağı, faaliyetlerini dünya çapında sürdüren Fener Patrikhanesi ve onun başındaki partriktir. Her ne kadar çalışmalarına(!) insanî, dinî, kültürel dayanaklar gösterse bile, olmadık işlere tevessül etmekte, boyunu aşan oyunlar sergilemektedir. Böylesi çabalar içerde değişik kesimlerden rağbet görmekte, dışarda ise yüksek oranda tasdik edilmektedir. Bizzat Patrik Bartholomeos Birleşmiş Milletler Genel Sekreteri Kofi Annan tarafından onuruna verilen yemekte: “Yeni Roma Patriği” olarak takdim edilmiştir. Teşkilat tarafından “Kongre Altın Madalyası” takdim edilmiştir. Fener Patrikhanesi “Ana Kilise”, “Diğer Ortodoks kiliseleri de onun yardımcı kiliseleri” diye adlandırılmıştır.

Türkiye, Patriğin dışardaki çabalarını yakın takibe alması ve hakkında soruşturma başlatması gerekirken işi geçiştirmektedir. Yarın eğer olayın üstüne gidilmezse vahim neticeler doğuracağı kesindir. Asıl işi papazlık olan Patrik başta ABD olmak üzere batının her ülkesinden destek almaktadır. Bu ülkelerin dostumuz(!) olduğu iddia edilmektedir. Bizzat batının destek ve himayesiyle Fener patrikliği Bizans İmparatorluğu döneminde dahi elde edemediği Ekümeniklik sıfatını kazanmaktadır. Türkiye’yi ürkütmemeye özen göstererek çevreden, bilimden, eğitimden, adaletten bahsedildiği iddia edilen toplantılar, seminerler, konferanslar düzenlemekte, broşürler yayınlamaktadırlar. Görkemli devlet törenleriyle karşılanmakta, kral muamelesi görmekte, din adamları yerine daima siyasilerle sarmaş dolaş olmakta, ülkemize karşı diplomatik dolaplar çevirmektedir. Bütün bunlarla ilgili olarak basına çok az haber yansımaktadır ki sebebi ülke menfaatlerine yabancı ekalliyet zihniyetine sahip gazeteler ve onların besleme patronlarıdır.

Bizzat Bartholomeos; “Kendi din adamlarımızı eğitme hakkından mahrumuz.” diye demeçler vermekte, papaz yetiştiriciliği için Yunanistan kaynağını kullanmanın yollarını açmak istemektedir. Yeni Dünya düzeni patronu olarak görülen ABD yarım asırdır Patrikhaneye ilgi göstermektedir. Lozan Anlaşmalarına aykırı olarak yapılanmalara gidilmiş olup ABD vatandaşı papaz Athinogoras patrik olarak Başkan Truman’ın özel uçağı ile İstanbul’a gönderilip Patrikhanede göreve başlamıştır. Yakovas adındaki hain papazın Kuzey Amerika’da çevirdiği dolaplar hafızalardan silinmedi. Lozan anlaşması herhaliyle kilise tarafından çiğnenmektedir.

Bu anlaşmaya göre;

“Yeni kiliseler yapılamaz, tamir edilemez, yeni mülkler edinemez, patrik dini işlerin dışında başka şeylerle meşgul olamaz, Türk vatandaşları arasından seçilir.”

Bütün bunlara rağmen Patrikhane restore edilmiştir. Yeni binalar inşa edilmiştir.Patrikhane etrafında satın alınan mülkler rum vakıflarına, onlar aracılığı ile Patrikhaneye bağışlanmış, böylece Lozan, anlaşmalara aykırı olarak delinmiştir. İstanbul içinde Bizansı ihya etmek için ne gerekiyorsa yapılmaktadır.

Rusya ve ABD arasında Ortodoks hıristiyanlığın kullanılması için kiliseler vasıtasıyla bir rekabetin varlığı bilinmektedir. Esasında kiliseler hegomonik baskılar için iyi birer vasıta durumundadırlar. Hatırlanacağı üzere Rusya içişlerimize karışmak için Moskova kilisesi vasıtasıyla ortodoksluğun hamisi rolünü üstlenmiş, başta Ermeniler olmak üzere Yunan, Sırp, Bulgar, Romenler gibi milletleri aleyhimize daima kışkırtmışlar ve neticede başımıza büyük işler açmışlardır.

ABD, tek merkezli dünya motifi için ortodoks nüfustan kilise yoluyla yararlanmak, nüfuz alanını genişletmek, ülkeler ve bilhassa ülkemiz üzerinde baskısını artırmak istemektedir. Patrik ise işi icabı Batıya elinden gelen yardımı yapmaktadır. Rum kilisesi olan Fener kilisesi için Ekümeniklik yetkisi tanınırsa ortodoksların kontrolü Rusların elinden alınacak ve ABD’nin eline geçecektir. Bilindiği gibi 1930 yılına kadar Fener rum patriğinin resmi sıfatı “Başpapaz”dı. Bu yılda patrik ünvanı kullanılmaya başlandı ve günümüze kadar geldi.

Patrikhane kendisine Vatikan statüsü verdirmek için çalışmaktadır. Patrikhane ve bağlı kiliseler ve onlarda icra-i faaliyette bulunan papazlar öncelikle Türkiye devletinin kanunlarına bağlıdırlar. İşte bundan kurtulmanın peşindedirler. Patrikhaneye “Ekümeniklik” sıfatı verildiği anda Türkiye Patrikhaneyi kontrol edebilmek keyfiyetinden uzaklaşacaktır. İstanbul üzerinde BM, UNESCO, Dünya Kiliseler Birliği gibi kuruluşların şehir planlaması çalışmalarının arkasındaki gizli niyetlerin herkes farkına varamamaktadır. İstanbul’un kurtarılması gibi projelerin işlevsellik kazanmalarını istemektedirler. Yani bizden fazla İstanbul’u düşünmektedirler(!). PKK terör örgütünün siyasallaşması çalışmalarına en yoğun desteği Yunanistan başta olmak üzere Avrupa ülkeleri destek vermektedirler. Hatta bu örgütün bürolar açtığını duymaktayız. Bu ülkelerin Patrikhaneye ateşeliklerini, büyükelçiliklerini açmak ve atamak için yardım etmediğini kim söyleyebilir?

Patrik, çizdiği rotayı takip edebilmek ve çalışmalarına hukuki ve kanuni zemin hazırlamak ve planlarını maskelemek için, Türk kamuoyunu saptırmak ve yanıltmak maksadıyla değişik yollar denemektedir. İnsan hakları, bilim, çevre, din vs. gibi kılıflarla toplantılar tertip etmektedir. Bu toplantılar için de tesbit edilen yerlerin itina ile seçildiği görülmektedir. Trabzon gibi. Karadeniz’i kurtarma, bilim çevre konferansı adıyla Venizelos adlı geminin Karadeniz’de ne işi vardı?Karadeniz’de bir Pontus hülyası, akla gelen ilk şeydir. Yunanistan milli ülküsünün bir parçasını Pontus Rum devleti işgal etmektedir.

“Karadeniz Yunanlılar için, Anadolu’da yeniden doğuşun sebebi ve başlangıç noktası olabilir miydi? İşte onun için Türk devleti ve fertleri de bu konuda son derece şuurlu davranmalıdır. En ufak müsamaha, lakayıt bir tavır giderilemeyecek zararların başlangıcı olabilir ve hiçbir şekilde hoşgörülemez. Bunlar Karadeniz’de kırılmalıdır, ümitleri söndürrülmelidir. Karadenizde kırılacak ümitler İstanbul’u, Trakya’yı, Ege Adaları ve Kıbrıs’ı kurtaracak; Yunanlının Mora’ya sığınmasını, Mora ile yetinmesini öğrenmesini sağlayacaktır...” (Hüseyin Mümtaz. Elen Irkının Kâbusu; Karadeniz sh: 33)

Bosna-Hersek’te Hıristiyan-haçlı sürüleri müslümanların kanlarını oluk oluk akıtırlarken, çocukların ırzlarına geçilirken, etleri kızartılıp annelerine yedirtilirken İstanbul’da patkikanenin önderliğinde “Dünya Barışına Katkı Toplantısı” düzenlenmekteydi. Kimi, hangi gerekçelerle kandırabilecekler?Yüzsüzlüğün, iki yüzlülüğün ve ihânetin bu derecesi ne ile izah edilebilir?

Din, bilim, çevre sempozyumu Eylül 1997’de Trabzon’da halkın büyük tepkisine rağmen devlet erkanının araya girmesiyle yapılmış, yasak olmasına rağmen bir kilisede ayinli merasimle son bulmuş, ama bölge halkı bir iyi ders vermeyi de unutmamıştır. Bu organizasyona desteği verenler ise Türkiye’nin imdat istediği kişi ve kuruluşlardır.Kimler yok ki; ABD başkan yardımcısı, maliye bakanı, çevre bakanı, dünya bankası, BM Teşkilatı, Yunanistan Ticaret bankası. Rusya’nın bu toplantıya temsilci göndermemesi dikkatlerden kaçmamalıdır. Venizelos adındaki katılımcıları taşıyan gemi Odessa’ya gittiği halde, Rusya patriği Aleksi 2 orada bulunmasına rağmen karşılamamıştır. Patrik konuşmasında açıkça amaçlarının “Ortodoks birliğinin sağlanması” olduğunu ifade etmiştir.

Türkiye devletini yıkıp, çökertmek ve tamamen ortadan kaldırmak için içten ve dıştan pek çok ihanet projeleri bulunmaktadır. Onlara yardım edecek kişiler ve kurumlar da bulunmaktadır. Türk milleti asırlardır dünyanın eşini görmediği haklar, hürriyetler ve adaletiyle üzerinde hakimiyet kurduğu milletlerin günümüze kadar en küçük bir rahatsızlığa uğramadan, sıkıntıya düşmeden gelmelerine sebep olmasına rağmen ihanet içine düşürülmüş, parçalanmış ve neticede bugünkü durumuna düşmüştür. Bunda Rusya, Amerika, İngiltere, Fransa, Almanya gibi devletlerin rolü büyüktür. Aynı zamanda bu devletlerin himayesiyle faaliyette bulunan misyonerler, içimizden bazılarıyla ihanette işbirliği yapmışlar, birlikte hareket etmişlerdir.

Fener Rum Patrikhanesi Heybeliada Ruhban Okulu’nu yeniden açtırmak için çabalamaktadır. Bilindiği gibi Ruhban okulu 1971 yılında Özel Üniversiteleri kapatan kanunun yürürlüğe girmesiyle kapanmıştı. Özel üniversitelerin devlet denetiminde olmak kaydıyla açılmalarına izin verilmesine rağmen Patrikhane bu şartı kabule yanaşmadığı için okul açılmadı. Tamamen serbest ve kendi istekleri doğrultusunda bir eğitim istemektedirler. Bu kabul edilmediğinden ötürü Türkiyede eğitim hürriyetlerinin kısıtlandığı iddiasıyla dünyaya mesajlar vermektedirler. Patrik Heybeliada Ruhban okulunun açılmasının “Patrikhanenin geleceği açısından vazgeçilmesi mümkün olmayan bir hayatiyete sahip” olduğunu söylemesi, bunun üzerinde hassasiyetle durulması, kayda alınması gereken bir konudur.

Bütün olup bitenlere devlet erkanının yeterli önlemi aldığı ve gerekli tepkiyi gösterdikleri söylenemez. Patrik Avrupa Parlamentosu’nun dâveti üzerine Strasbourga gittiğinde “Ekümenik Konstantinople Partiği” ünvanı kullanılmasına rağmen Türkiye herhangi bir tepki göstermemiştir. Fener Patrikhanesi cesaret alarak bir belge hazırlamış ve Bartholomeos “Yeni Roma Patriği” ilân edilmiştir. Bu sıfatla TC vatandaşı patrik Estonya Kilisesi’ne özerklik vermiştir. Patrikhanenin tarihi seyrine bir göz attığımızda tarihinin hiçbir döneminde böyle bir icraatta bulunamamıştır. Siyasi ağırlıklı yaptığı seyahatler, incelemeler, konuşmalar halen devam etmektedir. Ayvalık, Altınoluk, Fethiye, İznik, İzmit, Ürgüp gibi yörelerimizde güpegündüz ayinler yapılmaktadır. Turistik amaçlı(!) hıristiyanlık propogandası için geziler düzenlenmektedir. Türkiye’nin papazların yurtiçindeki bu arz-ı endamlarına ses çıkarmaması dikkat çekicidir. Daha ne zamana kadar susulacak, sessiz, seyirci kalınacaktır?

Patrikhane daima Yunanistan’ın istekleri doğrultusunda çalışmıştır. İstanbul içinde ortodoksların dini hizmetlerini görmekle yükümlü bir kilisenin ve başındaki adamın yaptığı işler boyunu aşmaktadır. Patrikhaneyi, patriği, papazları, ortodokslara âit dini kurumlarla vakıfları denetleme işi, kanunlara aykırı bir durum tesbit edildiğinde kapatma veya ilgilileri cezalandırma hakkı tamamen Türkiye devletine âittir. Hiçbir devletin bu konuya müdahale etmesi düşünülemez, böyle bir işe imkân verilemez.

Batılı güçlerin baskıları karşısında Türk hükümetleri sustukça Patrikhane daha da cesaretlenmiş, yeni ihanet oyunlarını sergilemek için fırsatlar kollamaktadır. Patrikhane var olduğu müddetçe, böylesine sessiz kalan yetkililerimiz olduğu müddetçe Türkiye’nin başı istikbalde daha korkunç şekillerde ağrıyacak, çemberi daraltmak için her vasıtaya baş vuran ihanet odaklarıyla geniş cephede mücadele etmek ve kendini korumak durumuna düşecektir. Şimdiden tedbir alınmalıdır. Artık geç olmadan...


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -47-

Üçüncü Fasıl

TURUK-I ALİYYENİN CÜMLESİNDE KALBEN VE LİSANEN ZİKREDİLMESİNİN LÜZUMU BEYANINDADIR

Sual: Ricâl-i tarikatın tekamülü, sünnet-i seniye’ye ittibâ sayesinde hasıl olacağı ve ittibâ-ı sünnet ise lisanen ve kalben zâkir olmasına mütevakkıf (zikre bağlı) olduğu tafsilat-ı sâbıkadan (verilen izahattan) anlaşılmış ise de zamanımızda birtakım ricâl–i tarikatın zikirlerin birisiyle iktifa eylemelerinin hikmeti nedir?

Cevab: Turuk-ı aliyyeye (yüce tarikatlara) esas itibarıyle bir tebeddül (değişiklik) arız olmamıştır. Lisani ve kalbi olan zikirlere der-kar (aşikâr) olan ihtiyaç erbabı nezdinde eskiden olduğu gibi şimdi de mevcuttur. Bir fark var ise yalnız süret-i isti’mallerindedir (tatbik şekillerindedir). Zamanımızda her iki tarik ile birden seyrü sülük eylemek ekseri salikan için müteassir (güç) olduğundan Tarikat-ı Sıddıkiye’ye intisab edenler evvela letâif-i aşerelerinde zikredib tasfiye-i kalb ve tezkiye-i nefse muvaffak olduklarından murakabat ile iştigale başladıktan sonra kıraet-i Kur’an-ı Kerim ve tehlil-i lisani ile memur ve o menba-ı feyzden (feyiz kaynağından) dahi behreyab olurlar (nasibini almaya devam ederler).

Hazret-i Ali’den gelen yolun mensubları ise bil’akis evvela esma-i seb’a-i ma’lumenin zikriyle meşgul olarak tezkiye-i nefs hususunda bir dereceye kadar teâlî (yükseliş) ve terakkileri tahakkuk edince zikr-i kalbi ile memur ve o sayede kalbin tasfiyesine nâil olurlar. Bu tertib ile salikanın iştigali ise derece-i ictihada varmış olan evliya-yı ızâmın mahsul-i fikridir. Ve o derecelere vasıl olmayanlara düşen vazife ise tebeiyyettir.

Dördüncü Fasıl

MÜRŞİDİN AHLAK VE EVSAFI BEYANINDADIR

İstikamet, nasihat, merhamet gibi ahlak-ı hamide ile mütehallık ve ahlak-ı zemimeden müctenip olmaktır.

Sahih’ul-irşad olan mürşidin evsafı;

-Şeriat-ı Mutahhara’nın mûcibiyle istikamet üzre âmil olması,

-İnsanları Şeriat’a ittibaya ve Allah-u Teâlâ’yı huzur ile zikre irşad etmesi,

-Mümkün mertebe bütün insanlara nasihat etmesi.

-Onlara takva ve istikamet yolunu göstermesi, onları münkerden nehyetmesi,

-Bütün mahlûkata şefkat ve merhamet nazarıyla bakması,

-Küçüklerine merhamet gösterip büyüklerine saygı göstermesi,

-Müridlerinin ihtiyacı derecesinde fıkıh ve Tevhid akidelerini iyi bilmesi,

-Müminlerin ayıplarından muttali olduklarını setretmesi,

-Kalplerin kemalat ve adabını, âfât u emrâzını, eğer ehl-i keşif ise keşfen bilmesi, keşfi olmayan ve delâil-i hariciyeden istidlal edemeyen müride arız olan hallere vâkıf olması,

-Gönül zenginliğine sahib, ancak Allah rızasına muhalif amel için gazab eden, ahlâk-ı hasene sahibi bir zat-ı kâmil olmasıdır.

-Bütün ma’siyetleri terk, farz ve vacibleri ve yerine göre kolay mendupları muhafaza, mehmâ-imkân zikr-i celal-i şerifeye devam ve Nebi sallallahu aleyhi ve sellem’e salat-ü selâmdan başka şeyler şart değildir.

•

Sual: İrşada salahiyyeti olan mürşid için ehl-i keramet olması şart değil midir?

Cevab: Keramet şart değildir.

Çünki Sahabe ve tabiinden keramet nakl edilmemiş, nadir olarak bazılarından rivayet edilmiştir. Hatta sahabenin en efdali olan Hazret-i Sıddıyk-ı A’zam radiyallahu anh’den hiçbir keramet nakl edilmemiştir. Allah cümlesinden râzı olsun.

Rıdvanullahi aleyhim ecmaîyn.

Beşinci Fasıl

İNABE VE İNTİSAB BEYANINDADIR

Bil ki “İnâbe” Hakk Teâlâ’nın:

“Artık Rabb’inize dönün ve ancak O’na teslim olun!” (Zümer: 54)

Kavl-i şerifiyle vacibdir.

Yine bilesin ki inabe “Rucû” demektir. Yani küfürden imana, mâsiyet ve muhalefetden Hakk sübhanehu ve Teala Hazretlerinin emrine itaat ve muvafakata, gafletten Allah Azze ve Celle’yi zikre dönmektir. Bu âyete göre inabe bir emr-i vacibdir.

Bundan başka “İnabe” müracaat mânâsınadır. Yani inabenin ve vech-i mesnun üzre zikrin keyfiyetini ve umur-u dini ilim sahibi meşayıhdan öğrenmek için mükelleflerin müracaat etmesidir.

Aynı şekilde bu, Nebiyy-i Muhterem -sallallahu aleyhi ve sellem-in:

“İlim öğrenmek her müslüman erkek ve kadına farzdır.” kavl-i şerifince Şeriat-ı Mutahhara’nın mükelleflere bir emr-i vacibidir.

Bu mânâya göre avam tâbiriyle: “Meşayıhdan inabe almak” yahud meşayıha intisab, Aleyhisselatü ve’sselam Efendimiz’in:

“Benden sonra Ebu Bekir ve Ömer’e iktida edin. Ammar’ın hidayeti gibi hidayet sahibi olun. Ve Abdullah İbn-i Mes’ud’un ahdine temessük edin.”

“Alimler peygamberlerin varisleridir.”

“Alimlere tabi olunuz, çünkü onlar dünyanın siracları ve ahiretin misbahlarıdır.”

Ehadis-i şerifesi mucebince şer’-i şerifin emridir. Çünki intisab, Tarik-ı hidayete sülük eden zevata iktida ve Sırat-ı Müstakim’e götüren hidayet demektir.

Altıncı Fasıl

TELKİN-İ ZİKR-İ HAFİ BEYANINDADIR

Ezkâr-ı hafiyye (hafi zikrin) telkininde nispeti-i bâtınaya gelince: “Allah Allah” Lâfza-i celallerinin yahud nefy ü isbatın, yahud murakabenin, yahud hareket-i lisan olmadan huzurun telkini müsavidir. Bu ise hiçbir sahabeye nispet edilmeyip ancak Hazret-i Sıddıyk-ı A’zam’a mahsus kılınmış bir nisbettir. Ki Resul-i Ekrem -sallallahu Teâlâ aleyhi ve sellem-in:

“Allah Sübhanehu ve Teâlâ benim sadrıma ne vahy etmişse onu olduğu gibi Ebu Bekir’in sadrına ilka ettim.”

Hadis-i şerif’ince Sıddıyk-ı A‘zam bunu Resulullah’dan teveccüh tarikıyle batınen ahz eylemiştir.

Yine Resul-ü Ekrem -sallallahu aleyhi ve sellem-in Rabb-i Müteal’inden rivayet ettiği vechile:

“Ebu Bekir sizi ne fazla oruç tutmakla, ne fazla namaz kılmakla geçmiştir. Ancak bir şeyle cümlenize faik olmuştur ki o da kalbî vekarıdır, Cenâb-ı Hakk’a gösterdiği kalbi saygıdır.”

Bâlâdaki (yukarıdaki) birinci Hadis-i şerif müridin kalbine teveccüh, ilka-i zikir ve muhabbet ve cezbe hususunda sâdât-ı Nakşibendiyye’nin delilidir. Aynı şekilde ikinci Hadis-i şerif de zikr-i kalbi ve huzur ve murakabede Sâdât-ı kiram hazeratının delilidir.

Yedinci Fasıl

CEHRİ VE HAFİ ZİKİR

Cenâb-ı Hak Tebareke ve Teâlâ buyurdular:

“Rabb’ini gönülden, yalvararak, boynu bükük ve ürpererek hafif sesle sabah-akşam zikret! Sakın gâfillerden olma.” (A’raf: 205)

Bu emir Nebi -sallallahu aleyhi ve sellem-e mahsusdur. O’ndan gayrisine gelince:

Zikir evvela cehren emredilmiştir; çünki cehri zikir, tesir ve havatırı def’etmek için daha kuvvetlidir.

Bundan sonra Nebi sallallahu aleyhi ve sellem:

“Zikrin en hayırlısı hafi olanıdır” buyurmuşlardır.

Yani: “İktida etmek isteyene gizli zikir açık zikirden efdaldir.” diye buyurmuşlardır. (Hadis-i şerifi İbn-i Ömer rivayet etmiştir.)

İmam Nevevi -rahmetullahi aleyh- buyurmuşlardır ki:

“Zâkirîn zikir için toplandıklarında kendileri için evlâ olan ref-ı savt etmemeleridir (seslerini yükseltmemeleridir.) Lakin zâkir münferid ve havastan ise, hakkında evla olan zikr-i hafidir. Eğer avamdan ise zikr-i cehri efdaldir.”

İmam Süyuti buyuruyor ki:

“Zikr-i cehri diğerlerinden efdaldir. Çünki zikr-i cehride amel daha fazladır ve faidesi şudur ki samiiynin canlarına işlemesiyle kalplerini uyarır.”

İmam Ahmet er-Rifai -kuddise sırruh- da; Toplu halde zikredilirken cehren, münferiden zikredilirken sırran (hafiyyen) zikredimesini emretmiştir.

Cenâb-ı Hakk Teâlâ’nın:

“Rabb’inize yalvara yakara gizlice duâ edin. Çünkü O, haddi aşanları sevmez.” (A’raf: 55) emrine gelince:

Bu Âyet-i celile’nin tefsirinde müfessirler demişlerdir ki: Burada cehri duâda aşırı gitmekten nehyedilmiştir, zikr-i cehrîden değil.

Ve bunu İmam Süyuti Risalet’ül-Fikri kitabında ve İbn-i Âbidîn “Haşiyet’üd-Dürr’il-Muhtar”ında tahkik ve tastik etmişlerdir.


NA’T-I NEBEVÎ

Sultân-ı rüsûl şâh-ı mümeccedsin Efendim!
Bîçarelere devlet-i sermedsin Efendim!
Dîvân-ı ilâhîde ser-âmedsin Efendim!
Menşûr-ı le’amrük’le müeyyedsin Efendim!

Sen Ahmed-ü Mahmûd-u Muhammed’sin Efendim!
Hakk’dan bize Sultân-ı müeyyedsin Efendim!

Hutben okunur minber-i iklim-i bekâda
Hükmün tutulur mahkeme-i rûz-i cezâda
Gülbang-i kudümun çekilir arş-ı Hüdâ’da
Esmâ-i şerif’in anılır arz-u semâda.

Sen Ahmed-ü Mahmûd-u Muhammed’sin Efendim!
Hakk’dan bize Sultân-ı müeyyedsin Efendim!

Ol dem ki nebîlerle velîler kala hayrân
Nefsi deyü dehşetle kopa cümleden efgân
Ye’s ile usâtın ola ahvâli perişân
Düstûr-ı şefâatle senindir yine meydân.

Sen Ahmed-ü Mahmûd-u Muhammed’sin Efendim!
Hakk’dan bize Sultân-ı müeyyedsin Efendim!

Bî-çâredir ümmetlerin isyânına bakma
Dest-i red urup hasret ile dûzâha kakma
Rahm eyle amân âteş-i hicrânına yakma
Ez-cümle kulun Gâlib-i pür-cürmü bırakma.

Sen Ahmed-ü Mahmûd-u Muhammed’sin Efendim!
Hakk’dan bize Sultân-ı müeyyedsin Efendim!

•

Sen peygamberlerin sultanı, şereflendirilmişlerin şâhısın. Zavallılara, güçsüzlere devamlı devletsin. Allah katında önde gelensin.

Sen Ahmed, Mahmud ve Muhammed’sin, Hakk’tan bize gönderilmiş Sultan’sın Efendim!

Ebedîlik memleketinin kürsüsünde senin hutben okunur, mahşerde senin hükmün tutulur; Allah katında, kudüm eşliğinde senin adın, senin duân okunur, gök ve yerde senin şerefli isimlerin anılır.

Sen Ahmed, Mahmud ve Muhammed’sin, Hakk’tan bize gönderilmiş Sultan’sın Efendim!

O vakitte peygamberler ve veliler sana hayran kalırlar. (Bunlar) “Nefsimiz!” diyerek dehşetle haykırırlar. Ümitsizlik içindeki âsîlerin, günahkârların perişan durumdan kurtulmaları için şefâatinle yine meydan senindir.

Sen Ahmed, Mahmud ve Muhammed’sin, Hakk’tan bize gönderilmiş Sultan’sın Efendim!

Çaresiz ümmetlerin isyanına bakma. İsteklerini geri çevirip cehenneme atma. Günahkâr Galip’i bırakma ve ayrılık ateşiyle yakma. Ona merhamet et.

Sen Ahmed, Mahmud ve Muhammed’sin, Hakk’tan bize gönderilmiş Sultan’sın Efendim!


NURLU SOHBETLERİN FEYZ VE BEREKETİ

Hakk Celle ve Alâ Hazretleri din olarak İslâm’ı seçip beğenmiş; sırat-ı müstakim olan yolunu bildirmiş, bu yolu ayırmış ve seçmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in izi üzerine olan yol yoldur. Yani yol Allah ve Resul’ünün yoludur. Diğerleri hepsi bâtıldır.

Nur onun yolundadır, feyz onun yolundadır, hayır onun yolundadır, bereket onun yolundadır. Çünkü âlemlerin Rabb’inden Cebrâil Aleyhisselâm vasıtasıyla biricik Habib’ine gelen nur-i ilâhi’ler, Resulullah Aleyhisselâm vasıtasıyla da Ashâb-ı kiram’ına, ashâbtan tabiine, tabiinden de tebe-i tabiine nurlu silsile vasıtasıyla günümüze kadar gelmiştir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Mescid-i nebevi’nin arka sol köşesindeki hurma dalları ile örtülü bir gölgelikte ashâbını nurlu sohbetleriyle yetiştirdi. “Suffe” adı verilen bu yerde yatıp nurlu sohbetleriyle yetişenlere de “Ashâb-ı Suffe” adı verilmiştir.

Ashâb-ı suffe’nin çoğu fakir kimselerdi. Fakat fakir ve muhtaç olmalarına rağmen hiç dilenmezlerdi. Karınları çoğu zaman aç amma gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyaçlarını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleriyle yakından ilgilenirdi.

Ashâb-ı suffe dâima mescidde bulunurlar, Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, gecelerini ibadetle, Kur’an-ı kerim okumakla geçirirlerdi. Çoğu zamanda oruçlu bulunurlardı. Resulullah Aleyhisselâm tayin ettiği muallimlerle de Ashâb-ı suffe’ye Kur’an-ı kerim öğretir dini bilgiler verirlerdi.

Bir çok Hadis-i şerif’ler onların sayesinde günümüze ulaşmıştır. En çok Hadis-i şerif rivayet eden Ebu Hureyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm’dan hiç ayrılmaz, söylediklerini can kulağıyla dinler ve bellerdi. Hele Resulullah Aleyhisselâm’ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Ashâb-ı kiram vasıtasıyla alınan nûr-i ilâhi’nin feyizli nur kaynağı Pirân-ı izam Efendilerimizden nurlu silsile yoluyla bugüne kadar süre gelmiştir. Bu nurlu sohbetlerin hayır, bereket ve feyzi nur menbâından gelir. O nurlu sohbetler o nurun sünnet-i seniyesidir. Onun bize nurlu mirasıdır. Çünkü o nur ashâbını güzide nurlu sohbetleriyle yetiştirdi. Sohbetlerindeki feyzin kaynağı odur. Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in sohbetleri esnasından meydana gelen şu olay nurlu sohbetlerin feyz ve bereketi ile yüz çevirenlerin durumunu bize çok güzel anlatıyor.

Ebu Vakıd Leysi -radiyallahu anh- diyor ki:

“Hazret-i Muhammed -sallallahu aleyhi ve sellem-Efendimiz bir gün sahabilerle birlikte sohbet ederken üç kişi içeri girdi.

Birincisi sohbet halkasında boş bir yer görerek oraya oturdu.

İkincisi sohbet halkasının arkasında oturdu.

Üçüncüsü de geri dönüp dışarı çıktı.

Peygamberimiz sohbetini bitirince sözü bu konuya getirerek şöyle buyurdu:

“Dikkat edin şimdi size az önce içeri giren şu üç kişinin durumu hakkında bilgi vereyim:

Birincisi: Allah’a sığındı ve Allah da onu himayesi altına aldı.

İkincisi: Cemaati rahatsız ederim diye Allah’dan utandığı için halkanın arkasında oturdu. Allah da onu hâyâ sahibi kullarına vereceği mükâfatla mükâfatlandırdı.

Üçüncüsü ise Allah’dan yüz çevirdiği için Allah da ondan yüz çevirdi.”

Lokman Aleyhisselâm oğluna verdiği öğütlerin bir yerinde şöyle diyor:

“Yavrum! Allah’ı zikreden bir cemaat görünce, onların arasına otur. Çünkü böyle yapınca, eğer âlimsen ilminin faydasını görürsün, eğer cahilsen onlardan bilmediklerini öğrenirsin. Olabilir ki Allah onlara rahmetini indirir de onların üzerine inen rahmetten sen de pay alırsın.

Buna karşılık Allah’ı zikretmeyen bir grup görünce onların arasına oturma. Yoksa, eğer âlimsen ilminin faydasını göremezsin. Eğer cahil isen daha da sapıtırsın. Ayrıca olabilir ki, onlara Allah’ın musibeti iner de sen de onlarla birlikte helâk olursun. Bu musibete sen de ortak olursun.”

Bazı arkadaş zehir gibidir. Bazı arkadaş ilaç gibidir. Bazı arkadaş ekmek gibidir. Zehir gibi olan yakaladığı an arkadışını küfür sebebiyle zehirler. Çünkü o küfürdedir. İlaç gibi olan ise nasıl hasta olan insanın belli bir dozda doktorun belirlediği ölçüde ilaç alması lâzım geliyorsa, gereğinden fazla ünsiyet etmemek lâzım gelir. Nasıl dozundan fazla alınan ilaç fayda yerine zarar verirse bu gibilerle fazla oturup kalkmak zararlı olabilir. Yanlarında hak söz çıktığı müddetçe oturmak lâzım, dünyalık bahsetmeye başladığı zaman hemen ayrılmak lâzım. Çünkü daha fazlası fazla alınan ilaç gibi zarar verir. Çünkü hak söz bitti, halk sözüne geçti. Bir de ekmek gibi olanlar vardır ki onları Hazret-i Allah tohumun toprağa ekilip de başaklar verdiği gibi ekmiş ve bereketlendirmiş, onları sapla samanın ve başağın birbirinden ayrıldığı gibi ayırmış, çeşitli ibtilâlarla daneleri ayırmış ve onları ezerek un haline getirdiği gibi toz haline getirmiş, gün gelince su ile unun hamur olduğu gibi çeşitli tecelliyatlar ile yoğurmuş ve kızgın bir fırında ibtilâ güneşi ile pişirmiştir. Artık yenmeye hazır güzel bir ekmek haline gelmiştir. Onunla ünsiyet eden nasibi kadar nasibini alır, gıdalanır, onların feyz ve bereketiyle doyar. Onlar insanları hak sohbetleriyle nurlu sohbetleriyle nurlu yola, hak yoluna, ebedî saâdete çağırırlar, mânen insanları doyururlar.

Abdullah bin Mes’ud -radiyallahu anh- diyor ki:

“İyi arkadaş yanında misk bulunan kimseye benzer. Bu kimse eğer sana misk ikram etmese bile güzel kokusundan istifade edersin.

Buna karşılık kötü arkadaş da tıpkı körükçü gibidir. Elbiselerinin bir yerini yakmasa bile dumanından rahatsız olursun. (yani isi, pası üzerine siner.)”

“Âlimlerle düşüp kalkmak kişinin dini için merhem, bedeni için şereftir. Buna karşılık günahkârlarla düşüp kalkmak kişinin dini için yara ve bedeni için azaptır.”

Allah dostu bir âlimin yanına varıp nurlu sohbetlerine katılan kimse söylenenleri aklında tutmasa bile şu mazhariyete erer:

“İlmi öğrenenlerin elde edeceği fazileti kazanır.

Âlimin yanında oturduğu sürece günahlardan uzak durur.

Evinden çıktığı andan itibaren, üzerine rahmet iner.

Âlimin yanında kaldığı sürece onun üzerine inecek rahmetten kendisine de pay düşer.

Âlimin anlattıklarını dinledikçe amel defterine sevap yazılır.

Diğer arkadaşları ile birlikte melekler kendilerini hoşnutlukla kanatları altına alır.

Attığı her adım günahlarına kefaret, derecesinin yükselme ve sevaplarının artma sebebi olur.”

Hazret-i Ömer -radiyallahu anh-Efendimiz şöyle buyuruyor:

“İlmî bir sohbete katılmak üzere evinden çıkan ve Tihame sıradağları gibi günahları olan bir adam, katıldığı sohbeti idare eden âlimin sözlerini dinleyince kalbinde korku duyar da işlediği günahlardan dolayı pişman olursa, evine günahsız olarak döner.

İlmi sohbetlerden ayrılmayınız, çünkü ulu Allah yeryüzünde âlimlerin meclisleri kadar kendi katında değerli başka hiçbir yer yaratmış değildir.”

Ebu Hüreyre -radiyallahu anh-bir gün çarşıya girerek esnafa:

“Siz buradasınız, oysa Mescid-i nebevi’de Muhammed -sallallahu aleyhi ve sellem-in mirası bölüşülüyor.” diye seslendi. Bunun üzerine esnaf dükkanlarını bırakarak mescide koştu. Bir süre sonra geri döndüklerinde:

“Yâ Ebu Hüreyre, biz mescidde bölüştürülen bir miras görmedik.” derler.

Ebu Hüreyre -radiyallahu anh-onlara:

“Peki orada ne gördünüz?” diyor sorar.

Esnaf da:

“Allah’ı zikreden ve Kur’an okuyan bazı kimseler gördük.” dediler.

Bunun üzerine onlara:

“İşte Muhammed -sallallahu aleyhi ve sellem-in bıraktığı miras onlardır.” diye cevap verir.


İHLÂS YÜCELTİR RİYÂ ALÇALTIR

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

Hakiki müslüman olmak için iman etmek ve ibadetlerini doğru ve ihlâs ile yapmak şarttır. İhlâsı terketmek haramdır.

Allah katında bizi yücelten ihlâs nedir ve nasıl kazanılır?

İhlâs: Gerek beden ile gerek mal ile yapılan farz ve nafile bütün ibadetleri, zikir ve istiğfarı gönülden, Allah rızâsını gözeterek niyetlerine O’nun rızâsından başka şeyleri karıştırmamaktır.

Şöyle ki;

O ameli gerektiren sebep bir olursa yani Allah rızâsı için olursa ihlâs olur. O ameli gerektiren sebep iki olursa riyâ olur. Bir kalpte iki sevginin yer almadığı gibi.

Örneğin:

Bir kimse Allah için oruç tutmak dilerse fakat zayıflamak niyeti de olursa riyâ yapmış olur. Halis amel Allah için olan ameldir.

Allah-u Teâlâ buyuruyor ki:

“Dini Allah’a has kılarak ihlâs ile kulluk et. Dikkat edin hâlis din Allah’ındır.” (Zümer: 2-3)

Mal, mevki, övgü, hürmet, şöhret kazanmak için yapılan ibadetlerde ihlâs olmaz. Zahmetler boşunadır. Ömür sermayesinin kaybıdır. Rabb’imiz kulluk görevlerimizi ihlâs ile yani kendi rızâsı için yapılıp yapılmadığına bakar.

Bu gerçeği Peygamberimiz şöyle açıklıyor:

“Allah sizin suretlerinize ve mallarınıza bakmaz, fakat kalplerinize ve amellerinize bakar.” buyurmuştur. (Müslim)

Rabb’imizin ve Peygamber’imizin emri olan ihlâsı kazanmanın şartı; amellerimizi Allah rızâsı için yapmak ve yalnızken yaptığımız şekilde insanlar arasında da ifa etmek, insanlar arasında yaptığımız güzellikte yalnızken de tatbik etmektir.

Nitekim Peygamberimiz şöyle buyurmuşlardır:

“Amellerin en faziletlisi azda olsa devamlı ve ihlâslı olarak yapılandır.”

“İhlâslı ol, az amel sana yeter.”

Yüce Rabb’imiz şöyle buyuruyor:

“İman edip de sâlih amel işleyenler cennet halkıdırlar. Onlar orada ebedî kalacaklardır.” (Bakara: 82)

Yapılan amel ve ibadetleri boşa çıkaran, bizi gadâb-ı ilâhi’ye maruz bırakan, şirk yerine geçen riyâ nedir ve nasıl korunuruz?

Riyâ: İnsanın kendisini başkalarına üstün göstermek, onların kalplerinde yer etmek, hürmet, tazim beklemektir.

Riyâ gizli şirktir.

Ebu Said el-Hudri -radiyallahu anh-den:

“Biz aramızda Deccal’in fitnesinden söz ediyorduk.

Hazret-i Peygamber bize doğru geldi ve şöyle buyurdu:

‘Nazarımda sizin için Deccal’in fitnesinden daha korkutucu olanı size açıklayayım mı?’

Evet, açıklayınız yâ Resulellah!

‘Gizli şirk (riyâ)dır.’”

Meselâ; kişi kalkıp namaz kılar, ancak Allah’a beğendirmek için değil de bakan insanlardan ilgi görmek için namazını güzelce kılar.

Riyânın esası tamamen makam ve itibar sevgisine dayanır. Genelde insanlarda yaygın olan övülme; insanın kalbinde çok arzu edilir. Yapılan ibadet ve iyiliklerin görülmesini isterler. Hangi özellikler övülüyorsa bunu gücünün üstünlüğüne yorarlar. İyilikleri kendine mâl etmeye çalışırlar.

Halbuki Allah-u Teâlâ buyuruyor ki:

“Sana gelen her iyilik Allah’tandır.” (Nisâ:79)

Kişide bir iyilik, güzellik husule geliyorsa O’nun koyduğu sermayenin eseridir.

Övülen kişi övgü sebebiyle kendisini büyük, çevresini küçük görebilir. Buna din dilinde “Kibir” denir.

Allah-u Teâlâ buyuruyor ki:

“İnsanları küçümseyip yüz çevirme. Yeryüzünde böbürlenerek yürüme. Zira Allah kendini beğenip övünen ve böbürlenen kimseleri aslâ sevmez.”

Sonuç olarak deriz ki; mümin gereksiz olarak övgüye başvurmamalıdır. Ancak kişi hakkında sorulduğunda gerçeği dile getirmek için övgü zaruri olabilir. Ayrıca teselli ve teşvik için de övgü bir çare olarak görülebilir.

Riyâ kalpte öylesine gizlidir ki karıncanın ayağının sesinden de gizlidir.

İmâm-ı Azam -rahmetullahi aleyh-Hazretleri bir fakire birşey verdiğinde, fakir teşekkür etmiş:

“Bana niçin teşekkür ediyorsun. Ben senin hakkını veriyorum.” buyurmuşlar.

İtaatkâr müminler yaptıkları iyilik karşısında bir karşılık beklemezler.

Riyânın dört alâmeti vardır:

1-Yalnız kalınca tembelleşir.

2- Halk arasında neşelidir.

3- Övülünce amelini artırır.

4-Yerilince amelini azaltır.

Riyâdan nasıl korunabiliriz?

Amellerin yapılmasında yardımı Allah’tan görmek, amelleri kendine mâl etmemek, verilen lütuf ve ihsandan dolayı Allah’a şükretmek. Yapılan amellerde Allah’tan rızâsını isteme, amelini, sevabını Allah-u Teâlâ’dan bekleme.

Şu duâyı da unutmamalıdır:

“Allah’ım niyetimi hâlis eyle, amelimi kabul eyle, rızâ yolunda beni yürüt.”


NASİHAT HAYATIN DESTEĞİDİR

Abbâsi halifelerinden Harun Reşit Hacc’dan dönerken Kûfe’de birkaç gün kalmış, oradan ayrılacağı sırada yoluna Behlül Dânâ Hazretleri çıkmış ve en tiz sesiyle: “Harun! Harun! Harun!” diye bağırmış. Bunun üzerine Harun Reşit hayretle: “Bana kim sesleniyor?” diye sormuş. Yanındakiler: “Deli Behlül” diye cevap vermişler.

Harun Reşit Behlül Hazretlerine: “Beni tanıyor musun?” diye sormuş. “Evet, seni tanıyorum.” demiş. “Kimim ben?” diye sorduğunda: “Sen batıda bulunduğun sırada doğuda birinin haksızlığa uğraması halinde, Allah’ın kıyamet günü bundan dolayı hesaba çekeceği kişisin.” demiş.

Behlül Hazretlerinin bu sözünden etkilenen halife ağlamış ve: “Durumumu nasıl görüyorsun?” diye sormuş.

Behlül Hazretleri:

“Durumunu Allah-u Teâlâ’nın Kitab’ına arzet! Nitekim Allah-u Teâlâ Kitab’ında şöyle buyurur:

“İyiler hiç şüphesiz ki nimet içindedirler. Kötüler de cehennemdedirler.” (İnfitar: 13-14)”

Bunun üzerine Harun Reşit: “Amellerimiz nerede?” diye sormuş.

Behlül Hazretleri:

“Allah ancak takvâ sahiplerinden kabul eder.” (Mâide: 27)

Âyet-i kerime’sini okumuş.

Halife Harun Reşit: “Allah’ın Resul’üne olan yakınlığımız nerede?” diye sormuş.

Behlül Hazretleri:

“Sûr’a üfürüldüğü o günün dehşetinden aralarında ne nesep (akrabalık) bağı kalır, ne de birbirine bir şey sorabilirler.” (Müminûn: 101)

Âyet-i kerime’sini okumuş.

Harun Reşit: “Allah’ın Resul’ünün bize şefaatı nerede?” diye sormuş.

Behlül Hazretleri:

“O gün Rahman’ın izin verdiği ve sözünden hoşnut olduğu kimseden başkasının şefaatı kabul olmaz.” (Tâhâ: 109)

Âyet-i kerime’sini okumuş.

Harun Reşit: “Bir ihtiyacın var mı?” diye sormuş.

Behlül Hazretleri:

“Evet var. Günahlarımı bağışlamanı ve beni cennete koymanı istiyorum.” demiş.

Harun Reşit: “Bu iş benim elimde değildir. Duyduk ki senin borcun varmış. Senin adına ödeyeyim.” demiş.

Behlül Hazretleri:

“Borç, borçla ödenmez. Onun için insanların mallarını kendilerine ver!” cevabını vermiş.

Harun Reşit: “Öyleyse sana ölünceye kadar maaş bağlanmasını emredeyim mi?” demiş .

Behlül Hazretleri:

“Biz Allah-u Teâlâ’nın iki kuluyuz. O hiç seni hatırlar da beni unutur mu?” demiş.

Halife Harun Reşit Behlül Hazretlerinin öğütlerini kabul ederek yoluna devam etmiş.

•

“Bir kıssa bir hisse” demişlerdir. Gerçekten de Behlül Hazretlerinin öğütlerinde çok büyük hisseler bulunmaktadır.

Şöyle ki;

Herşeyden önce, yönetici durumunda olanlar büyük bir vebâl altındadırlar. Bu vebalin altından, aklı başında olan kaç kişi kurtulabilir?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“İnsanlara hükmeden âmir, maiyyetindekilerin koruyucusu durumundadır ve onların hukukundan sorumludur.” buyurmuşlardır. (Müslim: 1829)

Yalnız devlet başkanı değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir. Herkesin durumuna göre sorumluluğu vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Din nasihattır.” buyurmuşlardır. (Buhârî)

Ağacın suya ihtiyacı olduğu gibi, insanın da nasihata ihtiyacı vardır. Nasihat hayatın desteğidir.

•


İSLÂM TASAVVUFLA YAŞANIR

Adem Aleyhisselâm’dan Resulullah (s.a.v) Efendimiz’e kadar gelen bütün Peygamber Efendilerimiz İslâm’ı tebliğe memur kılındılar. Çünkü İslâm, insanın Hazret-i Allah’a ulaşması için tek yoldur. Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” (Mâide: 48) buyuruyor.

Fahrüddin-i Râzi (r.aleyh) Hazretleri ve diğer bazı müfessirler bu Âyet-i kerime’ye: “Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ şeriat, sonra tarikat.” mânâsını vermişlerdir.

Zâhiri ve bâtınî yolu birleştirmeden İslâmiyet’in yaşanamayacağı açıktır. İç âlemin, ruhi hayatın bozukluğu zâhiri amellerde fesad ve bozukluğa sebep olur. Kişinin nefsinin ortaya koyduğu gaflet ve boşluk Allah’ın (c.c) emirlerinde sadakatsizlik ve gevşeklik oluşturur. Kişinin tadili erkâna riayet etmeksizin namazı alelacele kılması, cimrilik yüzünden zekât vermemesi, Hacc’a gitmemesi, bazen kibir ve gururdan dolayı karşısındakine alenen zulmetmesi, öfkesinin şiddetinden dolayı hak ve hukuk gözetmeden muamele etmesi gibi pek çok şeyler bu boşluktan meydana gelir.

“Nefsini temizleyen kurtulmuştur.” (Şems: 9)

Âyet-i kerime’sinde buyurulduğu üzere tasavvufta gaye İslâm’ın emirlerine karşı gelen nefsin arzu ve isteklerini kırmak ve onu temizlemektir.

Kişinin nefsini ıslah etmeden zahiri emirlere bağlılığını devam ettirmesi çok zordur. İşte bundan dolayı nefsin ıslahını esas alan tasavvuf İslâm’ın şerî hükümlerinin, zâhiri amellerin tam ve kâmil bir şekilde edası için lüzumludur.

Bâtınî amellerin gerektiği usüllerde yapılması için gidilen yola tarikat denmiştir.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“İlim ikidir. Birisi dilde olup (ki bu zahiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (marifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Anlaşıldığı gibi zâhiri ahkâmın herkesçe açık olduğu bir de kalbi ve bâtını ilgilendiren gizli, az kişinin bildiği ilim olduğunu, bu ilmin iç alemi düzenleyen Hazret-i Allah ile kul arasındaki perdeleri kaldırıp asıl gayeye yani Hazret-i Allah’a ulaştıran ilim olduğu ve zahiri en güzel şekilde tamamladığı vurgulanmıştır.

Tasavvuf, Resulullah (s.a.v) Efendimiz ve Ashâb-ı kiram Hazerâtının yaşantısında aynen görülüyordu. Tefsir, Hadis, Fıkıh, Kelâm gibi zâhiri ilimler, tasavvuf ve bâtını ilgilendiren ilimlerden ayrı olmayıp bir bütün olarak yaşanmaktaydı. Daha sonraları İslâm âlimleri bu ilimleri bir bir ayırıp sistemleştirdiler.

İslâm’daki zâhiri ahkâmın ve amellerin delillerini büyük fakihler bütün güç ve azimlerini vererek açıklamışlardır. Evliyâullah da aynı şekilde tasavvuf ahkâmını, kalp ve bâtın inceliğini, iç âleme ait amel ve hükümleri bütün delilleriyle açıklamışlardır.

Ümmetin en büyük müçtehid mezhep imamlarından olan İmam-ı Âzam (r.aleyh) ve İmam-ı Şafii (r.aleyh) Efendilerimiz yaşadıkları zaman içindeki tasavvuf ehlinden olan İbrahim Ethem (k.s), Şeybân Raî (k.s) gibi zâtları tasdik etmişler ve her fırsatta onların üstünlüklerini dile getirmişlerdir. Onlara verilen bâtınî ilimden faydalanmışlardır.

İmam-ı Şafii (r.aleyh) Hazretleri, Şeybân Raî (k.s) isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.

Onun bu durumunu bazı âlimler hazmedemediler. “Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?” dediklerinde “Bu zât bizim bilmediklerimizi bilir.” cevabını verdi. (İhyâ-u Ulûmid-din)

İmam-ı Âzam (r.aleyh) Hazretleri, evliyâ-i kiram’dan İbrahim Ethem (k.s) Hazretleri için: “Seyyidimiz, efendimiz İbrahim” buyururlardı. Yakınları kendisine bu tazimin, bu hürmetin sebebini sorduklarında: “Biz ilmimizle nefsimizi düşünürüz. Onlar ise kendilerini unutup hikmetle Mevlâ’larını düşünürler.” cevabını vermiştir. (Marifetnâme)

Geçmişte olduğu gibi günümüzde de “Ben tasavvufu yaşamadan yalnızca şeriatı yaşayacağım”, “İslâm’ı yaşamak bir tasavvuf ehline bağlanmayı gerektirmez” gibi düşünenlerin İmam-ı Şafii (r.aleyh), İmam-ı Âzam (r.aleyh) gibi ümmetin en büyük müçtehid imamlarına bakarak kendi durumlarını düzeltmeleri gerekir.

Şeriat ile tasavvuf insanın cesedine göre ruhudur. Şeriatta emredilen amellerin dışını ve sûretini belirleyen hükümleri tasavvuf aynen nasıl emredildiyse kabul etmiş, bu emirlerin ruhunu oluşturan derûni mânâlarına, taşıdığı sırlara inmenin yollarını ortaya koymuştur.

Tasavvuf ehli, tasavvufun yaşanılmadıkça, tadılmadıkça anlaşılmayacağını anlatmışlardır. Bu yüzdendir ki Yunus Emre (k.s), Mevlâna (k.s), Hacı Bayram Veli (k.s) gibi ünlü tasavvuf büyükleri zâhiri âlimlere göre katı kalplerin yumuşamasında ve İslâm’ın benimsenmesinde daha etkili olmuşlardır. Bunun sebebi ise İslâm’ı tam anlamıyla tasavvufla bütünleştirerek yaşadıkları içindir.

Hakiki İslâm’ı yaşamak tasavvufla, tasavvufu yaşamak da Mürşid-i kâmil’i bulmakla mümkündür. Çünkü Resullah (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Alimler peygamberlerin vârisleridir.” (Buhari) buyurmuşlardır.

İslâmî ilimlerin inceliklerini en iyi bilen, tasavvufu en iyi yaşayan, Resulullah (s.a.v) Efendimiz’in nurunu taşıyan, Ümmet-i Muhammed’e öncülük edenler mürşid-i kâmillerdir.


Resulullah Aleyhisselâm birgün yere bir çizgi çizerek:
“Bu Allah Yoludur.” buyurdular.
Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra:
“Bunlar da Yollardır. Bu Yolların Her Birisinde İnsanları O Yola Çağıran Birer Şeytan Bulunur.” buyurdular ve:
“İşte Bu Benim Dosdoğru Yolumdur, Siz Ona Uyunuz. Başkaca Yollara Gidip de Onlar Sizi Allah’ın Yolundan Ayırmasın.” (En’am: 153) Âyet-i kerime’sini okudular. (Darimi-Sünen)

Ümmet-i Muhammed’in yetmişüç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram’ın yolunda olanlar kurtulacaklardır. Kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:
“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)
Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.

FIRKA-İ NÂCİYE

Fırka-i Nâciye’nin Saâdeti, Yetmişiki Fırkanın Âkıbeti:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından “Fırka-i Nâciye” yani “Kurtulmuş Fırka” lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Nakli ve akli delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Onlar Allah-u Teâlâ’nın bütün emir ve nehiylerine dikkat ederler.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikatı bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB’İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)” (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime’nin devamında ise şöyle buyuruluyor:

“ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb’inin: ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hûd: 119)

Onlar Allah ve Resul’üne dâvet ederler. Gönüllere Allah ve Resul’ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Ümmet-i Muhammed’in yetmişüç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram’ın yolunda olanlar kurtulacaklardır. Kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikatı söyleyen ise pek azdır.

•

Şeytan ilâhî rahmetten tardolununca, Allah-u Teâlâ’dan kıyamete kadar kendisine mühlet verilmesini istemiş ve zannına göre şöyle demişti:

“‘Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım.’ dedi.” (İsrâ: 62)

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu isteğini kabul etti.

“Sen mühlet verilenlerdensin.” buyurdu. (A’raf: 15)

Şeytan dileğinin kabul edildiğini gördükten sonra, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

“Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım.” (A’raf: 16)

“Ve sen onların çoklarını şükredenlerden bulamayacaksın.” (A’raf: 17)

Bu sözlerini kendi zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe: 20)

Bu uymaları şeytanın gücünden değil, imansızlıklarındandır.

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi yoldan çıkaramayacağına dâir Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bana varan doğru yol işte budur. Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.

Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 41-42)

Bu Âyet-i kerime’lerden açıkça anlaşılıyor ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin cehennemlik olduklarını haber verdiği bu “Yetmişiki Fırka” şeytanın hizmetindedirler.

Bu yetmişiki fırkanın birine sapanların felâketlerini ve cehennemdeki azaplarını görüyoruz. O bir fırkanın da saâdet ve selâmetlerini görüyoruz. Bu ilâhî hükümleri görmüş oluyoruz.

Kimi o bir fırkayı seçer, selâmete erer. Kimi o yetmişiki fırkadan birini seçer felâkete düşer.

DEVAM


Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olanlar:

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki, ancak onlar Allah-u Teâlâ’nın âyetlerini tasdik ederler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhâl secdeye kapanırlar. Büyüklük taslamadan Rabb’lerini hamd ile tesbih ederler.” (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

“Ve kendilerine Rabb’lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar.” (Furkan: 73)

Âyet-i kerime’ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

“Kendilerine Allah’ın âyetleri okunduğu zaman, bu onların imanlarını artırır.” (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

“Rabb’lerinden korkanların bu Kitap’tan derileri ürperir.” (Zümer: 23)

Çünkü Kur’an-ı kerim Allah-u Teâlâ’nın azap ve ikabından haber vermektedir. Rabb’lerinin rızasından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim’ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

“Sonra hem derileri, hem de kalpleri Allah’ın zikrine yumuşar ve yatışır.” (Zümer: 23)

Hemen Hazret-i Allah’ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar, hayatlarına nizam ve intizam vermeye çalışırlar.

“Bu kitap, Allah’ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz.” (Zümer: 23)

O halde Allah-u Teâlâ’nın hidayetini dilediği kimsenin alâmeti Âyet-i kerime’leri kendisine okunduğu zaman derisinin ürpermesi, sonra da yumuşamasıdır.

“De ki: ‘Onu Ruh’ül-kudüs (Cebrâil)’ Rabb’inden sana hak olarak indirdi ki, iman edenlere sebat versin, müslümanlar için bir hidayet ve müjde olsun.” (Nahl: 102)

Çünkü müminler gönülden Allah-u Teâlâ’ya bağlıdırlar. Bu Kitab-ı kerim’in O’nun katından geldiğini yalnız onlar anlarlar, bu hususta hiçbir şüphe taşımazlar.

Kur’an-ı kerim bir taraftan müminlere sebat verirken, diğer taraftan da onları doğru yola iletmekte ve müjdeler vermektedir.

DEVAM


Münevver Bir Yol ve Evliyâullah:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” buyurmaktadır. (Mâide: 48)

Âyet-i kerime’de geçen “Minhâc”ın mânâsı “Münevver bir yol” demektir.

“Minhac” kelimesinden kastedilen münevver yol “Şeriatın güzelliklerinin bütünü” olduğuna göre, şeriat yolun başı, tarikat da devamıdır.

Bu münevver yol sebebiyle yüzbinlerce evliyâullah yetişti, Hakk’a vâsıl oldular ve Âyet-i kerime’lerdeki bu lütf-u ihsana ve iltifât-ı ilâhîye nâil oldular.

Veli; dost, sevgili, ermiş gibi mânâlara gelir. “Evliyâullah” Allah-u Teâlâ’ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ’nın kulunu, kulun Mevlâ’sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk’ta fâni olup O’nunla bekâ bulmasından ibarettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah müminlerin dostudur.” (Âl-i imran: 68)

Allah-u Teâlâ’nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

“Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah’ı hatırlar.” (Câmiüs-sağîr)

Bu Hadis-i şerif’e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ’yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

“Yüzlerinde secde izinden nişanları vardır.” (Fetih: 29)

Âyet-i kerime’si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ’ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif’in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî’de ise Allah-u Teâlâ şöyle buyurmaktadır:

“Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum.” (Râmuz el-Ehâdis)

Yüzyirmidörtbin peygambere mukabil her asırda yüzyirmidörtbin veli bulunur.

Allah-u Teâlâ veli kulları hakkında Âyet-i kerime’sinde şöyle buyurmaktadır:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.” (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

Onlar Allah-u Teâlâ’nın dostluğunu kazanmıştır, dost olarak yalnız O’nu bilirler, dünyaya iltifat etmezler, ahirete rağbet etmezler. Allah-u Teâlâ da sevdiğinden ötürü onları korkutmaz, onları mahzun bırakmaz, onları üzmez.

Çünkü onlar dünyada Allah-u Teâlâ’dan korktular ve ahkâm-ı ilâhî mucibince iş ve harekette bulundular.

“Onlar iman edip takvâya ermiş olanlardır.” (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

Kemâl-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ettiler. Allah’tan başka bir şey de sevmediler.

“Dünyâ hayatında da âhirette de onlar için müjdeler vardır.” (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ’nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ’nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O’nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde;

“Cennetliklerin Allah katında en kıymetli olanları, Vech-i ilâhî’ye sabah ve akşam nazar ederler.” buyurmuşlardır. (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime’leri okumuşlardır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb’lerine bakarlar.” (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

“Allah’ın verdiği sözlerde aslâ değişme yoktur.” (Yunus: 64)

Verdiği söz mutlaka yerine gelir.

“Bu en büyük saâdetin tâ kendisidir.” (Yunus: 64)

Evliyaullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ’nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Allah-u Teâlâ onları zâtına yaklaştırmış, Hakk’a tekarrüb etmişler, O’nun dostluğunu ve hoşnutluğunu kazanmışlar, muhsinler vasfını almışlardır.

Âyet-i kerime’sinde buyurur ki:

“Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır.” (Nahl: 128)

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ’dır. Bu, hususi bir beraberliğin ifadesidir.

“Allah dilediği kulunu Zât’ına seçer.” (Şûrâ: 13)

Bir Hadis-i şerif’te Allah-u Teâlâ’nın bu kullarını şöyle beyan ettiği haber verilmektedir:

“Allah-u Teâlâ ve melekleri, semâvât ehli, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar arz ehli, insanlara hayrı öğretene mağfiret duâsında bulunurlar.” (Tirmizî)

Bu Hadis-i şerif’e şöyle bir dikkat edin. Allah-u Teâlâ; meleklerine, bütün semâvât ehline, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar bütün arz ehline bunları duyurmuştur. Fakat insan onlardan ne kadar gafil? İşte Hadis-i şerif! Her şey onu tanır ve onun için mağfiret duâsında bulunurlar.

Allah-u Teâlâ onları sevdiğinden ötürü “Ebrar” haline koymuş ve bir Hadis-i kudsî’de şöyle buyurmuştur:

“Muhakkak ki Ebrar’ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir.”

Tasavvur buyurun Allah-u Teâlâ’nın onların üzerinde ne kadar sevgisi var.

Bunun temsilini arzedelim:

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Allah-u Teâlâ diğer bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim.

Sevince de artık onun duyan kulağı olurum, o benimle işitir.

Gören gözü olurum, o benimle görür.

Eli olurum, o benimle dokunur.

Ayağı olurum, o benimle yürür.

(Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.)

Ne dilerse onu yerine getiririm.

Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buhârî. Tecrid-i sarîh: 2042)

Onlar Allah-u Teâlâ’nın has kulları olduğu için: “Bu benimdir, ona dokunmayın, ona dokunursanız bana dokunmuş olursunuz.” buyuruyor.

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Abdullah bin Ebi’l-Ced’a -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

“Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

“Andolsun ki, ümmetimden bir kimsenin şefaatiyle Temimoğulları’ndan daha çok kimse cennete girecektir.”

Ashâb-ı kiram:

“Senden başka bir kimsenin mi yâ Resulellah?” dediler.

“Benden başka bir kimse!” buyurdu.” (Tirmizî - İbn-i Mâce: 1443, 1444)

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir.” (Buhârî. Tecrîd-i sarîh: 1186)

Allah-u Teâlâ’nın bu has kulları her zaman için mevcuttur.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara; “Ne kadar sâdık!” denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik’ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: “Bu benim sâdık kulumdur.” der, onun her işini halleder.

“Sâlihlerin işlerini O görür.” (A’raf: 196)

Âyet-i kerime’si onlara mahsustur, artık onun işini O görür.

Onlar O’nu bilirler, O’ndan gayrısını bilmezler.

Onlar;

“Sizin için Allah’tan başka ne bir dost ne de bir yardımcı vardır.” (Bakara: 107)

Âyet-i kerime’sine gönülden inanmışlardır.

“Allah dilediğini yardımı ile destekler.” (Âl-i İmran: I3)

İşte bunlar Allah-u Teâlâ’nın tuttuğu, lütfu ile desteklediği kullarıdır.

“Lütuf ancak Allah’ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.” (Hadid: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

DEVAM


Evliyâullah Sevgisi:

Allah-u Teâlâ’nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk’ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime’sinde buyurur ki:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’am: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.” (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime’yi:

“Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver.” şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in:

“Ey Allah’ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle.” (Tirmizi)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk’ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlara ilhak olurlar.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri:

“Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz’i bir muhabbetten başka bir sermayem yoktur.” buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm’ın bir peygamber olduğu halde:

“Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat.” (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime’sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah’a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah’a yakın olan, feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ’ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime’sinde buyurur ki:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

DEVAM


Rabbânîler:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

“Rabb’im bana öğretti.” (Yusuf: 37)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ’yı tanımaktır. Zira O’ndan başka ve O’nun fevkinde başka bir şey yoktur.

Allah-u Teâlâ’nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah’tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah’tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? “Muhabbetullah”ta sen varsın ki muhabbet ediyorsun. “Mârifetullah”ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Bu hususta bazı zâtlar tarafından birçok izahlar yapılmışsa da, fakirin kanaatı Hakk’ta hiç olmaktır.

İnsanı diğer varlıklardan ayıran ve onu Allah’ın halifesi yapan en büyük özelliği, Allah-u Teâlâ’nın ona bahşettiği akıl ve onun semeresi olan ilim-irfan sahibi oluşudur.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Mârifet, Hakk’ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ’yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah’ın kadrinin yüce oluşu, O’nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O’nun var olduğunu bilmektir. Allah’ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah’ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ’nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ’nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî’nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in kalb-i şerif’lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhî’ye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

•

Bir zâhirî hoca vardır, öğretmeye “Elif”ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime’leri açıklar. Hadis-i şerif’leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ’nın öğrettikleri vardır. Allah-u Teâlâ’nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Sana hakikatı bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ’dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk’a vâsıl olmak, bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ’nın kalbe koyduğu ilimdir. Buna “Marifetullah ilmi” de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O’na O’ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ’nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk’tan ücret alır.

Birisi kendini görür Hakk’ı görmez, birisi Hakk’ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken herşeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikate ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh’a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, herşeyin O’nun ve O’ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikate geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah’a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O’nundur, yani zâhirî ilim de Allah-u Teâlâ’nın bir ihsanıdır, beyazı da O’nun ihsanıdır, sarısı da O’nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O’nun lütf-u ihsanıdır.

Aslında var olan Allah’tır. Var’ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye.” (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ’nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

“Âlimler peygamberlerin varisleridir.” (Buhârî)

Hadis-i şerif’i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara “Vâris-i enbiya” denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

“Sehm-i nübüvvete vâris olanlar”,

“Sehm-i velâyete vâris olanlar”,

“Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar” olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm’ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar.

“Az bir tevfik, birçok ilimden hayırlıdır.” (Deylemî)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz’den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cuma: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

•

Marifetullah ehli Allah-u Teâlâ’nın tayin ettiği muallimlerdir. Onlar ilmi Rabb’lerinden alırlar, Hakk’ın talebeleridirler. Allah-u Teâlâ onlara ne öğrettiyse onu bilirler, ne gösterdiyse onu görürler. Hakk’ın öğrettiklerini halka öğretirler. Sırları ancak onlar çözer ve çözdürmeye çalışırlar.

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kitabı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz.” (Âl-i imran: 79)

Bu Âyet-i kerime bâtınîdir, zâhir ehline ait değildir. Allah-u Teâlâ kendi talebelerine bu emri veriyor.

“Rabbânî olmak” demek; “Rabb’e hâlis kul olun, Rabb’e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakanlar olun.” demektir. Bu iç âlem işidir.

Bu nokta değişti şimdi. Onlar: “Kafa gözü ile kafa kulağı ile” bunlar ise: “Kalp gözü ile kalp kulağı ile” alırlar.

Bunlar Allah-u Teâlâ’nın tasarrufundadırlar, bunları O idare eder ve kendi katından ilim ihsan eder.

Bunlar Hakk’ı bilir, Hakk’tan olduğunu görür, kendilerini bilmez. Bunlar Hakk’ta fâni olanlardır. Zira bunlar Mârifetullah ehlidirler.

Rabbânîle’rin gerçek mânâsı şudur ki; onların özünde Allah var. Sözleri de sadece Allah ve Resulullah’tır.

Allah-u Teâlâ bu gibi kimseler hakkında Âyet-i kerime’sinde buyurur ki:

“Allah dilediğini yardımıyla destekler.” (Âl-i imran: 13)

Bunlar doğrudan doğruya Allah-u Teâlâ’nın yardımıyla desteklenen kimselerdir. Onların yalnız suretleri var, gerçekte ise içlerinde Allah ve Resulullah mevcuttur.

Zahirde kafa gözü ve kafa kulağı mevcuttur, bunlarla dış âlem idrak edilir. Dış dünya çok küçük ve gayet cüz’idir.

Allah-u Teâlâ bir de kalp gözü ve kalp kulağı halketmiştir. Dilediği zaman bir kulunun kalp gözünü açarsa, gayb âlemi görülür.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, Levh-i mahfuz’daki esrarı da dilerse ona okutur. İç dünya, âlemleri içine alır.

Kalp kulağını açarsa, ona istediğini duyurur. Gerçek duyma budur.

Hakikati duyurdukları kadar duyulur. Gayb âlemini müşahede ettirdikleri kadar görülür.

Sana ne duyurulursa sen onu duyarsın. Kalp gözünü açarlarsa, ne gösterirlerse onu görürsün.

Allah-u Teâlâ’ya yakın olan Mukarreb kulların her işi Hakk iledir, onların yaşayışları mânevîdir, içtendir. Çünkü onların içinde Hakk var.

Herşeyin bir özü vardır. Dağların özünde elmas var, Kâbe-i muazzama’nın özünde Hacer-i esved var, insanın özünde ise Hazret-i Allah var.

İnsan-ı kâmil’in âlem-i ekber oluşunun sebebi budur.

Onun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyurmaktadır. (Tevbe: 119)

Bu emr-i şerif’te çok büyük esrar vardır.

Gerçek Mürşid-i kâmil, mürşid-i hakiki olan Allah-u Teâlâ’yı bilir, kendisinin bir resimden ibaret olduğunu da bilir. Bir paçavradan ibaret olduğunu hem gözü ile görür, hem bilir. Allah-u Teâlâ murad ederse o paçavrayı kullanır, dilediğinin gönlünü siler.

Bir maskeden ibaret olduğunu hem görür, hem bilir.

Bunlar Hakk’ı bilenlerdir. Onlardan başka bunu bilen ve gören olmaz.

DEVAM


Ulül’elbâb’a Çıkmış Olan Âlimler:

Ulül-elbab iki türlüdür: Zâhirî, batînî.

Zâhirî Ulül-elbâb’a varan âlimleri Allah-u Teâlâ ilimde derinleştirmiş ve:

“İlimde derinleşmiş olanlar.” buyurarak onları övmüştür. (Âl-i imran: 7)

Bu ilim kesbîdir, okumakla mümkün olur. Bu hakiki âlimler şeriatın zâhirine vâristirler. Bu ilim de bir Allah vergisidir.

Tefsir, hadis, fıkıh, kelâm ahlâk... sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar. İçtihatlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Dört büyük mezhep imamı; İmam-ı Âzam, İmam-ı Şâfi, İmam-ı Mâlik, İmam-ı Ahmed -rahmetullahi aleyhim ecmaîn- Hazerâtı olsun, diğer müctehidler, müfessirîn-i izâm, muhaddisin-i izâm olsun, hep bu kısma dahildirler.

Din-i İslâm’a nur saçan, ümmet-i Muhammed’e yol gösteren ve bu uğurda her türlü ibtilâlara göğüs geren hakiki âlimlerin İslâm dininde çok mühim mevkileri vardır.

Allah-u Teâla Kur’an-ı kerim’inde onları övmüş, ilmi ve ilim sahiplerini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir.” (Mücadele: 11)

Bu yükselme; dünyada hayırla anılmaları, âhirette ise cennetlerdeki derecelerin yüsekliğidir.

Allah-u Teâlâ’nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemaya da gösterilmesi gerekmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır.” (Münâvî)

İlmiyle âmil olan ulemaya daima hüsn-ü zan beslemelidir. Onlar halka hakikatı öğretirler, şeriat ahkâmını talim ederler, bid’atlardan sakındırırlar. İlâhî hükümleri tahrifattan, cahillerin tevillerinden korurlar. Bunu da ancak hakiki âlimler yapar. Allah-u Teâlâ’ya vâsıl olmak, bu ahkâmın icrasına, emir ve yasakların tatbikine bağlıdır.

DEVAM


Nakilci Ulvî Âlimler:

Ulvî olan nakilci âlimler, müslümanlara dinlerini öğretecek tefsir gibi kitaplar yazmaya kendileri muktedir değildirler. Ancak “Filân şöyle söyledi, filân böyle söyledi.” diyerek hakiki âlimlerin beyanlarını naklederler. İctihad yapamazlar. Ancak hakiki âlimlerin eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

Bu nakilci âlimler de iki kısımdır. Eğer İslâm’ı yaşıyorsa, telif ettiği kitaplar, yaptığı vaaz ve nasihatlar, yaşadığı nisbette halka tesir eder. Yaşamıyorsa hiçbir tesiri olmaz.

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Gizli şirk, insanların methini ve ihsanını veya tâzimini kazanmak maksadıyla amel ve ibadet eylemektir.” (Câmiüs-sağir)

Kendinde varlık gördüğü için “Ene Kabuğu”ndan çıkamaz. Hakikatten haberi olmadığı için de kendi zannını hakikat diye satmak ister.

Bir zâhirî âlim satırdan almasına rağmen, ilimde derinleştiği nisbette cehaletini öğrenmiş olur. Eğer ilimde ihlâs sahibi ise ilmi arttıkça âcizliğini duyar, Hazret-i Allah’a sığınır, âcizliğini itiraf eder. Her mevzuda Hazret-i Kur’an’a ve Sünnet-i seniye’ye mürâcaat eder. Her iş ve icraatı Ahkâm-ı ilâhî’ye uygun olmasını ister.

•

DEVAM


MÜMİNLER

İman, mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet”te toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “inanmış” mânâsına gelen “Mümin” adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Allah-u Teâlâ münâfıklar hakkında Âyet-i kerime’sinde:

“Ey Peygamber! Kalpleri iman etmediği halde ağızları ile inandık diyenlerle, yahudilerden küfür içinde koşuşanlar seni üzmesin.” (Mâide: 41)

Buyurarak, imanın kalbin tasdiki olduğunu belirtmiştir.

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: ‘Siz iman etmediniz, bari ‘Müslüman olduk.’ deyin. İman henüz kalplerinize yerleşmedi.’” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

•

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır.” (Hucûrât: 15)

Allah-u Teâlâ kâmil müminleri üç sıfatla vasıflandırmaktadır:

Birincisi; Allah-u Teâlâ’ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine kesin iman.

İkincisi; şek ve şüpheye düşmemek.

Üçüncüsü ise; mal ve can ile cihad etmek.

Kim bu sıfatları kendinde toplarsa, o gerçek mümindir.

Diğer bir Âyet-i kerime’de müminlerin meth-ü senâya layık halleri, ilâhî hükümlere olan itaatleri ve bu sayede kurtuluşa erdikleri beyan buyurulmaktadır:

“Aralarında hüküm verilmek üzere Allah’a ve Peygamber’e çağırıldıkları zaman, müminlerin sözü sadece: ‘İşittik, itaat ettik!’ demekten ibarettir.

İşte saadete erenler onlardır.” (Nur: 51)

Hazret-i Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah’ı Rabb, İslâm’ı din, Muhammed’i peygamber kabul eden kimse imanın tadını tatmıştır.” (Müslim: 56)

•

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler saâdete ermişlerdir.” (Müminûn: 1)

Buyurarak, müminlerin dünya saadetine ahiret selâmetine erdiklerini beyan ettikten sonra, güzide vasıflarını beşeriyete duyurmaktadır:

“Onlar ki, namazlarında huşû içindedirler.” (Müminûn: 2)

Zihni meşgul eden şeylerden ve vesveselerden arınmış bir halde, Allah-u Teâlâ’nın huzurunda bulunduklarını düşünerek kemâl-i edeple namazlarını kılmaya çalışırlar.

“Onlar ki, boş şeylerden yüz çevirirler.” (Müminûn: 3)

Kendilerini Allah’tan alıkoyan her şeyden kaçınırlar. Onlardan sakınmayı gerektiren sebeplerin bulunmasından da uzak kalırlar.

“Onlar ki, zekâtlarını verirler.” (Müminûn: 4)

Bu suretle de nefislerini dünya sevgisinden ve hırsından arındırmış olurlar.

“Onlar ki namazı kılarlar, zekâtı verirler ve onlar ahirete de kesin olarak iman ederler.” (Lokman: 4)

Ölüme mahkûm olan bütün beşeriyetin yeniden ihyâ edilerek ebedî bir âleme sevk edileceklerine inanırlar.

“Onlar ki, eşleri ve câriyeleri dışında mahrem yerlerini herkesten korurlar. Doğrusu bunlar kınanamazlar. Bu sınırı aşmak isteyenler, işte bunlar aşırı gidenlerdir.” (Müminûn 5-6-7 – Meâric: 29-30-31)

Her kim kendisi için verilen böyle bir müsaadenin haricine çıkmak isterse, yasak sahalara geçmiş ve böylece de günah işlemiş olur.

“O müminler ki, emanetlerini ve sözlerini yerine getirirler.” (Müminûn: 8 – Meâric: 32)

Kendilerine bir şey emanet bırakıldığında ona hiyanet etmezler. Kendileri için birer emanet mesabesinde olan hayatlarını, güç ve kuvvetlerini kötüye kullanmazlar.

“Ancak namaz kılanlar hariç. Onlar ki namazlarına devam ederler.” (Meâric: 22-23)

Hiçbir meşguliyet kendilerini namazdan alıkoymaz.

“O müminler ki, namazlarına riâyet ederler.” (Müminûn: 9 – Meâric: 34)

Vakitlerine, rükünlerine ve âdâbına uyarak, güçlerinin yettiği en iyi şekilde kılarlar.

“Onlar ki ceza gününü tasdik ederler.” (Meâric: 26)

Dolayısıyle iyi ameller yaparak o güne hazırlanırlar.

“Onlar ki Rabb’lerinin azabından korkarlar. Çünkü Rabb’lerinin azabından emin olunmaz.” (Meâric: 27–28)

Bunun içindir ki korku ile ümit arasında bulunurlar.

“Onlar Firdevs cennetine vâris olacaklar, orada ebedî kalacaklardır.” (Müminûn: 10-11)

Artık oradan ebedî olarak çıkmayacaklardır.

“İşte onlar cennetlerde ikram olunacaklardır.” (Meâric: 35)

Gözlerin görmediği, kulakların işitmediği, insanların hayal bile edemediği nice maddi ve manevî nimetlere, lezzetlere, meserretlere nâil olacaklardır.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“İman edip sâlih ameller işleyenler için, Rahman bir sevgi peyda edecektir.” (Meryem: 96)

•

Müminlerin ulvî vasıfları hakkında diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Müminler o kimselerdir ki, Allah zikredilince kalpleri titrer.” (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ’nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

“Kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır.” (Enfâl: 2)

Çünkü Allah-u Teâlâ hakkındaki delillerin ortaya çıkması, müminlerin imanlarını kuvvetlendirip, onların yakîn derecesinde iman etmelerini temin eder. İman taklitten çıkıp tahkik hususiyeti kazanmaya başlar.

“Onlar ki sabrederler ve yalnız Rabb’lerine tevekkül ederler.” (Ankebut: 59)

İşlerinde O’nu vekil edip, O’ndan başkasından bir şey istemezler. Yalnızca O’na teslimiyet gösterirler ve muvaffakiyetlerini yalnız O’ndan beklerler.

“Onlara bir musibet geldiğinde: ‘Biz Allah içiniz ve elbette ona döneceğiz.’ derler.” (Bakara: 156)

Bunu yalnız dil ile değil, yaratma ve yaratılma gayesini düşünerek bütün kalpleri ile söylerler.

•

Furkan sûre-i şerif’inde Rahman’ın kullarının herbiri bir zümreyi andıran sıfatlarla vasıflandırılarak İslâm ahlâkının bir hülâsası yapılmıştır:

“Rahman’ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler.” (Furkân: 63)

Çünkü o müminler Allah-u Teâlâ’nın azamet ve ululuğuna vâkıf olmuş, dolayısıyle gönül ve bedenleri itaate koyulmuştur. Kibir ve gururdan kaçınırlar, kendi acziyetlerini bilerek rıfk ve tevazu ile hareket ederler.

“Cahiller kendilerine lâf attıklarında: ‘Selâm!’ derler.” (Furkân: 63)

Hiç kimseye cahilce davranmazlar. Selâmetle neticelenecek söz söylerler.

“Onlar ki, gecelerini Rabbleri için secdeye vararak ve kıyama durarak geçirirler.” (Furkân: 64)

Yatışları, kalkışları hep Allah için olur. Gecelerini ibadet ve taatle tamamen veya kısmen ihyâ etmeye çalışırlar.

“Onlar ki şöyle derler: Ey Rabb’imiz! Cehennem azabını bizden uzaklaştır. Doğrusu onun azabı sürekli ve acıdır. Orası ne kötü bir yer, ne kötü bir konaktır!” (Furkân: 65-66)

İbadet ve gayretlerine güvenmeyerek daima kurtuluşlarına duâ ederler.

“Onlar ki, harcadıkları zaman ne israf ederler ne de cimrilik ederler. Harcamaları bu ikisi arasında dengeli olur.” (Furkân: 67)

Üzerlerine düşen mâli vecibeleri yerine getirirler. Fakirlere ihsanlarda bulunurlar. Fakat lüzumsuz yere, gösteriş için israfta bulunmazlar. Kendilerini ihtiyaç içinde bırakacak derecede başkalarına yardıma koşmazlar. Cimrilik göstererek, yardıma muhtaç olanlara yardım etmekten geri kalmazlar.

“Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar.” (Furkân: 68)

O’ndan başka hiç kimsenin mabud olamayacağını bildikleri için, yalnız O’na kullukta bulunurlar, duâ ve niyazlarına devam ederler.

“Allah’ın haram kıldığı cana haksız yere kıymazlar.” (Furkân: 68)

Ölüm cezasına çarptırılanların dışında adam öldürmenin büyük günah olduğunu çok iyi bilirler.

“Zinâ etmezler.” (Furkân: 68)

Çünkü zinâ, suçların en çirkinlerindendir.

“Bunları yapan, günahının cezasını bulur.” (Furkân: 68)

Bu büyük günahları işleyenler, ahirette cezalarını çekerler.

“Onlar ki yalan yere şâhitlik etmezler.” (Furkân: 72)

Yalan yere şâhitlik etmedikleri gibi, yalan söylenen ve yalan-dolan dönen yerlerde de durmazlar.

“Faydasız bir şeye rastladıkları zaman izzet ve şereflerini koruyarak oradan geçip giderler.” (Furkân: 72)

Çirkin bir lâkırdıyı işittikleri veya ahlâka aykırı bir hareketi gördükleri zaman onlardan yüz çevirirler.

“Onlar ki boş söz işittikleri vakit ondan yüz çevirirler ve derler ki: Bizim işlerimiz bize, sizin işleriniz sizedir. Selâm size! Biz câhilleri aramayız.” (Kasas: 55)

Bu sözleriyle selam vermeyi değil, sadece yollarının ayrı olduğunu belirtmek isterler.

“Ve kendilerine Rabb’lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar.” (Furkân: 73)

Dinlememezlik etmezler. Kalpleri titreyerek dikkatle kulak verirler ve onlardan yararlanırlar.

“Onlar orada hürmet ve selâm ile karşılanacaklardır.” (Furkân: 75)

Gerçek emniyet ve kurtuluş ancak cennette olacaktır. Çünkü orada fânilik yok, ebedilik vardır.

“Orada ebedî kalacaklardır. Orası ne güzel bir karargâh ve ne güzel bir makamdır.” (Furkân: 76)

Ne kadar temenniye lâyıktır, ebedî saâdet için ne kadar ulvî bir tecelligâhtır!

“Onlar büyük günahlardan ve hayasızlıktan kaçınırlar.” (Şûrâ: 37)

Üzerine tehdit gerçekleşen veya şer’î cezayı gerektiren, yahut açıkça yasaklanmış olan günahlardan kaçındıkları gibi; çirkinliği açık ve aşırı olan günahlardan da sakınırlar.

“Kızdıkları zaman da kusurları bağışlarlar, affederler.” (Şûrâ: 37)

Kızgınlık halinde kusur örtmek gibi büyük hususiyet ancak onlara yakışır ve onlar ona lâyıktırlar.

“Rabb’lerinin dâvetine icabet ederler.” (Şûrâ: 38)

İlâhî emir ve nehiylere samimi bir kalp ile bağlanırlar ve icaplarını yerine getirirler.

“Onların işleri kendi aralarında istişare iledir.” (Şûrâ: 38)

Herhangi bir görüşü yalnız başlarına benimsemezler, o hususta müşavere ederler, aralarında toplanarak sözü bir etmesini bilirler. En doğru, en faydalı ve en muvafık olanı ne ise, onu ittifakla kabul ederler.

“Kendilerine verdiğimiz rızıktan harcarlar.” (Şûrâ: 38)

Ellerindeki servetin hakiki sahibinin Hazret-i Allah olduğunu her an için itiraf ederler. O’nun malını muhtaç olanlara ulaştırmaya memur kılındıklarını idrak ederler. Bu maddi ve manevî ikramlardan az veya çok infak edip O’nun yolunda sarfiyatta bulunurlar.

“Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler.” (Şûrâ: 39)

Haklarını savunur, haksızlığa boyun eğmez, zilletten hoşlanmaz, azgınlık ve saldırıda bulunanın cezasını verirler.

“(Onlar) sabredenler, sâdıklar, huzurunda gönülden boyun bükenler, Allah için infak edenler ve seher vaktinde istiğfar edenlerdir.” (Âl-i imran: 17)

Darlık ve sıkıntılara sabrederler, sözleri özleri doğrudur, itaat ederek ve ibadet esnasında huzurunda gönülden boyun eğerler, hayır yollarında mallarını bolca harcarlar ve seher vakitlerinde Rabb’lerinden bağışlanmayı niyaz ederler.

•

“Onlar Allah’ın bitiştirilmesini emrettiği şeyi bitiştirirler.” (Ra’d: 21)

Sıla-i rahime riayet ederek akrabalar arasındaki râbıtayı muhafazaya çalışırlar.

“Rabb’lerinden korkarlar ve en kötü hesaptan ürkerler.” (Ra’d: 21)

O’nun azametinden ve gazabından çekinirler, O’na karşı günah işlemekten sakınırlar.

“O takvâ sahipleri ki, görmedikleri halde Rabb’lerinden korkarlar ve kıyametten de titrerler.” (Enbiyâ: 49)

Adalet terazilerinin meydana çıkarılacağı günün şiddet ve sıkıntılarını düşünürler ve ondan korkar dururlar.

“Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.” (Bakara: 4)

Hiç bir şek ve şüpheye yer vermeksizin, bu dünyadan sonra gelecek olan ahiret yurduna, orada vuku bulacak olan yeniden dirilme, ceza, cennet, cehennem, hesap ve mizana kesin olarak inanırlar.

“Onlar ki, Rabb’lerinin rızasına ermek için sabrederler.” (Ra’d: 22)

Halka karşı bir gösteriş ve gönüllerinde bir gurur duygusu beslemeyerek, sırf Allah için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler.

“Ve kötülüğü iyilikle savarlar.” (Ra’d: 22)

Elinde olmayarak bir kusur yapınca, arkasından bir iyilik yaparak Allah-u Teâlâ’dan af talep ederler. Bir kimseden kötü bir söz işitince, güzel bir söz ile karşılıkta bulunurlar. Yakınları kendilerini ziyaret etmedikleri halde, onlar gider ziyarette bulunurlar.

“İşte onlar gerçek müminlerin tâ kendisidir. Onlar için Rabb’leri katında dereceler, bağışlanma ve tükenmez bir rızık vardır.” (Enfâl: 4)

Öyle kerim bir rızık ki, sayısı ve süresi tükenmez, ardı arkası kesilmez. Dünyada işledikleri amellerin karşılığı olarak çok yüce dereceler ve makamlar vardır. Bunlar Allah-u Teâlâ’nın ikram ve ihsanlarıdır. Günahları da bağışlanmış olacaktır.

“Müslüman erkekler ve müslüman kadınlar, mümin erkekler ve mümin kadınlar, itaat eden erkekler ve itaat eden kadınlar, sâdık erkekler ve sâdıka kadınlar, sabreden erkekler ve sabreden kadınlar, huşu duyan erkekler ve huşu duyan kadınlar, sadaka veren erkekler ve sadaka veren kadınlar, oruç tutan erkekler ve oruç tutan kadınlar, iffetlerini koruyan erkekler ve iffetlerini koruyan kadınlar, Allah’ı çok zikreden erkekler ve Allah’ı çok zikreden kadınlar; işte Allah bunlar için mağfiret ve büyük bir mükâfat hazırlamıştır.” (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

“İşte onların mükâfâtı, Rabb’leri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir. Orada ebedî olarak kalacaklardır.

Çalışanların mükâfâtı ne güzeldir!” (Âl-i imran: 136)

Derecelerini yükseltiriz, kendilerine büyük nimetler veririz.

“İşte biz muhsinleri böyle mükâfatlandırırız.” (En’am: 84)

•