New Topic

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (1)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 16 Recep 1431 - 28 Haziran 2010 Pazartesi sabah namazı vakti Rabb'ine, sevdiğine kavuşarak, dâr-ı bekâya irtihal etmişlerdi.
Yayınlanan (Ağustos-Eylül-Ekim 2010) üç aylık dergimizde Zât-ı âlileri'nin hayat-ı saadetlerinin
zâhiri ve bâtınî kısımları bir nebze de olsa açıklanmaya, Ümmet-i Muhammed'e tanıtılmaya, duyurulmaya çalışılmıştı. Bu aydan itibaren hayat-ı güzideleri, sohbetleri, sözleri, hatıratları
safha safha yayınlanmaya başlayacak ve bu bölüm Zât-ı âlileri'ne mahsus bir şekilde
bizzat yaşanılan ifadelerle aktarılmaya devam edecektir, inşallah-u Teâlâ...

Düzce'deki hânelerinin bahçesindeki havuzun etrafında misafirleriyle sohbet esnasındayken, uzaktan salâ sesi duyulmaya başlar. Bir an sükût olur. Bu arada sevenlerden birisi: "Bir kişi daha rahmete kavuştu." der.

Tebessüm ederler ve akabinde şöyle buyururlar: "Rahmete kavuşanlara ne mutlu efendim!"

Ve sohbet bu mevzu üzerine devam eder.

Rahmete kavuşmak için sıfat-ı insaniye ile gitmenin gerektiğini, sıfat-ı hayvaniyeyi öldürebilirsek yaşayacağımızı, öldürmedikçe hayat bulamayacağımızı, nefsi öldürme basamağından sonra hayat-ı ebediyenin başladığını, yoksa felâket-i ebediye olacağını beyan buyururlar.

Mevzu devam ederken çok eskiden beri talebesi olan rahmetli Bursalı Hacı Hüseyin Tunçak kardeşimiz gelirler. Misafirlerin yanına oturarak sohbete iştirak ederler ve Zât-ı âlileri kendisine bir rüyâsının olup olmadığını sorarlar. Ve rüyâsını şöyle anlatır:

"Mandaya benzer büyük bir hayvan gördüm. Hafiften bir ses: ‘Kes onu!' dedi. Yatırayım da keseyim diye düşünürken. ‘Yatıramazsın, ayakta kes!' dediler. Ben de bıçağı boğazına çalıp kestim. O anda güçlü kuvvetli bir insan oluverdi."

Zât-ı âlileri; "Biz de bu mevzu üzerinde konuşuyorduk." buyurduktan sonra şöyle devam ettiler:

"Elhamdülillâh sıfat-ı hayvaniyeyi giderdiler."

Bu beyanı duyan misafirler ve Hüseyin Tunçak kardeşimiz sevinirler. Zât-ı âlileri sohbete şöyle devam ederler:

"Bu ilk merhaledir. Bundan sonra yol almaya başlanır."

Bu konuyu Zât-ı âlileri şöyle açmaktadırlar:

"Hayat ikidir: Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime'de şöyle buyurulur:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ'nın lütfuna ihsanına mazhar olmaya en lâyık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler." (Furkân: 44)

•

İnsanların ekserisi belki % 97-98'i sıfat-ı hayvaniyede bulunur. Bunun sebebi helâl lokmaya dikkat edilmemesi, nefse yol verilmesidir. Nefsin isteklerinin yapıldığı, ibadetler ihlâsla yapılmadığı zaman insan yoldan çıkar. İnanın sizin birçoklarınızın sıfat-ı hayvaniyesini gösteriyorlar. Bir gün bir şeye kızdılar da "Hayvan bunlar!" dediler ve sıfatlarını gösterdiler. Fakat bunların hepsi seyrediliyor, bakılıyor, örtülüyor. Ama hiçbir şey gözden kaçmıyor. Bize bazen öyle acayip haller gösterirler!.. Her şeyi biliyoruz, fakat hiçbir şey bilmiyoruz. Kişinin bazen cehennemdeki yeri gösterilir, sıfatıyla beraber. Ama bunlar hep örtülür.

Ben sizin sıfatınızı görüyorum. Mektebe girmekle sıfat değişmez. Sınıfları geçmek lâzım, tekâmül etmek lâzım. Islah etmeye bakın.

İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Sıfat-ı hayvaniye iki türlüdür:

1. Eti yenen hayvan sıfatında olan insanlar.

2. Vahşi, eti yenmeyen hayvan sıfatında olan insanlar.

Bir kısım insanlar vardır ki, eti yenen hayvan sıfatındadırlar. Eti yenen hayvanların sıfatında olduğu zaman o müslümandır. Yani onların nefsi iman etmiştir fakat nefsini ıslâh edememiş, tekâmül edememişlerdir. Onun içindir ki sıfat-ı hayvaniyede kalmışlardır. Hangi hayvanî surette ise o şekilde mahşere çıkacaklar. Suretlerinden kim oldukları bilinecek. İnsanların çoğu bu sıfattadır. Fakat kimsenin haberi yok.

Bir kısım insanlar da vardır ki, eti yenmeyen hayvan sıfatındadırlar. Onların nefsi iman etmemiştir. Görünüşte çok iyi işlerde bulunurlar, fakat nefsi iman etmediği için niyeti bozuktur. Eti yenmeyen hayvanların sıfatında olanların nefsi kâfirdir.

Sanmayın ki bilinmiyor. Hiçbir şey bilmeyiz, Allah-u Teâlâ'nın bildirdiği müstesna. Ve fakat O'nun gösterdiğini, bildirdiğini çok iyi bilirim. Bu sıfatla nereye gidiyoruz, yarın huzur-u ilâhiye'ye varmayacak mıyız? Bu sıfatla çıktığımız zaman halimiz nice olacak?

Bu da nereden açıldı, çok yakınım bir kimseyle sohbet ediyoruz. Fakat kendilerini çok büyük zannettikleri için bizi bilerek veya bilmeyerek incitirler. Demek o kadar incitmiş, üzmüşler ki; "Bunları temizleyiverin de bizi rahatsız etmesinler" deyince şöyle buyurdular. "Halıyı yıkarsın tozu gider, hayvanı yıkarsın kiri gider ama sıfatını değiştiremezsin!" Anladık ki; onun bu yaptığı iş sıfatından dolayı imiş.

Halbuki insan, tarikat-ı aliye'ye girdim-çıktım için değil, sıfat-ı hayvaniyeyi izale etmek ve sıfat-ı insaniyeye tekâmül etmek için girer. Ama bu da letaifi geçmekle mümkündür. "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" gibi letaifleri geçeceksin iç nurlanacak, hâl değişecek, sıfatlar değişecek ve sen insan olacaksın. "Ben insanım!" diyorsun, ama hayvan olarak geçeceksin, hiç kimse farkında değil.

Allah'ım bizi ölenlerden etmesin.

Çünkü; Yunus Emre -kuddise sırruh- Hazretleri "Ölenler hayvan imiş, aşıklar ölmez." buyuruyorlar. İşte bu söz bu manayı taşıyor.

Bir kısım insan da vardır ki, ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arındıkları için insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nûrlandıran kimseleri toprak dahi çürütmez. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın. Sıfat-ı hayvaniyeden sıyrılmış, haset, riyâ, kin, kibir, şehvet, gadap, yalandan arınmış; insan olmuş.

Bir de insan-ı kâmil vardır ki, onlar Allah-u Teâlâ'nın has kullarıdır. Hiç olmuş, hiç olduktan sonra Var'a varmış; İnsan-ı kâmil olmuş...

Sıfat-ı hayvaniye ancak Allah-u Teâlâ'nın göstermesi ile görülür ve bilinir. Allah-u Teâlâ dilediği kimseye o projektörü tuttuğu zaman, karşıdakinin her sıfat-ı hayvaniyesini, hangi sıfatta olduğunu görür. Başka türlü görülmez.

Fakat sıfat-ı hayvaniyede kalanların durumuna gelince alınıncaya kadar hali ne olur bilmiyorum.

Binaenaleyh; sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Bunun ıslâhı için:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince Hazret-i Allah'ın zikri-fikri ile, ibadet, taat ve takvâsı ile devamlı meşgul olursa, âyân-ı sâbite istidâdını Allah-u Teâlâ'nın emirlerine uyarak gösterirse, ruha tâbi olmak suretiyle aklını kullanarak Yaratan'ına yönelirse, ruh vücuda hakim olur.

Âyet-i kerime'de:

"Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Ruh Allah-u Teâlâ'nın emrinden ibarettir. İhlâs ile, ibadet, taat ve takvâ ile meşgul ola ola gelişir. Tam tekâmüliyetinde ise bütün vücud nefisle beraber taht-ı hakimiyetine geçer, bir gün olur ki Hakk'a varır.

Mükemmel bir duruma geldiğinde Hakk Celle ve Alâ Hazretleri ona mükâfat olarak hiç kimseye vermediği ikinci bir ruh olan, Kudsî ruh'la destekler.

Âyet-i kerime'lerde:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Bu yüzden diyoruz ki; elinizdeki bu nefis putu ile kabre gireceksiniz. Bu putla orada ne yapacaksınız? Bu nefis putunu elinizden atın, sıfat-ı hayvaniyeden çıkın, insan olun.

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur.

Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

İnsan-ı kâmil olanın durumu şöyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

İnsan nefse galip gele gele, sıyrıla sıyrıla, temizlene temizlene meleklerin fevkinde olur. Mümin-i kâmil'in meleklerden üstün olduğu yer burası, ama oturana bir şey yok. Çünkü meleklerde derece yok. Yaratılış üzere duruyor. Ama insanlarda derece var, nefisle yaptığı mücadele sayesinde meleği bile geçiyor.

Bak bir insan nereye çıkabiliyor. Bir insan nereye inebiliyor? Burası çok mühim.

Demek ki insanda bu hassa var. Eğer bu hassayı parlatırsa melekleri geçebiliyor. Ama mazallah bir de sıfat-ı hayvaniyeye düşerse hayvan olarak çıkar. Bunun sebebi nefsini ıslâh edemedi. Haset, riyâ, kin, kibir, şehvet, gadap, tamah, yalancılık gibi sıfatlardan hangi sıfat kişiyi yakalarsa, dünyada yaptığı icraatları o sıfat üzerine yapar.

Çok akıllı gördüğüm insan nefsine uymuş, heva ve hevesiyle gidiyor. Nefis imansız götürüyor, sıfat-ı hayvaniye ile gidiyor.

Allah'ım bizi sıfat-ı hayvaniyeden kurtarsın, sıfat-ı insaniyeye nail etsin.

Çünkü ne sıfatla öleceğiz, ne sıfatla dirileceğiz, belli değil. Bunlar da yakınlardan zuhur edince insan telâşe kapılıyor."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (2)

Şeyh Hacı Hafız Bilal Bektaş Efendi'nin Bağlılığı

Bilal Efendi Trabzon'un Vakfıkebir ilçesinin İlyaslı Köyü'nde 5.5.1923 yılında dünyaya gelmişlerdir. Tasavvuf yolundaki ilk tahsilini babası Hacı Hafız Yusuf Efendi'den alan Bilal Efendi aynı zamanda hafızlığını da babasının yanında iken bitirir. Daha sonra tahsilini Kadiri meşayıhından Hacı Hafız Osman Yıldız Efendi'den tamamlayarak icazet alırlar.

Samsun'a gelerek bir süre Gürbüz Camii'nde fahri imamlık yaparlar. 1978 yılında Derebahçe'de Geylani Mescidi'ni inşa ederek, fahri imamlığa burada devam etmişler ve sevenlerine fıkıh ve tasavvuf dersleri vermeye başlamışlardır.

Sevenlerinin giderek artması ve çoğalması ile birlikte Samsun'un Kadıköy mahallesinde bir Kur'an Kursu binası açarak hizmetlerine devam etmişlerdir.

87 yıllık ömrünü Allah ve Resul'üne hizmet etmeye adayan Bilal Efendi Recep ayının 15'i olan 27.06.2010 pazar günü akşam namazı vakti Kur'an-ı kerim okuyor bazen de yanındakilerin işitebileceği şekilde "Allah" diyerek zikir ediyordu. Son nefesini vermeden, yüzünde bir tebessüm belirdi ve ardından "Allah" zikrini bitirip "Yâ Hu!" dedikten sonra Hakk'ın rahmetine kavuşmuşlardır.

1996 yılında Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri'nin "Gerçek Mürşid Hazret-i Allah'tır" kitabı ile "İlâhi Görüş Birliğine Dâvet" kitabını okumuşlar ve tasdik ederek biat etmişlerdir. Sevenlerine de bu yolu gösterip biat etmeye dâvet etmişlerdir.

Bilal Efendi kitapları okuduğu günleri şöyle anlatırlar:

"'Gerçek Mürşid Hazret-i Allah'tır' kitabını okumaya başladığım zaman beni öyle etkiledi ki, adeta kendimi kitabın içinde kaybettim. Böyle bir ilmi şimdiye kadar hiç okumamıştım. Ben kendimi bir şey biliyor zannediyordum. Fakat hiçbir şey bilmiyormuşum.

Daha sonra 'İlâhi Görüş Birliğine Dâvet' kitabını okurken kitapta geçen bölücüler meselesini okuyunca şaşırdım. Bazı cemaat liderlerinin küfre kaydıklarını yazıyordu. O anda kitabı kapatıp rafa kaldırdım. Kitabı rafa kaldırdım amma 'Gerçek Mürşid Hazret-i Allah'tır' kitabındaki mevzular beni hâlâ cezbediyordu.

Bir zaman sonra aklıma şu misal geldi; Evliyâullah'tan bir zât, yine Evliyâullah Efendilerimiz'den birinin kitabını ilk okuduğu zaman böyle bir şey olmaz diyerek kitabı rafa kaldırmıştı. Bir müddet sonra okuduğu kitabı yeniden eline alarak okumaya başladığında; "Bu ne güzel ilim, bundan ben neden yararlanmadım" demişti.

Bu hâl hatırıma geldi ve hemen bölücülerle ilgili mevzuları bir daha okuduğumda bölücülerin küfre düştüğünü hep Âyet-i kerime ve Hadis-i şerif'lerle ispat edildiğini gördüm. Sonra bu haktır dedim.

Kalbimin tam mutmain olması için üç gün istihare yaptım ve üç gece üstüste şu rüyâyı gördüm:

Beyaz bir masada Ömer Öngüt Efendi Hazretleri'ni gördüm. Bana Fetih Sûre-i şerif'inin 10. Âyet-i kerime'sini okuyordu:

"Resul'üm! Sana biat edenler, ancak Allah'a biat etmiş olurlar. Allah'ın eli onların elleri üstündedir. O halde kim bu ahdini bozarsa, ancak kendi aleyhine bozmuş olur. Kim de Allah'a verdiği ahde vefa gösterirse, Allah ona büyük bir ecir verecektir."

Bu rüyâ ile birlikte artık hiçbir şüphem kalmamış ve gönlüm tam olarak mutmain olmuştu."

Daha sonra gelişen mevzuları birebir yaşayan Samsunlu kardeşlerimiz şöyle nakletmektedirler:

Gönlünün tam mutmain olması üzerine kendine bağlı olan ve sevenleriyle birlikte bir toplantı yaparak onlara şöyle hitap ederler:

"Allah ve Resul'ünden emir aldım, Adapazarı'na dönüyoruz, Ömer Öngüt Efendi'ye intisap etmemizi söylediler."

Bir akşam namazından sonra bütün sevenlerini toplayarak Efendi Hazretlerimiz'in bölücüler hakkındaki Âyet-i kerime ve Hadis-i şerif'lerini yedi ayrı kitaptan destekleyerek okumuşlar ve şöyle söylemişlerdir:

"Benimle biriniz dahi gelmese, ben tek başıma gideceğim."

Bilal Efendi Ankara'da bir kaç ayda bir yapılan kırka yakın cemaat liderlerinin katıldığı toplantılara katılırlardı. Bu toplantıların birinde Ömer Öngüt -kuddise sırruh-Hazretlerimiz'in kitaplarını ortaya koymuş ve şöyle söylemişlerdir:

"Bu kitaplara bir bakın, eğer hakkı söylemiyorsa Âyet-i kerime ve Hadis-i şerif'le cevap verelim. Eğer hakkı söylüyorsa kabul edip biat edelim."

Kitapları orada bırakarak toplantıdan ayrılırlar ve bir dahaki toplantıya gitmeden rüyâsında kırka yakın cemaat liderini dövüş horuzu şeklinde toplantı salonundaki masaların üstünde birbirleriyle dövüştüklerini görür.

Bir sonraki toplatıya gittiğinde Bilal Efendi "Ne karar verdiniz?" diye sorduğunda hepsi birden "Bilal Efendi biz bize yeteriz" deyip, Efendi Hazretlerimiz'e asılsız iftiralar atarlar. Bilal Efendi o anda o toplatından ayrılırken içlerinden B. Y. "Yahu Bilal Efendi sana ne oldu ki 30 yıllık bildiklerimize bir anda sırtını döndün" demesi üzerine Bilal Efendi cevaben şöyle söylemiştir:

"Sana ne oldu ki 30 yıl peşinden koştuğun siyasetçini bırakıp başka yere koşmaya başladın."

B. Y. verilen bu cevap karşısında şaşırmış ve ağzını açamamıştır. Bilal Efendi o günden sonra, çağrılmasına rağmen o toplantıların hiçbirine katılmamıştır.

Bilal Efendi bir ikindi namazını eda edip, "El-Fâtiha" deyip duâsını bitirdikten sonra şöyle söylemişlerdir:

"Biraz önce aklıma Şeyhim Osman Efendi'nin sözü geldi, bana şöyle buyurmuşlardı:

"Oğlum Hafız! Batı'dan öyle bir zât gelecek ki Kur'an-ı kerim'i çok güzel yorumlayacaktır. Onu bulursan hiç tereddüt etme, hemen biat et."

Şimdi anladım ki şeyhimin işaret ettiği bu zât, Ömer Efendi'dir."

Muhterem Ömer Öngüt Efendi Hazretlerimiz'in Vakıf binasında yapılan sohbetlerine geldiğimiz bir gün, Vakfın önünden yukarı yokuşu çıkıyorduk. Bilal Efendi Samsunlu kardeşlere dönerek şöyle hitap etmişlerdi:

"Evlâtlarım ben sizi liseye kadar getirdim, (eliyle vakıf binasını işaret ederek) işte size üniversite, isteyen okusun!"

Yine bir Vakıf sohbetinin birinde, Bilal Efendi eski mescitteki minbere yaslanmış duruyordu. Birden doğrularak yanında bulunan Samsunlu kardeşlere; "Oğlum buraya gelip gidenleri bir görseniz vallahi buradan Samsun'a gitmek istemezsiniz" buyurdular.

Samsun'dan bir kardeşimiz şöyle anlatıyorlar:

"Birgün Samsun'da dergâhta yatsı namazı için bulunuyorduk. İçeriye B. Y.'in Samsun vekillerinden H. A. girdi. Cemaat yatsı namazını kılıp dağıldı, fakat H. A. dışarı çıkmadı, onun dışarı çıkmadığını görünce, ben de çıkmadım. Bilal Efendi'nin elini öperek; "Efendim özel bir mevzu hakkında konuşmak istiyorum" diyerek benim dışarı çıkmamı ima etmişti. Bilal Efendi benim dışarı çıkmam konusunda hiçbir şey söylemedi ve "Konuş, olsun!" dedi. H. A., şeyhi olan B. Y.'in bazı uygunsuz hallerini, Bilal Efendi'ye anlatmaya başlamıştı. Bilal Efendi; "Bunları bana niye anlatıyorsun, ben ne yapabilirim?" dedi. H. A.; "Efendim! Benim asıl gayem bu değil zaten, ben size bir şey söylemek istiyorum." deyince Bilal Efendi; "Seni dinliyorum, buyur!" dedi. H. A.; "Efendim! Ben sizden ders almak istiyorum amma siz Ömer Öngüt davasından vazgeçin. Hem ben ders alırım, hem de dergâhı dervişlerle dolup taşırırım." dedi. Bilal Efendi; "H. A.! Benim dervişe ihtiyacım yok. Ömer Öngüt davası dediğin dava Hakk'ın davasıdır. Benim bu hak davasından dönmemi bekleme!" buyurdular.

H. A. aldığı bu cevap karşısında şaşkına dönerek dergâhtan çıkıp gitmişti."

Yine Samsun'dan bir kardeşimiz şöyle anlatmaktadır:

Efendi Hazretlerimiz'in kitaplarını verdiğimiz bazı şahıslar bize karşı yükleniyorlar, sorular soruyorlardı. Biz de daha yeni yeni tanıyıp, eserlerini okuduğumuz için tam olarak cevap veremiyor ve bunun sıkıntısını yaşıyorduk. Tabi bu durum bize sıkıntı veriyor, hatta nefsin kışkırtması ile şüpheleniyordum. Bir gün Bilal Efendi'nin yanına gittim ve bu durumu anlattım. Bilal Efendi doğruldu ve "Oğlum tek bile kalsan bu yoldan ayrılma!" dediler.

O anda Mevlâ'mın lütfu ihsanıyla kalbimdeki tüm şüpheler gitmiş, yerini huzur ve itminana bırakmıştı.

Bilal Efendi her Vakıf sohbetine giderken, Vakıf'a yaklaştığımız anda şöyle buyururlardı:

"Evlâtlarım! Şimdi Allah'ın velisini ziyaret edeceğiz. Allah'a hamd-ü senâlar olsun ki Mevlâm bu sohbete de ulaşmayı nasip etti. İnşallah Efendi Hazretleri'ni ziyaret edeceğiz. Edepli ve huzurlu olmaya çalışalım. Lüzumsuz soru ve sözden kaçınalım, uyanık olalım!"

Efendi Hazretleri'ni ziyaret edeceğimiz zaman, sakalını tarar, üstünü başını tekrar düzelterek, çok büyük bir edep ve hayâ ile ziyarete giderlerdi.

Sohbet esnasında çok mühim ve sırlı mevzular geçiyordu. Efendi Hazretleri'miz;

"Efendim bu kardeşlerin anlayacağı mevzular değil, ben size anlatıyorum siz bunları kardeşlere uygun dille anlatırsınız." buyurmuşlardı.

Hemen hemen her ziyaretimizde Efendi Hazretlerimiz: "Efendim, Bilal Efendi olmasaydı siz burayı bulamazdınız. Bilal Efendi'yi üzmeyin, onu incitmeyin, onun etrafında toplanın, o kendini kurtardı sizi kurtarmaya çalışıyor" buyururlardı.

Yine bir ziyaretimizde, Efendi Hazretlerimiz şöyle buyurdular: "Efendim, sizin şeyhinizi kulluk ile şeyhlik arasında denediler, o kulluğu seçti. Onu üzmeyin, onu incitmeyin."

Efendi Hazretlerimiz'i bir ziyaretlerimizde Bilal Efendi'den bahsettikten sonra şöyle buyurmuşlardı:

"Efendim, Hazret-i Allah'ın çeşitli bölgelerde veli kulları vardır. Hazret-i Allah o bölgelere o velinin yüzü suyu hürmetine belâ, musibet vermez. O velilerin tanımadığı kişileri biz tanımayız. Bizim tanımadığımızı Resulullah hiç tanımaz. Resulullah'ın tanımadığını Hazret-i Allah hiç tanımaz."

Bilal Efendi'nin talebelerinden biri bir ziyaretinde;

"Efendim size bir soru sormak istiyorum" dedi.

Bilal Efendi "Buyur!" deyince; "Efendim, Ömer Efendi'ye karşı kalbimde şüphe var, bu şüphenin gitmesi ve biat etmem için soruyorum. Ömer Efendi ile mânen görüşüyor musunuz?" Bilal Efendi; "Böyle sırlar açıklanmaz amma biat edeceğim diyorsan söyleyeyim. Evet! Her an görüşüyoruz, her an beraberiz!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (3)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı

Rahmetli Hüsamettin Erentuğ, 44 yıl boyunca Ömer Öngüt -kuddise sırruh- Hazretleri'nin talebesi olmuşlar, bu yıllar içerisinde birçok harikulâde hallere, kerametlere ve tecellilere vâkıf olmuşlardı. Efendi Hazretlerimiz'den üç ay evvel ahirete irtihal ettiler. Bağlılığı, edebi, çalışması ile örnek bir şahsiyetti. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni her zaman ve her fırsatta etrafına tanıtmaya çalışmışlardı. İlk intisapları ile birlikte bazı mühim konuları, Efendi Hazretlerimiz'in himmet ve tasarruflarıyla ortaya çıkan ibretli olayları hikmet tahtında arz edilecektir.

1966 yılında Düzce İmam Hatip Okulu'na tayin olan Hüsamettin Erentuğ, bir ev kiralayıp yerleştikten sonra dışarı çıkarlar. Daha birkaç adım atmadan, karşıdan bir topluluğun geldiğini görürler. Hepsi temiz ve nezih giyimli, başları bereli bu topluluk çok dikkatini çeker ve tam ortalarında hepsinden daha güzel daha nurlu olan bir kimseye âdeta gönlü akar, kendini o Zât-ı âli'de kaybeder. Bu heybetli Zât-ı Muhterem'in nur ve güzelliği karşısında etkilenerek, adeta esas duruşa geçmiş bir vaziyette bu mübarek insanı ve etrafındakileri saygı ve muhabbetle temaşa eder ve büyük bir hayranlıkla arkalarından bakakalır. Kendi tabirleriyle şöyle ifade ederlerdi; "Sanki içimi alıp götürüyorlar. Allah'ım bu ne güzellik!"

Birkaç hafta sonra görev yaptığı okulda bulunan Konyalı hoş sohbet bir arkadaşı bir gün gelerek: "Abi sen bir Allah dostu arıyorsun!" der. Gönlünde geçen duyguların böyle dile gelmesinden çok etkilenen Hüsamettin Efendi iki eliyle iki bileğinden sımsıkı kavrar "Bildiğin böyle bir kimse var mı?" diyerek arkadaşına sarılır ve aralarında şöyle bir konuşma geçer:

"Abi olmaz olur mu, Hazret-i Allah dünyayı sahipsiz bırakır mı, elbetteki var, böyle bir tanesini tanıyorum, hem de Düzce'de bulunuyor. Hazret-i Allah peygamber kullarını kimseye muhtaç olmasın diye onlara birer meslek ikram etmişti, onlar da böylece helâli yerlerdi. Evliyâ da peygamberlere vâris olduğundan, her bir velinin kendi helâl kazancına vesile olacak bir mesleği bulunur. Bu zâtın da mesleği kunduracılık, sipariş ayakkabı yapıyor, yüzünü görünce hemen Hazret-i Allah hatırlanıyor. İnsana, o ayakkabılara her çaktığı çiviye sanki bir 'Bismillah' diyor gibi geliyor. Sonra çok güzel sohbeti var. Ziyarete gelenlere hem evinde hem de dükkânında sohbet ediyor. Varsa rüyâlarını sorup onunla onun ihtiyacı olacak sohbeti yapıyor..."

Bu anlatımdan sonra: "Ne olur beni ona götür!" diyerek biran evvel gitmeyi arzularlar.

Nihayet bir akşam; "Abi hadi gidelim." diyen arkadaşıyla birlikte bahçe içinde iki katlı bir eve gelirler. Selâmlık merdiveninden çıkıp, kapıyı çalarlar. Kapı açılınca Hüsamettin Efendi'nin hayret ve hayran bakışları birden bire artar. Çünkü haftalar önce hayranı olduğu, âşığı olduğu Zât-ı muhterem karşısındadır. Nazik ve kibar bir dille; "İçeri buyrun efendim! Hoş geldiniz" hitabı karşısında mübarek ellerinden öperek içeri girerler. Arkadaşına bir hayli iltifatlar edilir. Hüsamettin Efendi bu iltifatlar karşısında; "Âdetâ arkadaşımı kıskanasım geldi" demişlerdi. Daha sonra tanışırlar ve kısa bir sohbet sonrasında müsaade isterler.

Hüsamettin Efendi'ye o gece bir rüyâ zuhur eder:

"Zât-ı âlîleri'nin mübarek vücutlarının belden yukarısı görünüyor, ciltleri beyaz pembemsi bir renkte. Belinden omuzuna, omuzundan sol omuzlarına, oradan mübarek beline iki santim eninde buğday rengi kendi etinden bir yol var. Bu yol sağ omuzda çay tabağı büyüklüğünde genişliyor, sol omuzda da yine aynısı oluyor. Sağ omuzunda yine kendi ciltleri olarak açık kahverengi Selçuklu sülüsüyle 'Allah' Lâfza-i celâl'i yazıyor. Sol omuzunda da yine aynı şekilde 'Muhammed' ism-i şerif'i yazıyor. Elimde ufacık bir gülyağı şişesi var. Sağ elimin işaret parmağı ile bu yola sürüyorum. Önce Lâfza-i celâl'e, sonra iki omuz arasına, sonra Resulullah Aleyhisselâm'ın ism-i şerif'ine. Ben yola sürerken benim gül yağımdan arkadaşım da alıyor, amma o sırtının ortasına sürüyor, ondan canı yanıyor, fakat benim sürdüğüme memnun olduklarını hissediyorum."

Sabah okula geldiğinde arkadaşı; "Abi, Ömer Efendi'ye gidelim mi?" der.

Büyük bir sevinç ve mutluluk içerisinde beraberce huzura çıkarlar. Efendi Hazretleri arkadaşı ile sohbet ederler ve Hüsamettin Efendi'nin gönlünden; "Ah, bana da bir rüyâ sorsa!" diye geçer ve tam bu esnada "Bir rüyânız var mı efendim?" hitabını duyunca şaşırır ve akşam gördüğü rüyâyı Zât-ı âlileri'ne arz ederler. Efendi Hazretlerimiz bunun üzerine; "Size ders vermemizi emretmişler" buyururlar ve ayağa kalkarak ceketinin cebinden pelür kâğıda daktilo ile yazılmış bir ufak kâğıt alarak Hüsamettin Efendi'ye günlük derslerini tarif eder ve bu dersi bırakmamalarını tembih ederler.

Ziyaretler sıklaşır, sohbetlere ve derslere iştirak ile bu mânevi yola devam ederler. Aradan iki yıl gibi bir zaman sonra Hüsamettin Efendi'nin eşi bir rüyâ görür.

"Rüyâsında evin salonunda dolaşıyormuşum. O da: 'Ayıp değil mi? Misafiri yalnız bırakıp niye dolaşıyorsun?' diyormuş. Ben ise misafir olmadığını söylüyormuşum. Misafir odasının kapısını araladığında bir de ne görsün? Efendi Hazretleri odada oturuyor. Önünde taneleri ceviz iriliğinde büyükçe eski bir tesbih. Diyormuş ki: 'Kızım bu tesbih Resulullah -sallallahu aleyhi ve sellem- Efendimiz'indi. O bunu Ebu Bekir Sıddık -radiyallahu anh- Efendimiz'e verdi. Sonra bir hayli isim saydıktan sonra, o da şeyhim Halil Fevzi -kuddise sırruh- Hazretleri'ne verdi. Bu abd-i âciz lâyık değildik, onlar da bize verdi. Şimdi artık bizde.' buyuruyorlar. Ne kadar açık, ne kadar ayan bir rüyâ. Zaten mutmain olan gönülleri, bu rüyâ karşısında daha da perçinlenerek, Efendi Hazretleri'ne olan muhabbet ve iştiyakları daha da artar.

•

Hüsamettin Efendi birkaç hatırasını da şöyle anlatırlardı:

1967'li yıllarda olsa gerek. Efendimiz Hazretleri bir sohbet sırasında: 'Bir insan tıp fakültesinin bütün kitaplarını okusa, ona bir kimse sen doktorsun diye muayene olur mu?' buyurmuştu. Bu söz dimağımda kalmıştı. Meğer onun yeri varmış.

Adana'da bulunduğumuz bir sırada, Feride isminde seksen yaşlarında, gün görmüş, mütedeyyin bir hanımla konuşuyoruz. "Tarikata girmek nedir?" diye sordu. Ona dilimizin döndüğü kadar izah etmeye çalıştım. "Peki sen ders olarak ne yapıyorsun?" dedi. Yaptığımız evrâdı anlattım. "Geç oğlum, ben günde şu kadar Allah diyorum, şu kadar Lâ ilâhe illâllah diyorum, daha neler neler diyorum." dedi. O anda daha önce dimağıma konulan Efendi Hazretlerimiz'in o sözü aklıma geldi. "Hala! Siz bütün tıp kitaplarını okusanız, birisi gelip size doktor diye muâyene olur mu?" diye sordum. Hiç düşünmeden: "Anladım oğlum!" dedi.

Bu hanım bir gün Gerede'ye dayısı olan merhum Gerede müftüsü Kemaleddin Üstün Hocaefendi'yi ziyarete gelir.

O zamanlar yüz küsur yaşlarında bulunan dayıları ile sohbet ederlerken şöyle mevzular geçer:

– Dayı ben niye geldim biliyor musun?

– Kızım burası senin evin, tabii ki gelirsin.

– Ben ders almak için geldim.

– Ben ders veremem ki!

– Niye veremezsin. Sen Hacı Emin Efendi'nin oğlu değil misin? O Ümmü Kemal Hazretleri'nin torunu değil mi?

– Kızım onların hepsi meşayıh idi, evliyâ idi, hepsinin dersi vardı. Benim de dersim var amma, ben ders tarif edemem.

– Peki ben şimdi ne yapacağım?

– Düzce'ye git, Hüsamettin seni Ömer Efendi'ye götürsün, dersini ondan al.

Ve bu hanım Düzce'ye gelerek dayısının söylediklerini Hüsamettin Efendi'ye anlatır.

Hemen Efendi Hazretleri'ne ziyarete giderler ve huzura çıkarlar. Hanımı tanıtırlar ve hanım Efendi Hazretlerimiz'e şöyle söyler:

"Efendim! Yaşım hiç uygun değil, başım hiç uygun değil. Hiç de yakışmam amma, size evlât olmak istiyorum."

Zât-ı âlileri çok duygulanır ve Hüsamettin Efendi'ye dönerek;

"Hüsamettin Efendi, teyzenin dersini tarif ediverin." buyururlar.

Büyük bir huzur ve huşu içerisinde dersini alan teyzemiz iştiyak ile dersine devam eder.

Bir cuma sabahı işrak vaktinde vefat etmişlerdir.

Daha sonraki günlerde Efendi Hazretlerimiz ile o rahmetli teyzeden mevzu geçtiğinde; "Biz ondan çok memnunuz." buyurmuşlardı.

•

Efendi Hazretlerimiz'in izniyle Almanya'ya görevli olarak giden Hüsamettin Efendi'ye orada vazife yaptığı dönemlerde genç bir çift yakın buldukları için özel bir mevzularını paylaşırlar.

Delikanlı: "Hocam, eşim çocuğumuza hamileyken kısa bir süre sonra çocuğumuz zayi oluyor. Tıbben bir çare bulunamadı. Ne dersiniz?" der.

Hüsamettin Efendi kendine has bir üslupla;

"Canımsın, sahipsiz değiliz. Konuyu Efendi Hazretlerimiz'e arz ederiz inşallah." der.

Kısa bir süre sonra Türkiye'ye izine döndüklerinde Efendi Hazretlerimiz'e bir ziyaretlerinde bu konuyu arz ederler.

"Efendim Almanya'da iki yavrunuz var. Başlarında böyle bir sıkıntıları var. Ne olur çocuğu tutasınız." dediklerinde kısa bir suskunluk olur.

Bir kere daha söylerler ama yine bir suskunluk vardır.

Üçüncü kez "Ne olur tutasınız Efendim!" şeklinde arz edince "Peki Hüsamettin Efendi" diye buyururlar.

İzin dönüşü Almanya'ya gittiklerinde bu genç kardeşimiz büyük bir heyecan içerisinde; "Hocam hocam müjde, çocuk bekliyoruz hem de ikiz." der.

Dokuz ay boyunca Alman doktorları tarafından ikiz olarak gözlenen bu hamilelik sona erdiğinde sadece bir çocuk dünyaya gelir, ikinci bir çocuk yoktur! Alman doktorlar hayretler içinde kalırlar ve bunun tıbben bir izahının olmadığını söylerler.

•

Yine bir hatırasını şöyle anlatmışlardı:

Bulunduğumuz şehirde bizimle tanışmak isteyen bir aile vardı.

Bir gün bu aileye hem tanışmak hem de Efendi Hazretlerimiz'i anlatmak için gittik. Çok sevimli bir erkek çocukları vardı. Fakat çocuk âmâ idi. Çocuk seslenilen yere yönelerek tepkisini gösteriyordu.

Bu durum bizi çok etkiledi ve derin bir üzüntü içinde ailesine bu çocuğu okuyacağımızı ve konuyu Efendi Hazretleri'ne arz edeceğimizi söyleyerek ayrıldık.

O gece oradan ayrıldıktan sonra, yolumuzun Efendilerimiz'in ism-i şerif'lerinin yer aldığı Silsile-i şerif ile beraber ve Efendi Hazretlerimiz'e sürekli bir râbıta halinde mânen huzurda durarak hem konuyu arz ettik, hem de çocuğa okuduk.

Kısa bir süre sonra çocuğun babası sevinç göz yaşları ile yanımıza gelerek:

"Hocam şükürler olsun çocuğumuz görüyor bizi ve hareketlerimizi takip ediyor. Hocam size ne alayım ne yapayım!" dedi.

Hüsamettin Efendi;

"Canımsın bunların bizimle alâkası yok. Efendi Hazretlerimiz, o Ulu Sultan naz makamıdır. Onlar isterse Hazret-i Allah onların gönlünün muradını verir" diyerek bu olayın Efendi Hazretlerimiz'in bir himmeti, bir tasarrufu olduğunu söylerler.

Ve akabinde daha önceden Evliyâullah Hazerâtından bir Zât-ı Muhtereme ait şu sözler aklına gelerek göz yaşları içerisinde şükür ederler:

"O'nun ihvanının elinden, İsa Aleyhisselâm'ın mucizelerine benzeyen kerametler husule gelir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (4)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı (2)

Ömer Öngüt -kuddise sırruh- Hazretlerimiz'in ihvanı Hüsamettin Efendi'nin bazı hatıralarını geçen ayki sayımızda yazmış ve siz değerli okuyucularımızla paylaşmıştık. Bu ay da birkaç hatıraları arz edilecektir:

Hüsamettin Efendi yıllar önce bir gün şöyle bir mânâ görürler.

Büyük bir Kur'an-ı kerim'i koltuğunun altına almış, fakat öyle büyük ki neredeyse ucu yere değecek kadar büyükmüş.

Bu rüyâyı Efendi Hazretlerimiz'e arz ettiklerinde:

"Elhamdülillah! Hüsamettin Efendi siz Kur'an-ı kerim'in tamamına iman ediyorsunuz." buyurmuşlar.

Bu esnada Hüsamettin Efendi'nin içinden şöyle geçmiş; "Kur'an-ı kerim'in tamamına iman etmeyen de mi var?"

Daha sonraki yıllarda Efendi Hazretlerimiz, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında tüm delilleriyle ispatlayarak, dinde ve vatanda bölücülük yapanları ifşa ettiklerinde, bu konuyu daha iyi anlamışlar ve "Cahillik işte, icraatlarını şimdi görüyoruz, oysa ki Efendi Hazretlerimiz bugünü tâ o zamandan bize haber vermişlerdi" demişlerdi.

Yola ilk intisap ettikleri yıllarda bir rüyâ görürler:

Üzerinde bembeyaz bir ceket varmış ve ceketin her yeri rütbelerle doluymuş. Kolları, omuzu, göğsü.

Bu rüyâyı bir ziyaretlerinde Efendi Hazretlerimiz'e arz ederler, mübarekler şöyle buyururlar:

"Hüsamettin Efendi, bu çok erken oldu. Bu kadar erken beklemiyorduk."

Bu mevzuyu, Hüsamettin Efendi'nin vefatından sonra, beraberce Efendi Hazretlerimiz'i ziyarete gittikleri kardeşimiz nakletmişlerdir. Hüsamettin Efendi hayatlarında iken bu konudan hiç bahsetmemişler, en yakınlarına dahi söylememişlerdir.

Tüm güzelliklerin, tüm verilenlerin hep Efendi Hazretlerimiz'in hürmetine, onların tasarruflarıyla olduğunu her zaman söylemişlerdir.

1995 yılının Ocak ayında Adapazarı'ndaki Vakıf merkezinin ikinci mescidinin hat yazıları yazılacaktı. Havalar çok soğuk gittiği için başlanamamıştı. Bir gün Efendi Hazretlerimiz; "Hüsamettin Efendi! Önümüzdeki hafta havalar çok güzel olacak, o hafta bitirirsiniz inşallah!" buyurarak hat çalışmalarının başlamasını istemişlerdi.

Hüsamettin Efendi de yanında bulunan bazı kardeşlerimize; "Canımsın! Efendi Hazretlerimiz diyorsa, Allah'ın izniyle o hafta havalar çok güzel olur, şüpheniz olmasın" demişlerdi.

Mescid'in hatları yazılmaya başlanmış, havalar yazı aratmayacak şekilde güzel gitmiş, bir hafta boyunca çalışmalar devam etmiş ve hafta sonunda tüm çalışmalar bitmişti. Çalışmanın bittiğinin ertesi günü kış yüzünü göstererek kar yağışı başlamıştı.

Hat çalışmasının bir hafta süreceğini ve havaların güzel olacağını günler öncesinden müjdeleyen Efendi Hazretlerimiz'in bir kerametleri daha zuhur etmişti.

Hüsamettin Efendi Almanya'da bulunduğu yıllarda kendisinden Yunus Emre Camii'nin iç hat yazılarının ve tezhibinin yapılmasını rica edenleri kıramamış ve açılışına kısa zaman kalmasına rağmen kabul etmişlerdi.

Fakat bu çalışmalar sırasında birçok sıkıntılara maruz kalırlar. Kendi ifadeleriyle; "Kubbenin içinden seslerin geldiğini, metal bir zemin üzerinde koşan birileri gibi seslerin çoğaldığını" söylerler ve mânevi bir sıkıntı halinde çalışmaya gayret gösterselerde huzursuz olurlar.

Caminin tamamlanması için sayılı günler kalmıştır, üstelik bir de üzerine rahatsızlıkları eklenince ayakta duracak takati kalmamıştır.

On yedi metre yüksekliğinde bir iskele üzerinde kubbenin hatlarını yazacaktır. Tabi bu yüksekliğe devamlı çıkıp inmek pek mümkün olmadığı için namaz orada kılınacak, yemek orada yenecektir.

Vücut zaten rahatsızlaşmış ve baş dönmeleri ortaya çıkmış, bu kadar yükseklikte çalışmak giderek daha da zor hale gelmiştir.

Bir yandan rahatsızlıklar baş gösterdiği için iş yavaşlamış, bir yandan da sanki yapılmasını istemedikleri için rahatsız edip kaçırmaya çalışıyorlarmışcasına yapılan gürültüler artarak devam etmekteydi. Fakat iş başa kaldığı için yapılması gerekiyordu.

Kendi ifadeleriyle; "Büyük ihtimal cinlerin sesleri" dediği bu gürültüler huzur kaçırmaya devam ediyordu.

Bu arada zaman iyice daralmaya başlamıştı ve caminin açılış tarihi her geçen gün yaklaşıyordu.

Bu rahatsızlıklar devam ederken; Hazret-i Allah'a sığınarak, Efendi Hazretlerimiz'e râbıta yaparak, himmet ve tasarruflarını niyaz ederler.

Bu hâlden sonra öyle bir durum tezahür eder ki, kendileri dahi hayrete düşerler.

"El benim elim amma yazan ben değilim, boyayan benim elim amma boyayan ben değilim!" ifadesiyle, işleri üzerlerine aldıklarını söylemişler ve bitmeyecek sanılan çalışma, caminin açılışına bir hafta kala bitmiştir.

Çalışmanın bitmeyeceğini zanneden ve açılışa yetişemeyeceği için üzülen herkes büyük bir şaşkınlık içerisindedir. Hüsamettin Efendi bu şaşkınlığı görünce etrafına; "Yazıyı biz yazdık gibi gözüktük amma inanın yetiştiren biz değiliz" demişler ve bir kez daha yaşadıkları bu himmet ve tasarrufları müşahade ederek şükür etmişlerdir.

1990 yılında bir gün, bir kardeşimizin emanet arabasıyla ailecek seyahat ederler. Arabayı oğlu kullanmaktadır. Urla Seferihisar mevkiinde ilerlerken karşı taraftan gelen bir araba birden önlerine doğru gelir. Bunun üzerine arabaya çarpmamak için direksiyonu çevirirler ve yol kenarında bulunan elektrik direğine çarparlar. Bu çarpma esnasında herkeste bir yaralanma olmuş, Hüsamettin Efendi'nin de başı yarılmıştır.

Hastaneye kaldırıldığında 14 cm.'lik bir yarılma olduğu tespit edilir ve hayati tehlike söz konusu olup ciddi travmalar oluşabileceği söylenir.

Efendi Hazretlerimiz hanelerinde sohbet ederlerken birden bire; "Hüsamettin Efendi şu an bıçağın sırtında amma biz gitsin istemedik" buyururlar.

Bu beyandan sonra o sohbette bulunan kardeşlerimiz Hüsamettin Efendi'nin kaza geçirdiğini duyarlar ve söylenen sözün hikmetini anlarlar.

Aradan geçen zaman zarfında hayati tehlike atlatılır ve zamanla da iyileşme husule gelir ve hiçbir şey kalmayarak eski hallerine gelirler.

Hüsamettin Efendi'nin oğlu şöyle anlatmaktadır:

"O kaza anında, üzerimize doğru gelen arabaya çarpmamak için biz kendimizi kenara attık ve direğe çarptık. Düz devam etsek ve kafa kafaya çarpışma olsa idi onlardan da yaralananlar hatta vefat edenler olabilirdi.

Biz hem onlara bir şey olmasın, hem de kendimizi kurtaralım istedik ve böyle oldu.

Babam o esnada bir ses, bir nidâ işitmişler: 'Siz yerdekilere acıdınız, gök ehli de size!'"

İlk oğlu Mehmet'i çok seven Hüsamettin Efendi, sevdiği yakınlarına lâtifeler yaparak, "Kızınız için kimseye söz vermeyin, oğluma alacağım" diye söylerlermiş.

Babasına çok benzeyen Mehmet bir gün çok rahatsızlanır. Hacettepe Hastanesi'ne götürülen Mehmet'e doktorlar müdahale ederler ve 42 dereceyi bulan ateşini düşürmek için büyük bir gayret göstererek, ellerinden geleni yapmaya çalışırlar.

Bu esnada Hüsamettin Efendi şöyle bir ses duymaktadır: "Alalım mı, kalsın mı?"

Bu soruya bir anda "Alın!" diye cevap verirler ve kendi ifadeleriyle; "Vallahi kalbimden kopan şeyi kulağımla duydum" demişlerdir.

Bu hâlden kısa bir süre sonra hemşire hanım gelerek, Mehmet'in vefat ettiğini söylerler.

Hüsamettin Efendi son zamanlarında kalp ameliyatı olmak için bir Cuma günü hastaneye yatmışlardı. Ameliyat olduktan sonra 60 gün kadar yoğun bakımda kaldılar. Bu esnada bazı mânevi haller, mânevi güzellikler tezahür etmişti.

Koma halinde bulunan Hüsamettin Efendi, hiçbir şekilde hiçbir şeye tepki vermeden yatıyorlar. Bir ara doktorların müsaadesiyle oğlu yanına girer ve kulağına "Babacığım! Efendi Hazretlerimiz sizi sevdiklerini ve sizin için duâ ettiklerini söylemişler" deyince o ana kadar başında devamlı bekleyen yoğun bakım personeli ile birlikte Hüsamettin Efendi'nin ağır ağır göz kapaklarını kaldırdıklarını ve iki gözünden yaş boşaldığını ve tekrar kapandığını söyleyerek bu olaya şahit olmuşlardır.

Koma halindeyken ağzında hortum takılı olduğu halde devamlı dudakları kıpırdamaktadır. Yanında bulunan kızı eğilip dikkatlice dinlediğinde "Allah!" dediğini duyar. Hatta bu halini bir gün doktor görür ve şöyle anlatır:

"Muayene için yanına girdiğimizde, yanına varıp eğildim ve Allah lâfzını sürekli tekrar ettiğini duydum. Bunu duyunca hemşirelere;

'Benim duyduğumu siz de duyuyor musunuz?' diye sordum. Onlar da;

'Neyi hocam?' dediler.

'Yahu bu hasta Allah diyor, bu hasta komada değil mi?' dedim.

'Evet hocam amma bu hasta geldiğinden beri Allah diyor', cevabını aldım.

Mesai bitiminde doktor abimizle beraber yürüyorduk. Yahu abi benim bir hastam var ve durumu bu. Doktor abimizde;

'Ayakta dolaşıp yiyip içen ancak Rabb'ini tanımayana değil, komada dediğin ve Allah'tan gafil olmayan senin bu hastana ben insan derim!' dedi."

Bu doktor, Hüsamettin Efendi'nin vefatından bir gün sonra Hüsamettin Efendi'nin oğlunu arayarak şöyle demişlerdir:

"Babanız beni deldi geçti. Unuttuğum şeyleri bana yeniden hatırlattı. O günden bu yana sürekli tesbihatla meşgulüm. 99'u babanızın 1'i benim olsun."

Hüsamettin Efendi'nin vefatından sonraki günlerde Efendi Hazretlerimiz yanında bulunan bir kardeşimize şöyle buyurmuşlardır:

"Baktık bu zâtın seveni çok, sen de sever miydin Hüsamettin Efendi'yi?"

"Evet, Efendim!"

"Efendim unutulmaz bir kardeşti, yeri doldurulmaz bir kardeşti."

Efendi Hazretlerimiz bir beyanlarında da şöyle buyurmuşlardır:

"Bu kardeşin cenazesinde Ankara, Ankara civarı, Adapazarı, Adapazarı civarı olduğu gibi herkes akın edip gelmişti. Yani anlaşılıyor ki herkes bu zâtı seviyormuş.

Hazret-i Allah mağfiret etsin, cümlemizi af ve mağfiretine ilhak etsin.

Bazı hocalar sertti, tersti. Hüsamettin Bey yumuşaktı. Diğerleri sertti. Onun yumuşak halini bilen ona hayran kalır, ters halini, sert halini düşünen ondan ürkerdi."

Efendi Hazretlerimiz bir gün Hüsamettin Efendi'nin kabrini ziyarete giderler. Kabrin başında uzun uzun okurlar.

Sonra; "Ayağa kalktı, sevinçten çırpındı, yüz yüze geldi, sanki kucakladı, sonra yattı" buyururlar.

Ankara'dan ziyarete gelen bazı kardeşlerimize Hüsamettin Efendi'den bahsederler ve şöyle buyururlar:

"Biz Hüsamettin Efendi'ye Şeyh Hüsamettin Efendi diyoruz."

Allah rahmet eylesin.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (5)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri, zaman-ı saadetlerinde yaşayan birçok Hocaefendi'yle sohbet etmişlerdi.

Düzce'nin ve civar illerin ileri gelen Hocaefendileri dini konuları müzakere etmek için bir araya toplandıklarında mutlaka Ömer Öngüt -kuddise sırruh- Hazretleri'ni de dâvet ederler ve Zât-ı âlileri'ne anlayamadıkları veyahut işin içinden çıkamadıkları mevzuları sorarlardı.

Zât-ı âlileri onları tatmin edici, mânevi âlemlerden süzülüp gelen bir ilimle cevap verirlerdi.

Her biri değerli ve tanınan birer âlim olan bu değerli zâtlar, kendilerinden yaşca küçük olan Ömer Öngüt -kuddise sırruh- Hazretleri'nin çok değerli mânevi bir âlim olduğunu bilirler ve değer verirlerdi.

Bu konuya bir misâl olması hasebiyle bir mevzuyu Zât-ı âlileri şöyle anlatmışlardır:

Bu yol mahviyetle kaimdir. Varlık, benlik peşinde koşan Var'a ulaşamaz. Tutulmak ve kurtulmak için mahviyet şarttır.

Allah ehli tevazu ve mahviyete değer verir. Şeytan ehli kibir ve varlığa değer verir. Bu anahtar elinizde oldukça herkesi ölçersiniz.

Tutunma yeri tevazu ve mahviyettir, kayma yeri kibir ve kendini beğenmektir.

İhvan daima mütevazi olmalı, yoluna bakmalı, aleme bakmamalı. Sana ihsan ettiği nimetin şükrünü eda et ve yoluna bak.

İnsan mânevi yolda tahtı terbiye gördükçe varlığı yavaş yavaş alınır. Aşağıya iner iner ve hükümsüz kalır. "Hüküm O'dur, O'nundur" der.

Allah ehli; varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya iner, fâni olur...

Kafkasyalı Hacı Yunus Efendi vardı; Allah rahmet eylesin, komşumuzdu, mütevazi, halim selim bir Hocaefendi idi.

25-30 yaşlarındayım. Bir gün öğlen vakti evden çıkarken karşılaştık.

"Ben de sizi bekliyordum." dedi.

"Buyurun Hocaefendi!"

"Kitap okurken gözüme bir Hadis-i şerif ilişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: 'Cebrâil Aleyhisselâm'ı gördüm. Kâbe-i Muazzama'nın örtüsüne yapışmış paçavra şeklinde idi.' buyuruyorlar. İlmim, hilmim, aklım, fikrim, dimağım durdu, bir türlü içinden çıkamadım. Bunun mânâsını bilse bilse siz bilirsiniz diye düşündüm. Onun için bekliyordum." dedi. Kimbilir ne kadar beklemiş.

O anda 80-85 yaşlarında, böyle muhterem ve âlim bir zâtın, itimat edip bu hususu sormasıyla Allah-u Teâlâ şu bilgiyi ihsan buyurdu:

"Hocaefendi bu çok kolay dedik. Cebrâil Aleyhisselâm o anda münâcaatta idi. Azâmet-i ilâhî karşısında o derece ifnâ olmuştu ki, kendisini bir paçavra haline koymuştu ve o şekilde niyaz ediyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi."

Hocaefendi bu cevaba pek memnun kaldı. "Hah buldum! Allah râzı olsun!" dedi ve gitti.

Halbuki Allah-u Teâlâ Cebrâil Aleyhisselâm'a öyle bir azamet vermişti ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz kendisine peygamberlik verildiği sırada ufku kaplayan altı yüz kanadını açmış olduğu halde aslî suretinde gördü. Bu ilk görüşünde çok korktu ve titreye titreye hane-i saâdetine geldi.

Allah-u Teâlâ ona bu azameti lütfettiği halde, o ise azâmet-i ilâhi karşısında kendisini bir paçavra yerine koyarak münâcaatını öylece yapıyordu. Cebrâil Aleyhisselâm'ı paçavra olarak Kabe'nin duvarına yapıştırdıysa, bu fakiri de yerin paçavrası yapmıştır, yere yapışmışızdır. O'na öyle iltica ederiz.

Fakat size bunun ruhunu anlatmak için bu mevzuyu açıyorum. Bunun ruhu açılmış değil. Nedir? Azâmet-i ilâhiye'nin karşısında Cebrâil Aleyhisselâm kendisini bir paçavra şekline koymuştu, paçavra şeklinde münacaatta bulunuyordu. Peki şimdi bir sual sorsa, sen bunu nereden bildin. Asıl bunun ruhu burası.

Ben o zaman bunun tahsilini, mahviyet tahsilini görüyordum, o hâl ile halleniyordum. Ben yerin paçavrasıyım. Cebrâil Aleyhisselâm Kabe-i Muazzama'nın paçavrası idi. Ben o zaman yerin paçavrasıyım. Onun için gayet rahat cevap verdik. Çünkü o gün, o hiçlik tahsilini görüyordum.

Azâmet-i ilâhiye karşısında ben zerre olarak secde ederim, adam olarak değil. Ama siz adam olarak secde ediyorsunuz değil mi? Ben zerre olarak secde ederim, beni bağışlamasını dilerim ve imanla göçmek için niyaz ederim. Benim O'nunla ilgim böyledir.

Bazen kendimi bir rozet gibi görürüm. Çünkü O'nun ihsanını, O'nun ikramını yani hep O'ndan olduğunu bildiğim ve gördüğüm için kendimi bir rozet gibi görüyorum. Ama siz bir iş yaptığınızı zannedersiniz de O'nun ve O'ndan olduğunu bilmezsiniz. Kaydığınız nokta burasıdır. Bazen kendimi bir balık pulu, bazen bir çomak gibi görürüm. Hülâsa O'nu gördükten sonra kendimi nasıl kaybedeceğimi, ne halden ne hale gireceğimi bilmem. Cebrâil Aleyhisselâm "Namus-u Ekber" olduğu halde azâmet-i ilâhiye'nin karşısında kendisini bir paçavra haline getirdi. Siz neredesiniz şimdi? Boşluğumuz çok, Allah'ım doldursun.

•

Biz o zaman mahviyet tahsili görüyorduk, o hal ile halleniyorduk. Ama hocalara bu basit değil. Çünkü onlarda varlık var, bunu bulması mümkün değil. Hiçlik içinde olursan azamet O'nun, varlık O'nun... Vücut O, mevcut O. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Vallahi ben hepinizden çok Cenâb-ı Hakk'ı bilirim ve hepinizden çok O'ndan korkarım." buyurdu. (Münâvî)

Cebrâil Aleyhisselâm da Hazret-i Allah'ı en çok bilen ve korkanlardan olduğu için, azâmet-i ilâhiye karşısında paçavra haline gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi. Herkesi hayrette bırakan da; bu cevabımız bize kolay gelmişti. Çünkü hiçlik tahsili görüyorduk. Şimdi kavradınız mı?

İşte bizi oradan yetiştirdiler. Yani mahviyet üzerine yerleştirdiler, O'nun için bu gizli sırların çözümü bize kolay geliyor. Biz Allah'tan gayrı her şeyi boş olarak kabul ederiz. O'nu tanıyoruz, O'ndan biliyoruz. Bu sebeple biz "yaratık" der geçeriz.

20-25 sene evvel şöyle arz etmiştik: Mürşid-i kâmil, Hazret-i Allah'ın malını tezgâha koyar, mürşid ise kendi malını koyar. Çünkü o Allah-u Teâlâ'yı tanımaz. O kendini tanıyor. Bir noktaya kadar tekâmül etmiştir. "Bu benim hakkımdır!" der, malını pazara koyar satar. Fakat Mürşid-i kâmil, Cenâb-ı Hakk onu ifna ettiği için malı yok. Kendisi yok ki, malı yok ki, satsın. Binaenaleyh o Hakk'ın malını satar. "Bunu O verdi, bu O'nundur, bu O'ndandır!" der, işi orada bağlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce dosta kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Hazret-i Allah'a nasıl içten duâ ediyor! Bana acırsan beni kurtarırsın, Zat'ına has bir kul yaparsın. Fakat bana acımazsan, kendi halime bırakırsan, nefsim de azar beni helâk eder.

"Ey Rabb'imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin." (Tahrim: 8)

Nurla her hakikat görülür, zulümatla her hakikat örtülür. O kadar gizli sırlar var ki bu duânın içinde. Evvelâ beni affet. Rabb olarak yaratanı tanıyor, yalnız O'nun affedeceğini biliyor, kendisinin kusurlu olduğunu görüyor. Evvelâ Halik'ından af diliyor.

"Ey Rabb'im! İlmimi artır." (Tâhâ: 114)

Herkes dış ilmi isterken Allah ehli iç ilmi ister. Allah'ım seni bileyim. Seni bilmek için ilmimi artır.

Yusuf Aleyhisselâm da peygamber olduğu halde yalvarıyor:

"Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Çünkü Hazret-i Allah; "Zerreden hesap soracağım!" buyuruyor:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Zerreden ince hesap var!..

Bir Halik-ı Azimüşan var, seni yoktan var etti, nimetlere gark etti. Dikkat edersen bir damla kerih su aslımız. Onu da O yarattı. Ne var senin? Hiç! Zavallı insan! Bunları böyle düşündüğüm zaman Rabb'im beni çekse de bir hata işlemeden gitsem, diyorum. Niçin? Zerreden hesap soracak.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (6)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar (2)

Kafkasyalı Hacı Yunus Efendi'nin sormuş oldukları sorularına Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in verdikleri cevaplar geçen ayki sayımızda açıklamalarıyla beraber konu edilmişti, bu ay da Zât-ı âlileri'nin yarım kalan izâhlarına devam ediyoruz:

Gerçek manada ihvan kimdir? Eğer Allah-u Teâlâ onu ezelden almış, mahviyet üzerinde yürütmüşse o hakiki ihvandır. Nefsine bir şey mâl etmez. Halka itibar etmez, dünyaya değer vermez. Binaenaleyh onun gayesi hakikat olduğu için yaratılmışlara değer vermez.

Ulvi hayat, süfli hayat diyoruz. Ulvi hayatı yaşayanların iç durumu şudur:

Onların karınları açtır, gözleri yaşlıdır, boyunları büküktür ama gönül cennetinde yaşarlar. Ama süfli hayatı yaşayanlar; yiyeyim, içeyim, giyeyim, gezeyim derler. Çukura düştü. Eyvah! Ama geçti. Geçti perde kapandı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır."

Niçin? O, O'nunla oldukça her zaman cennette. Ama Cennet-i alâ'ya girmişsin, içinde O yok, hiçbir şeyin yok. Dikkat edin, dünyadaki cennetle, ahiretteki cenneti kıyas ediyorum. Eğer O'nunlaysan sen zaten cennettesin, O'nunla değilsen; Cennet-i alâ'ya nail olmuşsun, ama eğer Cemal-i Bakemal'den mahrum kalmışsan ne kıymeti var! Yiyeceksin, içeceksin, giyeceksin, gezeceksin. Zaten seni dünyada da gezdiriyordu O. Demek ki burada gizli bir nokta var. Bu gizli noktayı tutmamız lâzım.

•

Âyet-i kerime'de şöyle buyuruluyor:

"Allah ganîdir, siz fakirsiniz." (Muhammed: 38)

Bu Âyet-i kerime şöyle zannediliyor: "Allah zengindir, siz fakirsiniz!"

Yani paraya dönüyor.

Şu kadar var ki bir ağanın bir kölesi var. Kölesinin parası yok, malı mülkü yok, her şeyi ile ağasına muhtaç. Bir köle ağasına bu kadar muhtaç olursa, ya bir mahlûk Halik'ına ne kadar muhtaç olduğunu buradan ölçün. Halbuki Cenâb-ı Hakk o köleye her şey vermiş. Beden vermiş, azaları vermiş, hayat vermiş, sıhhat vermiş ki her şeyi bir dünyaya mübadil. Ama efendisine muhtaç. Ya Halik-ı Azimüşan'a bir mahlûk ne kadar muhtaç. Şimdi ölçebildik mi?

Her şeyin en güzel numunesi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu konuda şöyle buyurdu: "Fakirliğimle övünürüm." (K. Hafâ)

Ben fakirim. Ruhum, bedenim, malım hepsi Sahib'ime aittir. Benim hiçbir şeyim yoktur. Niçin? Yaratan O olduğu için, aslını bil O'nu bul... İki kelime.

"Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım."

İnsanın yaratılışı bir damla kerih su. Ama o suyu da O yarattı. Senin neyin var? Hiç. Şu halde sen çık aradan kalsın Yaradan.

Aslını bil, O'nu bul... Senin aslın bir damla pislik. Bunu biraz daha açalım. Niçin Hakk'a varamıyoruz?

Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Üstelik "Görmüyor musun?" buyuruyor. Peki bu Âyet-i kerime'ler olduğu halde, niçin O'na varamıyoruz?

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın." (İnşikâk: 6)

Binaenaleyh; açık söylüyorum; ne yer var, ne gök var, ne arş var. Bunların hepsi Hazret-i Allah'a karşı bir perdedir. Aslında nurdur. Zira kâinat, vücut nurunun zerrelerinin zuhur mahallidir. Nasıl ki sen kendini ayrı müstakil bir varlık sanıyorsan, onlara da bir sıfat vermiş ve mesuliyet altına sokmuştur. O'nun verdiği sıfatla görünüyorlar. Yer görünüyor, gök görünüyor, arş görünüyor. Halbuki bunların hepsi Var'a bir perdedir.

"Allah göklerin ve yerin nurudur." (Nûr: 35)

Buyurduğu halde, sen o nuru göremedin de, yeri gördün, göğü gördün.

Peki bu göremeyişinin sebebi nedir? Yeri, gökleri her şeyi yarattığı gibi seni de yarattı. Ama sen kendini müstakil yaratılmış zannediyorsun. Halbuki yaratılışın bir damla pis su. Üstündeki asar O'nun. Sen o asarı kendinin zannettin ve Var'a perde oldun. Aslını bilemedin, bulamadın içinde Yaratan'ı hiç göremedin zaten.

Bu noktaya birazcık eğilip neden yaratıldığını öğrendiğin zaman; kimin yarattığını anlamaya başlarsın. Sonra O'nun yoluna koyulup yavaş yavaş varlığını ifna etmeye başlayıp, bir gün varlığını tamamen ifna edebilirsen; yok olursun. Ama bu da kâfi değildir. Bundan sonra O'nun lütuf tecelliyatı husule gelip hiç olursan, Var husule gelir. İşte şimdi mahlûk Halik'ına kavuştu.

Niçin kavuşamadığımızı anlayabildik mi? O nur, sen pislik. Pislik ile nura kavuşmak mümkün değildir. Ama sen pisliğini atınca, hiç oldun, nur oldun. O'nunla beraber oldun. İşte o zaman:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'si kişide tecelli eder. O'nun daha yakın olduğunu, O'nun içte olduğunu, hükmün O'nun olduğunu, O'nunla kâim olduğunu insan rahatça seyreder. Çünkü bunlar eşyadan "Ol!" demekten ibaret. Hepsi o kadar. "Ol!" diyor, oluyor. "Öl!" diyor ölüyor. Ama sen olanı görüyorsun, "Ol!" diyeni göremedin! O zaman ne oldu? Sen eşyada kaldın. Allah'ım bizi onlardan etmesin.

•

Bizim yaratılışımız Elhamdülillâh şöyledir:

Herkesi hoş, kendimi boş bilirim. Niçin? Yaratılışım bir hakir su. O bir zerrenin içinde de bir zerre var; ayan-ı sabite. Onu Mevlâ dürmüş. Ne dürdüyse O bilir. Şimdi insan bu kendi hakirliğine baktığı zaman hiç kimseyi hor ve hakir göremez. Zira insan kendisini hakir düşürmedikçe fakir değildir.

Nasıl hakir düşülür? Allah-u Teâlâ buyuruyor ki:

"Onlar hayvan gibidirler, hatta daha da sapık ve şaşkındırlar." (A'râf: 179)

Kâfirler yeryüzünde gezen hayvanlardan da aşağıdadır.

Niçin? En güzel surette yaratmış, nimetleri ile donatmış, mülkünde yaşatıyor, namütenahi nimetleri ile merzuk ediyor, her an ona nefes veriyor, hayat veriyor. Ama Yaratan'ı unuttuğu için bu duruma düşmüş oluyor. Allah'ım bizi bu duruma düşen kullarından etmesin.

Dolayısıyla her mümin, iman şerefi ile müşerref, İslâm ile müzeyyen olduğu için her müslümana değer vermek lâzım. Tabi burada müslüman denilince akla şu da geliyor: Bir zât-ı muhtereme diyorlar ki: "Ümmet-i Muhammed'e duâ et." o da diyor ki: "Siz Ümmet-i Muhammed'i bana gösterin ben de duâ edeyim." Yani demek istiyor ki Resulullah'ın yolunda, izinde olan çok az.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Burada çok büyük bir mânâ var. Bu Hadis-i şerif'ten sonra insanın çok derin düşünceye dalması lâzım. Rabb'ül-âlemin beni hangi tarafa koydu diye!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir." (Buhârî)

Demek ki bu iş O'nun kalbini çevirmesine bağlı. Şu halde bizim O'na ne kadar muhtaç olduğumuz ve nasıl sığınmamız gerektiğini anlamış olduk. Daha doğrusu ağızdan çıkan sözler ve hareketlerimiz Hakk ile olacak. Hakk ile nasıl olur? O'na sağınmakla, her şeyin O'nun ve O'ndan olduğunu bilmekle olur. Ben yaparım, ben ederim demek yanlıştır. Bunlar nefis putuna ait işlerdir, bu benlikler nefse aittir.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (7)

"Hazret-i Allah'ı Aradım, Hiçlikte Buldum!"

Zât-ı âlileri'nin zaman zaman yaptıkları sohbetlerinden ve ziyarete gelen bazı kardeşlerimizle aralarında geçen konuşmalardan bu ilim ve kitaplar hakkındaki bazı beyanlarını, rüyâlara verdikleri mânâ ve önem içeren tabirlerini arz edeceğiz:

"Bu yol Hakk yoludur. Bu yolda hiçbir zaman menfaata tevessül edilmesin. Midenize ateş doldurmuş ve birçok kardeşlerin feyzine mâni olmuş olursunuz. Hazret-i Allah lütuf kudret elini çeker. O'nun kudret eli nerede ise feyz, bereket, lütuf hepsi oradadır. Kudret elini çektiği yerde hiçbir şey bulunmaz. Bunu böyle bilin.

"Hazret-i Allah'ı aradım, hiçlikte buldum."

Geçen sohbette size bu hususta demiştim ki "Bütün kâinatta tek âdi insan arasalar, en âdi benim derim." Niçin? Benim hılkiyetim bir zerre kerih sudur. Bir zerre kerih suyun hiçbir meziyeti var mı? Yok. İşte Allah-u Teâlâ beni o bir zerre hakirden yarattı. Bunun hiçbir değeri, hiçbir kıymeti olmadığına göre; şu halde kendime atfedeceğim zerre kadar bir fazilet de olmadığı meydandadır. Binaenaleyh ben Hazret-i Allah'ı hiçlikte buldum. Eğer bunun metnini ararsanız:

"Allah göklerin ve yerin nurudur." (Nûr: 35)

Âyet-i kerime'sini okuyabilirseniz, bunu bulacaksınız. Aksi halde asla! Çünkü varlık ile Var bulunamaz. Ancak insan bütün varlığını ifnâ edecek, zerre dahi kalmayacak, o zaman Var husule gelecek.

"Hazret-i Resulullah'ı aradım, Hazret-i Allah'ın nurunun içinde buldum."

Bunu da Ahzâb sûresinin 45. ve 46. Âyet-i kerime'lerinde bulabilirsiniz, eğer okuyabilirseniz!

"Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Geçenki sohbette arzettiğimiz gibi, bu kitap (Nûr-i Muhammedî -s.a.v- isimli eseri) yazılmazdan evvel Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında bir beyanımız vardı:

"O Hakk'ın nurudur,

İlim-irfan kaynağıdır,

Hakk'tır onun özü,

Hakk'tan gelir onun sözü."

Bu dört mısra bu kitabı içine alır.

"Hayatta zevk-ü sefâyı aradım, ibadette buldum."

Nasıl ibadette? Herkes uyurken yapılan ibadette. Buradan aldığım zevk ve sefâ, bana hiçbir zevk ve sefâyı aratmadı.

"Zenginlik aradım, onu da kanaatta buldum."

Kanaattaki zenginliği hiçbir şeyde bulamadım.

"Huzuru aradım, onu da meşakkatte, cefada buldum.

Efendiliği aradım. Onu da kölelikte buldum, hizmette buldum.

Bütün ibtilâlara, meşakkatlere eza ve cefalara karşı da; Hazret-i Allah'a tevekkül etmekle, O'na sığınmakla buldum.

Nimet içindeki insanları da gaflet içinde buldum.

Helâl olan azı, meşgul edecek çoktan daha hayırlı buldum."

Kardeşler!

Zahirden bâtına geçelim. Zâhirde yapılan icraatta nefis ve şeytan size sızabilir, varlıkla icraat yapılır. Çünkü zâhidler yolu nefis içindedir, ârifler yolu kalp içindedir, vâkıflar yolu ruh içindedir. İçten içe geçelim ki, kabuktan beyaza, beyazdan sarısına, sarısından civcive... Sonra da kabuk olduğumuzu öğrenelim.

Binaenaleyh biz bunları aradık, buralarda bulduk. Eğer siz de ararsanız, bu bulduğumuz yerleri dikkatle süzerseniz, Allah-u Teâlâ dilerse size de buldurur."

•

"Önce size bu kitabı okuyup anlayanlardan bir misal verelim. Ege Üniversitesi profesörlerinden Dr. Saffet Solak'a kitapları vermiştik. "Nasıl buldunuz?" dedik. "Başucu kitabım! Onunla yatıyorum onunla kalkıyorum." dedi. Bu zât ilim araştırmacısı, dikkat buyurun kitabı nasıl okumuş. İzmir'den bir vaiz efendiye okuması için kitapları veriyor. İâde ederken "Bu kitaplarda ilim yok." diye aleyhinde bulunmak istiyor. O da diyor ki "O kitapları ben de okudum, bu kitaplar sırf ilim. Siz ilim deyince ne anlıyorsunuz? Size âlim denmez. Siz nakilcisiniz. Bir kitaptan alır bir kitaba koyarsınız. Soruyorum sana kaç senelik vaizsiniz?

— Yirmi iki senelik..

— Cemaatinde çoğalma mı var azalma mı var?

— Azalma var.

— Şu halde senin dükkânın bakkal dükkanı olsaydı çoktan iflâs etmiş olurdu. Seni dinleyen cemaat, camiden çıkar bankaya gider. Onu dinleyen cemaat bir ay su içme dese, bir ay su içmez. Nasıl olur da böyle bir kimse hakkında söz söyleyebilirsin?" diyor.

Size okuyabilenin ifadesini arzediyorum. Ona göre okuyun. Bu bir ilim-irfan kaynağıdır.

Çünkü bu satır ilmi değil, benim hiç tahsilim yok.

İlim iki türlüdür. Bir satır ilmi, bir de sadır ilmi vardır.

Sadır ilmi Hakk'tan Habib'ine, Habib'inden de dilediği kimseye ulaştırılır. Bütün ilimler o kaynaktan geliyor. Binaenaleyh o kaynaktan gelen ilim esastır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Birisi dilde olup, (ki bu zâhir ilmidir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kâlpte olan (marifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Bütün bunları anlatmaktaki gayemiz, kitabın ne olduğunu bilesiniz ve ona göre sarılasınız."

•

Manisa'dan, Ömer Öngüt -kuddise sırruh- Hazretleri'ni ziyarete gelen bir kardeşimiz, Zât-ı âlileri'yle görüşürken bir rüyâlarını şöyle anlatırlar:

"Kâbe-i Muazzama yıkılmış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz eline malayı almış tekrar örüyordu. Üç tarafı örmüş, kapı tarafı kalmış. "Bu tarafı da yaptıktan sonra ben ahirete intikal edeceğim!" buyurdular. Ağlamaya başladım.

Fakat o anda şekil değişmiş ve Zât-ı âlileriniz olmuştunuz, hâlâ ağlıyordum ve uyandığımda da ağlamam devam ediyordu."

Efendi Hazretlerimiz mânâ yüklü bir cevap vererek şöyle buyururlar:

"Efendim malûm-u fazilâneleriniz olduğu üzere bölücüler dini yıktı.

Fakat Allah-u Teâlâ Resulullah Aleyhisselâm'ın vazifesini fakire vermiş ve dini tekrar örmeyi... Dolayısıyla üç duvar örülmüş, bir duvar kalmış, ondan sonra artık alacaklar, bir duvar kalmış.

Rabbü'l-âlemin onun vazifesini gördürüyor ve yaptırıyor. O dördüncü duvar da bittimi çekeceğiz artık diyorlar. Murat ettikleri zaman çekiverirler." (2002)

•

Zât-ı âlileri'nin Eyüp Sultan Hazretleri'ni ziyaret ettikleri muhtelif zamanlarda yaşanılan bazı hadiseleri beraber gittikleri bir kardeşimiz anlatıyorlar:

"Dış kapı avlusundan içeri giriyorduk, uzunca boylu, beyaz sakallı, beyaz cübbeli, sarıklı bir zât Efendi Hazretlerimiz'i kapıda karşılayarak eline yapışarak öptü ve Arap şivesiyle "Duâ buyrun, duâ buyrun!" dediler.

Efendi Hazretlerimiz duâ ettiler ve o zâtın gözleri yaşardı ve akabinde yanımızdan ayrıldı.

Efendi Hazretlerimiz bana dönerek; "Bu zât rical-i gayb'tan bir kimse!" buyurdular.

Caminin kenarında da bir kimse dikkatlice Efendi Hazretleri'mize doğru bakıyordu. Bizimle beraber gelen kardeşlerimize yaklaşarak; "Bu zât kim?" diye sormuş. Kardeşimiz de; "Ömer Öngüt Efendi Hazretleri" diyerek tanıtınca; "Allah, Allah, ben onun için burada bekliyorum. Bana üç gece üstüste rüyâmda; 'Eyüp Sultan'a git, oraya çok büyük bir zât gelecek' dediler" demiş.

Efendi Hazretlerimiz bu mevzu üzerine;

"Gördünüz mü, bizim işlerimiz hep böyledir, bizim ne yapacağımızı, nereye gideceğimizi programlarlar, biz emirle yürürüz. Eyüp Sultan Hazretleri'nde karşılaştığım zâtı çözemedim, dünya ehlinden değildi, gayb âleminden bir zât idi." buyurmuşlar.

Bir başka ziyaretlerinde, yabancı bir kimse gelerek "Siz kimsiniz? Nereden geldiniz? Burada nur saçıyorsunuz!" demiş.

Zât-ı âlileri; "Biz Adapazarı'ndan Hakikat Vakfı'ndan geliyoruz!" buyurmuşlar.

Rahmetli Gönenli Mehmet Efendi ile gençlik yıllarında Eyüp Sultan Hazretleri'nde karşılaştıklarını, Hazret'in kendisine teveccüh edip çok dikkatlice uzun uzun baktığını ve kendilerine doğru gelmeye başlayınca oradan uzaklaştıklarını nakletmişlerdi.

Her zaman tevâzu sahibi olan Zât-ı âlileri, kalabalık bir cemaat ile gelen Mehmet Efendi'nin bu teveccühlerinden dolayı yine büyük bir tevâzu örneği göstererek, tüm bakışları, tüm ilgileri üzerlerine çekmek istemediklerinden dolayı oradan uzaklaşmışlardır.

Yine rahmetli Gönenli Mehmet Efendi'nin bir sohbetleri esnasında Efendi Hazretlerimiz camiye girerler, sohbetlerine devam eden Gönenli Mehmet Efendi, Ömer Öngüt -kuddise sırruh- Hazretleri'ni görünce cemaate; "Hazret-i Allah'ın nuru şuan burada!" diyerek sohbetlerine devam ederler.

İstanbul'da Mesut Bey isminde bir zât Düzce'ye gelip zamanın müftüsü, âlim, fazıl, muhterem Kürtzade Mehmet Efendi'de misafir kalırlar.

Müftü Efendi o gelen misafirine;

"Birisinin elini öpeceğine, sabahleyin evden çıkarken Ömer Efendi'nin elini öp de geç, sonra İstanbul'a dön!" diyerek misafirini yolcu ederler.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (8)

1950'li yıllarda Efendi Hazretlerimiz'i tanıyarak talebesi olma şerefine erişen ve 2006 yılında rahmetli olan Hacı Hayrettin Efendi'nin birkaç hatırasını arz edeceğiz:

Efendi Hazretlerimiz gençlik yıllarında bir gün (takribi 1950'li yılların başı) İzmit'e gelirler. İzmit'te bir ayakkabıcı dükkânı olan Hayrettin Efendi de gençtir ve dükkânında çalışmaktadır. Akşam mânâda şöyle bir rüyâ görürler; "Uzun bir tren ve trenin başında Resulullah -sallallahu aleyhi ve sellem- Efendimiz vardır ve "Bu trene bin!" diye emir vermektedirler."

Hayrettin Efendi akşam gördüğü rüyânın etkisinde olduğu halde bir yandan da işlerini yapmaya çalışmaktadır. Öğle vakti üzeri, abdest tazelemek için dükkânın kapısından tam çıkarlarken birden kapıda; siyah takım elbiseli, siyah çantalı, siyah bereli, siyah sakallı bir Zât-ı âli belirir ve selâm vererek içeri girerler. Kendilerini; "Düzce'den Ömer, buyrun kartımız, Düzce'ye bekleriz!" diyerek tanıtırlar ve kısa bir sohbet sonrası dükkândan ayrılırlar.

Hayrettin Efendi'nin içinde büyük bir huzur vardır, akşam gördüğü rüyâyı hatırlar, çünkü Resulullah Efendimiz diye gördüğü zât, şimdi yanına gelen zâta da çok benzemektedir. Bu büyük şaşkınlık içerisinde dükkânı kapatarak evine gider. Zât-ı âlileri'nin nur cemaliyle etkilenmiş olarak ve kendilerinden geçmiş bir halde onları düşünmektedirler.

Aradan birkaç gün sonra ise Düzce'ye gitmeye karar verirler. İlk defa gideceklerinden, nasıl ve ne şekilde gidileceğini bilmediği halde yola çıkarlar. İçinden bir ses; "Şu otobüse bin!" der. Otobüse binerek yola çıkarlar. Düzce'ye gelinir, yine içinden bir ses; "Burada in!" der ve inerler.

Cadde üzerinde sağa sola baka baka giderler. Kimseye bir şey sormadan, kendi hâllerinde yürüyüşüne devam ederler. Çünkü içinden bir ses "Şuradan git, buraya dön!" diye onu yönlendirmektedir. Bir müddet sonra, birden bir ses gelir; "Hacı Efendi buyrun!" Bir de bakarlar ki, Efendi Hazretleri'miz ayakkabı yapmakla meşguldür ve ona buyrun işareti yaparak yanına çağırırlar.

Hayrettin Efendi, hemen yanına giderek, elini öper ve otururlar. Efendi Hazretlerimiz dükkânını kapatarak, gelen misafirini yukarı evine çıkarır. Bu esnada, aşağıdan kapı çalınmaktadır. Efendi Hazretlerimiz'in köyden sipariş ettiği süt gelmiştir. Efendi Hazretlerimiz sütü alırlar ve yukarı çıkarlar. Hayrettin Efendi'ye; "Efendim şu kaşığı alın, biz sütü tencereye dökerken siz de devamlı karıştırın!" buyururlar ve Hayrettin Efendi denileni yapar. Efendi Hazretleri döktükçe süt koyulaşmaktadır ve en sonunda dökülen süt, bu kısa zaman zarfında birden yoğurt olmuştur. Hayrettin Efendi bu hâli görünce daha büyük bir şaşkınlık geçirir. Daha ilk tanışmalarında bir kerametlerini görmüşlerdir. Efendi Hazretlerimiz iki tane kâse getirerek yoğurttan ikram ederler.

Efendi Hazretleri; gönüllere hitap eden üslûbuyla sohbet ederler ve akabinde Hayrettin Efendi müsaade isteyerek kalkarlar.

İlk tanışmanın ardından yapılan bu ilk ziyaretten sonra dersini alan Hayrettin Efendi, Efendi Hazretlerimiz'in bir evlâdı ve talebesi olma şerefine nail olarak, bu âli yola ömürlerinin sonuna kadar devam ederler. Yolun hem yazını, hem kışını yaşayan Hayrettin Efendi, Efendi Hazretlerimiz'in birçok tecellilerine vakıf olurlar.

•

Hayrettin Efendi 1980'li yıllarda işi için lâzım olan deri ve ayakkabı malzemelerini almak için İstanbul'a yola çıkarlar. Harem'de otobüsten indikten sonra Sirkeci'ye geçmek için feribota binerler.

Feribot hareket etmek üzereyken, yanına gayet intizam giyinimli bir bey oturur. Hayrettin Efendi de, Efendi Hazretlerimiz'in her zaman söylediği gibi gayet güzel giyinmiş, edepli bir hâl ile oturmaktadırlar. Hayrettin Efendi'nin bu hâli yanında bulunan kişinin dikkatini çeker ve Hayrettin Efendi ile konuşmak ister. Hayrettin Efendi de gayet mütevazi bir şekilde mukabelede bulunur ve sohbet gittikçe derinleşir.

Hayrettin Efendi sohbetin daha başında hemen râbıta yaparlar ve durumu Efendi Hazretleri'ne arz ederler. O kişi sorular sormaktadır ve her sorduğu soruya hiç ummadığı şekilde cevaplar almaktadır. Hayrettin Efendi'nin kendi ifadesiyle; "Sorulara cevap veriyorum amma o kelimeler, o sözler, o cümleler benim değil, çünkü hiç duymadığım, hiç bilmediğim kelimeler ağzımdan çıkıyor, benim lügatimde olmayan kelimeleri kullandıkça, kendim de şaşırıyorum. Râbıta ile mübareklerin işi ele aldıkları bellidir." demiştir.

Feribot Sirkeci'ye yanaşmak üzereyken, yanında bulunan o zât Hayrettin Efendi'ye; "Bırakınız elinizi öpeyim, ben İstanbul Üniversitesi'nde hocayım, sol görüşlüyüm, sizi böyle görünce birkaç soru sorup, sizi küçük düşürmek istedim fakat hiç ummadığım ve hiçbir yerde okumadığım bir şekilde cevaplar verdiniz ve bütün fikirlerimi değiştirdiniz" der.

Hayrettin Efendi elini öptürmezler ve Efendi Hazretlerimiz'den bahsederek ayrılırlar.

Bu konuyu bir ziyaretlerinde Efendi Hazretlerimiz'e arz ettiklerinde şöyle buyururlar:

"İhvan odur ki, konuşturula!"

•

Hayrettin Efendi bir hatırasını da şöyle aktarmışlardı:

Perşembe akşamları mübareklerin evinde ders olurdu. Biz de Gölcük'ten bazı zamanlar katılırdık. Bir perşembe günü Düzce'ye doğru yola çıktım. Evlerine gelip, kapıyı çaldım, fakat ne açan var ne de gelen. Bekledim. Ama hiç kimse gelmiyordu. Ders mutlaka var ama kim bilir nereye gittiler ve nerede yapıyorlardı. Tabi o zaman ne cep telefonu var, ne de başka bir şekilde iletişim. Sanki bütün Düzce başımın üzerine yıkıldı, çok üzüldüm. Yapacak hiçbir şey yoktu ve tekrar geri Gölcük'e dönecektim.

Yol kenarından gidiyorum, aklım başımda değil, büyük bir üzüntü içindeyim. Bu hâlle yürürken arkamdan bir araba gelerek hafif bir şekilde bana çarptı. Bu çarpma esnasında ben bir bahçe kapısından içeri doğru düştüm, yuvarlandım. Bir de baktım ki sesler geliyor, bir sürü ayakkabı var. Yavaş yavaş evin kapısına doğru gittim ve kapı aralığından mübarekleri ve kardeşleri gördüm. Öyle sevindim ki. Elleriyle bana "Gel, gel!" işareti yapıyorlardı.

Yanlarına doğru oturdum, bana;

"Hacı efendi buyrun, gelin oturun, derse devam edelim. Şimdiye kadar sizi buraya çekmeye çalışıyorduk, buyrun oturun da devam etsin!" buyurdular.

Evlerine gelmem onlara mâlum olmuş ki, bizi bazı sebepleri vesile kılarak buraya kadar çekmişler.

Bulduran Rabb'ime şükürler olsun.

•

Rahmetli Cemil Yıldız Efendi, Hayrettin Efendi ile ilgili bir hatırasını şöyle anlatmışlardı:

Efendi Hazretlerimiz bir gün Beykoz tepesinde bulunan Yuşa Aleyhisselâm'ın kabr-i şerif'lerini ziyaret etmek isterler. Beraberlerindeki birkaç kardeşimizle beraber gelirler. O zamanlar askeriye sınırları içerisinde olan Yuşa Aleyhisselâm'ın kabrine, arabalar aşağıda bırakılarak, yaya olarak yukarı doğru yürümeye başlanır.

Efendi Hazretlerimiz önde, arkadan kardeşler gelmektedirler. En arka tarafta bulunan Cemil Yıldız kardeşimiz, orta tarafta yürüyen Hayrettin Can kardeşimiz için gönlünden şöyle geçirir:

"Yâ Rabb'i! Efendi Hazretlerimiz'e zaten lâyık değiliz, onun ayağının tozu dahi olamayız, hiç olmazsa onun ihvanı olan şu Hayrettin Efendi'nin ayağının tozu olsam."

Bu gönülden geçen duâdan kısa bir süre sonra, Hayrettin Efendi yukarı doğru yürürlerken, kenara çekilip beklemeye başlar ve Cemil Efendi geldiğinde koluna girer ve kendisine; "Cemil Efendi kendinize gelin, ayağının tozu olunacak biri varsa en önde yürüyor!" der.

•

Hayrettin Efendi, İstanbul'a ziyaret için bir yere gelirler, onu gören bir kardeşimiz hoş geldin diyerek, ileri yaşından dolayı elini öpmek ister.

Bu hâli gören başka bir kardeşimiz, Hayrettin Efendi abdest tazelemek için ayrıldığında, o kardeşimizi uzakta bir kenara çekerek; "Gereğinden fazla değer verme, sonra kendini bir şey zanneder" diyerek konuşur.

Hayrettin Efendi, biraz sonra yanlarına gelerek; "Biz bir şey olmaya çalışmıyoruz, biz eşşeğiz, eşşek!" derler ve giderler.

•

Yine İstanbul'a geldiklerinde bir kardeşimiz ile birlikte beraberce bir yere gitmek üzere yola çıkarlar. Kardeşimiz; "Hayrettin Efendi, biraz hızlı yürüsek..." diyerek, gidilmek istenen yere erken varmak isterlerse de Hayrettin Efendi; "Önümüzde Efendi Hazretlerimiz yürüyor, biz onu takip ediyoruz" derler.

•

Bu yolda imtihanlar çok ve çetin olur. Bazı ihvanlar bu çetin imtihanlardan geçmiştir. Hayrettin Efendi de bunlardan biri idi. 1970'li yıllarda yoldan uzaklaştırılmıştı. Bu ayrı kaldığı 7 yıl zarfında dersini hiç aksatmamış, aleyhte tek kelâm etmemişti.

Hanımı merhum Hafız Kadir Efendi'nin kardeşi idi. Ömrünü Allah yolunda; iffetiyle, namusuyla tüketmiş, ihlâslı, sâliha bir hanımdı.

Hayrettin Efendi'nin yoldan uzaklaştırıldığı yıllarda Efendi Hazretleri'nin aleyhinde konuşan kadınlar topluluğuna; "Bana bak! Senin bu dediklerin benim efendimde yok. Bu sözler bir sokak kadınının ağzına yakışmaz, ağzını yırtarım senin" diyerek tepki göstermişti.

İçlerinden, eşinin imtihanda olduğunu bilen bazı kadınlar, "Bak senin eşini de uzaklaştırdı, niye hâlâ savunuyorsun?" dediklerinde; "O bizim Efendimiz, ister sever, ister atar, ister tutar! Size ne!" diyerek, o topluluktan ayrılmışlardı, bu mevzulardan dolayı Efendi Hazretlerimiz'in büyük takdirini almıştı.

•

Hayrettin Efendi, 1970'li yıllarda henüz imtihanı devam ederken, İzmit'te bulunan bir şeyh efendi son günlerinde iken etrafında toplanan ihvanlarına; "Ben size Hacı Hayrettin Efendi'yi gösteriyorum, bizden sonra ona gidin!" der.

Bunun üzerine Hayrettin Efendi'ye gelen o kişiler, şeyhlerinin böyle bir vasiyeti olduğunu söylerler. Hayrettin Efendi de; "Benim Kibâr-u Evliyâullah'tan efendim var. Mürşid-i kâmil olan efendime evlâd olmaya çalışıyorum. Burası hak yolu, benim böyle bir dâvâda bulunmam olmaz, size de nasihatim bu olur" diyerek hem kendisinin böyle bir şeyde gözü ve niyeti olmadığını belli ederler, hem de hak yolunu tarif ederek onlara yol gösterirler.

Hak yolunun yolcusunu Hazret-i Allah tayin eder, O'nun tayin etmediği bir makama, senin çıktım demen veyahut çıktım gibi göstermen büyük bir şirktir ve kişiyi müşrik yapar.

•

Hayrettin Efendi bir mevzu yüzünden hanımıyla biraz tartışır. Mevzu daha kapanmamıştır ki kapı çalar ve bir bakarlar ki karşılarında Efendi Hazretlerimiz; "Bursa'ya doğru geçiyorduk, size bir uğrayalım dedik!" buyururlar.

Efendi Hazretleri'miz gençlik yıllarında daha sık olarak çeşitli vilayetleri ziyaret ederlerdi.

Hayrettin Efendi içeri dâvet ederek bir kahve ikram ederler. Efendi Hazretleri'miz;

"Hayrettin Efendi, hanımınız nasıl, onu üzmeyin, hoş tutun!" buyurarak bu minval üzere kısa bir sohbet ederler ve hemen kalkarak, Bursa'ya doğru yollarına devam ederler.

Hayrettin Efendi;

Bizim o hâlimiz Zât-ı âlileri'ne mâlum olmuş. Âile yuvasının ne kadar önemli olduğunu, gelip geçici bir dünya hayatı için gönül kırmaya değmeyeceğini, hükümleri yerine getirmeye çalışan bir hanıma bir erkeğin kuvvet kullanmasının uygun olmadığını ve Peygamber Efendimiz'in;

"Hanımlarını döven kimseleri hayırlılarınız olarak bilmeyiniz." Hadis-i şerif'ini açıklayarak, "Hayırlılar"dan olabilmek için çalışılmasını anlatmak istemişler ve bir kerametlerini daha göstererek gitmişlerdi. Ki biz sadece ufak bir mevzuda tartışmıştık, el kaldırma yoktu ve hiçbir zaman olmamıştı, bunu yapanlar bu mevzudan kendilerine büyük bir ders çıkarırlar, demişti...

•

Hayrettin Efendi; 2006 yılının mayıs ayında bir Perşembe günü, Gölcük'ten otobüse binerek, Adapazarı'na derse giderler. Vakıf'ın tam alt tarafında otobüsten indikten sonra, yolun karşısına geçerler. Yol çift şeritlidir ve diğer yola geçtiklerinde o esnada hızlı bir araç gelerek, Hayrettin Efendi'ye çarpar ve orada rahmetli olurlar.

Hayrettin Efendi, bir kardeşimize şöyle duâ ettiğini söylemiş;

"Yâ Rabb'i bizi bu yoldan ayırma, Efendi Hazretlerimiz'in ayaklarının dibinde canımızı al!"

Efendi Hazretlerimiz'e arz edildiğinde;

"Allah Allah! İşte ayak dibinde gitti.

O çok eski ihvanımızdı, Allah'ım rahmet eylesin!" buyururlar.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (9)

Zât-ı âlileri Halil Fevzi -kuddise sırruh- Hazretlerimiz'den bahsederlerken bir sohbetlerinde şu mevzuyu anlatmışlardı:

"Bir gün Sabri Kaptan Düzce'ye Efendi Hazretleri'ni ziyarete gelmiş, kendisini tanımazdım. Vâlide çağırmış gittim. Efendi Hazretleri şurada oturuyor, Sabri Kaptan böyle, Vâlide böyle, bende burada oturuyorum.

Vâlide Hanım İstanbul'daki köşke birçok şeyler hazırlamış, onları benimle gönderecek. Daha evvel söylemişti. Fakat; "Ben emirsiz bir adım atmam!" demiştim. Efendi Hazretleri'ne hitaben; "Efendi! Ben Ömer'i köşke göndereceğim, gitsin gitsin değil mi?" dedi. Hiç sesini çıkarmadı. Sonra; "Bak izin aldım!" dedi. "Hayır Vâlide Hanım, ben bu izinle bir adım atamam" dedim. O zaman tekrar döndü; "Efendi! Ömer köşke gitsin gitsin, değil mi?" diye bastırarak söyledi. Yine hiç sesini çıkarmadı. "Vâlide hanım ben bu hareketle bir adım atmam" dedim.

Onlar dışarıya çıktı, Efendi Hazretleri'yle karşı karşıya kaldık. "Oğlum gitsen iyi olur!" buyurdular. Amma Vâlide Hanım'a gitsin demedi. Efendi Hazretleri'nden emir çıkınca Vâlide Hanım'dan çıkmış gibi oldu. Meğer ne hadiseler çıkacakmış, ne hadiseler çıkacakmış!

Anneme söyledim, o da; "Oğlum sana üç gün izin!" dedi. Çünkü annem de rahatsız, işim de çok, "Peki anneciğim!" dedim.

Vâlide hanım da lüzumlu lüzumsuz birçok şeyler çuvala yüklemiş.

Giderken iki günü Hendek'te geçirdik, bir günüm kaldı. Adapazarı'na geldik, beni bir gülme aldı. Öyle gülüyorum ki, durmak tutmak mümkün değil! Kimbilir ne hikmet vardı o gülmede, hem gülüyorum, hem de o çuvalı da taşıyorum. Tâ ki istasyona geldik, trene bindik, Pendik'e geldik. Oradan Erenköy trenine bineceğimiz yerde başka bir trene binmişiz. Sabri Kaptan; "Yalnış trene bindik, inelim" dedi. Tam ineceğimiz sırada tren de yürüdü. Sabri Kaptan'ın bir torunu vardı, onu yere indireyim derken aşağıya düştüm, tam trenin altında kalıyordum. Her bakan; "Bu gitti!.." diyordu, o anda tren durdu ve çıktık.

Fakat bu arada gizli mânevî flimler de dönüyordu, bunu hissediyordum.

Erenköy'e indiğimizde vakit biraz gecikmişti. Bir zâtın kapısını çaldılar. Evdekiler yattıkları halde, onu tanıdıkları için kalktılar, hemen bir çorba pişirdiler, önümüze koydular. Yemeğimizi yedik ve yattık.

O gece bir rüyâ zuhur etti, fakat kimseye bir şey demedim. Sabahleyin oturuyoruz, sohbet ediyoruz. O zât-ı muhterem; "Sabri! Bu kim?" diye sordu, o da; "Düzce'de bir ayakkabıcı!" diye cevap verdi. Ona; "Sen onu tanımıyorsun!" dedi ve Sabri Kaptan'la hiç görüşmedi, bizimle sohbet açtı. Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'den mevzu etti, bu evi ona nasıl hediye ettiğini uzun uzun anlattı.

Çıkışımızdan dönünceye kadar o hayatî hikmetler devam etti. Baştan aşağı gizli hikmetler vardı."

•

Efendi Hazretlerimiz bir mevzuyu da şöyle anlatmışlardı:

Bir defasında rahmetli Celal Efendi dedi ki;

"Hicazdayım, bir rüyâ gördüm. Bana 'Senin iki sene ömrün var!' dediler."

Geldi bunu bana söyledi. "Peki!" dedim. O uzun odada oturuyorum, seccade üzerindeyim. Galiba ikindiyi kılmış olsam gerek, "Ey âlemlerin Rabb'i! Bu kardeş bunu bir maksatla, sığınmak maksadıyla söyledi. Buna lütfundan ömür ihsan et!" dedim.

"Hayvanın bol olduğu iki yerde su akıtsın!" dediler.

Ben de söyledim. "Peki!" dedi, köylerde iki yerde su çıkardı. Ondan sonra belki on veya yirmi sene daha yaşadı. Hayret ettim. "Hayvanın bol olduğu yerde iki su akıtsın!" dediler.

•

Adapazarı'ndan bir kardeşimizin kız kardeşi vefat ediyor. Kardeşimiz vakit buldukça kabristana ziyarete gidiyor. Bir müddet sonra Efendi Hazretlerimiz'in ihvanlarından Hüsamettin Efendi rahmetli oluyor ve aynı kabristana defin ediliyor. Kardeşimiz bu sefer Hüsamettin Efendi'yi ziyarete geliyor bu ziyaretler peyder pey devam ediyor fakat kardeşine uğramıyor ve bu günlerde kardeşimiz bir rüyâ görüyor:

Rahmetli olan kız kardeşi; "Abi iyi insanı gördün bizi unuttun amma biz güzeller güzeli Hâtem-i Veli'yi bekliyoruz!" diyor.

Aradan geçen iki ay gibi bir süre sonra Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz irtihâl-i dar-i bekâ etmişlerdi.

Efendi Hazretlerimiz'in vefatlarından önce görülen bir rüyâ ve Allah'u-âlem Zât-ı âlileri'nin geleceklerinin kabir ehline duyurulduğunun bir işareti...

•

Efendi Hazretlerimiz'in vefatlarından sonraki aylarda kabr-i şerif'te çalışmalar yapılmaya başlanmıştı, bu günlerde bir bayan gelir ve kapıdan içeri girerek çalışan kardeşlerimizle görüşür.

Daha temel inşaatı yapıldığı günlerde ilk defa gelen bu bayan; "Burada bir türbe olması lâzım, büyük ve çok güzel bir türbe, daha bitirmediniz mi?" diyerek rüyâda gördüğü türbeden bahsederler ve yer olarak da işte tam burası diyerek çalışmaların yapıldığı yeri gösterirler.

"Sakar Baba Hazretleri'nden yukarı doğru çıkıyorum, büyük ve güzel bir türbe vardı ve bana: "Kızım buraya gel!" diyorlardı. Aynı zamanda Nuh'un gemisini de gösteriyorlardı." diyerek akşam çok etkisinde kaldığı rüyâsını anlatır ve bu yüzden de sabah hemen buraya geldiğini söyler.

Kardeşlerimiz de Efendi Hazretlerimiz'den bahsederler, bayan ziyaretini yaparak oradan ayrılır.

Efendi Hazretlerimiz zaman zaman yaptıkları sohbetlerinde; "Burası Nuh'un gemisi, binen kurtulur!" buyururlardı.

Daha önce Zât-ı âlileri'ni hiç görmemiş ve böyle bir beyanını duymamış birisine bu rüyânın gösterilmesi bir hikmete binaendir.

Efendi Hazretlerimiz bu konuya misal olarak eserlerinde şöyle buyuruyorlar:

Mevlânâ Celaleddin-i Rûmi -kuddise sırruh- Hazretleri Mesnevî'nin beşinci cildinde bizatihi bu hususu isim zikrederek açıklıyor ve akıllardaki vehimleri ve kuruntuları otomatikman izale ediyor.

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı, dağları bile aşarken Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz. Fakat bir kimseye Ömer'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 s. 156 - 2655. beyit)

Bundan murad, Allah-u Teâlâ ezelden iki nuru halketmiş, o bir nuru gittiyse diğeri mevcuttur. O ikinci mevcuda merbut olmayan birincisine de olmamış oluyor.

Herkes kaşındaki tüyü ay zannedecek, kendisini öyle görecek. Ama Ömer'in yolu öyle değil. Kılı kırk yarar. İsim ile zikrediyor. Cenâb-ı Hakk'a şükürler olsun, ezelden seçmiş, Mevlânâ -kuddise sırruh- Hazretleri ismimi ve yolumu tarif ediyor. Ömer'in yolu öyle değil diyor, diğer evliyaullah ismimi zikretmiyor, Mevlânâ Hazretleri ismimizi zikrediyor. Ümmet-i Muhammed'in yetmiş üç fırkaya ayrıldığını, yetmiş ikisinin dalâlette, ancak onun yolunun doğru olduğunu ifade ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– Onlar kimlerdir ya Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif'ler iledir. Resulullah'ın ve ashâbının yolundan, onların izinden basa basa gidiliyor.

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!...

•

Yine Efendi Hazretlerimiz'in vefatlarından sonra bir kardeşimize, kabristana ziyarete gelen bir kişi şöyle anlatmışlardı:

"Ömer Efendi, bana çevrem tarafından hiç iyi anlatılmamıştı, hatta kitaplarının dahi okunmaması gerektiğini söylemişlerdi. Tabi bu duruma üzülüyordum. Bir gün bir kitabi elime geçti ve kitabı okudum. Gördüm ki bana söylenenler ile hiç alâkası yok ve kitap bambaşka."

Çünkü hep Âyet-i kerime ve Hadis-i şerif'ler ile yazılmış, açıklanmış ve desteklenmiş bir kitap.

"Bu kitabı okuduktan sonra içimde o Zât-ı muhterem'e karşı bir muhabbet başladı, aradan birkaç gün geçtikten sonra şöyle bir rüyâ gördüm;

Ömer Efendi'nin kabrini ziyaret ediyorum. Kapısında duruyordum, o mübarek zât içerde ve etrafında ihvanları vardı. Elinde bir liste ve bana bakarak; "Gel kızım, senin de listenin altında ismin yazılı" dediler ve beni içeriye aldılar. Biz orada dururken kendisi bir yıldız oldu ve gökyüzüne doğru yükseldi. Oradakiler "Onun yeri orasıydı, o bir kutuptu ve yerine gitti" dediler."

Zevât-ı kiram'dan İmâm-ı Rabbani -kuddise sırruh- Hazretleri ve İmâm-ı Gazali -rahmetullahi aleyh- Hazretleri'nin eserlerini okumayı yasaklayan güruhlar olduğu gibi Efendi Hazretlerimiz'in eserlerini de anlayamayan, okunmasına karşı çıkanlar olacaktır.

Zira bu kitaplar Âyet-i kerime ve Hadis-i şerif'lerle yazılmış, "Has İlmullah" olduğu için naehli anlayamaz.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (11)

Zât-ı âlileri'nin zaman zaman hususi sohbetlerinde sevenleriyle paylaştıkları ve devamlı olarak yaptıkları bazı duâları:

İlham Edilen Duâ:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celâli vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm! Ey göklerin ve yerin yaratıcısı! Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz.

Seçkinlerin seçkininin bu âlî zâtın bu duâsınının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın ism-i şerif'idir. Bu ne zaman tecelli eder? Hayy; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir. Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Baki olan O'dur, başka baki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Baki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne sordular:

"İnsanın imanının gitmesine en çok sebep olan günah nedir?"

Buyurdular ki:

"Üç günah vardır:

Birincisi; iman nimetine kavuştuğuna şükretmemek.

İkincisi; imanın gitmesinden korkmamak.

Üçüncüsü; müminleri incitmek ve onlara eza etmek.

Biliniz ki haksız yere bir müslümanı inciltmek Kâbe'yi yıkmaktan daha büyük günahtır."

Tesbih Namazından Sonra,
Secdede İken Yaptıkları Duâları:

"Bazen üç, bazen dokuz kere istiğfar ederim, sonra şu niyazı yaparım;

Allah'ım! Azabından affına, gazabından rızâna, Zât'ından Zât'ına sığınırım. Sen öyle bir Allah'sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât'ına gerçek manada tapamadığımı biliyor, affını diliyorum.

Allah'ım! Sana sonsuz şükürler olsun ki, varlığını içimde hissettirdin. Bu binayı kurdun. Öyle dayadın öyle döşedin ki kâinatta ne yarattınsa içime yerleştirdin. Nurundan nurunu yarattın, o nurdan da mükevvenâtı donattın. Allah'ım! Yaratıcı, ikram edici, ihsan edici Zât'ındır. Öylesine yarattın ki en küçük bir şeyin karşısında bütün mahlûkat acizliğini itiraf eder. Bütün yarattıkların bir araya gelse bir tanesini yapamaz. Azâmetini ikrar ederim, acizliğimi, günahımı itiraf ederim.

Zât'ına sonsuz şükürler olsun, Habib'ine de sonsuz Salât-ü selâmlar olsun.

Sonra üç defa;

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

Üç defa;

(Lâilâhe illâ ente sübhâneke innî küntü minez-zâlimîn) (Enbiyâ: 87)

Duâlarını okurum."

Namazlardan Sonra Yaptıkları Kısa Bir Vird:

Her namazdan sonra: "Bir Fâtiha-i şerif, üç ihlâs-ı şerif, Telbiye, 'Lekad Câeküm...' ve Âmener-resûlü'nün 'Va'fü annâ...'dan sonuna kadar olan Âyet-i kerime'lerinin" okunmasını tavsiye etmişlerdi. Bu mevzuda yeri geldi şu sözleri söylediler:

"Baştan bir kereye mahsus olmak üzere bir bağış yapılır, artık o bağış öylece gider. Hem cemaatten geri kalmaz, hem de vazifesini ifâ etmiş olur. Telbiye getirirken mümkün mertebe azamet-i ilahîyi tefekkür etmek icabediyor. Üç defa getirilirse daha iyi olur.

Bunda çok hikmetler var, çok menfaatler var. Bizim âdet edindiğimiz bir husustu. İznik'li bir kardeşe ifşâ etmişler, hadi gizli kalmasın dedik, umuma duyurduk."

"Bismillâhir-Rahmânir-Rahîm
Elhamdü lillâhî Rabbil-âlemin. Er-Rahmânir-Rahîm. Mâliki yevmid-dîn. İyyâke-na'büdü ve iyyâke-nestaîn. İhdinas-sırâtal-müstakîm. Sırâtal-lezîne en'amte aleyhim. Ğayril-mağdûbi aleyhim velâd-dâllîn." Âmîn.

"Bismillâhir-Rahmânir-Rahîm
Kul hüvallâhü Ehad. Allâhüs-Samed. Lem yelid ve lem yûled. Ve lem yekün lehû küfüven Ehad."

"Lebbeyk Allahümme lebbeyk. Lebbeyke lâ şerîke leke lebbeyk. İnnel-hamde ven-ni'mete leke vel-mülk. Lâ şerîke lek."

"Bismillâhir-Rahmânir-Rahîm
Lekad câeküm resulün min enfüsiküm azîz. Aleyhi mâ anittüm harîsun aleyküm bilmü'minîyne raufur-rahîym. Fein tevellev fegul hasbiyallâhü lâilâhe illahû aleyhi tevekkeltü ve hüve rabb'ül-arşil azîym."

"Bismillâhir-Rahmânir-Rahîm
Va'fü annâ, vağfir lenâ, verhamnâ. Ente mevlânâ fensurnâ alel kavmil kâfirîn."

Her namazın arkasından şu duâyı yaptıklarını söylemişlerdi:

"Allah'ım! Eûzü besmelenin yüzü suyu hürmetine; Allah'ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine; Allah'ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine; Allah'ım! Kelâm-ı kadîm'in yüzü suyu hürmetine; Ululuğun hakkı için, azametin hakkı için; Nurundan Nur'unu yarattın, kâinâtı da o Nur'la donattın, o Nur'un yüzü suyu hürmetine ve o Nur'dan halkettiklerinin yüzü suyu hürmetine; Allah'ım! Bütün peygamberlerinin, Âdem Aleyhisselâm'ın, Nuh Aleyhisselâm'ın, İbrahim Aleyhisselâm'ın, Musa Aleyhisselâm'ın, İsa Aleyhisselâm'ın yüzü suyu hürmetine; Allah'ım! Ashâb-ı kehf'in ve Ashâb-ı kiram'ın yüzü suyu hürmetine; Allah'ım! Şühedâ'nın, Pîrân-ı izâm'ın yüzü suyu hürmetine; Allah'ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine; Allah'ım! Seçkin meleklerin Cebrâil Aleyhisselâm'ın, Mikâil Aleyhisselâm'ın, İsrâfil Aleyhisselâm'ın, Azrâil Aleyhisselâm'ın ve diğer meleklerin yüzü suyu hürmetine. İstemem icabet ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur! Habib'in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur! Zâtına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!"

"Bir âfât için Hazret-i Allah'a sığınıyordum da: 'O duâyı yapsana!' buyurdular.

Hemen bu duâyı yaptım. Hazret-i Allah'ın bu duâdan hoşlandığını o zaman anladım.

Beni Rabb'im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (12)

İbrahim Aleyhisselâm'ın Hazret-i Allah'a şöyle bir niyazı var:

"Allah'ım benden sonra kulların arasında güzel bir ün bırak, sevgi bırak, nam bırak."

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra gelenler arasında ona iyi bir ün bıraktık." (Sâffât: 108)

Fakir de şöyle duâ eder: "Rabb'im nurunun yayılmasını ve benden sonra güzel bir hâl bırakmanı istiyorum, niyaz ediyorum."

Çünkü iyilikten çok hoşlanıyorum, kötülükten hiç hoşlanmıyorum. Rızâ yolunda Allah'ın nurunu yaymak için herkesin hoşnutluğunu kazanayım, kimsenin nefretini kazanmayayım istiyorum. Çünkü Allah'ın nurunu yaymak için gönderilmiş bulunuyorum. Allah'ım beni lütfuyla desteklesin, kendi nurunu kendi yaysın.

Bizim geçmiş peygamberlerle Allah-u Teâlâ dilerse yakın ilgimiz var. Biz onlardan uzak değiliz. Bir tanesini anlatayım:

Karşı tarafta oturuyordum. Cuma namazını bekliyordum. Aniden çok şiddetli bir yıldırım geldi. Rahmetli Mehmed Efendi yerinden kalktı ve "Bu yıldırım nereye düşecek" dedi. Yıldırımın ışıklarından biri patladı ve önüme düştü. O anda kasette şu Âyet-i kerime okunuyordu:

"Allah onu ateşten kurtardı." (Ankebût: 24)

Âyet-i kerime okunurken ampul geldi önüme düştü. Yani; "Biz onu kurtardık, seni de felâketten biz kurtardık. Ona yaptığımızın aynısını sana yapıyoruz." dedi Rabb'im.

Kimse bunun farkında değil. O büyük yıldırımda bir tek lamba fırladı önüme düştü. Başka hiçbir şey olmadı. Yani; "Ona verdiğimizi sana da verdik. Onu kurtardığımız gibi seni de kurtarıyoruz." Onun için Cenâb-ı Hakk onlarla bizim çok yakın ilgimizi kurmuştur. Yeter ki biz yolunda bulunalım, emrine itaat edelim, nehyinden içtinap edelim. Ötesini bırakın.

Bütün gayem Allah'ıma yakın olmak. Allah-u Teâlâ dilerse dünya ve ahirette lütfeder. Mühim olan Hazret-i Allah ile dostluk, O'nunla dostluk ettin mi halk bir tarafta kalır. Çünkü bizi Allah-u Teâlâ yarattı, yoktan var etti, nimetlere gark etti, nimetlere kavuşturdu. Nefesimizi alıp verdiriyor.

Allah-u Teâlâ'ya sonsuz şükürler olsun, O'nun için hep O'nunla olmalı, O'nunla ölmeli, O'nunla dirilmeli...

•

Hakk Celle ve Alâ Hazretleri niyetinden ötürü onu seviyor. Bu niyet nedir? Başlıcası imanı kurtarmak, nuru yaymak, küfrü kaldırmak gaye bu. Onun için bu vazife ile göndermiş. Destekleyecek olan da O'dur, lütfedecek olan da O'dur. Yeter ki, mahlûk harekete geçsin ki, O desteklesin.

Bir gün Medine-i Münevvere'de Resulullah -sallallahu aleyhi ve sellem- Efendimiz tecelli ettiler ve şöyle buyurdular:

"Çatır çatır, çatır çatır kafalarına vuruyorsun. Gerçekten tebrike şayansın."

Demek ki memnunlar.

Beş dakika sonra çıktılar:

"Gerçekten tebrike şayansın."

Rabb'ime sonsuz şükürler olsun.

"Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar." buyurması budur.

Her şeyi görüyor, seyrediyor. Görüyor, icraatlardan memnun oluyor.

İslâm'ı bölüp, yok etmek istiyorlar, fakat kendileri yok oldular. İslâm nuru galip geldi.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Onlarla harp eden ordunun Allah yanındaki yerini bilseler hiçbir iş yapmazlardı." (Buhârî. Tecrîd-i sarîh: 1783)

Bize Allah yeter! Çünkü başka sığınağımız da yok. Bize başka Mevlâ bildirmedi, kendisinden başka. Bu bizim için en büyük bir lütuftur. Putlara taptırmadı. Bu bölücülerin liderleri birer puttan farksızdır. İtimat edin durumlarını görür gibiyim, duracağı yeri görüyorum. Çünkü Allah-u Teâlâ dilediği zaman bize gizli şeyleri gösterir, biz inanarak konuşuruz, bilerek konuşuruz, görerek konuşuruz. Niçin? Görüyorum çünkü. Amma halk görmüyor, zamanla görür. Allah-u Teâlâ'nın lütfu ile, desteği ile, göstermesi ile çatır çatır çatır konuşuruz. Biz o zaman söyleriz. Niçin? O zaman gösterdiği için. Elhamdülillâh! Bu bir lütuf değil midir?

En büyük lütuflardan birisi de hak ile bâtılın arasını ayırmak için berzah yapmış.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Resulullah Aleyhisselâm
"Hâtemü'l-Evliyâ" Olan Zât'la Niçin Yetinir?

İşte Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" kitabında Hâtemü'l-enbiyâ olan Resulullah Aleyhisselâm'ın bu zâtla yetindiğine ve kendisinden sonra onun varlığını kâfi gördüğüne işaret ederek şöyle buyurmuştur:

"Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul, c. 1, s. 619-620)

Peki Resulullah -sallallahu aleyhi ve sellem-in onunla yetinip karar kılması nasıl olur?

Bu öyle büyük bir sırdır ki, pek çok evliyâullah bu sırrı gizlemiş; yalnız bu ifşaatlarında Hakîm et-Tirmizî -kuddise sırruh- ve Şerâfeddîn Dağıstânî -kuddise sırruh-, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri gibi zevât-ı kirâm ifşa etmişlerdir.

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin "Menâkıb-ı Şerefiyye" adlı eserinde bildirdiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicret edeceği gece, Cebrâil Aleyhisselâm'dan müşriklerin ve cinlerin kendisine saldırmayı planladıklarını haber almış, bu yüzden kendisine "Üzüntü ve keder ârız olmuş"tu. Hazret-i Cebrâil ona üzüntüsünün sebebini sormuş, o da:

"Efrâd-ı ümmetimden çok kimseler, bunların adâvetinden çobansız kalan davar gibi mahv olur ve helâk olur diye düşünüyorum!" buyurmuştu.

Bunun üzerine "emr-i Hakk üzere" Cebrâil Aleyhisselâm "ekâbîr ricâlullâh hazerâtından birkaç zâtı dâvet ederek, birer tâife" hâlinde "huzûr-u Resulullâh"a dizmiş, bu "birkaç zât"ı gören Resulullah Aleyhisselâm'a "itminân-ı kalb hâsıl" olmuştu.

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin bu sözü doğduğunu müjdelediği zâtın, Hakîm et-Tirmizî'nin bin sene önce âhir zamanda geleceğini söylediği ve hakkında "Resulullah onunla sevinir ve gözü aydınlık olur." dediği "Hâtemü'l-evliyâ" olan zât olduğunu ortaya çıkarıyordu.

Hazret eserinde ondan söz ederken; "Cenâb-ı Hakk"ın ona henüz kendisini "halketmezden evvel, 'velâyet-i 'ulyâ' (en yüksek velâyet) makâmını tevcîh ve ihsân" buyurduğunu söylemiştir.

Hazret, işte bu "ulu zât"ın Resulullah Aleyhisselâm'a tek başına birer "tâife" olarak takdim edilen zâtlar arasında yer aldığına eserinde işaret ederek, onun "Âlem-i Lâhût, Âlem-i Ceberût, Melei'l-alâ, Sidre-i müntehâ isimli dört âlem ve makâmât-ı mübârekede" Allah'a "sırr ve rûh ile ibadete devam eden zât" olduğunu söylüyor; hatta hakkında "dâr-ı dünyaya teşrîfinden itibaren o makâmât-ı mübârekeyi rûh ve cesedle otuz üç kerre ziyâret buyurmuştur. Bu zât dahî, Cibrîl tarafından Efendimiz'e gösterilen zevâtın içindedir." diyerek, onu açık bir dille müjdeliyordu.

Onun en çok göze çarpan alâmetlerinden birisi de; "halk ve insanların kendisine karşı olan inkârına sabretmek"ti. Demek ki ondan halkın anlayamayacağı birtakım fiiller zuhûr edecek ve bu durum bazı kendini bilmezlerin, kendisine karşı düşmanlıkta ve inkârda bulunmalarına sebebiyet verecekti. ("Menâkıb-ı Şerefiyye", s. 48, 112, 168-170)

•

– "Rüyâmda biz kardeşlerle dersteydik. Amma siz derse katılmamıştınız. Beyaz bir kıyafet giymiş olarak geldiniz, Mehmet Efendi biz derse katılmadık ama sizi şu şu Evliyâullah'a teslim ettik dediniz."

– "Bunun sırrını şöyle açayım:

Bu akşam toplantı mahallindeyken çok hasta idim. Ben bu akşam rahatsızım siz idare edin dedim. Şâh-ı Nakşibend Hazretleri çıktı idareyi eline aldı. Bir saate erince "Ben çekileyim!" dedim. "Yok siz varsınız diye biz geliyoruz" dediler.

Yani ben hayattayım, öleyim devam edin. Burası boş değil. Allah'ım boş bırakmasın. Daima lütuf, feyiz ve bereketini ihsan buyursun. Buraya Ravza-i mutahhara'nın şubesi denmiş. Onun için ben hayatta olayım, öleyim siz devam edin."

•

"Bütün Evliyâullah burayı severler, Resulullah Aleyhisselâm'ın nazarı burada diye buraya gelirler. Birçok kimse buraya geliyor, çünkü burası Ravza-i mutahhara'nın şubesi demişizdir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (13)

Bugün üstte yarın alttayız. Ne olur ne olmaz diye kitapların hazırlanmasına çok acele ediyoruz. İlk kitap yazıldığında kitapların başlangıcı da böyle oldu belki ahirete beni çekerler diye acele acele ikinci kitap hazırlandı.

Kabe-i Muazzama'daydım, bir gün Ravza-i Mutahhara'ya vardığım zaman benim işim bitti zannıyla; 'Beni lütfen alın!' dedim. O büyük bir cehaletti aslında. 'Ne zaman alacağımızı biz biliriz!" buyurdular.

'O zaman bana iki şey lütfedin' dedim. 'Birisi Resulullah Aleyhisselâm hakkında bir kitap yazayım; Nûr-i Muhammedî, hiç kimseye vermediğinizi bana verin.

İkincisi; İlâhi görüşe ait bir kitap yazayım, 'İlâhi Görüş Birliği'ne Dâvet' dedim.

Orada verildi bunlar. Cenâb-ı Hakk'a şükürler olsun ki, o zaman alsalardı bunların bir tanesi olmayacaktı. "Ne zaman alacağımızı biz biliriz!" dediler. O zaman işimiz bitti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle bir niyazı var:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa; 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür' desin." (Müslim: 2680)

Çünkü hayır O'nun kudretinde. Orada yanıldım, burada yanılmayayım.

Sahibimize gerçekten çok şükredelim. Bizi buraya kapatmış, dünyadayken ahiret hayatını yaşatıyor. Dünyanın her şeyinden bizi uzaklaştırmış. Çünkü bugün seyyiat zamanı, afât zamanı. Bizi gizlemiş buraya koymuş, ahiret hayatıyla meşgul. Bunlar ahiret hayatının bir benzeri. Bu ahiret hayatı şöyle; huzurla kâim. Fakir ikinci sohbette şöyle bir şey söylemiş; 'Ulvi hayat, sufli hayat. Ulvi hayatı yaşayanlar karınları açtır, gözleri yaşlıdır, boyunları büküktür amma gönül zenginliğinde yaşarlar. Sufli hayatı yaşayanlar ise yiyeyim içeyim. Çukura girince eyvah!'

Bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet marifetullahtır."

Onun için cennet dediğin ister dünyada, ister kabirde. Kabir bir perdedir zaten. O perdenin altına giren nereye girerse oraya koyar.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

Binaenaleyh o kabir bir perdedir. Ürkmemek lâzım. Ben kabri birkaç defa rüyâmda gördüm.

İlk görüşümde; kabirdeyim. Sırtımda küçücük bir taş, biz kabirden ne kadar korkuyorduk, kabir ne kadar rahatmış şu taş olmasa. Uyandım o taş yatakmış onu attım. Hayatım boyunca halı üstünde yattım. Çünkü o beni uyutmuyordu. Kış-yaz üç saat uykum vardı. Bir de örtünmezdim. Dolayısıyla zaten vücudun aşağıya fazla tahammülü yoktu. Amma ayakta durmak zorundayım.

Nasıl olurdu bilmiyorum amma bir çok defa vücudum yığılırdı. Yalnız kendimi yerde bulurdum. Kalktığım zaman hemen devam ederdim. Binaenaleyh o âlem de başka bir âlem. Şimdi vücudumun takati yok. O zaman beş-altı saat ayakta dururdum, şimdi üç-dört saatte zorlanıyorum ve böyle yattığım zaman pide gibiyim. Bitmiş oluyor, yorulmuş oluyor.

Fakat o hayat güzel bir hayat. Yalnız O'nunla meşgulsün, O'nunla berabersin. Dünyada geçim için çalışıyorsun, amma O'nunla hayat hiçbir şeye benzemez, onun için:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet marifetullahtır."

Niçin? O'nunla olduğu için. O'nunla olanın cennetle ne işi var?

Amma hayat bu hayat. Şükredelim sahibimize.

Nasıl şükretmeliyiz? Allah'ım şükrümüzü artırsın. Bize şükür sermayesi ihsan versin. O'nunla O'na şükretmiş olalım. Çünkü beşerin şükretmesi mümkün değil. Bazen göz yaşlarım şükreder. Çünkü mahlûk olduğum için vücudum aciz, sözlerim aciz kalıyor. Allah'ım kendi katından bize şükür ihsan et.

Rüyâmda ikinci kez kabir gördüğümde; kabirde floresanlar vardı.

Üçüncü gördüğümde; uzun bir koridordan geçiyordum. Bir oda, odada karyola var. Güneş var, perdelerini dahi çekebiliyorsun. Orayı gösterdiler, geniş bir yer, güneş vuruyor.

Sıkıntıya, üzüntüye lüzum yok. O'na teslimiyet göster, O'nunla olmak hayattır, O'nsuz yaşamak vefattır. Kabir bir perdedir.

Allah'ım kabirde de ubudiyet için bana bir yer hazırla diyorum. Çünkü hayat ibadetle kaim.

•

Ziyarete gelenlere şöyle buyurdular:

Yukarda oturun, aşağıda oturmak daha iyi, fakat ben yukarıda oturduğum için birisi aşağıda oturduğu zaman utanıyorum ve üzülüyorum.

Aşağıda oturmanın iyiliği şöyle;

Düzce'de misafir odasında kapının yanında bir puf var. Ben hep o pufta oturdum. Niçin? Rabb'im bana orayı sevdirmiş. Erkek gelir, kadın gelir, çocuk gelir, herkes yukarda otururdu. Fakat o halden Hakk Celle ve Alâ Hazretleri hoşlanmış ve bana oranın sırrını açıverdi bir gün: "Bilseydim diz üstünde otururdum." dedim. Rabb'imin böyle hoşlandığını görünce.

Rabb'imin açık olarak râzı olduğu iki yer var; eskiden İzmir'e giderdik, sohbet yapar dönerdik. Fakat bu sohbetlerde yemek dahi yemezdik, çay içer dönerdik. Bir gün Bornova'ya erken gittik. Erken gidince dedik ki: "Ev sahibine külfet etmeyelim. Bir boğaz değil mi doyarız." Peynir, domates, ekmek aldık, bir kenara çekildik yedik. Gideceğimiz yere gittik, iki oda tıklım tıklım dolmuş. Geleceğimizi biliyorlar: "Buyrun yemek yiyelim" dediler. "Biz yemek yedik" dedik. Rabb'im ondan o kadar hoşlanmış ki.

Şuradan anlaşılıyor ki, beşeriyete külfet olmamayı ve herkesten aşağı, küçük olmayı nefse alıştırmalı.

Bu Hadis-i şerif şöyle gelir:

"Allah için tevâzu gösteren kimseyi Allah yükseltir." (Camiüssağir)

Ama;

"Bir kimse kendini büyük zannedip insanları küçük görürse Cenâb-ı Allah o kimseyi hakir eder." (İbn-i Mace)

Onun için o hâl gözümün önünden gitmiyor. Aşağıda oturmak çok iyi amma burada birisi oturursa ben üzülüyorum ve mahcup oluyorum. Aşağıda oturmama benim vücudum ve ayağım müsait değil. Burada dahi siz farkında değilsiniz, burada oturduğum zaman arkadan kuvvet alıp öyle konuşuyorum. Ses telleri artık bitmiş, Cenâb-ı Hakk'a şükürler olsun yaş seksen beni ayakta tutuyor. Burada çok iş var. Bir doktor var diyor ki: "Sen burada Cenâb-ı Hakk'ın lütfuyla ayaktasın. Yoksa mümkün değil."

Şükretmeyim mi Rabb'ime? Yaş seksen iş çok ama ben her tarafı idare etmek zorundayım. Artık bitmiş vücut gitmiş. Buna rağmen beni ayakta tutana sonsuz şükürler olsun.

•

Büyüklük O'na mahsus, yükseklik O'na mahsus. Kula mahcubiyet, mütevazilik gerek. Bizi yaratışına bir bakın! Zerre hakir.

"Ey kulum! Yaratılışına bir bak, bir de sahibini tanı. O halden seni bu hale çevirene şükret."

Ama tekrar oraya döndürecek. O bir tohumdur. Tekrar oradan gideceksin. Bu merhaleleri düşün. Âkıbetine yönel!

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (14)

Mevlânâ -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Biz aşk kâfiriyiz, müslüman başka,

Ufacık karıncayız, Süleyman başka,

Bizden sarı yüz iste, ciğer parçası iste;

İpekli kumaş satan bezirgân başka."

Bu sözlerde öyle bir mânâ var ki, anlayabilmek için o hâle bürünmek lâzım. Bu gibi Zevât-ı kiram bazen öyle bir hâle düşerler ki telin kablodan sıyrılışı gibi, benliklerinden sıyrılırlar ve öylece Hakk'a varırlar. Değil bir şeyi, kendilerini bile inkâr ederler.

Bunu sizin anlayabileceğiniz şekilde şöyle arz edelim:

Bir badem sıkıldığı zaman, yağı ile posası ayrılır. Şimdi o yağa; "Bu posa senin!" desen, "Hayır! Ben halis bir yağım, bu ise posadır, bir işe yaramaz." der.

İnsan da haddelerden süzülüp benliğinden sıyrıldığı zaman, değil başka bir şeyi, kendini bile inkâr etmek ister. Kendi vücuduna dahi o anda dönüp bakmak istemez. Çünkü posa, yağ çıktı posa kaldı.

İşte o inkâr mevzuatının asıl tecelliyat noktası buradan geliyor. Fakat bu, bilinecek ve anlaşılacak bir nokta değildir.

Diğer taraftan o kadar küçülmüşler ki, kendilerini karınca hâline indirmişler. Bu sözleri aynel-yâkîn'dir. O hâle inmişlerdir de söylemişlerdir. İnmedikçe söylenmez.

"Biz aşk kâfiriyiz!" derken, ilâhî aşk ateşi ile varlığını yakıp yok ettiğini ifade ediyor. Artık kendisinde varlık diye bir şey kalmamıştır.

"Müslüman başka!" sözünde ise zâhir ehlinin ve ulemâsının mâsivâdan sıyrılmadıkça bu fenâ ve bekâ hallerine vâkıf olamayacaklarına işaret ediyor. Onlar vuslata ulaşmak için çok gerilerde kalmışlardır.

"Ufacık karıncayız!" sözünde ise güzel bir fenâ ve mahviyet örneği gösteriliyor. Burada tevâzunun en aşağı hâli yaşanıyor. Fenânın mânâsı hiçten hiç olmaktır. Zaten insan gerçekte hiçten hiçtir. Bunu anlaması için vâsıl-ı ilâllah olması şarttır.

"Süleyman başka..." sözü ile "Onlar başka, onlar ayrı âlem, biz karıncayız, onlar büyük." demek istiyorlar. Büyüklük isteyenlerin olsun.

Sonra onlar daima riyâzet ve mahviyyet hâlinde olduklarından, hâliyle yüzleri sarıdır, ciğerleri aşk ile kavrulmuştur.

Ne güzel söylemiş güzel zât...

•

İnsanın içindeki zan ilmi fıçıdaki sirke gibidir. Onu şişirmiştir. Fakirin bütün gayesi ise Hazret-i Allah'ın duyurduğu hakikatleri söylemekle, fıçının musluğunu açıp, yavaş yavaş içindeki sirkeyi boşaltmaya çalışmaktan ibarettir.

Şöyle bir temsil verelim:

Küçük abdeste sıkışmış olan bir kimse, gayet huzursuzdur. Boşaldığı zaman rahatladığı gibi, varlığını atan, boşaltan bir insan ancak o zaman rahata kavuşur, huzur bulur, hayat-ı hakikiye kavuşur, zira varlık olanda Var bulunmaz, varlıkla Var'a varılmaz.

Nefis kendi varlığından başka varlık kabul etmez, hakikatleri atar, kabul etmez, istemez. O hep "Ben!" der.

Onun için: "Yok olmayan var olamaz, varlığı dağıtmak gerek." denilmiştir.

•

Kitaplarımızın arka sayfalardaki vasiyetlerinden birisinin şöyle izahını yapmışlardı:

"Çalışırken takvâ yolunu seçin."

Bütün iş ve hareketler, icraatlar Allah-u Teâlâ'nın emir ve hükümlerine göre olmalı. Takvâyı bıraktığın zaman Hazret-i Allah seni bırakmıştır, artık senin işin halk iledir. Para alacaksın, vereceksin, yapacaksın, gideceksin. Fakat yüzün Hakk'a dönük değil. Halka dönük olanlarla halka dönük olanların durumlarını bu iki kelime ile çözeceksiniz.

"Talebe az olsun, öz olsun."

Çünkü çok talebenin ihlâs üzerine yetişmesine imkân yok. Az numunedir. Beşeriyete numune insan lâzım.

"Aç duralım avuç açmayalım."

Çünkü aç durmak haram lokma yememeye vesile olur. Avuç açtığın zaman, istemeyerek birisi verirse, verdiği sana resmen haramdır. Zekât helâldır, istemeyerek verirse haramdır. Çünkü utanmıştır, sıkılmıştır, mahçup olmamak için vermiştir, gönlünden vermemiştir, yediğin sana haramdır, takvâ yolunda haramdır. Bizim yolumuzun tutumu budur.

"Süsü lüksü içimize sokmayalım."

Çünkü süs, lüks girdiği zaman mânâ kalkar. İçini nurlandırmak isteyen dışına ehemmiyet vermez. Dışına ehemmiyet veren içini unutur.

"İyi olan verir almaz."

İyi olan daima Allah-u Teâlâ'nın ihsanını ortaya koymak ister. Bana verdi, ben de vereyim diye. Bu onun iyiliğinden doğmuştur.

"Kötü ise menfaati için çalışır, o da bize yaramaz."

İçinize sokmayın onu. Bu gibi kimseler size menfaat getirmez. Çünkü onda hayır yok! Bu sözümü unutmayın.

•

– "Efendim! Rüyâmda Kur'an-ı kerim Âyetleri'nin nurdan yazılı olarak bir çember şeklinde gökyüzünde fırıl fırıl döndüğünü gördüm."

– Size diyorlar ki: "Hazret-i Kur'an'ın hudutları içinde kalın, onun içinde dönün, onun ahkâmı dışına çıkmayın!"

•

Birkaç ihvanı ile sohbet esnasında iken: "Bavul açıldı, bir kişi daha düştü. Seneye aramızdan bir kişi daha eksilecek." buyurmuşlar.

Orada bulunanlardan birisi içinden: "O biz olmayalım!" demiş.

Huzurdan ayrılınca bunu bir kardeşe söylemiş. Gerçekten de bir seneye varmadan o kimse gitmiş. Kardeşimiz bu hususu hatırlattığında:

"İyi ki muhafaza edebilmişsiniz, biz unutmuştuk." buyurmuşlar.

•

Allah-u Teâlâ bir kulunu sevmeyi murad ederse, onu müslüman sulplerden getirir. Daha severse mürşidini ayağına getirir. Daha severse mürşidde onu yetiştirir, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e teslim eder. Fenâfirresul'ü ikmal ederse hıfz-u himâyesine alır.

•

– "Efendim! Veysel Karanî Hazretleri'nin bilinen on adet kabri var, acaba aslı hangisi?"

– Efendim onlar onun makamlarıdır. Bakın şöyle izah edelim.

Bir veli dünyada iken aynı anda birkaç yerde görülebiliyor. Hayatta bu böyle olursa ölümden sonra ruh birçok makamlarda bulunabilir.

•

– Efendim! Notlarda bir beyanınız var:

"Bu dünyanın şekerini de ahiretin balını da uzaklaştıralım kendimizden. Bu sevginin içine menfaat girmeyecek." buyuruyorsunuz.

– Bu dünyada şeker gibi gözüken maddî ve mânevî bazı menfaatleri kabul etmemeliyiz. Yaptığımız rızâ-i Bârî için olmalıdır. Cennet için veya dünya malı sevgisi için olmamalıdır.

•

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde:

"Biz ona (insana) şah damarından daha yakınız." buyuruyor. (Kaf: 16)

Bu böyle olduğu halde biz bunu görüyor muyuz? Hayır! Niçin? Çünkü benlik var. Benlik zerreye kadar erimedikçe bu Âyet-i kerime'nin sırrı çözülmez, hakikati bilinmez.

•

"Emr-i bil'ma'rûf nehy-i anil'münker" cihadın efdalidir. Bir kimse kötülüğü kaldırmaya muktedir olduğu halde mâni olmazsa, ona ortak olur. Bir gıybet duyup müdafaa etmezse, gıybete iştirak etmiş olur. Bütün Ahkâm-ı ilâhî böyledir.

Hırsız ile emin, doğru ile yalancı, mütekkebbir ile mütevâzî, iffetli ile zâni, cimri ile cömert, zâlim ile âdil, âlim ile câhil, gaddar ile merhametli, sâlih ile fâsık, mümin ile kâfir arasında fark olacaktır.

•

Bir kardeşimiz Umre için yaptığı istiharede Almanya'ya gittiğini görmüş. Arz ettiklerinde şöyle buyurmuşlar:

"Emirle gitmezsen Almanya'ya gitmiş olursun."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (15)

Zât-ı âlileri'ne mektup yazan bir kardeşimize cevaben gönderdikleri bir mektuplarını istifadenize arz edelim:

"Pek Muhterem ve Aziz kardeşimiz!

Göndermek lütfunda bulunduğunuz tahrirname-i münevverenizi alıp mütalâasıyla mahzuz oldum. Mâlum-u fazilaneleriniz olduğu üzere kitabın bazı yerlerinde geçer. "Nefis kâfirdir."

Zira Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yûsuf: 53)

Her fırsatta küfrünü izhar etmek ister. Bu düşmanla en güzel, en ciddi şekilde mücadele etmek için gönderilmiş bulunuyoruz. Ve o size küfrü tanıtmaya çalışırken siz de hemen onun karşısına geçin ve ona imanı telkin edin. Zayıf duruma düşürmek için en mühim iki ilâç vardır.

Birisi; onu aç bırakmak, çokca aç bırakmak, diğeri de ölümü düşünmek. Çünkü bu iki şeyden nefis hiç hazetmez.

Tedavi şekline gelince;

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Şeytan kalbi boş bulursa istila eder ve hükmünü icra eder. Kalpte Allah'ın zikri, Resulullah'ın salât-ü selâm'ı ve Râbıta bulunursa yani bu üçünden herhangi biri bulunursa nefis kalbi istilâ edemez meyus olur geri döner.

Zikrullah şeytanı uzaklaştırır, kişiye Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince, Allah-u Teâlâ'yı çok zikretmek gerekmektedir.

Zikrullah ile; kalp, ruh, sır, hâfâ, ahfâ odaları nefsin işgalinden kurtulur. En son nefs-i kül odası da kurtarılırsa, hâkimiyet ruhun eline geçer, letâif ampulleri yanar, kişi bütün kötülüklerden pişmanlık duyar, bir daha yapmadığı gibi düşünmekten de sıyrılır.

Artık o kişi ahlâk-ı zemimeden arınmış, hayvânî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvları ahkâm çerçevesinde hareket etmeye başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

Bunun sırf sebebi, nefisle mücadele ettiğinden, ruhunu yükseltmesinden ileri gelir. Bunun için bu hâl geldiğinde, nereden ve kimden geldiğini anlamış olacağız. Hemen o anda kâfiri kalpten çıkarmak için Hazret-i Allah'a sığınacağız. Zikir ve fikirle meşgul olacağız. Allahümme salli, Allahümme barik salât-ü selâmlarını euzü besmele ile çokça okuyacağız. Râbıta yapacağız. O kâfir ancak dize gelir.

Şu Hadis-i şerif'i de hatırlatmayı arzuluyoruz ki;

"Benim şeytanım müslüman oldu."

Onunla çok çarpışacağız ki müslüman oluncaya kadar.

Burada hatm-i maruzat eyler, hürmet ve selâmlarımızı arz eder, duâ-i sâlihadan mahrum etmemenizi rica ederim.

Kâfire kızıp orucu bozanlardan etmesin Mevlâ'mız.

Binaenaleyh; nefsin hareketiyle çoluk çocuğa hakaret etmeyelim, hakkımız yok.

Şerefiyle hulul eder, mübarek geceyi tebrik-i müsarat eyler, emsal-i kesiresiyle müşerref olmanızı, feyz ve bereketine mazhar olmanızı niyaz ederiz.

Efendim, sizinle görüştüğümüz zaman muhakkak size okumamız icapeder ve hususiyetle meşgul olacağız."

•

"Kalblerin Anahtarı" Külliyatının "Sözler ve Notlar" serisinin "Sözler ve Notlar 2" isimli büyük boy ciltli kitap baskıdan yeni çıkmış, kendilerine kardeşler tarafından takdim edildiğinde ağlamışlar ve şükür etmişlerdi. (1987)

Zât-ı âlileri kitabın getirildiği ilk günü bir sohbetleri esnasında şöyle anlatmışlardı:

"Pazar günü Bursa'dan kardeş telefon etti; 'Kitap çıktı, müsaade ederseniz geleceğim ve kitabı da getireceğim.' dedi.

'Memnun olurum!' dedim. Takriben bir buçuk iki saat sonra Almanya'dan idareci kardeşten telefon alıyorum.

Diyor ki:

"Burada rahmetli Mustafa Kaplan kardeş bir rüyâ görmüş, onu size arzedeceğim."

Onlar daha yeni ihvan, kitaptan ve kitabın çıkacağından bile haberleri yok.

Kardeşimiz görmüş ki; "Ev kadar yüksek bir kayanın üzerinde sanki sehpa gibi imiş, üzerinde bir kitap var, beğenilmiş. Cebrâil Aleyhisselâm o esnada yukarıdan aşağıya indiriyormuş ve: 'Bu kitap Hakk, bu kitap elbet doğrudur, elbet doğrudur, elbet doğrudur!' diyormuş. Cebrâil Aleyhisselâm'ın kanatları var, uçak gibi ama insan şeklinde ve sonra kitabı alıp götürüyormuş..."

Daha elime geçmedi, nasipse biraz sonra gelecek inşallah dedim.

İlâhî takdirden, ilâhî tasdikten geçmiş. Üç saat sonra kitap elime geçti."

Bu rüyâ üzerine ilk basılan kitabın o anda gelmiş olması mânidardır. Zira ciltli kitapların ilki olarak "Sözler ve Notlar 2" çıkmış daha sonra 1. cilt çıkmıştır. Bu ciltler daha sonra 10. cilde kadar devam etmiş Külliyat'ta 40'a yaklaşmıştır.

Külliyata Cenâb-ı Hakk'ın lütfuyla Kur'an-ı kerim'in tamamı girmiştir. Bu nedenle bu külliyat; Âyet-i kerime'lerin zâhiri, bâtıni ve ledûni tefsiri mahiyetindedir elhamdülillah...

Hep O'nun ihsanı hep O'nun ikramı...

Bir şey bilmiyordum ki söyleyeyim. Bir gün tahsilim yok ki okuyayım. Bu ilim benim değil. Bu ilim ne verilmiş ise ne dökülmüş ise odur. Doğrudan doğruya İlmullah'tır. Bu yüzden bu kitaplar ilâhi tasdikle mühürlenmiştir.

•

Bir kardeşimizin hanımına "Kızım sen benim kızımsın, sen benim kızımsın!" buyurmuşlardı.

O gece o "Kızım!" dedikleri hanımın annesi bir mânâ görüyor.

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir kızı olmuş ve bu kız kendi yatağında yatıyormuş."

Memleketlerine döndüklerinde annesi dün gece böyle böyle rüyâ gördüm deyince karı-koca ağlamışlar.

•

İnmiş ve inecek belâları Allah-u Teâlâ dilerse sevdikleri ile kaldırır.

Hadis-i şerif'te şöyle buyuruluyor:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Bunun kalkması için nasıl duâ ederim:

"Allah'ım! Sen affedicisin, affı seversin bizi affeyle. Vech-i kerim'in nuru hürmetine, Arş-ı azim'in hakkı için isyanımızı, günahımızı bağışla bizi rüsva eyleme..."

•

"Bizim gayemiz ürkütmek değil çekmektir. Fakir de ki: 'Sen her şeyden evvel kişiyi kendisi ile barıştır, sonra Hakk'a ulaştır.'

Allah-u Teâlâ'yı sevdirmeye çalışmalı. Bu iş 'Sev!' demekle olmaz, sevdirmek için lüzumlu iş ve hareketleri onun önüne koy, o yemeği yesin, yedikten sonra lezzetini duysun."

•

"Sen azâmet-i ilâhîyi ikrar etmezsen, âcizliğini itiraf etmezsen, Resulullah Aleyhisselâm'ın nur olduğunu, sebeb-i mevcûdât olduğunu kabul etmezsen, sana nur nereden gelecek?"

•

"Dünya bir gemidir, içine su girerse batacağı gibi, dünya muhabbeti kalbe girerse kişi batmaya mahkûmdur. Dünyadan murad Allah'tan gayrı şeyin kalbe girmesidir. Yoksa kalbin haricinde bulundurulduğu zaman her şeye mâlik olsa bile zarar vermez. Bu noktayı ayırmak lâzım.

Daha açık arzetmek gerekirse; ihsân-ı ilâhî deniz gibidir, beden ise bir gemi gibidir. Her şeyin O'nun ve O'ndan olduğunu bilirsen, o nimetleri yerinde kullanırsan, o denizin içinde geminin yüzdüğü gibi yüzersin. İçinde O'nun ihsanı olduğu halde, o ikram ile beraber Hakk yolda yürürsün. Fakat bunlara muhabbet ettiğin bir anda batmaya ve cehenneme düşmeye mahkûm olursun."

•

"Biz ancak Allah'tan korkarız, başka kimseden korkmayız."

•

"Önderlik liderlik gayesi güdüp de kendisini beğenenleri Allah-u Teâlâ hiç beğenmez. Makam ve rütbeye sarkanlar, liderlik ve önderliği ön tutanlar, acaba huzur-u ilâhiye nasıl ve ne ile çıkacaklar?

Çünkü bunlar hep kendini beğenmekten ileri gelir. Kendini beğeneni Allah-u Teâlâ beğenmez. Bugün bu hastalık çok sârîdir. Dikkat edin herkesin nefsinde bu yaşıyor. Avamdan tut, müridandan tut herkes böyle. Avam der ki: 'İnsan kendisini beğenmezse çatlar!' Müridan ise kendisini mürid kabul ederek başkasını küçük görür. Halbuki Allah-u Teâlâ bunları katiyetle beğenmiyor.

İşte terakkiyat bunun için lâzım. Amma kim terakki eder? Hafif olan terakki eder, ağır olan terakki edemez. Demir uçmaz, amma tüy uçar. Kendini beğenende varlık olduğu için katiyyen terakki edemez. Bu temsili unutmayın. O beğenmeler lâf! O beğenmelerin Allah-u Teâlâ'ya yaklaşmamaktan başka hiç faydası olmaz. Bütün beğenmeler Allah-u Teâlâ'ya karşı perdedir. O kendisini beğenir, Allah-u Teâlâ da onu beğenmez."

•

"Cenâb-ı Hakk'tan şunu isteyin. 'Allah'ım! beni mânen öyle erdir ki, bir zerre hakir olduğumu bileyim.'

Bunu isteyin. Ben size bunu tavsiye ediyorum. Evvelâ kâmil iman, sonra bu. Bu iki noktayı O'ndan isteyin."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (16)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dünyaya teşrifleri olan "Mevlid Kandili" hasebiyle, Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin "Nûr-i Muhammedî -s.a.v-" isimli eserinden bazı kısa ve mühim beyanlarını arz edeceğiz:

İlâhi kudret, ahlâki olgunluk bakımından onun gibi bir beşer yaratmış değildir.

Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ihsan ve ikram etmiştir.

Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek şöyle buyurmuştur:

"Nun." (Kalem: 1)

O Sebeb-i mevcudat'tır. Kâinatın özü ve hülâsasıdır. Kâinatın nokta-i menbaı, medih ve iftiharıdır. Bu Âyet-i kerime hiç kimse tarafından açılmış değildir. Gerçekten müteşabih Âyet-i kerime'lere mahlûkun hükmü yetmez. Fakat "Nun" çok mühimdir.

Herşeyin bir özü ve hülâsası olduğu gibi, o da mükevvenâtın özü ve hülâsasıdır.

Diğer Âyet-i kerime'lere bakıp mânâsını takip ederseniz, bu Âyet-i kerime'lerin "Nun"un üzerinde cereyan ettiğini göreceksiniz.

"Kaleme ve onunla yazılanlara andolsun." (Kalem: 1)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor:

"Resul'üm! Andolsun ki sen Rabb'inin nimetine uğramış bir kimsesin ve mecnun (deli) değilsin." (Kalem: 2)

Nûrundan o nûru yarattı ve mükevvenatı o nûr ile donattı. Bu en büyük bir nimet değil midir? Bu nimetin yüzüsuyu hürmetine bütün kâinat hayat buluyor. Hayat bulduğu için medar-ı iftiharı oluyor. Çünkü kâinat onunla hayat buldu. Hazret-i Allah'a şükrettiğimiz gibi ona da Sebeb-i mevcudat olduğu için her an müteşekkiriz. Dikkat ederseniz Âyet-i kerime'ler birbirini kilitledi.

Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-i hakkında kâfirler, zâlimler, nankörler bir çok iftiralar attılarsa da bizzat onu yaratan Hazret-i Allah bu iddiaları reddetti ve Resul'ünü teselli etti.

"Senin için tükenmeyen bir mükâfât var." (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu "Tükenmeyen mükâfât"a mahlûkun aklı ermez.

Öyle bir mükâfat ki asla sonu gelmeyen bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât.

"Ve sen hiç şüphesiz büyük bir ahlâka sahipsin." (Kalem: 4)

Allah-u Teâlâ nankörlerin inkârını reddettikten sonra onu bizzat kendisi meth-ü sena ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor. Böyle onu delilikle itham edenlere bizzat kendisi cevap veriyor.

Allah-u Teâlâ Habib-i Ekrem'ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

•

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Hulûk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır.

Bu Allah-u Teâlâ'nın ona bahşettiği ihsan-ı ilâhiyedir. Yalnız ona bahşetmiştir.

Kendisinden evvel gelen peygamber kardeşlerinin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir.

•

İnsanlara güzel ahlâkı emretti, kendisi ise bütün güzel huylarla mücessem ve muhteşem bir şekilde fazilet numunesi oldu. Hayatı, Kur'an-ı kerim'in canlı bir levhası, tatbikî bir tefsiriydi. Onun ahlâkı Kur'an ahlâkı idi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahlâkı sorulduğunda:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurdular. (Müslim)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

Bütün iş ve icraatlarda, ibadet ve taatlerde numune olarak insanlara o yeter.

Eline bir çok mal geçtiği halde hepsini dağıtmış, sonra da zenginlere infak ve sadakayı emretmiştir.

Hem emsalsiz bir devlet başkanı, hem en muvaffak bir muallim, hem en cesur bir kumandan, hem en müşfik bir aile reisi, hem en zengin, hem en fakir...

•

O, insan hayatının her safhası için müstesnâ bir numunedir.

Âyet-i kerime:

"Andolsun ki Resulullah sizin için güzel bir numunedir." (Ahzab: 21)

Yaratılışça ve ahlâkça bütün insanların en güzeli ve en mükemmeli idi.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşur, mühim bir söz söylediği zaman iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idraki karışmazdı. Az kelime ile çok şey anlatırdı. Her işi ve her sözü doğru idi.

Bir toplulukta konuşurken ayrı ayrı herkesin yüzüne bakar, herkese iltifat eder, tek tek herkesin nasibini verirdi. Öyle ki, huzurunda bulunanların hepsi Resulullah -sallallahu aleyhi ve sellem-in en çok kendisini sevdiği kanaatına varırdı.

Simâsındaki mehabet herkes üzerinde büyük bir tesir yapardı. Görenler o câzibe karşısında büyülenirlerdi. İlk görüşlerinde o vakar ve heybet karşısında titreyenler, daha sonra derin bir muhabbet duyarlar ve yanından ayrılmak istemezlerdi.

Bütün Ashâb-ı Kiram -radiyallahu anhüm- ondaki fesahat ve belâğatın hayranı idiler. Huzurlarında son derece edebe riayet ederler, sanki başlarında kuşlar varmışcasına huzur ve huşu içinde dinlerlerdi.

Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükut eder, konuştuğu zaman da sözün en güzelini söylerdi.

Münakaşadan son derece çekinir, yüksek sesle konuşmaz, kendisini ilgilendirmeyen işlere karışmaz, kimseyi tenkit etmez, azarlamaz, hakarette bulunmaz, onu bunu ayıplamaz, gizli hallerini araştırmaz, kötülemez, kötü söz söylemezdi. Kimseye küsmez, insanların birbirlerine küsmelerini de istemez, dargınları barıştırırdı.

Başkalarının sözlerini dikkatle dinler, kimsenin sözünü kesmez, suçluyu utandırmazdı. Gönül yapmaya, hatırları hoş etmeye pek düşkündü. Bir kimseye darılırsa Kur'an darıldığı için darılır, beğenirse Kur'an beğendiği için beğenirdi. Bir şeyden hoşlanmazsa, hoşnutsuzluğu yüzlerinde görülüp bilinirdi.

Herkes gülerken o sadece tebessüm ederdi. Daima güleryüzlü idi. Ağladığı zaman, sadece mübarek gözlerinden yaşlar dökülürdü.

•

Hem vakur hem de son derece mütevazi ve alçak gönüllü idi, Ashâb-ı kiram'ı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü.

"Yâ Resulellah! Biz senin işlerini görmeye yeteriz." denildiğinde "Sizin, benim işimi görmeye yeteceğinizi biliyorum. Fakat ben, size karşı imtiyazlı bir durumda bulunmaktan hoşlanmam. Çünkü Allah, kulunu ashâbı arasında imtiyazlı durumda görmekten hoşlanmaz." buyurdu. Bu en yüksek ahlâkın en güzel beyanıdır.

Tevazunun kemâl mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.

Ashâb-ı kiram'ına karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder, içlerinden görünmeyenleri araştırırdı. Her gördüğüne selâm verir, musafaha ederdi. Hiçbir resmiyet ve külfete bakmadan, ümmetinin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar, onlarla birlikte yemek yer, fakirlerin, yetimlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı. Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden dolayı saygı göstermezdi. Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi. İhtiyarlara da gençlere de aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkese teveccüh eder, herkesin ayrı ayrı hâl ve hatırını sorardı.

Aralarında oturduğu zaman hususi yer ayırttırmaz, yer seçmez, nerede boş bir yer bulursa oraya otururdu. Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz, kimseyi de fazla methetmezdi.

Kimsenin kusuruna bakmaz, kötülüğüne karşı kötülükle muamele etmezdi. Birisi gelip özür dilerse, özrünü dinler, suçu varsa affederdi. Bu en yüksek ahlâkın en yüksek derecesidir.

•

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hadis-i şerif'lerinde:

"Sade hayat imandandır." buyurmuşlardır. (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sadeliği severlerdi. Süsten-lüksten hoşlanmazlardı. Sadelik en güzel nezafettir, tevazuya meyletmektir.

Süs ise kibre vesile olur. Yani güzel giyinmek güzeldir ve fakat sadeliği tercih etmek daha güzeldir.

Her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Hane-i saâdetleri, eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, bir çok geceler yemek yemeden yatarlardı.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez; arzu ederse yer, etmezse bırakırdı.

•

İnsanların en cesaretlisi idi. Düşmanlarından hiç bir zaman korkmadı. Hayatına kastetmek için tertipler hazırlanırken bile, gece ve gündüz Mekke'de korkusuzca dolaşırdı.

Hicret esnasında yanında sadece bir kişi bulunuyordu. Azılı düşmanları Sevr mağarasının önüne geldiklerinde Ebu Bekir Sıddîk -radiyallahu anh- endişesini açığa vurunca:

"Korkma! Allah bizimle beraberdir." buyurmuştur. (Tevbe: 40)

Ondaki cesaret fıtrî idi. Yalnız başına ordular hazırladı, yalnız başına ordusunu sevk ve idare etti. Bozulmuş ve dağılmış bir orduyu bir anda harekete geçirdi. Ordusunun başında bizzat on dokuz harbe iştirak etti. Tehlike anlarında büyük bir cesaretle ileriye atılırdı.

Muvaffakiyetle neticelenen her harekette Allah-u Teâlâ'nın bir tecellisini görür ve bundan dolayı secde-i şükrana kapanırdı.

•

Çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Misafirlerine bizzat kendisi hizmet eder, huzuruna gelen herkese ikrâmda bulunur, onları ağırlamak için elinden gelen her şeyi yapardı. Bazen elbisesini yere serip üzerine misafirlerini oturturdu; eğer imtinâ ederlerse ısrar ederdi.

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, uyku ve istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Temizliği pek sever, nezafete pek çok riâyet ederdi. Elbisesine ve elbisesinin temizliğine son derece itina gösterirdi. Vücudunu temiz tutar, saç ve sakallarını yıkar, tarar, güzel kokular kullanırdı.

Ağıza fena koku veren şeylerden hoşlanmazdı. Dâima misvak kullanır ve bunu herkese tavsiye ederdi.

Hanımları ile gayet hoş geçinir, onları kıracak bir harekette bulunmaz, ashâbına da bunu emrederdi.

Hadis-i şerif'lerinde:

"Müminlerin imanca en mükemmel olanı, ahlâk itibariyle en güzel olanıdır. Aranızda en hayırlı kimseler, kadınlarına karşı huyu en iyi olanlarınızdır." buyuruyorlar. (Tirmizî)

Ev işlerinde onlara yardımcı olur, evi süpürür, elbiselerini yamardı. Kadınlara karşı çok nazik ve şefkatli idi. Kadınların haklarını ve menfaatlerini ilân etmek suretiyle, kadınların seviyesini yükseltmiştir.

Çocuklara karşı muhabbeti pek fazlaydı. Yolda karşılaştığı çocuklara selâm verir, konuşur, hâl ve hatırlarını sorar, sever, okşar hoşlarına gidecek şeylerle onları sevindirir, hayır duâda bulunurdu. Müslüman olmayanların çocuklarını da aynı derecede sever ve öperdi.

Bir çocuğu severken gören bir bedevî "Siz çocukları sever misiniz? Benim on tane torunum var, bir tanesini bile kucağıma alıp sevmedim." deyince "Allah senin kalbini şefkat duygusundan mahrum ettiyse ben ne yapabilirim." buyurdu.

Engin şefkat ve merhameti hayvanları bile içine almıştı.

"Allah'ın salâtı Resullerin ve Nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!"

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan, Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (17)

Gece yatarken çok sıkıntı bastığını, boş hayallere dalıp uzun zaman uyuyamadığını söyleyen bir misafire buyurdular ki:

Şeytan kalbinizi boş hayallerle meşgul ediyor, vesvese veriyor. Hazret-i Allah'a sığının, yatarken Fâtiha-i şerif'i, İhlâs-ı şerif'i, Âyetü'l-Kürsî'yi, Amenerrasulü'yü, Felâk ve Nas sûre-i şerif'lerini okuduktan sonra "Bismike Rabbi veda'tü cenbî fağfirli zenbî" duâsını okuyun. Bunlar bittikten sonra da beş birinden beş birinden olmak üzere Euzü besmelelerle "Allahümme Salli ve Allahümme Barik" duâlarını okuyun ve zikrullahla meşgul olun.

Her akşam yatarken ölüyorum diye yatarım ve o şekilde hazırlığımı yaparım. Çünkü kişi uyuduğu zaman ruh çıkıyor.

Allah-u Teâlâ Âyet-i kerime'sinde kullarını geceleyin uykularında kendilerinden geçirmek suretiyle öldürdüğünü beyan buyuruyor:

"Sizi geceleyin öldüren O'dur." (En'am: 60)

Ruh uyku halinde zâhirden bâtına geçer. İnsan uykuya daldığı zaman ölü gibi kendini kaybeder, şuur ve idrakine sahip olamaz. Çünkü uyku küçük ölümdür. O artık her haliyle Allah-u Teâlâ'nın kabza-i ilâhisindedir. Onu yeniden hayata döndürecek yegâne kudret O'dur.

"Gündüzleyin ne yaptığınızı bilir." (En'am: 60)

O'nun ilminde hiçbir şey gözden kaçmaz. İster iyilik yapsın ister kötülük işlesin. O'nun katında hepsi bilinmektedir. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

"Sonra belirlenmiş süre tamamlansın (eceliniz gelsin) diye gündüzün sizi diriltir." (En'am: 60)

Uykudan uyanan insanlar tekrar hayata geçerler. Gün be gün bu deveran devam eder, tâ ki ömür tamamlanıncaya kadar.

Nihayet Allah katında herkes için ayrı ayrı belirlenmiş olan ecel gelir, büyük ölüm gerçekleşir. Artık kaçmak için hiçbir sığınak yoktur.

"Sonra dönüşünüz O'nadır." (En'am: 60)

Büyük ölümden sonra dirilmek suretiyle varıp sığınılacak yegâne makam O'nun huzurudur.

"Sonra da O, yaptıklarınızı size haber verecektir." (En'am: 60)

İlk insandan son insana kadar dünyaya ne kadar insan gelip geçmişse; hepsini birden diriltecek, kabirlerinden çıkaracak, mahşere sevkedecek, hesaba çekerek mükâfat ve mücâzâtını verecektir.

Bu Âyet-i kerime ayrıca uykunun ölüme, uyanmanın da yeniden dirilip kalkmaya açık bir delilidir.

Bundan sonra Allah-u Teâlâ azamet ve ululuğunu beyan ederek şöyle buyurmaktadır:

"O, kullarının üzerinde yegâne kudret ve tasarruf sahibidir." (En'am: 61)

Yarattıklarını emir ve iradesi altında döndürür, her şeyde her hadisede azametini gösterir.

Bütün mahlûkat O'nun kahhar olan hakimiyeti ve kudreti altındadır.

Allah-u Teâlâ büyük ölüm esnasında bedenlerdeki ruhları kabzetmek üzere vazifeli melekleri göndermek suretiyle ruhları alanın da, uyuma esnasında küçük ölüm ile ruhları alanın da kendisi olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır.

Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir. Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır." (Zümer: 42)

İnsanlar uyanıkken de uykuda iken de Allah-u Teâlâ'nın murakabası altındadırlar.

Allah-u Teâlâ ömürleri tamam olmayıp ölmeyecek olanların ruhlarını alır, uyanıncaya kadar tutar, cesetlere bırakmaz sonra uyanırlar ve hayatları mukadder ecelleri gelinceye kadar devam eder.

Ömrü tamam olmuş, eceli gelmiş olanların ruhlarını ise tutar, bedenden alâkasını keser ve onlar bir daha uyanamazlar. Kıyamete kadar da bir daha o bedene dönüşü mümkün olmaz.

"Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır." (Zümer: 42)

Ölürken ve uykuda iken ruhların alınmasında, bunların alıkonulmasında veya belli bir süreye kadar bırakılmasında, Allah-u Teâlâ'nın azametinin enginliğine, kıyametin ve haşrın gerçekleşeceğine pek büyük ve açık deliller vardır.

Yatmadan önce şöyle derim:

"Allah'ım! Senin ism-i şerif'inle ölüyorum, lütfedersen diriltirsin. Ruhumu alırsan Habib'inin, sevgilinin yüzü suyu hürmetine beni iyilere kat!.."

Üç niyaz yaparım, hepsini okuduktan sonra bunu da söyler sonra yatarım. Ruh çıkınca ölüyorsun zaten! Bunun için bu niyazımı yapar ondan sonra yatarım.

Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- her gece yatağına girdiğinde iki avucunu birleştirip sonra onlara üfler, daha sonra avuçlarının içlerine doğru "Kulhüvallahu ehad", "Kul euzü birabbil-felâk", "Kul euzü birabbin-nas" sûrelerini okur, meshederdi. Şöyle ki, avuçlarını önce başına, sonra yüzüne, sonra da vücudunun ön kısmına, daha sonra da vücudunun erişebileceği yerlere sürerdi ve bunu üç kere tekrar ederdi." (Buhârî - Müslim)

Bir başka rivayette ise Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm her hastalığında bu sûreleri okuyup aynı şekilde eliyle vücudunu meshetmek itiyadında idi. Son hastalığına tutulduğunda ben de kendisine aynı şekilde nefes etmeye ve mübarek eline üfleyip kendi eliyle vücudunu meshetmeye başladım." (Buhârî. Tecrîd-i sarîh: 1664)

Yatarken:

Ebu Hüreyre -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizden biriniz yatağına yatacağı zaman yatağını silksin. Çünkü oraya neler girdiğini bilemez. Sonra şöyle duâ etsin:

(Bismike Rabbî veda'tü cenbî vebike erfeuhü in emseke nefsî ferhamhâ ve in erseltehâ fahfazhâ bimâ tahfezu bihi ibâdikes-sâlihîn)

"Ey Rabb'im! Ancak senin isminle yanımı yatağa koydum ve ancak senin iradenle kaldırabilirim. Ey Rabb'im! Uykudayken ruhumu alırsan bana rahmetini ihsan et. Tekrar cesedime yollarsan sâlih kullarını muhafaza ettiğin gibi muhafaza buyur." (Buhârî. Tecrîd-i sarîh: 2147)

•

Uyku için yatağa girildiğinde bu zikr-i şerifi vird eylemek sünnet-i seniyyedir:

(Bismike Rabbi veda'tü cenbî fağfirli zenbî)

"Ey Rabb'im! Senin adını anarak yatıyorum. Günahlarımı bağışla." (Ebu Dâvud)

•

Huzeyfe -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz yatarken sağ elini yanağının altına koyar, sonra şu duâyı okurdu:

(Allahümme kınî azâbeke yevme teb'asü ibâdeke)

"Ey Allah'ım! Kullarını haşrettiğin gün, beni azabından koru!" (Tirmizî)

•

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz yatağına uzandığı vakit şöyle duâ ederlerdi:

(Elhamdü lillâhillezî et'amenâ vesekânâ ve âvânâ fekem lâ kâfiye lehû mü'vî)

"Bize yedirip içiren, kifayet eden ve sığındıran Allah'a hamdolsun. Nice yeteri ve sığındırıcısı olmayanlar vardır." (Müslim)

•

Berâ bin Âzib -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yatacağın zaman namaz için aldığın abdest gibi abdest al, sonra sağ yanına yat ve şu duâyı oku:

(Allahümme eslemtü nefsî ileyke ve veccehtü vechî ileyke ve fevveztü emrî ileyke veel-ce'tü zahrî ileyke rağbeten ve rehbeten ileyke lâ melcee velâ mencee minke illâ ileyke âmentü bikitâbillezî enzelte ve nebiyyekellezî erselte)

'Ey Allah'ım! Kendimi sana teslim ettim. Yüzümü sana çevirdim, işimi sana havale ettim, sana itimat ettim. Seni dilerim ve senden korkarım. Senden başka sığınılacak, senden başka kurtaracak yoktur. Halâs ve himaye ancak sana aittir. İndirdiğin kitabına inandım ve gönderdiğin Peygamber'ine iman ettim.' Eğer bu kelimeleri okur da o gece içinde ölürsen, iman üzere ölürsün." buyurdu. (Buhârî. Tecrîd-i sarîh: 2145)

•

Hazret-i Ömer -radiyallahu anh-in oğlu Abdullah, bir kimseye yatağına girdiği zaman şöyle duâ etmesini tavsiye etti:

(Allahümme halakte nefsî ve ente teveffâhâ leke memâtühâ ve mahyâhâ in ahyeytehâ fahfazhâ ve in emettehâ fağfirlehâ. Allahümme innî es'elükel-âfiyete)

"Ey Allah'ım! Nefsimi sen yarattın, onu öldürecek de sensin. Onun ölümü ve dirimi sana âittir. Eğer onu diriltirsen onu muhafaza buyur, eğer öldürürsen onu mağfiret eyle! Allah'ım! Senden âfiyet talep ediyorum."

Bir zât "Yâ Abdullah! Sen bu duâyı Ömer'den işittin mi?" diye sordu. O da şu karşılığı verdi:

"Ben bu duâyı Ömer'den daha hayırlı olandan, Resulullah Aleyhisselâm'dan işittim" (Müslim)

Yatağa Girildiğinde:

Ebul-Ezher -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz geceleyin yatağına girdiğinde şöyle duâ ederdi:

(Bismillâhi veda'tü cenbî, Allahümmağfir zenbî vahsi' şeytânî ve fükke rihânî ve sekkıl mizânî vec'alnî finnediyyil-a'lâ)

"Allah'ın adıyla yatıyorum. Allah'ım! Günahlarımı bağışla, şeytanımı zelil kıl, beni nefis ve kötülüklerin esaretinden kurtar. Terazinin sevap kefesini ağırlaştır ve beni en iyi kullarını aldığın yüce meclise al." (Ebu Dâvud)

Uykuda Korkan İçin:

Abdullah bin Amr -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz uykuda korkanlar için şu duâyı okumalarını tavsiye buyurmuşlardır:

(Euzü bikelimâtillâhit-tâmmeti min gadabihi ve ikâbihi ve şerri ibâdihi min hamezâtiş-şeyâtini ve en yahdurûn)

"Gazabından, ikâbından, kullarının şerrinden, şeytanların vesveselerinden ve onların yanımda hazır bulunmalarından Allah-u Teâlâ'nın tam kelimelerine sığınırım." (Ebu Dâvud)

Uykusuzluğa Karşı:

Zeyd bin Sâbit -radiyallahu anh- uykusuzluğa tutulmuştu. Bu durumunu arzedince Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisine şu duâyı okumasını tavsiye etti:

(Allahümme ğâretin-nücûmü ve hedeetil-uyûnü ve ente Hayyün Kayyûm. Lâ te'huzühü sinetün ve lâ nevm. Yâ Hayyu yâ Kayyûm. Ehdi' leylî ve enim aynî)

"Ey Allah'ım! Yıldızlar battı, gözler uykuya daldı. Sen ise Hayy ve Kayyûm'sun. Seni uyuklama ve uyku tutmaz. Ey Hayy ve Kayyûm olan Rabb'im! Gecemi sakinleştir, gözüme uyku ver."

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ben bu duâyı okudum. Allah-u Teâlâ uykusuzluğumu giderip şifâ ihsan etti." (El-ezkâr)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (18)

Her şeyin en güzel numunesi, Allah-u Teâlâ'nın nuru, âlemlerin gurur ve süruru buyururlar ki:

"Fakirliğimle övünüyorum." (Münâvî)

Nefsi bilmek. "Ben fakirim! Ruhum, bedenim, malım her şey sahibime aittir."

Şimdi insan buna erebildi mi? Eremeyince de bilmesi mümkün değil. Tarikât-ı âliye bir ilim-irfan mektebidir. Eğer Allah-u Teâlâ ezelde nasip etmişse, lütuf ve ihsanda bulunmuşsa.

Çünkü:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafa)

Arşı da yaratan O'dur. Arşa koyacağı herkesin nasibini de hâlkeden gene O'dur. Mahlûkta hiçbir şey yok. Gel de nefse anlat. Niçin? İlmi, aklı ermediği için. Herkes zannı kadar bir şeyler biliyor. Fakat gerçek manada esası bilinmiyor. Niçin bilinmiyor? Mevlâ bildirirse, duyurursa, bildirdiği kadar, duyurduğu kadar bilir, ötesi gene kalır.

Bunun için şu dünya:

"Dünya ahiretin tarlasıdır." buyuruldu. (Münâvi)

Ama çeşitli ürünler oluyor, ekiliyor. Zâhir ehlinin ayrı ekini var, tarikat ehlinin ayrı ekini var, hakikat ehlinin ayrı ekini var, mârifetullah ehlinin ayrı ekini var.

Zâhir ehlinin ekini sadırdandır. Bildiği kadar, zannettiği kadar Allah-u Teâlâ ona hidayet lütfetmişse yürümeye çalışır. Fakat zâhirdir, dıştadır.

Tarikat ehli hakikata vakıf olmak için yukardan aşağıya yavaş yavaş inmeye çalışır. Fakat bunun çalışması da rüyâ göreyim, yolda ilerleyim, bir şeylere nail olayım diyedir. Onun da çalışması bir başkadır.

Hakikat ehlinin çalışmasına gelince, O gerçekten Hakk'ı, hakikati aramaya başlamıştır. Zanlardan, vehimlerden sıyrılmaya, nefsin hilelerinden kurtulmaya, Hazret-i Allah'a yakın olma çarelerini arama çabasıyla ibadet-taatına da devam eder.

Fakat mârifetullah ehline gelince, bunlar hep dünya ekinleri. O ekini gönülde yapar. Niçin gönülde yapar? Onun işi ruhladır. Hazret-i Allah'ın ona bahşettiği ruh ile temasını kurar, o ruh ile ona hemhâl olur. Ve O'nunla hemhâl olduğu için O'nunla kâim olur. O her türlü gösterişten, riyâdan, maddeden, maksattan, sıyrılmaya çalışır. Elinden gelse vücut elbisesinden dahi, teninden dahi sıyrılmaya çalışır. Yani ona öyle bir zaman gelir ki, vücudu bile ona ağırlık verir. Niçin? Onun işi ruh olduğu için, ruhla hemhâl olduğu için, Hazret-i Allah'a en güzel şekilde yapışabilmek için, yaklaşabilmek için vücudu bile ona engel olur. Bunlar kendisi için yarattığı kullardır. Bunları dünya için, zevk için, sefa için yaratmamıştır. Kendisi için yarattığı kullar olduğundan, onlar hep O'nunla olmak ister, Hazret-i Allah da onlarla olmak ister. O kulun gayri şeyle meşgul olmasını sûret-i katiye de istemez; velev ki, çocuk dahi olsa. Yani Hazret-i Allah'ın sevgisinin üzerinde bir sevgi taşıdığını Cenâb-ı Hakk istemez.

Bunun güzel bir numunesini şöyle arz edelim.

Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Yâ Ali! Sen Hazret-i Allah'ı sever misin?"

"Severim yâ Resulullah!"

"Beni sever misin?"

"Severim yâ Resulullah!"

"Peki Fatıma'yı sever misin?"

"Severim yâ Resulullah!"

"Hasan ile Hüseyin'i sever misin?"

"Severim yâ Resulullah!"

Bunlar hepsi sevilecek şeyler, fakat;

"Yâ Ali! Bir kalbin var. Dört sevgiyi nereye sığdırdın?"

İlmin kapısı olan Hazret-i Ali Efendimiz durdu, cevap veremedi.

Hadis-i şerif'te:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

Buyurulmasına rağmen Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in bu suâline cevap veremedi. Utandı ve hane-i saadetine döndü.

Şimdi burada onların yaşayışını size anlatmaya çalışıyorum. Onlar nerede, biz nerede?

Hazret-i Fatıma annem buyurdu ki:

"Yâ Ali! Seni çok üzülmüş görüyorum. Eğer dünya içinse bize yakışmaz, ahiret içinse söyle, derdini paylaşayım."

"Yâ Fatıma! Resulullah Efendimiz bir suâl sordu, ben bunun cevabını veremedim. Onun üzüntüsünü yaşıyorum."

"Nedir?"

Anlattı.

"Ah o pek kolay yâ Ali!" buyurdular.

Çünkü o Resulullah Aleyhisselâm'ın ağacının dalından husule gelmiş. O ilmin kapısı olan Hazret-i Ali Efendimiz bu sefer daha da hayret etti.

"Zira kalbin altı ciheti vardır. Hazret-i Allah'ı sever misin deyince, ruhumla severim."

Demek ki o hale ermiş. Şimdi burada herkesin durumunu da anlatmaya çalışıyorum, kimin nelere erdiğini.

"Beni sever misin deyince, imanımla severim.

Fatıma'yı sever misin deyince, insanlık nefsiyle severim."

Demek nefis; insani ve hayvani nefis var.

"Çocukları sever misin deyince, babalık şefkatiyle severim, dersin."

Demek ki burada da kimin, nerede olduğunu, hangi derecede olduğunu, kalbin kaç cihette olduğunu, kimin nasıl sevebileceğini anlatıyor.

Hazret-i Ali -keremallahu veche- Efendimiz döndüğünde Resulullah Efendimiz hutbeye çıkmıştı ve gülümsedi.

"Cevapları getirdin mi?" buyurdu.

"Getirdim." dedi.

"Sen de o peygamber dalı varken cevapsız kalmazsın." buyurdular.

Yani ondan öğrendiğini biliyor.

Binaenaleyh şimdi bakınız herkesin ayrı bir durumu, âlemi var. Hazret-i Fatıma annem deyince gayri ihtiyari bir mevzu aklıma geldi. Demek ki; o, o kadar âli ki, Hazret-i Ali Efendimiz ilmin kapısı olmasına rağmen bu suâle cevap veremedi, o verdi.

•

Geçen günlerde buraya bir kardeşimiz geldi; "Gölcük'te o rüyâyı gören budur." dedi.

Yani hanımını tarif etti. Gölcükte bu kitaplar çok büyük bir şekilde görülüyor. Hazret-i Fatıma annem de orada; "Bu kitaplar nedir?" buyuruyor.

O hanım diyor ki; "Bizim Efendimiz'in kitapları."

"Onu biz yazdırıyoruz." buyuruyor.

Haa iş değişti şimdi.

Binaenaleyh Allah-u Teâlâ'ya sonsuz şükürler olsun ki, o Nur'un ışığı altında, o ruhun izniyle bunlar oluyor. Yaptım, ettim, hiçbir şey yok. Fakat insan gerçek hakikati bilemediği için, Hakk'ı da bilemediği için Allah-u Teâlâ'nın ona ihsan ettiği nimetleri de nefis benimsediği için "Benim!" diye çıkıyor. Ne kadar acayip.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda nasıl icap ediyorsa o çalışmayı bize nasip etsin. Rabb'imiz bizi güzel haliyle hemhâl ettiği, ahirette de lütuf birliğiyle haşr-u cem ettiği kullarından eylesin...

•

Yaptığınız konuşmayı, yaptığınız zikri Hazet-i Allah'a duyurun. Diyeceksiniz ki; nasıl duyuracağım? Evvela kendin duy, kendin duyduğun zaman O'na da duyurmuş olursun. Ama kendin duymazsan O'na nasıl duyuracaksın? Ne kadar ince değil mi?

Meselâ burada bir tabaka var. Tabaka, perde sensin. Perdenin altında O'ndan başkası yok. Çünkü her şeyi halk eden O.

"Allahu Lâ ilâhe illa hüvel hayyül kayyum."

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255)

Hepsi "Lâ" dan ibaret "Hayy" ve "Kayyum" olan O'dur. Şimdi bütün varlıkların perdeden, bir maskeden ibaret olduğunu gözün ile gördüğün zaman senin de bir perde olduğun ortaya çıkar.

Çünkü aslında O var. Perdeye, kendine duyurursan O da duyar. Ama sen perdeye duyuramazsan O'na nasıl duyuracaksın? Bununla demek istiyorum ki; insan "Allah" derken içinde şuurla söylemeli, dudak arasında kalmamalı. Allah dediğin zaman Allah-u Teâlâ'nın ondan daha içeride olduğunu ve O'nun duyduğunu bildiğin zaman; sende duyarsın O da duyar. Ama senin duyamadığını O nasıl duyar?

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

"İçindeyim, duyuyorum" diyor. Ama bunu görmek, anlamak ne kadar zor oluyor. Fakat insan varlık perdesini kaldırıp O'ndan başka bir mevcut olmadığını görürse, her şeyin perdeden ibaret olduğunu bilirse rahat olur. Bu da ancak O'nunla var olmakla kâimdir.

Perde, maske, kaplama bunların hepsi bir mana taşıyor. Mühim olan O'nu bulmak. O'nu nerede bulacaksın? İçinde bulacaksın. Bizim şimdi Cenâb-ı Hakk'a ne kadar şükretmemiz lâzım? Acaba bununla iftihar etmemiz mi lâzım yoksa bunu bize duyurana nasıl secde etmemizi mi düşünmemiz lâzım? Nasıl yüzüstü kapanmamız lâzım? Nasıl bükülmemiz, nasıl istiğfar etmemiz lâzım? Çünkü Halik-ı azimüşşan bunu bize duyurmuş.

Neyi duyurmuş? Bizden daha evvel olduğunu, bizim bir kaplama, maske olduğumuzu ve kâinatın da böyle olduğunu duyurmuş.

Demek en mühim nokta O'nunla olmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Muktedir olan padişahın huzurunda hiç olmak.

Bu noktada hiç olmayı size şöyle tarif edeyim:

O gibi noktaya geldiğim zaman "Rabb'im senden tek dileğim hiç olmak" derim ve o esnada hiç olurum, yalnız O'nun varlığı kalır. O'nun varlığı kaldığı zaman, hüküm O'nundur, hükümdar O'dur, her şey O'dur. Bundan çok hoşlanırım.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir."

Benim de Rabb'imle öyle vaktim olur ki dünya küçücük kalır. Niçin?

Hükümsüz olan şeye ne diye değer verirsin? Madem ki hüküm yalnız O'nun, O'ndan geliyor... O'nunla olmaktan daha büyük şeref olur mu?

İşte bunu duyduğunuz zaman Hakk'ı duymuş oluyorsunuz, meğer Hakk buymuş. Artık bunu duyan insan dünyaya da halka da değer veremez.

Biz maske tabirini O'nun varlığını örttüğünden hem insan için hem kâinat için kullanırız. Sen de bir maskesin, yer de, gök de, arş da hepsi bir maskeden ibarettir. Çünkü "Ol!" dediği zaman olduruyor, "Öl!" dediği zaman öldürüyor. Hepsi yok oluyor ve yalnız O kalıyor.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah var idi ve Allah'tan başka bir şey mevcud değildi." buyurdular. (Buhârî)

İşte bütün incelik burada. Var gibi görünenler, hikmet tahtında sahneye sürülmüş.

Öyle tecelliyatlar görürdüm ki onlardan bir tanesini siz görseniz kâinatı öğrendim zannedersiniz. Bunlar peşi peşine gelirdi. Kimseye bir şey söyleyemezdim.

Her şeyi bildiğimi zannederdim. Vaktaki Hazret-i Allah lütfuyla içeri aldı, hepsi kapıda kaldı. Hiçbir şey bilmediğimi öğrendim. Daha içeri aldıklarında ise hiçbir şey olmadığımı orada öğrendim.

Bizim kendimizi kitaplardaki tarifimiz şöyledir:

"Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul'ü yeter, ziynet için Hazret-i Kur'an yeter, şeref için İslâm dininin şerefi yeter."

Bize bu gerek efendim. Varlık, varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak.

Allah'ım bizleri varlığını ifna edip kendi varlığı ile yaşattığı kullardan etsin.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (19)

"Efendim ibadet esnasında aklıma hiç olmayacak şeyler geliyor" denilmesi üzerine şöyle buyurmuşlardı:

Efendim, bu şuradan geliyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buharî)

Artık o bir fındık kabuğunu doldurmayan şeyi kurcalar, kurcalar, kurcalar.

Şimdi bunun tedavisi lâzımdır. Tedavisi nedir? Şeytanın kalbini istila etmiş olduğunu anlayacaksın. Bütün işini bırakacaksın, abdest alıp, seccadeye oturacaksın. İki rekât namaz kılacaksın. İki rekât namaz kılmasan dahi Hazret-i Allah'ın zikriyle meşgul oldun mu o meyus olarak döner gider. Tedavisi ne kadar kolaymış değil mi?

Bir Hadis-i şerif'lerinde Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (C. Sağir)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nail olmak isteyenler zikrullaha devam etmelidirler.

Şeytanın verdiği vesveseler ise şöyle atılır:

Abdest alırken, "İki mi yıkadım, üç mü yıkadım!" tereddütünde "Üç yıkadım!" diyeceksin.

Namaz kılarken, "İkinci rekâtta mıyım, üçüncü rekâtta mıyım?" diye tereddüt ederse "İkinci rekâttayım!" diyecek ve vesveseyi takip etmeyeceksin.

Vesveseyi takip etmemek için noksan, fazla bakmayacak, oraya girmeyeceksin.

Cenâb-ı Hakk Âyet-i kerime'sinde buyuruyor ki:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun." (Fâtır: 6)

Geçen gün şeytana:

"Ey pis! Çelme takmak istiyorsun ama yerini de biliyorsun!" dedim.

Ona; "Yerini de biliyorsun!" deyip hatırlatıyorum. Eğilmemek lâzım, onunla mücadele etmek lâzım ki bu şekilde vesveseyi atalım.

•

Sıkıldığınız zaman sakinleşmek için râbıta yapın, şeytan dürttüğü zaman zikrullah yapın, yolunuz daralırsa Salât-ü selâm'a devam edin...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (20)

Sen sen ol, Hakk ile kul arasına girme. Çünkü bilemezsin. "İyi!" de, "Allah rahmet eylesin!" de geç. İyiyse iyi, kötüyse kötü.

Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor. Bakıyor ki üzerinde Allah yazılı. O kâğıdı alıyor, öpüyor, tozunu-toprağını siliyor ve duvara asıyor. Allah-u Teâlâ bu yüzden ona hidayet ediyor.

Onun içindir ki Allah-u Teâlâ'nın işine sakın karışma. Çünkü iyi demekle kaybetmezsin. Ama iyiyse kötü zannınla kaybedersin. Ne gerek sana! Gidiyoruz işte.

•

Kıymetli bir zâtın eseri, kıymetsiz bir elden çıkarsa, o eseri okumamak lâzım. Çünkü basit elden çıkarsa, o feyizsizlik esere de intikal eder. Bir de zehir akıttı ise, farkında olmadan insanı zehirler.

Bu sebeple müellife ve okunacak esere çok dikkat etmek lâzımdır. İtikadı bütün feyizli bir insanın kaleminden çıktığında, o zâtın işaret etmek istediği gizli manalar dürbünle bakar gibi hissedilir. Değerli söz, değerli kalemden çıkacak, değerli insanlar okuyacak.

Mesela bir insan Kur'an-ı kerim'e ne kadar hürmet ve riayet ederse, Hazret-i Allah ona o nispette feyz-i bereket ve anlama kabiliyeti ihsan buyurur. Ama alelâde bir kitap gibi okursa, hiçbir şey anlamaz, huzur da alamaz.

•

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk'dan alır, halkdan bir şey beklemez. Allah'ım onlardan etsin.

Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah'ın yanındaki durumunu bilmiyorum. Onun için Allah'ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini "Dünyada alacağım!" dediği zaman, ahiret de ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

Cenâb-ı Hakk bu yola aldıktan sonra, kulundan sadakat bekler. Sadakat, teslimiyet, ihlâs üç nokta. Bu üç noktayı bir kardeş temin ettiği zaman Allah-u Teâlâ onu himayesine alır. Ve o Hakk'ın lütfuyla yürür. Onun yürümesi O'nun yürütmesi olduğu için çok güzel yürür. Neydi şartlar? Sadakat, ihlâs, teslimiyet. Bunu unutmayın.

•

Yapabilsek de herkese hürmet edebilsek. Hürmet et ki, hürmet bilmiyorsa öğrensin. Ama evvelâ sen yap ki karşındakinden hürmet bekle.

Güleryüz göster ki karşındakinden güleryüz bulasın.

Saygı göster ki saygı göresin, sevgi göster ki sevgi bulasın.

•

"Allah'ım! Şükrümü, zikrimi, rızkımı rızânda arttır."

Bu duâyı çok sık yapıyorum. Çünkü insanın zikrini çoğaltması Hakk ile olmasını, şükrünü çoğaltması, bereketin olmasını sağlar.

Şükür, fikir, zikir O'ndan gelirse güzel olur. Biz yaparsak dıştan olur, O'ndan gelirse içten olur. Makbul olan da budur. Bunu unutmayın.

Çünkü Allah-u Teâlâ sevdiği kulunun kalbinin kilidini açar ve ona içten hitap eder. O kula yakınlık makamı da oradan gelir.

Kabalık, terslik, sertlik bu yolda yakışmaz. Niçin? Hakk yolu olduğu için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Nezafet imandandır." buyurdu.

Ama her yönde, her alanda...

•

Bir oda altının var, ruhunu almaya geldiler, o anda o altının kırk para kadar değeri var mı? Kıymeti var mı? Şu halde kıymetli olana değer ver, değersize değer verme!..

İtimat edin, Sahib'ime şöyle yalvarıyorum; "Allah'ım beni sevenleri sen sev! Beni de onları da kurtar, rızânda haşr-u cem eyle. Beni onlardan ayırma!.."

Bu samimi bir kardeşliktir, mânevi bir havadır, bir lütf-u ihsandır. O'nun bir ikramıdır.

"Allah'ım bizi ahirette de ayırmasın. Bizimle olanı Allah'ım bizden ayırmasın!.."

•

Hareket ve davranışlarımızda şu hususlara dikkat etmemiz gerekir:

1- Himmet-i veçhillâh: Yapacağımız bir işe bakacağız; Hazret-i Allah'ın rızası var mı? Varsa gir, yoksa girme.

2- Şevk-i billâh: Kalp daima yoklanacak ki benim muhabbetim nerede? Masiva da ise dünyada istiğfar edilecek, muhabbet de ise şükredilecek.

3- Firâr-ı illallâh: Hazret-i Allah'a doğru koşmak. Başına gelen her şeyde Hazret-i Allah'a sığınıp, kimseye istinad edilmeyecek.

Hazret-i Allah bu durumda olan kullarına bilmediklerini öğretir. Bütün gaye rıza-i Bari'ye nail olabilmektir.

•

Çok çalışın Allah'ım bizi ahirette emekli yapsın. Çok çalışalım. Nasıl çalışalım? Herkes uyurken siz uyanık, herkes gülerken siz ağlayın, ağlamazdan evvel ağlayın. Bu iki şeye çalışın.

•

Üç şeye şükretmemiz lâzımdır:

Birincisi; Allah-u Teâlâ nurundan nurunu yarattı, o nur ile mükevvenatı donattı. O olmasaydı ne sen vardın ne de kâinat vardı.

İkincisi; iman şerefi ile müşerref etti.

Üçüncüsü; Mürşid-i kâmil'i buldurdu.

Mürşid-i kâmil'i buldun, Hakk'ı buldun.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (21)

Tevâzu ve mahviyet tutunma yeridir. Kibir ve kendini beğenme kayma yeridir. Mahviyeti olmayan insanın daima engeli vardır. Bu engel kendi nefsidir, kendi vücududur. Hakk'a yaklaşmasına engel olur. Onun için fakirin devamlı mahviyetten bahsetmesindeki gaye budur; "Sen çık aradan, kalsın Yaratan!"

Bir insanın Allah-u Teâlâ'ya çok sığınması ve nefsinden de çok korkması lazımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır. Öyle ki kişi bu varlık içinde öyle kaybolur ki, varlık olduğunu zannetmez halde görünüp her hâline sirayet eder. Böyleleri her şeyi bildiğini zanneder, her şeyi doğru yaptığını zanneder, ilmi olmadığı halde zahiren ilmi varmış gibi gösterir, bâtınî olarak da bir şeyler geldiğini bazı mânevi haller zuhur ettiğini etrafına göstermeye çalışır, işte bütün bunlar kişinin kendinde varlık görmesidir. Âlim görünür, cahil olduğunu bilmez, ibadet ehli görünür, nefsinin kulu olduğunu bilmez!..

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Ben değersiz bir mahlukum!" buyuruyorlar.

Bu öyle bir ince sırdır ki, iniş hallerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah'ın azametine karşı iniş hallerinin icraatıdır. Asıl olan inmek, aşağıların aşağısına inmek, amma bugün için çıktığını, erdiğini bir şeyler geldiğini söyleyen zâhirde kalmış olanlar varlık içinde, kendini beğenme yolunda kaybolur giderler. Tecelliyât aşağı indikçe zuhur eder, varlık ile yükseldikçe değil!!!

Varlık peşinde koşan Var'a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır. Herkes yukarıya çıkmaya çalışırken, bir gaye ve maksat peşinde koşarken, biz ise fena üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz'in bulunduğu ve yürüdüğü yol, bu yoldur. Hep bu yoldan yürümüşler ve aynı hedefe varmışlardır. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir; kulluk makamıdır. Orada hiçbir dava yoktur ve onlarda başka arzu yaşamaz. O hedef yalnız O'nu arzu edenlerin hedefidir.

Bâtınî yönden illa terakki etmek lâzım ki nefis kendisini beğenmesin. Allah-u Teâlâ'nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O'nun malı ile O'na karşı övünmek çok gülünçtür. Bu muazzam varlık Sahibimiz'in, her lütuf O'nun, her lütuf O'ndan. O verdi ve daha sonra da alacak.

İnsan her şeyin O'nun ve O'ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahluk olduğunu görmeye başlar. Bunu böyle gördükten sonra da Rabb'imize o nispette sığınmamız icabeder.

Kendisine sığınanı Hazret-i Allah çok sever. Nefsine paye verenleri ise hiç sevmez.

Âyet-i kerime'sinde buyurur ki:

"Allah size zahir ve bâtın her türlü nimetlerini bol bol vermiştir." (Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emanet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalıdır. En yüksek makama çıksa: "Çıkan şey pisliktir!", en aşağı makama atılsa: "Atılan şey pisliktir!" diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hıyanetlik yapmış olur.

Allah-u Teâlâ Ayet-i kerime'sinde:

"Kendinizi beğenip temize çıkarmayın!" buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler, her şeyi bildiğini zannedenler, etrafını küçük görenler, iki kitap okumakla ilmi olduğunu zannedenler, Allah-u Teâlâ'nın varlığını nefis putuna bağlamıştır ve nefsini ilâh yapmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

İnsanlar heva ve heveslerine tabi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Buradan da anlaşılıyor ki; insan yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhi olduğunu göremiyor. "Bunların hepsi bende var!" diyor, "Benim!" diyor, "Ben olmasam olmaz" diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Rabb'imiz Teâlâ Hazretleri gerçek mânâda tevâzu sahibi olabilmeyi, zâhirden bâtına geçip hiçlik yolunda ilerleyip râzı ve hoşnut olacakları hiçliğe inebilmeyi lütuf ve ihsan buyursun. Benlikten, kendini beğenmekten, yalıncı tevâzudan, varlık taslamaktan cümlemizi muhafaza buyursun inşallah...

•

"Cenâb-ı Hakk'a ulaşamamamızın sebebi: 'Ben varacağım.' iddiâsıdır. Varlığı dağıt ki, bir gün Var'ı görebilesin.

İnsanoğlu bir fotoğraf gibidir. Ruh çıktığı zaman senin fotoğraftan ne farkın var? Şu halde seni var edeni, evireni çevireni bil!"

•

"Âdem Aleyhisselâm'ın affedilmesine sebep olan dört nokta vardır:

1. Hatasını anlaması.

2. İtiraf etmesi.

3. Pişmanlık duyması.

4. Çok tevbe ve istiğfar etmesi.

Beşincisi de affedilince nefsine paye vermemesidir."

•

"Üç şeye dikkat et: Helâl lokmaya, attığın adıma, konuşacağın söze."

•

"Zikrin azı çoğu önemli değildir. Önemli olan o anda kendimizi yok edebiliyor muyuz?"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (22)

Zâhiri ulemâ Allah-u Teâlâ'nın ism-i şerif'lerini bilir, cisminden katiyen haberi olmaz. Çünkü O'nu bilmesi için, kendi varlığından zerresinin kalmaması ve kendi varlığını bir pislik olarak görmesi lâzımdır. Başka türlü Yaratan'ını bilmesi mümkün değildir. Oysa zâhiri ulemâ yalnız kendisini biliyor ve Allah-u Teâlâ'nın sadece ism-i şerif'lerini öğrenmiş, bunları öğretiyor. Halk da bu zâhiri ulemâyı anlıyor. Niçin? Halkın seviyesine göre konuştukları için halk sadece bunu anlıyor ve ilim olarak bunu kabul ediyor. Oysa bu ilim değildir.

İlmin hakikisi, O'nun duyurduğu, bildirdiği ilimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sebepten ötürü şöyle buyurdular:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Fakat gayeye ulaştıracak bu ilmi kim biliyor? Kim buluyor?

Onun için az evvel zâhiri ulemâ Hazret-i Allah'ın isimlerini bilir ama Hazret-i Allah'ı bilmez dedik. Niçin bilmez? İlmi ve aklı müsait değildir. Aklı ya akl-ı meaş ya da akl-ı meaddır. Diğer akılların hiçbirisinden haberi dahi yoktur. Halbuki Hazret-i Allah'ı bilebilmek için aklın "Ulül-elbâb"a varması lâzımdır. Ulül-elbâb'a varana kadar akl-ı nûrâni ve akl-ı kül akıllarını da geçmek lâzımdır. Daha bu akıllardan haberi olmayan Hazret-i Allah'ı bilebilir mi? Bilmesi mümkün değildir.

Şu halde Hazret-i Allah'ı kim bilebilir?

Hazret-i Allah'ı, Hazret-i Allah ile gören bilir ve görür. Hem bilir, hem görür. Diyeceksiniz ki "Bu çok büyük bir söz." Evet efendim çok büyük bir söz. Hani Sıddîk-ı Ekber -radiyallahu anh- Efendimiz; "Ben Hazret-i Allah'ı gördüm, başka bir şey görmedim!" buyurmuştu. O, Hazret-i Allah'ı gördüğü zaman kendisini görmez. Kendisini görse görse bir pislik olarak, yaratılışını ve aslını görür. Üstündeki varlık zaten Hazret-i Allah'a aittir.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri bu noktaya işaret ederek şöyle buyuruyor:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Demek ki ilmin, her şeyin esası Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu sebeple onu anlamaya çalışmak büyük hatadır. Çünkü Allah-u Teâlâ'nın nurudur, kuvve-i beşeriye onu tartmaz, anlamaz, bilmez. Ya ne yapalım? İman et de geç, o kadar.

Cenâb-ı Hakk'a şükürler olsun; herkesin payına bir şey vermiş, bizim payımıza da onu vermiş. Böyle bir peygambere ümmet olmak çok büyük bir meziyet.

Nitekim Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

En hayırlı ümmet olduğu için hiçbir ümmete vermediği mükâfatı da ümmetine vermiştir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyor:

"Bir iş sahibi işçi tutmuş. İşçiler öğleye kadar çalışıp işi bırakmışlar. İş sahibi çalışın, akşama yaklaştık, ücretinizi alın dediyse de çalışmamışlar ve ücretlerini almamışlar. İş sahibi başka bir işçi tutmuş. Onlarda ikindi vaktine kadar çalışmışlar ve yine işi bırakarak ücretlerini almamışlar. Bu sefer iş sahibi üçüncü defa işçi tutmuş. Bu işçiler akşama kadar çalışmışlar ve diğerlerinin ücretini de onlar almışlar."

Burada Allah-u Teâlâ yahudileri, hıristiyanları ve müslümanları temsil veriyor. Yahudiler ve hıristiyanlar çalıştılar ama işlerini sona erdiremediler. Onlara verilecek kat kat ücret müslümanlara verildi.

Müslümanlara verilen ücreti diğer milletler gördüğü zaman "Yâ Rabb'i! Sen onlara kat kat verdin." diyecekler.

Cenâb-ı Hakk da şöyle buyuracak:

"Ben sizin hakkınızdan bir noksanlık mı verdim? Bu benim lütfumdur. Dilediğime dilediğimi veririm."

Onun için bilene ona ümmet olmak en büyük şereftir.

Allah'ım! Bana bahşettiğin her nimetten ziyade Zât'ını ve nurunu seveyim. Bana bunu lütfet.

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk'dan alır, halktan bir şey beklemez. Allah'ım onlardan etsin. Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah'ın yanındaki durumunu bilmiyorum.

Onun için Allah'ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini dünyada alacağım dediği zaman, ahiret de ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

•

Mürşid-i kâmil yürütür, mürşid "Yürü!" der. Yürü demekle yürünmüyor ki.

•

Sıddîk-ı Ekber -radiyallahu anh-e sonsuz sevgim vardır. Niçin? Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i hiç üzmedi, incitmedi. Üzenlere hep karşı geldi. Biz ona "Müslümanların ilâcı" deriz.

•

Bugün öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin. Hele iman ile gittiğini hissederseniz sevinin.

•

Hakk nerede ise orası güzeldir.

•

Her nefes O'ndan gelir. Nefes verirse hayat var, nefes vermezse vefat var. Onun için Yaratan'a, yaşatana, nimetleri ile donatan sonsuz şükürler olsun.

•

Dünyasını imar edip ahiretini harap eden; hiç ahirete gitmek ister mi?

•

Hiç ol ki O husule gelsin. O husule geldiği zaman murad ettiğini yapar.

•

Geldik, gitmek için. Telâşa lüzum yok.

•

Allah'ım lütfuyla duyursun. Çünkü O'nu bileceksin, O'ndan bileceksin. İş bu: O duyuracak; O'nu bileceksin, O'ndan bileceksin.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (23)

Var ile yapılan işe sahip çıkılır, varlık ile yapılan işe sahip çıkılmaz. Nefret ederler. "Ben yapıyorum!" dedin mi her şey yıkılır. Mühim olan Hakk ile yapılan Hakk ile söylenen zikir, fikir, kalem hepsi böyledir. Bunu unutmayın.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa şeytanın arkadaşı olur.

Fenâ bizim olsun, varlık isteyenin olsun.

Asliyetin bir damla kerih su. Buraya döndüğün zaman kendini bulursun, Yaratan'ını görürsün. Esas tahsil budur. Mektepte okunan tahsil varlık getirir. "Ben biliyorum!", "Ben yapıyorum!" der, hattı zatında hiçbir şey bilmediğini bilmez. "Biliyorum!" zannıyla kaybeder amma farkında olmaz!

Fakat diğer tahsil olan fenâ tahsili sayesinde ise fenâdan sonra Var olan ortaya çıkar. Onun için esas tahsil budur.

Bize mahviyet sevdirilmiş onlara varlık sevdirilmiş. Biz Var ile övünüyoruz onlar varlıkları ile övünüyor. Biz hükümsüzüz, O var diyoruz.

Kimse hiç olmak istemiyor, herkes varlık peşinde.

Desteklenen insanlar kimlerdir? Bir insan kendisini resimden farksız görürse onun destekçisi Hazret-i Allah'tır. Fakat kendisinde varlık göstereni Var olan desteklemez ve onda tecelli etmez. Bunu çok iyi bilin...

İnsan zannediyor ki hep ben, aslında hep O. Bu çok büyük bir şirk. Niçin büyük bir şirk? Öyle büyük bir şirk ki, kişinin kendisinde varlık görmesi kıyas edilemez bir günah. Şirk oluyor; iman etmiştir, müşrik olarak yaşıyor. "Ben!" diyor.

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurdu, diğerlerinin yolu varlık ve maddiyat.

Onların terakkisi varlık kazanmak için, bu yoldaki terakki O'nu kazanmak için. Bu nedenle hiçlik tahsilini yapın. Hiç olunca Var olan husule gelir, amma varlık taslarsan Var'ı bulamazsın... "Buldum!" zannınla dolaşır durur ve kaybedersin...

Riyânın şirk oluşu nedir, bilir misiniz? Riyâ benliği, varlığı gösteren bir unsurdur. Benlik, varlık olduğu için Hazret-i Allah'ın önüne geçiyor, Hazret-i Allah'a şirk koşmuş oluyor. Sırrı budur.

Sakın varlık ehline kapılmayın, Var olan Hazret-i Allah'tır, başka varlıklara dalmayın.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa; o, şeytanın arkadaşı olur. Varlık ile Var'ı bulmak mümkün değildir. Amma şimdi herkes varlık içinde yüzüyor. Zaten Var'ı arayan da yok.

Hazret-i Allah bir nurdur, sen ise bir pisliksin. Yemekte ufacık bir pislik olunca atıyorsun. Peki kendi varlık pisliğini neden atamıyorsun?

Varlık olunca nefis her şeyi ister; "Zengin olayım!" demeyin, "Keramet ehli olayım!" demeyin. Bunlar insanın helâkine vesile olur. Birçok velinin dahi soyunduğu vadi bu vadidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyorlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi kimse bilmiyor ve görmüyor. En büyük tehlike işte budur.

Zâhirî ilim halktan bahseder, Allah dilindedir ve hep halka hitap eder. Çünkü o öğretmek için öğrenmiştir. Bâtınî ilim ise Hazret-i Allah'ın öğrettiği ilim olup, kendisini öğretmek için öğretir. Gizli sır buradadır.

Hiç şüphesiz ki, bir insanın hiçbir şey bilmediğini öğrenmesi lâzımdır. Bunu öğrenirse ilmin hakikatine varmış olur. Batınî ilme bunun için çok ihtiyaç vardır. İnsan gün be gün kendisini ifna ederse, bir gün olur kendisinden bir zerre dahi kalmaz. İlmine istinad etmez, kendisininmiş gibi göstermez. Artık kendisi yok ki ilmi olsun, varlığı olsun, enesi olsun.

Allah'ım cümlemize o ilimden ihsan buyurduklarından etsin.

•

Ben ömrüm boyunca sabahleyin ruhumu doyurmadan nefsimi doyurmam. Ruhumu doyurmaya çalışırken nefsimi doyurmaya vakit bulamam. Ama siz önce nefsinizi doyurmaya çalışıyorsunuz ve vakit kalıyorsa ruhu doyurmaya çalışıyorsunuz. Bu da olmaz be kardeşim!

•

Bir taraftan az yemek yemeyi, diğer taraftan bir çeşit yemek yemenizi tavsiye ederiz. Çok yediğin zaman ne şükür var, ne de teşekkür.

•

İki şeye çok dikkat edin. Helâl lokma ve iyi bir arkadaş. Helâl lokma ve ibadet ile hikmet husule gelir ve hikmetle konuşmaya başlarsınız. İyi arkadaş da sizi Hakk'a iletir.

•

Bir söz vardır "İyiler iyi kelb belâsını bulur." Ama dünyada ama ahirette.

Onun için tavsiyem şu ki, hayat boyunca sen iyi ol, sana hainlik yapana yapma. Yeter ki sen iyi ol, kelb belâsını bulacak.

•

Hakk ile olmak istiyorum halk ile değil. Çünkü gidiyorum.

•

Allah-u Teâlâ'nın "Ol!" emrinin sonunda siz olanı görüyorsunuz ben ise O'nu görüyorum. Aramızdaki fark budur.

•

Dışarıda bir şey arama. Ne ararsan gönlünde ara. "Olmuyor!" oldurmaya çalış. Esas olan gönüldür efendim!

•

Hazret-i Allah'a sevilmek lâzım, sevilmek içinde O'nun seveceği işleri yapmak lâzım. Bunu unutmayın. Ama O'nun düşmanınla dost oldun mu da seni sevmez.

•

"Allah'ım bu da senden, bu da senin" demeyi dilinize alıştırın.

Çünkü sende O'ndansın sana verdiği şeylerde O'ndan. İnsan bunu bilince, benlik, senlik ortadan kalkar, O kalır.

•

Seven sevmedikçe sevilenden bir şey gelmez. Onun için ben size Hakk'ı tarif ediyorum. Kafanızı Hakk'a yorun, halka değil.

•

Hilâf-ı Şeriat, israf-ı kalbiyye, gaflet ve kesrette olan kimselere muhabbet feyzi keser.

•

Günahların en büyüğü dünyaya muhabbettir. Hataların en büyüğü kişinin kendisini beğenmesidir. Bu iki şeyi unutmayın.

•

Rızık bolluğu Allah-u Teâlâ'nın bir kişiyi sevdiğinin delili olmadığı gibi, yoksulluk da sevmediğinin delili değildir.

•

Pirincin içinden küçücük bir taşı dişimize dokunmasın diye ayıklıyoruz da haramla helâli ayırmaya nefsimiz lüzum görmüyor. Karnımıza ateş dolduruyoruz da farkında değiliz. Sonra o haramlar içerde de kalmıyor. Evvela içimizi tahrip ediyor, sonra da kötülüğe tahrik ediyor.

•

İnsan lokmasını haramdan süzecek ki kendisini de süzsünler. Süzmezse kendisini de süzmezler ve tortular arasına karışır gider.

•

İnsan ömrünü yemekle, içmekle israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme, içme, yaşama ise Hazret-i Allah onların hepsini ahirette hazırlamıştır. Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor, ya cenneti kazanmak için nasıl çalışmalı?

Bunlar vasiyet, nasihat. Yemekle, içmekle zevkinin peşine düşersen nefsinin peşine koşmuş olursun. Atın yemini, suyunu, arpasını ver, bin, git. Çünkü nefis binektir. Onunla yol alacaksın.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (24)

Dünya senin olsa; helâl ise hesabı, haram ise azabı var. Hepsini dünyada bırakıp gideceğiz. Peki o zaman bu mücadele neye değdi? İnsanın eğer nasibi varsa bir kefenle gidecek. Nasibi yoksa kefen de yok. Depremde o kadar insan öldü ve çoğuna kefen dahi nasip olmadı.

•

Allah-u Teâlâ'nın ihsanları sonsuzdur. Ama hem ihsanlarından hem de yaptıklarımızdan bize soracak.

•

Allah-u Teâlâ bir kulunu temizlemeyi murad ettiği zaman ibtilâ verir, onunla o kulunu temizler.

•

İbtilâ yakıcıdır. Zaten bu yakıcılık pişiriyor insanı.

•

Bugün ölen bir kimsenin azıcık imanla gittiğini hissederseniz üzünülecek gün değildir. Ohh kurtuldu! Allah'ım kurtardıklarından etsin.

•

Bugün herkes kendi arzusu doğrultusunda gidiyor. Ama nereye gidiyorsun ya hu?

Seni Yaratan var, emirlerini koymuş, hükmünü arzetmiş... Sen bunları çiğnemiş gidiyorsun.

Gidiyorsun ama hiç düşündün mü nereye gittiğini?

•

İnsan ibadet ederken ruhu yükseklere çıkar. O yüksekliği gören şeytan insanı orada avlamak ister.

Ne kadar ince...

•

İslâmiyet ne güzel. İnsanın içini de, dışını da temizliyor.

•

Biz Bursa'yı düşündüğümüz zaman;

"Gökte yıldızlar var ama Bursa'da da veliler var!" deriz.

•

Sinemaya giden insan, heyecanlı bir film izlerken kendisini filme kaptırır ve heyecanlanır. Film bittiği, ışıklar yandığı zaman kendisine gelir ve filmi izlerken duyduğu korku ve heyecandan utanır.

"Yahu bunun film olduğunu biliyordun, bu heyecana ne gerek var" diye hayıflanır.

İşte dünya da film gibidir, asıl heyecan kabire girince başlar. İnsanın malı, mülkü, çocukları, hanımı dışarıda kalınca;

"Eyvah!" der ama geçti.

Dünya bir hayaldi, filmdi bitti. Hayat filmi bitti. Artık Cenâb-ı Hakk onun perdesini açar, her şeyi ve gideceği yeri görür.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar."

İnsanı bu tehlikeden ancak Allah-u Teâlâ'nın nuru kurtarır, başkası kurtaramaz.

Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

•

Veliler ibtilâsız kalmaz. İbtilâsız kaldıkları zaman Cenâb-ı Hakk'ın kendileri ile alışverişi kestiklerini kabul ederler. Niçin? İbtilânın Hakk'tan geldiğini biliyor, Cenâb-ı Hakk ile alışverişe giriyorlar. Sabrediyorlar ve Cenâb-ı Hakk da onların gönüllerini yıkayıveriyor.

•

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bizi bu kapıdan içeriye almış. Niye almış? Kendisini öğretmek için.

•

Cenâb-ı Hakk her küfrün karşına mutlaka bir nur çıkarır.

•

Sadakat, selâmet getirir.

•

İlmin özü; Hakk'ı bilmek ve Hakk'ı görmektir.

•

Hazret-i Allah insanı dileseydi dilediği şeyden yaratırdı ama bir damla pis sudan yarattı.

Demek istiyor ki; "Ey kulum, ben Halik-ı azimüşanım, seni yarattığım o pis su, üzerine damlasa temizlemeden namaz kılamazsın, namazın kabul olmaz. İşte senin aslın bu kadar pis. Bu pisliğe rağmen de biz seni bu kadar güzel yarattık."

Âyet-i kerime'sinde buyurduğu gibi;

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

•

"Refik, sümme tarik."

"Önce arkadaş, sonra yol." buyurulmuş.

Arkadaşın güzel olursa yolun güzel olur, güzel yolun nihayeti de cennet olur.

•

Allah'ım afiyet-i ebediyeyi ihsan buyursun.

Afiyet-i ebediye nedir? Nefsi öldürmek, ruha hayat vermektir.

•

Birçok musibetler vardır ki insanlar için faydalıdır. Çünkü insan dünyadan kopamıyor ve bir türlü kendine gelemiyor. Musibet gelince ölüm aklına geliyor, "Adım atayım bari!" diyor ve niyetini değiştiriyor.

•

Hıfz-u himayede olan insan yalnız değildir.

•

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor.

•

Eyüp Aleyhisselâm ibtilanın en büyüğüne maruz kaldı. Vallahi onu Hazret-i Allah destekliyordu. O'nun desteklemesiyle Eyüp Aleyhisselâm yürüyordu. Fakat herkes onu görüyordu da içindekini görmüyordu.

•

Allah'ım bize her şeyin hayırlısını ihsan etsin, huzur ikram etsin. Çünkü huzurla ibadet ediliyor, huzurla yemek yeniyor, huzurla hayat güzel geçiriliyor. Huzursuz bunlar olmuyor. Onun için Rabb'im hayır ve huzur ihsan etsin.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (25)

Gerçek manada kardeşlik Allah-u Teâlâ ve Resulullah Aleyhisselâm'da birleşmektir. Hazret-i Allah ve Resul'ünde birleştikten sonra Hazret-i Kur'an'a uyduktan sonra gaye, maksat ve menfaat olmazsa, sevgi husule gelirse, işte kardeşliğin özü oradadır. Ötekilerin kardeşliği sözdedir. Bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil. Gaye, maksat, menfaat, rütbe, gösteriş kalkıyor, rızâ kalıyor. Allah-u Teâlâ'nın rızâsını celbetmek için yegâne vesile de bu kardeşlik. Gaye, maksat, menfaat olmadan; Allah için sevmek ve Allah için sevmemek.

Hakk yolunda sevişirsek ne olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsan sevdiğiyle haşrolunur." (Buhâri)

Bu bir mümin için kâfidir. Niçin seviyordu? Allah için seviyordu. Kendi kardeşiyle haşrolunacak. Demek ki buradaki sevgi, tezahür, huzur oraya intikal ettiği zaman orası daha geniştir. Çünkü burada birçok dünyevi meşakkatler, sıkıntılar, mevzuatlar var, ama orada hiçbir şey yok fakat her şey var. Bizi davetine alınca; huzuruna, saadetine, selametine alıyor, meşakkatleri kaldırıyor, kardeşliği gerçekleştiriyor ve kulunu saadet, selamet içine alıyor. Bu ne kadar güzel bir şey.

Allah'ım bize dünyada da, ahirette de gerçek kardeşliği, İslâm kardeşliğini yaşattığı kullardan eylesin.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı bize nasip etsin. Çünkü dikkat ederseniz Resulullah Aleyhisselâm nasıl çalıştı? O çalışmaya bakıyorum ve utanıyorum. Çünkü her tarafını zülûmat karı örtmüştü. O tek başına bütün gücüyle Hazret-i Allah'a sığındı, her güçlüğe rağmen o zülûmatı dağıtmaya çalıştı, ama şimdi Cenâb-ı Hakk, zülmanatı dağıtmak için bu lütfu bahşetmiş.

•

Kardeşim! Bu yol Allah yolu, kardeşlik yoludur. Gaye yok, maksat yok, gösteriş yok, menfaat yok. Bu yolu, Allah-u Teâlâ sevmiş, seçmiş, lütfetmiş. Yahu sana bu yetmez mi?

Bu yol Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e âittir. Şu halde sen de kendini buna göre ayarla.

O kadar bölücü varken, Allah-u Teâlâ'nın dinini parça parça yaparlarken, hepsi cehenneme giderken; Allah-u Teâlâ seni sevmiş, seçmiş, ayırmış. Lütuf olarak bu yetmez mi sana?

O zaman neden yolun adamı olmuyorsun? Nefsinin kölesi olacağına, Hakk'ın kölesi olsana!

Bu yol kardeşlik yolu olup çok hassas bir yoldur. Bir kardeşin küçücük bir incinmesi bize çok büyük üzüntü verir. İşte yol o yol. Gaye yok, menfaat yok, maksat yok. Ne var? Rızâ var. O halde rızâya mucib iş ve hareket lâzım, söz yeterli değil. Yol; hassas yol, nazik yol.

Bu yol an meselesi. Ama hangi an belli değil. Ama sen yeter ki yolunda bulun, o anda sana tecelli eder. Gönlünü O'ndan ayırma.

Kabalık, terslik, sertlik bu yolda yakışmaz. Niçin? Hakk yolu olduğu için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Nezafet imandandır." buyurdular.

Ama her yönde, her alanda...

Ben hükümsüz ve değersiz bir mahlûkum. Fakat bu mahlûkunu ileri sürmüş, tecelli etmiş. Robot gibi kullanıyor ve yürütüyor.

Ben mahlûk olduğumu, aciz olduğumu çok iyi biliyorum. Ama siz de Allah yolunda olduğunuzu iyi bilin. Bu yol doğrudan doğruya Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yoludur...

Ben hayatta iken veya benden sonra bu yolu bırakırsanız sapıtmış olursunuz. Bu çok büyük sözdür. Niçin? Hazret-i Allah'a ve Resulullah'a ait bir yol olduğu için.

•

Mahviyet ve istikamet bu yolda çok lüzumludur.

Mahviyet; insanın gerçekten hiç olduğunu bilmesidir.

İstikamet; O'nun emrettiği çizgide yürümek, o çizgiden ayrılmamaktır. Yasakladığından da sakınmak, hem de şiddetle sakınmaktır. Allah-u Teâlâ'nın kulundan beklediği ve hoşlandığı iki haslet budur.

Bu yola "Girdim!" demek boştur; esas olan alınmaktır. Allah'ım cümlemizi alınanlardan etsin. Alınmak kolay değildir amma aldılar mı da bırakmazlar.

Bu yola alınmanın ilk alâmeti; kişinin helâli ve haramı araştırmaya başlamasıdır. Helâl mi? Haram mı? Araştırmaya başladığı an alındığına delâlettir. Bu ilk adımdır. Ondan sonra atacağı adıma, söyleyeceği söze, yiyeceği lokmaya dikkat etmeye başlar. Böyle olunca bil ki onu yola almışlar.

Bir mümin yiyeceğine dikkat etmezse boşluktadır, kazancına dikkat etmezse boşluktadır. İhvan olmuş? İsmi ihvandır. İbadet ondur dokuzu helâl lokmada aranıyor. Bu kadar incedir bu işler.

Bu yolda O'nun rızâsından başka bir şey arayan kendisine yazık etmiş olur. Bu sebeple bu yolda herkes tutunamaz. Bu yolda, gaye, makam, yeme-içme yok.

Bu yola girmek, bu yolda olmak, bu yolda ölmek bir lütuftur.

Bu topluluğa ayak uydurmak zordur. Çünkü Allah yoludur. Gaye yok, maksat yok, menfaat yok. Ne var? Rızâ var. Allah'ım rızâsından ayırmasın. Bu gemiye bin, bu topluluğa ayak uydur; ahirette ne demek istediğimi o zaman anlarsın.

Bizim yolumuz yemek-içmek yolu, maksat-menfaat yolu değildir. Bize yemek-içmek, maksat-menfaat için gelenler gelmesinler. Onlar bizden biz onlardan uzak olalım. Bu temel üzerine bina kurmaya başlarsak sonu çok rahat olur. Yük olmamalı, maksat-menfaat olmamalı, her şey yalnız Allah için olmalı.

Mevlâ bir kulunu hizmet için ileri sürmüşse, bir ömür boyu bunun şükrü eda edilemez. O'nun ihsan ve ikramı çok büyüktür. Bundan nefse pay çıkarmak, menfaate tevessül etmek, O'nun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar Padişahı yetmez mi sana?

Menfaat girdiği anda, çok iyi bilinsin ki Hazret-i Allah gayreti çeker alır. Gayreti alınan kimsenin hizmeti de mihnetle olmaya başlar. Mihnetle yapılan hizmeti Hazret-i Allah sevmez. Çünkü artık rızâullahtan ayrılmış dünya menfaati için çalışır olmuştur.

Menfaat mi? Yerinde dursun, işimiz Allah için olsun. Gaye, maksat, menfaat hiç olmayacak.

Bir kimseye dinden çıkması için çok para teklif edersen çıkmaz da, bilmediğinden dolayı, Allah-u Teâlâ'nın hükmüne rızâ göstermemekle küfre girdiğinin farkına varmaz. Veya şeytanın aldatması sonucu küçücük bir menfaat için dinden çıkar da haberi olmaz.

•

Bizim vazifemiz şudur:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Doğu tarafından siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir." (Hâkim)

Bizim yaptığımız Hazret-i Mehdi'ye zemin hazırlamaktır. Aynı zamanda dağılmış olan Ümmed-i Muhammedi Hazret-i Allah ve Resul'ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ'nın rızâ yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir.

Bu yolda Rabb'imiz bize ihlâs ile, sadakatle çalışmayı nasip etsin, gerisi O'na kalmış.

"Allah'ım bize acı, merhamet et, Zât'ına çek." Bu duâyı çok yapmamız lâzım.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (26)

"Arazi dalgalıdır. Düzü, inişi ve yokuşu vardır. Seyr-ü sülûk da böyledir, çıkışı vardır, inişi vardır. Mühim olan o kanala girmek. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in yolunu, izini bulmak. Düz de, iniş de ve yokuş da o kanaldan ayrılmamak, o yol üzerinde bulunmak. Çünkü o bir raydır, insan o raydan ayrılmadıkça Sırât-ı müstakim'den ayrılmamış olur."

•

"Hazret-i Allah'ın hıfz-ı himayesine, tasarruf-u ilâhiyesine aldığı kimselerin sığınması şöyledir

"Allah'ım Zât'ına kul eyle, Habib'ine ümmet eyle."

Onlarda başka arzu yaşamaz. Birçok boşlukları olur belki amma, lütuf ile yürütüldüklerinden o boşluklardan geçirilirler.

Hazret-i Allah murad ettiğini hıfz-ı himayesine alır ve onu sırf kendi ikram ve ihsanı ile yürütür. Bizi de yürütmesi için çok yalvarmalıyız. Kişi bir an kendisinde kalsa helâk oldu demektir.

"Kurtulurum!" diye bir şey yok, O kurtarırsa kurtuluruz."

•

"Hem Hazret-i Allah'ın rızâsını isteyip, hem de O'nun rızâsı mucibince hareket etmiyorsak, o rızâyı istememiz boş oluyor."

•

"Dikkat ederseniz biz her şeyi kendimize malederiz. Daha sonra da, eğer aklımıza gelirse "Hazret-i Allah böyle yaptı!" deriz.

Cenâb-ı Hakk'ın uyanık bulundurduğu kimseler ise, herşeyin izn-i irade ile olduğunu çok iyi bildikleri için, O'nunla konuşurlar. Öyle bir hale gelirler ki; "ALLAH" derler ağızlarından ikinci bir kelime çıkmaz."

•

"Şeriat ağaç, dalları tarikat, yaprakları marifet, meyvesi hakikattir."

•

"Nefisle ruhun mücadelesini size şöyle arzedelim.

Vücudun bir kısmında müslüman askeri bir kısmında yunan askeri var, birbiri ile harbediyorlar. Hangisi kazanırsa merkez olan kalbi işgal eder ve bütün vücudu hükmü altına alır."

•

"Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk'a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar."

•

"Geçen gün dünyanın bir köşesini gösterdiler. "Şu sizin canla sevdiğiniz dünyanın aslı ve mahiyeti budur." dediler.

Allah Allah dedik, biz insanlar ne kadar gafiliz. Halbuki yarından emin değiliz, her an göçmeye mahkûmuz. Böyle iken dünyaya kökleşmeye çalışıyoruz."

•

– İzin verirseniz bizim orada da umumi derslere başlamak istiyoruz.

– Nasıl isterseniz öyle yapın. Siz izinli ve serbestsiniz. "İzinlisiniz" demek dahi bize kaba geliyor. Nasıl münasipse öyle yapın.

•

"Hakk yolunda muhabbet bile kalın bir perdedir. Niçin? Sen varsın ki muhabbet ediyorsun. Muhabbet edeceğine yok olsana. Burası nefsin işine gelmiyor, süzülemiyor daha doğrusu. Süzülse, bakacak ki O var. O'nu görmüş ve O'nu bilmiş olacak.

•

"Hakikati bilmediğimiz için hep tesadüfler üzerinde duruyoruz. "Geldi, gitti, tesadüf etti!" diyoruz. Halbuki her şey Hazret-i Allah'ın takdir ettiği gibi olur. Hiçbir hâl ve hareket hiçbir söz yoktur ki, onu ezelden takdir filminin içine dahil etmesin."

•

"Birgün bir maksatla İstanbul'a gelmiştik. Bir zât-ı muhteremle bir vesile ile görüşmek icabetti. Baktıkki debdebe içinde yaşıyorlar. Her şeyleri ayaklarının altında. Meselâ yüzbinlere baliğ olsa bile, bir müride; "Sen zenginsin, buraya bir kalorifer yap." Diye gayet rahat söyleyebiliyorlar. Allah'ımız şükrümüzü arttırdı. Hazret-i Allah fakire efendilikten değil, kölelikten zevk duyurmuş. O'nun her kuluna hizmet ve hürmet etmekten haz duyurmuş. Onların tutumları bize çok ters geldi. Allah'ımıza çok şükrettik. "Sen bunu sevdirmeseydin, duyurmasaydın bilmezdim." Hazret-i Allah fakire hizmeti sevdirmiş, her türlü debdebeden uzak tutmuş.

Bunu asla onları tenkit için söylemiyorum. Sahibimin şükrünü artırdığını ifade etmek istiyorum. Çünkü Mevlâ nasıl ve ne şekilde tecelli etmişse o öyledir. Bu kölesine de bunu ayırmış bunu sevdirmiş. Elhamdülillâhi Rabb'il-âlemin.

Her zaman ifade ettiğimiz gibi, biz herhangi bir kimsenin Allah yolunda çalışmasından zevk duyarız. Onu bir kardeş, bir arkadaş, bir yardımcı olarak kabul ederiz. Mühim olan Ümmet-i Muhammed'den bir kişinin fazla irşad edilmesidir. Cemaatimiz değil, cemaat... Allah'ımız bize bunu çok sevdirmiş. Mürid kadar mürşid olsun isteriz. Müridim çok olsun, müridim kaçmasın gibi düşünceler bize yabancı gelir."

•

"Hazret-i Allah ne ki emretti ise yapalım. Nedenleri üzerinde durmayalım. Çünkü akıl mahlûktur, hikmetleri hemen kavrayamaz. Akıl ile beraber şeytan da girer ve o işi bozar."

•

"Nefis maddi menfaatlere aktığı gibi, manevi rütbe ve makamlara da akar. Halbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan maada hiçbir şeye kıymet vermez.

•

"Hazret-i Allah bizi ne güzel yarattı ve güzel gönderdi. Bizim bu güzelliğimizi muhafaza edebilmemiz için güzel işler yapmalıyız. Güzel işler güzellik getirir ve insanı güzele götürür.

Fakat insan güzel geldiği halde, güzel işler işlemezse çirkin olur. Çirkin olan güzele gidemez, güzele giden yolu kaybeder.

Onun için kötü işlere dalmamamız, kirlenmememiz gerekiyor."

•

"İnsan iyilerle görüşür, iyilere karışırsa, kötülerden ve kötülüklerden ayıklanmış olur."

•

"Ey âlemlerin Rabb'i! Bütün iyilikler sendendir. Bütün kötülükler bizdendir. Bu iyiliklerden ötürü sana sonsuz şükürler olsun.

Ey âlemlerin Rabb'i! Benim kalbimi temizle, rızâna mucip iş ve harekette bulundur ve ölümümü kolaylaştır."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (27)

Şaşaada kaybolmak var, mütevazi hayatta kendine gelmek var. Kendine gelirsen Rabb'ini bulursun, kendini kaybedersen Hakk'ı da kaybetmiş olursun.

Bu sözümüz çok mühimdir. Fakat nefis şaşaa istiyor.

Mahviyet; sen hiçliğini bil, var olan O'dur.

Tevazu; büyük O'dur, sen küçüklüğünü bil.

Allah'ım nur etsin. Ama bu nura sahip olabilmek için helâl lokma şart. Helâl lokma ile beraber ihlâslı bir ubudiyet lâzımdır. Bundan sonra Cenâb-ı Hakk o lokmayı nur yapar, nurdan hikmet husule gelir. O zaman insan Hakk'a yakın olur, Hakk ile konuştuğu zaman da halk memnun olur.

Bizim en büyük yıkıntımız lokmadan oldu. Lokmamız helâl olsa, nikâhımız tamam olsa işler değişecek...

Ne kaybediyorsak hep boğazımızdan kaybediyoruz. Boğaza bir süzgeç koymadıkça itimat edin hikmet husule gelmez.

Mümkün olduğu kadar şüphe ettiğiniz kimselerin yemeğini yemeyin. "Perhizdeyim!" dersiniz. Buna dikkat etmezseniz zarar görürsünüz. Allah-u Teâlâ ihvanı sevmiş, çekmiş. Çektiği için de evvela helâle-harama dikkat ediyor. Lokmayı süzdükçe O da onu kendisine çekiyor.

Beşeriyete külfet olmamayı ve herkesten aşağı da olmayı, küçük olmayı nefsinize alıştırın.

•

Bizim yolumuz yemek-içmek yolu, maksat-menfaat yolu değildir. Bize yemek-içmek için gelenler gelmesinler. Onlar bizden biz onlardan uzak olalım. Bu temel üzerine bina kurmaya başlarsak sonu çok rahat olur. Yük olmamalı, maksat-menfaat olmamalı, her şey yalnız Allah için olmalı.

Mevlâ bir kulunu hizmet için ileri sürmüşse, bir ömür boyu bunun şükrü eda edilemez. O'nun ihsan ve ikramı çok büyüktür. Bundan nefse pay çıkarmak; menfaate tevessül etmek, O'nun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar Padişahı yetmez mi sana?

•

İnsan şu üç noktaya dikkat edecek; yiyeceği lokmaya, söyleyeceği söze, atacağı adıma.

Bunlara dikkat etmez ise boşluktadır. Bunlara dikkat etmeden yaptığı hep boştur.

Lokma helâl ise ibadeti ile o lokma nur olur ve o nur hikmet husule getirir. Söyleyeceğin söz, yapacağın iş rızâ dahilinde olur. Lokma haram ise içerini tahrip eder, seni kötülüğe tahrik eder. Konuşursun, yaparsın hep zararına olur.

Söyleyeceğin söz rızâya mucib ise senin hakkında hayırlıdır. Rızâya mucib değilse seni şeytan kurmuştur. Şeytan seni kurar kurar sen de söylersin. Şeytan igvayı ekip gider sen ortada kalırsın.

Son olarak da atacağın adıma dikkat et. Bu gideceğim yerde rızâ var mı? Yoksa; menfaat, gaye, maksat mı var? Eğer yalnız rızâ var ise Hazret-i Allah, atacağın adımın değil santimin ücretini verir. Eğer rızâ yoksa zaten sen boşluktasın. Onun için bu üç noktaya çok dikkat etmek lâzım.

•

Bu yolda O'nun rızâsından başka bir şey arayan kendisine yazık etmiş olur. Bu sebeple bu yolda herkes tutunamaz. Bu yolda, gaye, makam, yeme-içme yok.

Hakk'a karşı gözünü aç, yanlız O'na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir. "Biliyorum!" dersin yanılırsın. Işık zannedersin halbuki o aslında karanlıktır.

Bugün bütün insanların yanılmaları, ehline müracaat etmemeleri yüzünden, buna lüzum görüp tenezzül etmeyişinden, kendi zannını ve fikrini beğenmesinden ötürüdür. Bütün yanılmalar bundan doğmuş, sapanlar bu yüzden sapmışlardır. Eğer bunu ehline sorsaydı; ehli ona yol gösterecek o da hakikati öğrenecekti.

Hakikat az da olsa, kıyamete kadar mevcuttur. Sende o azı bul da tanış. İmansız imamlarla tanışacağına, hakikat ehli ile tanış.

•

Akıllı odur ki gideceği yer için çalışır, akılsız odur ki bırakacağı şey için çalışır. Sen çalış çalış âleme bırak; onlar yesin sen azabını çek. Bu akıl mıdır?

•

Kardeşler yolun ruhuna vakıf değil. Ruhuna vakıf değil ne demek? Bu yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilmiyorlar.

Bu yola girmek, bu yolda olmak, bu yolda ölmek bir lütuftur.

Yürüyebilene yol açık, yürüyebilene. Elhamdülillah en son merhaleye kadar yol açık. En son merhale neresi? Hakk'a varmak, Hakk'ta fâni olmak.

•

Hiç kimseye gülünmez, hiç kimse ayıplanmaz. Çünkü kimi ayıplayacaksak bir de dönüp kendimize bakarsak, bütün ayıpların kendimizde olduğunu anlarız. Açıkmış, saçıkmış, sarhoşmuş hayır, hayır! Benim ayıbım bana yeter, onun ayıbı onun olsun. Sendeki ayıp ondan az mı?

Söz dikenden beterdir, söz kalbi kırar. Onun için sen sus!

•

Aşağı inenler aşağıda buldu, yukarı çıkanların hepsi hava aldı. Onun için bilin ki ne varsa aşağıda var. Yukarıda bir şey yok.

•

İfşaat edin, ikaz edin, dini, vatanı müdafaa edin. Bizim bu kitapları yaymadaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan. Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (28)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız." (Nahl: 97)

Cenâb-ı Hakk dilerse sâlih kulunu yaşatır. Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu iman edip sâlih amel işleyenlere bir vaad-i Sübhânî'dir. Şu halde inanan ona göre çalışsın.

Bu; "Çok güzel bir hayat" nedir?

O'nunla olmak. O'nunla olursan sana huzur verir. Huzurla yaşadığın zaman kuru ekmek dahi sana tatlı gelir. Huzursuzsan para, yemek seni doyurmaz. Huzur doyurur. O huzur da ancak O'ndan gelir. Bugün huzur hacıda yok, hocada yok, zenginde yok, fakirde yok, dervişte yok.

Huzur neyle meydana gelir? Huzurun kaynağı nasıl temin edilir?

Hazret-i Allah bir kula lütfuyla tecelli ederse.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

İnsanın bunu kavraması mümkün değil. Niçin? Cehaletinden.

Niçin? Allah-u Teâlâ'ya yakın olmadığından.

Bütün iyilikler Allah'tan gelir derken, bir kere o huzuru kazanmak için sermaye O'ndan gelir. O sermaye ile sen O'na samimi bir şekilde yöneleceksin, aşk ile ibadet edeceksin. Bu aşk ile ibadet nasıl olur? Herkes uyurken sen uyanık ol, herkes gülerken sen ağla. Bu şekilde merbudiyet O'na olsun. Bu merbudiyet O'na olunca; "Bu kul benim!" der, ilk olarak ihsanı huzur olur. Ve o kul huzur bulur. Kuru ekmeği dahi olsa O'na şükreder, hiç başka bir şey aramaz. Bu kul ubudiyetine devam eder. Huzurdan sonra ona huşu ihsan eder. Daha derine dalar. Mahiyetinde bulundurur. Çok daha ilerlerse kurbiyet husule gelir. İşte bunlar ilâhi lütfundan başka bir şey değildir. Ancak Allah-u Teâlâ'nın lütfu olacak ki, bunlar olacak. Bir kulun bunlara ermesi mümkün değil. Huzuru kimse bulamıyor, huşuyu nasıl bulsun?

Şimdi herkes "Yaşayayım!" diyor. O kadar! Ama ruhu mu yaşıyor, nefsi mi yaşıyor o belli değil. Bu dediklerimiz ruhu yaşayan insanlara ait.

Hadis-i kudsî'de şöyle buyuruluyor:

"Bir kulum benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Sen, sen ol, O'nunla ol! Zira nefis perde olmak ister. Rabb'im şerrinden korusun.

Onun için şu duâyı çok sık yaparız:

"Allah'ım gözümü açıp kapayıncaya kadarki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetleri benden alma. Af ve afiyetini diliyorum. Beni lütuf rızândan ayırma."

Âyet-i kerime'de şöyle buyuruluyor:

"Yarışanlar bunun için yarışsınlar, (imrenenler buna imrensinler)." (Mutaffifîn: 26)

Yarışanlar rıza için yarışsın. Fakat dünya zevkini isteyen onu arasın. Hakk'ı isteyen Hakk'a kavuşsun. Fakat dünyada aradığınız hepsi burada.

Âyet-i kerime'den anlaşılıyor ki, dünyadan el etek çekmek esas değildir, Müslümanların meşru surette dünyadan faydalanmaları gerekir. O ziynetlerin, o temiz yiyeceklerin başlıcası müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere kavuşamayacakları gibi birçok cezalara ve azaplara maruz kalacaklardır.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"İman edip sâlih ameller işleyenlerin kötülüklerini elbette örteriz ve onları yaptıklarının daha güzeli ile mükâfatlandırırız." (Ankebût: 7)

Şu halde en büyük dostun Allah. O'nunla olacaksın. Yaratıyor, yaşatıyor, donatıyor.

Ben kendimi yaranın kabuğu kadar görüyorum, ama siz yalnız bunun ismini işitiyorsunuz. Allah-u Teâlâ bize cismini gösteriyor. Bir yaranın kabuğunun ne hükmü var? Hiç. Atılır. Hepsi O'nun, O'ndan. Senin ne hükmün var? Madem ki yaranın kabuğunun hükmü yok, senin de hükmün yok. Hüküm O'nun. Bunu benimsemek lâzım.

•

Yol çok nazik, çok dakik. Gaye; ruhen yükselmek ve ruhen yürümek. Bedenle yürümüşsün ne kıymeti var?

•

Hep öyle derim; Allah'ım beni lütfunla al, ibadetimle değil.

•

Bir evde huzur yoksa, o ev çökmeye mahkûmdur.

•

Bizde arzu yaşamaz; gelir ve ölür.

•

Yâ Rabb'i! Arzun arzum olsun, hükmün esas olsun.

•

Herkes;

"En güzel yol benim yolum!' diyor.

Biz de diyoruz ki;

"Elhamdülillâh bu yol Hazret-i Allah'a ve Resulullah'a aittir. Allah'ım yolundan ve Habib'inden ayırmasın."

•

Samimi bir kalp ile Hazret-i Allah'a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk'a ulaştırır.

•

Zavallı insan bir hayâlethane için ebediyatını kaybediyor.

Hakk ile olan hayat; hayat-ı hakikidir. Halk ile olan hayat; hayat-ı hayâlidir.

•

İman olmayınca, ismin Ahmet, Mehmet olmuş fark etmez. Mühim olan iman.

•

Cenâb-ı Hakk'tan en derin bir şey istediğim zaman;

"Allah'ım hoşnutluğunu, rızanı ve hükmünü diliyorum. Senin hükmün yürüsün, benim arzum yürümesin." diyorum.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (29)

Nasılki bütün Peygamber Aleyhimüsselâm Efendilerimiz'in hepsi sevgiye, sonsuz hürmet ve saygıya lâyıksa, Hazret-i Allah'ın veli kulları da öyledir. Biz hiçbirini tefrik etmeyiz. Hazret-i Allah'ın sevgilisi mi, kim olursa olsun, hangi yolda olursa olsun değer veririz. Bizdeki hâl bu.

Bir tek yol var, Habib'inin yolu. O yol çeşmelere ayrılmış. Su o su, Habib'inin suyu. Habib'ine de kendisinden geliyor.

Onun için dikkat ederseniz hangi veli olursa olsun, sözleri bir noktada birleşir. Yalnız şu kadar var ki herkesin tecelliyatı ayrıdır. Tuluatlar ayrı olur, kanatlar ayrı olur, ilhamlar ayrı olur.

O'nun sevgilisini sevmek çok faydalı, sevmediğini sevmek ise çok zararlıdır.

•

– Efendim bazı kimseler sakallarımızı hakir görüyorlar.

– O da haklı, haksız hiç kimse yok, herkes haklı. Biz vazifemizde onlar vazifelerinde.

"Bizim yaptıklarımız bize, sizin yaptıklarınız da size âittir." deyip geçeceksiniz. (Bakara: 139)

Dalgalar gece gündüz sahile vurur durur. Sen onları sadece seyret. Dalgaları saymaya kalkarsan ömrünü tüketirsin de haberin olmaz. Sen işine bak, yoluna bak. Durma onların üzerinde, dalgalar vuradursun.

Herkes içindekini dışa dökecek ve imtihanını o surette vermiş olacak.

Hakk'ın huzuruna varıncaya kadar herkes haklı. Orada pirinç ile taş ayıklanacak. Nedamet çok, hiç de faydası yok.

•

Bazı kimseler; "Küçük!" diyor "Çocuk!" diyor, çocuklarını çok açık giydiriyor. Kısa pantolon giydiriyor. Halbuki hayasını kaçırdığının farkında değil.

Meselâ bir esansın kendisine mahsus kokusu var. Şişeyi açtın mı kokusu gidiyor, suyu kalıyor. Çocuk da böyle, haya gidiyor.

Küçükken eğitilmezse büyüyünce artık tatbik etmez. Çünkü zamanla o irade ondan emilmiştir.

•

– Göz zinasından kendimi alamıyorum.

– Göz gönlün penceresidir. Göz bakınca gönül de kirleniyor. Bunun için Râbıta-i şerif'i çok yapın. O bir lütuf suyudur, gönlü yıkar ve temizler. Yahut da göz yaşı. Cenâb-ı Hakk size ağlamayı da lütfederse o zaman kurtulursunuz.

•

Nefse acı gelen ruha hep tatlıdır. Nefis onun altında inlerken ruh yol bulur.

•

Asil bir insan bir kahveyi kırk yıl unutmaz, hatır gözetir. Asaleti olmayan bir insandan ise iyilik yaptın mı hemen bir kötülük bekle.

•

Muhabbet çok güzel bir bağdır. Hangi muhabbet? Gaye, menfaat, maksat olmayan bir muhabbet.

Selâm, kelâm, muhabbet bir bağdır. Allah'ım bu lütuf bağı ile bizi ahirete ulaştırsın.

•

Kuvvet ne bir devlettedir ne de bir millettedir; kuvvet ruhsattadır. Hazret-i Allah kime ne ruhsat verdiyse o kadar olur. Ruhsat alınınca bir adım dahi atılamaz.

•

Eğer her günah içki gibi sarhoş yapsaydı, kaç kişi ayık bulunurdu?

•

Lokmanıza dikkat edip, Hazret-i Allah'a yaklaşmış bir arkadaşınız olursa yolunuz kolaylaşır.

•

Hakikat ehlinin kaçtığı her şeye, hareket ehli tabidir.

•

İhsân-ı ilâhi, gelen ibtilâdan büyüktür. Yalnız o ihsan, ibtilâ ile beraber gelir. İbtilâ yakıcı bir ateştir. O ateşi hazmeden, yutabilen o cevheri de alır ve ebedi saadetinin sermayesi yapar.

İbtilâ rızık gibidir. Ezelden takdir edilmiştir. İstesen de istemesen de gelir.

•

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetler olduğunu anlamış olacak. Bu durum ahirette değil, kabirde böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah'ımız ihlâslı ibadet yaptırdığı kullarından etsin.

•

Haram müminin içini, maneviyatını tahrip eder, başka haramları işlemeye tahrik eder, çevresindeki insanları da harama teşvik eder.

Haram yürüyen merdiven gibidir. Ayağını bastın mı bir daha yakayı kurtaramazsın. Seni alır, cehennemin dibine kadar götürür.

•

Biz halkın zannına göre hareket edenlerden değiliz. İlâhi hüküme bakar ona göre iş ve icraat yaparız.

Ey müslüman kardeş!

Zerre kadar iman lütfuna nail olan, hiçbir zaman küfre rıza göstermez, velev ki en yakını dahi olsa, asla!

•

Gün bugün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar sona gelindiğinin farkında değiller.

Dünyaya meyledecek, dünya ile meşgul olunacak zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedi hayatını kazanmak için gayret et, o kadar!

•

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da gece karanlığında hiçbir yeri göremez.

•

Allah-u Teâlâ'nın gösterdiği sırlar hakikattir. Sen yoksun ki göreceğin bir şey olsun.

•

Zikri; Allah olanın fikri de Allah olur.

Zikrullaha devam etmek Allah dostlarının adetidir, Allah-u Teâlâ'nın bir nimetidir.

Hakk'ı zikredeni Hakk da zikreder. Bu sayede Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü açılır.

•

Hazret-i Allah yanında eğer dünyanın zerre kadar değeri olsaydı, Hazret-i İbrahim Halilullah'ı mağarada dünyaya getirmez, mağarada yaşatmazdı.

•

Bursa'yı onun için seviyorum efendim; Hazret-i Allah'ın hem nurları var hem kumandanları var. Çok büyük zâtlar var Bursa'da. Üstelik bu Zevât-ı kiram yolumuzla çok ilgililer...

Bursa'da çok güzel insanlar, numuneler var. Bursa haliyle çok güzel bir yer efendim. Ama o güzellerin sayesinde güzel. Yoksa şehir çok ama manevi hâl her yerde yok.

•

Zahmette rahmet vardır. Ahh! Zahmet ne kadar tatlıdır bu yolda.

•

Bütün peygamberler ve Hazret-i Allah'ın velileri bu yola nazar ediyorlar. Niçin?

Nazargâh-ı ilâhi olduğu için.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (30)

İman Kardeşliği:

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kendisinin adını öne sürerek birbirinizden dilekte bulunduğunuz Allah'tan korkun ve akrabalık bağlarını kesmekten sakının." (Nisâ: 1)

Akraba haklarına riâyet; onları aslâ unutmamak, görüşüp-konuşmak, zaman zaman ziyaretlerine gidip-gelmek, hediyeleşmek, yardıma muhtaç olanlarına maddî ve mânevî yardımda bulunmak, böylelikle âile bağlarını sağlamlaştırmak demektir.

Akrabaların birbirlerine karşı olan vazifeleri, diğer insanlara karşı olan sorumluluklarından daha çoktur. Meselâ iki komşudan biri akraba olsa, onun iki hakkı olur. Bunlar akrabalık ve komşuluk haklarıdır. Diğerinin ise sadece komşuluk hakkı vardır.

Fâni olan kan kardeşliğinden ibaret olan akrabalık alâkasının kesilmesi bu kadar şiddetle yasaklanırsa, artık ebedî ve sermedî olan din kardeşliği bağlarının koparılmasının ne derece günah olduğu kendiliğinden anlaşılmış olur. Zira geçici dünya hayatına mahsus olan akrabalığa nispetle, ebedî olan ahirete âit din kardeşliği pek tabiidir ki daha mühim ve daha kıymetlidir. Müminlerin birleşmeleri ve her hususta yardımlaşmaları farz-ı ayın hükmündedir.

Bu kadar kıymetli ve değerli olan kardeşliği, nefsanî ve şeytanî duygu ve arzular yüzünden kesmek bu Âyet-i kerime doğrultusunda yasaklanmış ve ehl-i imana sakınılması gereken bir durum olduğu beyan buyurulmuştur.

İnsanların bütün hâl ve hareketleri Allah-u Teâlâ'nın kontrolü ve gözetimi altındadır, yani her şeyi murakabe etmektedir. Kullarının yaptıklarından, sözlerinden ve niyetlerinden hiçbir şey O'ndan gizli kalmaz. Her şeyden haberdardır, ne bir hatırlatıcıya, ne de bir uyarıcıya ihtiyacı vardır.

Hiçbir şey gizli kalmadığına göre kendimize ona göre çeki düzen vererek her anımıza dikkat ederek, gerçek birer ihvan olarak gerçek kardeşliği tesis etmeli, bu doğrultuda yaşamaya gayret göstermeliyiz. Yoksa şeytan zaten gerçek ve hakiki yolla uğraşır ki yoldan saptırmak için. Bu yüzden şeytana uyup hiçbir kardeşimizi kırmayalım üç günlük dünya hayatında hoşnut olacakları halde yaşayıp, o halde huzura çıkalım ki geçici bir hayat için, ebedi bir hayatta yüzümüz kızarmasın...

Nuh Aleyhisselam'ın oğlu inanmayanlarla beraber suda boğulmuştu.

"Yâ Rabb'i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vaat etmiştin!" diye münacatta bulunduğu zaman Allah-u Teâlâ:

"Ey Nuh! O senin ehlinden değildir. Çünkü o kötü bir iş işlemişti." buyurdu. (Hud: 46)

İnsana kendi evladından yakın hiç kimse olmadığına göre, Âyet-i kerime'den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Bu hakikat şu Âyet-i kerime'de daha şümullü olarak beyan buyurulmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücadele: 22)

Gerçek iman budur.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor. O zaman gerçek kardeşliği iman kardeşliğini kökleştirelim...

•

Bazı kardeşlerimizin yaşadıkları birkaç hatırayı arz edelim:

"1986 yılında Mart ayında Efendi Hazretlerimiz'le birlikte dört otomobil ile Umre yapmak için, bir Pazartesi sabahı namazdan sonra karayolundan yola çıktık. Cuma namazımızı Medine-i münevvere'de kıldık. Bu beş günlük yolculuğumuzda pek çok hikmetler ve ibretler husule geldi.

Yolculuk esnasında bir kardeşimize rüyâsında Resulullah -sallallahu aleyhi ve sellem Efendimiz:

"Nerede kaldınız? Sizi bekliyorum!" buyurmuşlar.

O akşam saat 22.00 sularında Urfa'ya vardık. Efendimiz: "Biz arabada uyuyacağız, isteyen otele gidebilir, biz gitmeyiz!" buyurdular. Tabii ki hiç kimse gitmedi, herkes arabada yerinde uyudu.

Salı sabahı İbrahim Aleyhisselâm'a âit ziyaretler yapılırken bize şöyle duâ etmemizi söyledi:

"Allah'ım! İbrahim Aleyhisselâm'ı ateşten nasıl koruduysan, bizi de öylece ateşten koru!"

Ne hikmetse o gün öğleye kadar bizi çıkarmadı. Öğle namazlarımızı kıldıktan sonra Irak hududuna doğru yola çıktık. O günlerde İran-Irak savaşı devam ediyordu.

Bağdat'a vardık. İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin camisinde öğle namazını kıldık, Abdülkâdir Gaylânî -kuddise sırruh- Hazretleri'nin türbesini, Kerbelâ'da Hazret-i Hüseyin -radiyallahu anh- Efendimiz'in türbesini ziyaret ettik.

Sonra yine yola koyulduk. Epey bir yol aldıktan sonra Suûdî Arabistan Arar hududuna vardık. Pasaportlar kontrol edildi. Bir hanım kardeşimizin pasaportuna Irak'ın giriş mühürü vurulmadığı için bizi durdurdular.

Beklerken Efendi Hazretlerimiz: "Hanımlar Kur'an-ı kerim okusunlar!" buyurdular, kendisi de murakabeye daldı, uzun süre kaldı. Biraz sonra gümrük memuru geldi ve: "Buyrun pasaportunuzu, kabahat sizde değil bizimkilerde, onlar mühür vurmamış." dedi.

Efendimiz Hazretleri ağlamaya başladı ve:

"Allah'ım En ednâ müridim cennete girmedikçe ben cennete girmem!" diye duâ ettiler.

Herkes çok duygulandı, bu ne büyük müjde! Sevinçle sınırdan geçtik."

•

Rahmetli Cemil Efendi; bir gün Düzce'ye Efendi Hazretleri'ni ziyarete gidiyorlar, mübareklerin evlerine doğru giderlerken, birden mânevi bir ip kafasını aksi istikamete doğru çeker, o ise direnir, gitmek istediği yöne doğru çeker, çünkü mübareklerin evleri oradadır ve mübareklerle görüşmek istemektedirler. Bir, iki derken, kendisinin zorlaması ile ip kopar ve mübareklerin evine doğru gider, bir de bakar ki dükkân kapalı, evin kapısını çalar, açan kimse yok. O zaman mevzuyu anlar ve ipin götürmek istediği yöne doğru giderler, tam giderken mübarekler ile karşılaşırlar. Efendi Hazretlerimiz, Halil Fevzi -kuddise sırruh-Hazretlerimiz'in türbe-i şerif'ini ziyarete gitmişler, oradaymışlar ve oradan dönüyorlarmış. Mevzunun hikmetini sonradan anlar...

•

Yine yola intisabını bir kardeşimize; "Sığırcık kuşunu bize vesile kıldılar, onunla bize işaret vererek gelmemizi istemişler" diyerek şöyle anlatmışlar:

"Küçük bir sığırcık kuşu her sabah namazı vakti camın kenarına konuyor ve cama vuruyor. Uykudan uyandırınca oradan uçarak karşı taraftaki caminin çatısına konuyor. Bu birkaç gün böyle arka arkaya devam edince, abdest alıp camiye gidiyor, cami çıkışında Efendi Hazretlerimiz'le karşılaşıyorlar.

Mübarekler; "Cemil Efendi biz sizi çok bekledik!" buyuruyorlar."

O günden sonra Efendi Hazretlerimiz'in talebesi olma şerefine nail oluyorlar.

•

İzmit'te mukim bulunan bir kardeşimiz ise bir hatırasını şöyle anlatmışlardı:

"Yedi yıldır üç ayları tutuyorduk. Fakat Efendi Hazretleri'ne ziyarete gittiğimiz zaman gül şerbeti ikram ettiklerinde alıyorduk ve içiyorduk. Yine böyle niyetli olduğumuz bir gün ziyaretlerine gitmiştik ve yine gül şerbeti ikram ediyorlardı tam bize geldiklerinde, bize dönüp; "Gününe gün tutarsın. Bir de arka arkaya üç ayları tutma, nefsin paye alır, arada sırada tutmadığın günler de olsun!" buyurdular.

Hâlbuki bizim zâhiren oruç tuttuğumuzu Zât-ı âlileri bilmiyorlardı."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (31)

Evlilik durumunda bazı engeller zuhur eden bir kardeşimiz; "acaba büyü mü yapılıyor" diye düşünüldüğünden, mesele bir ihvan tarafından arz edildiğinde Zât-ı âli'leri şöyle buyurdular:

"Aman efendim bunu kurcalamasınlar. Bunda hikmet vardır. Allah'ımız ne gösterecek ona baksınlar, Hakk'a tâbi olsunlar.

Takdirse bu kardeşi bulacak. Ama iyi, ama kötü. Hakk'ın taksimine râzı olsun. Bizim için o hayırlıdır. Belki onun da ibtilâsı o yüzdendir. Sabretsin, bakalım Allah'ımız ne gösterecek.

Büyü hususatı ise; bir insanın râbıtası kuvvetli olduğu zaman, Hakk Celle ve Alâ Hazretleri derhâl o büyüyü söktürüp atar. Bir merbudiyetle çatır çatır gider o. Nerde kaldı ki, mümin için silâhlar var, büyü hakkında Âyet-i kerime'ler var, onlar okunur.

Herkesin ibtilâsına râzı olması lâzım. Çünkü her ibtilânın altında gizli bir hikmet vardır. Mevzu neredeydi? Yok bunda büyü var, yok bunda büyü yok. Bunda hikmet arasın."

•

"Allah'ımız cümlemizi daire-i saadette bulundurduğu kimselerden etsin. Lütfundan, hidayetinden ayırmasın inşallah.

Mühim olan kâmil iman. Allah'ımız bunu bahşettiklerinin yüzü suyu hürmetine bizlere de ihsan buyursun. En mühimi budur efendim.

İman ettik deriz, fakat imtihana tâbi tutulduğumuzda hiçbir şey kalmıyor. İman odur ki; Hazret-i Allah müyesser ettiği kuluna onu bahşeder. İman odur ki; her ne ki ibtilâya çekerse çeksin, o boynunu Hakk'a uzatmıştır, o boyun orada kalır. Bir daha da çekmez. O bilir ki imtahandadır.

Bu imtihana hazırlanmamız için bir şart, daha doğrusu bir sır vardır; İhlâs-ı kâlbiyye ve samimi bir muhabbet.

Bunlar olursa, iltimas-ı ilâhiyeye mazhar olunur. İmtihana tutulmazdan evvel hazırlanmış olur. İmtihana tabi tutulduğu zaman, hazırlıklı olduğu için öteye geçiverir. Fiili imtihan olduğu gibi, hâli imtihan da olur. Ani olduğu için, hâli imtihanda insanın aklının çalışmasına yer kalmıyor. Fakat daha önce doldurulmuş olan kimseler, dolgunluk sebebiyle hemen geçiverirler. Diğeri aklını işletir, düşünceye kadar o geçmiştir. İşte bunlar cidden mutlu insanlardır.

Fiili imtihana çekildiklerinde de tutuldukları sebebiyle kurtulurlar.

Burada şu anlaşılıyor ki, ancak hıfz-ı himayeye girenler kurtuluyor. Onun haricindekiler yürüyor görünüyor ama, fırtına koptuğu zaman hepsi yıkılıyor. İşte tehlike burada. Rabb'imiz muhafaza buyursun."

•

"İnsan değersiz olduğunu kendisine bildirecek, halka değil. "Ben değersizim!" demekle de, bir varlık husule gelir. Madem ki değersizsin bana niçin bildiriyorsun. Bu değersizlik bir nevi tevâzu taslamaktır. Hâlbuki insan evvelâ, değersiz olduğunu kendi nefsine duyuracak. Halka isterse kibirlilik göstersin. Zira kibirli insana kibirlilik sadakadır. Vakuriyet ehli onu izhar eder. Ama o hale gelmeyen, bunu yapmaya kalkarsa dalâlete yuvarlanır.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in şöyle bir duâları var:

"Allah'ım beni bana küçük, başkalarına da büyük göster!"

Ne güzel duâ. Biz bu duâyı, Efendimiz'in bir taklidi olacağından korkarak yapmıyoruz. Fakat çok güzel bir duâ!"

•

"Dükkanda işlerinin başında bulunuyorlardı. Birisi durmadan birilerinden bahsediyor; "O öyle, bu böyle!" deyip duruyordu. Bir ara sözünü keserek şöyle buyurdular:

Herkes mükâfatını ve mücazatını görecek. Onun için herkesi kendi haline bırakmak lâzım.

Şüphe yok ki biz insanlarda boşluk noktalar husule geliyor.

Bir insan tekamül ederse -ki Allah'ımız bize bunu bahşetsin- tekâmülü nispetinde sabırlı olur. Sabırlı insan az hata yapar.

Bu sabırsızlığımız nefsimize hakim olamayışımızdan, âniden parlayışımızdan husule geliyor ve zararlara sebep oluyor.

Biraz sonra düşündüğümüz zaman cidden nedamet ederiz, "Keşke böyle yapmasaydık!" deriz.

İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu Allah-u Teâlâ'nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez.

Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez.

Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Dikkat edin bir söz bu!

Bunun için insan söyleyeceği söze, atacağı adıma, yiyeceği lokmaya çok dikkat etmelidir. "Bu söz beni helâk mı eder, ihya mı eder?" Bu kontrolü yapan kurtulur. Her duyduğunu söyleyen, çok konuşan, her mevzuya atılan, kontrolü yapamayan zaten kontrolden çıkmıştır. Allah'ım korusun.

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

"Sadakaların en değerlisi boş ve haram olan sözlerden lisanını korumaktır." (Camius-sağir)

"Konuşmaya dîni bir gerek bulunmazsa sükût âlimleri tezyîn eder, câhillerin ayıbını örter." (Camius-sağir)

İnsanı imandan soyan küfür lâfızları, dilin en büyük zararıdır.

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitliği yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir.

Dilin husule getirdiği bütün bu kötülüklere karşı:

"Sükût eden kurtulmuştur." (Tirmizî)

Hadis-i şerif'i bir müslüman için ölçü olmalıdır.

•

Her konuştuğumuz söze dikkat etmemiz gerekir. Küfür açık ve seçik bellidir ki bir de hükmî küfür vardır, o da iman edilmesi gereken şeyleri tahfif etmekle meydana gelen küfürdür.

Buna birkaç misal verelim:

"İnşallah müminim demek."

(Ölüm anında imanla göçmeyi kastederse bir şey olmaz.)

"Seni elimden Allah bile kurtaramaz!" demek,

Kâfirlerin ayinlerini hoş ve güzel görmek,

Peygamber Efendilerimizi ve Evliyâullah Hazerâtını küçümseyecek hikâyeler anlatmak veya hayatlarında olmayan bir olayı hayatlarında olmuş gibi anlatıp alay etmek.

Hasta için; "Allah bu adamı unutmuştur!" demek,

Hadis-i şerif okunurken; "Ben böyle sözleri çok işittim!" demek,

Hadis-i şerif ile başka birilerinin sözlerini kıyaslayarak; "Hangisi doğru?" demek,

"Peygamber'in dediği doğruysa kurtulduk!" demek,

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz kabağı severdi" denildiğinde, "Ben sevmem!" demek,

"Sensiz cennete girmem!" demek,

"İlim öğren!" denince,

"İlim karın doyurmaz!" demek,

"Hıristiyan, yahudiden iyidir!" demek,

(Ancak; "Yahudi, hıristiyandan şerlidir!" denilebilir)..."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (32)

"Câfer-i Sâdık -radiyallahu anh- Hazretleri'ne bazı sorular sordular ve Zât-ı âlileri de suâllere şöyle cevap verdiler:

– Bir insan nasıl veli olur?

– Doğarken veli olarak doğar.

– Peki veli olarak doğmadı?

– İlim-irfan sahibi ola.

– İlmi-irfanı da yok?

– Duyar kulak ola.

– Oda yok?

– Gören göz ola.

– Oda yok.

– Ölmesi gerek o zaman." buyurdular.

İnsanın şöyle bir düşünmesi lâzım; "Nerdeyim!" diye... O yok, o yok... Ölüm var, o ölüme mahkûm...

İtimat edin, hep ağlanacak durumdayız. Çünkü sonumuzu bilmiyoruz. Hep ağlanacak durumdayız.

Cenâb-ı Fahr-i Kâinat Efendimiz;

"Eğer siz benim bildiklerimi bilmiş olsaydınız, az güler çok ağlardınız." buyuruyorlar. (Buhârî)

Bilmediğimiz için ağlamıyoruz, bilsek çok ağlarız.

•

Yolun sermayesi muhabbettir. Ama muhabbetin husule gelmesi için mahviyet ve istikamet şarttır.

Mahviyet; var olan yalnız O'dur, başka varlık kabul etmez.

İstikamet; "Emrolunduğun gibi dosdoğru ol!" (Hûd: 112) Âyet-i kerime'sinin tecelliyatına mazhar olmaktır.

Onun için istikamet ve mahviyet. Zaten istikametsiz mahviyet olmaz.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa şeytanın arkadaşı olur.

Fenâ bizim olsun, varlık isteyenin olsun.

Varlık; nefsimizin kendini beğenmesinden başka bir şey değildir.

Bu ise en tehlikeli bir şeydir. Bir insanın Cenâb-ı Allah'a çok sığınması ve nefsinden çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir, Allah'ım korusun.

İnşallah Allah'ımız lütfeder, Efendilerimiz'in himmet ve tasarrufu ile bu vartalardan kurtarır.

Çok büyük bir vartadır.

Bizim kendimizi kitaplardaki tarifimiz şöyledir:

Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul'ü yeter, ziynet için Hazret-i Kur'an yeter, şeref için İslâm dininin şerefi yeter.

Bize bu gerek efendim. Varlık, varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak. Allah'ım bizleri varlığını ifna edip kendi varlığı ile yaşattığı kullardan etsin.

Nefis gıdayı şöhretten, namdan, varlıktan ve menfaatten alıyor.

•

"Söz gümüş de olsa sükût eyle olsun zerr,
Kemâl ehli kemâliyetini sükût ile buldu hep."

Efendim buradaki sükûtun özü şudur:

Hazret-i Allah ile merbud olmak, O'nunla konuşmaktır. Bunlar daima huzurdadır, râbıtanın içinde, O'nunla muhabbetin içinde olup halkı bırakmışlardır. Mânevi depolarını doldurmakla meşguldürler, boşaltmakla değil. İşte sükût buna derler.

Hep konuşan, çok konuşan zarardadır. Çünkü kişinin her duyduğunu söylemesi yalan olarak ona yeter. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sükût eden kurtulmuştur." (Tirmizî)

Kurtulmak için uğraşana, kurtulmak için çalışana en büyük düstur, en büyük nasihat.

Halil Fevzi -kuddise sırruh- Hazretlerimiz; "Bilen demez, deyen bilmez!" buyurmuşlardı. Bir şeyler bildiğini, bir şeyler gördüğünü zannedenlere en güzel cevap, en güzel numune.

Kendinde varlık gören, kendini öne sürüp kendini gösterir. Kendini ifna eden Var'ı gösterip, O'nu öne sürer.

Zâhir ehlinin aynası. "Yapıyorum, ediyorum, biliyorum!" diyerek her tarafı yıkarlar. Bir nevi Hazret-i Allah'a ve Allah'ın sevgililerinin üzerine hücum ederler. Çünkü Hazret-i Allah'ın emriyle tayin edilmemişse hücum, Hazret-i Allah'a hücumdur. Bunu bilmezler. "Ben biliyorum, ben yapıyorum, ben görüyorum!" der. Ve böylece kendisini de helâk eder, gider.

Bir insan Allah için teslim olmalıdır. Herhangi bir keşf-ü keramet beklememelidir. Keşf-ü kerametten sonra teslimiyetin hükmü yoktur. Çünkü onun gösterdiği teslimiyet, kişiye değil keşf-ü kerametedir.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Sıddîk'lık makamına çıkışı da bundan ötürüdür. Kayıtsız şartsız Rabb'imiz ona inandırmış. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde "Kavmim beni tasdik etmez!" buyurduğu zaman Cebrâil Aleyhisselâm; "Ebu Bekir seni tasdik eder. O Sıddîk'tır!" diye cevap vermişti.

Biz de öyle iman ettik zannederiz amma hep zandayız. Allah'ımız Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzüsuyu hürmetine bize de kâmil iman ihsan buyursun.

•

Şâh-ı Nakşibend -kuddise sıruh- Hazretleri'ne;

"Sizden niçin bu kadar az keramet zuhur ediyor." diye sorulduğu zaman;

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan daha büyük keramet mi olur?" buyurmuşlardır.

Onun talim ettiği Nakşilik yolunda en büyük keramet, kerametin gizlenmesidir. Çünkü Allah-u Teâlâ bir kulunu kerametle taltif ederek kendisi ile kerameti arasında muhayyer bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak? Benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Keramet veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimiz'e mucize göstermek vacip olduğu gibi, Evliyâullah Hazerâtı'na da kerametleri gizlemek vaciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Ashâb-ı kiram'ın en üstünü olduğu halde Sıddîk-ı Ekber -radiyallahu anh-den hiç keramet nakledilmemiştir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'den de hayatları boyunca pek az keramet husule gelmiştir.

Bir defasında bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam yaklaşıyor. Gidiyorlar gidiyorlar akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır, gaye Allah'tır."

Yusuf Hemedânî -kuddise sırruh- Hazretleri ise "Bunlarla tarikatın çocuklarını yetiştirirler." buyurmuştur.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (33)

"Boş Sözle Cennete Girilmez"

Bir Hoca'nın; "Âlimlerle cehenneme giderim, cahillerle cennete gitmem!" dediği nakledildiğinde Zât-ı âlileri şöyle buyurdular:

"Bu sözün ne aslı var ne de manası var. Cehaletle söylenen sözlerdir. Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve selem- Efendimiz, bir Hadis-i şerif'lerinde beyan buyurduğuna göre; "İlmiyle amel etmeyen âlim cehenneme girecek."

Evet efendim girecek cehenneme. Cehennemde bakacak ki, ilminden istifade edip yolunu doğrultan insanlar hep cennete girmişler. Kendisi cehennemde yanarken onları görünce birde nedamet ateşi ile içten yanacak. Bu gibi kimseler iki cehennemde olacaklar.

Cehennem lâf değil! "İçersine gir de konuş!" deseler, konuştuğu şeyin lâf olduğunu o da anlar. Gir de konuş bakalım. Orası öyle bir yer ki, evlât ana-babadan, ana-baba evlâttan kaçıyor. Kimsenin kimseye faydası olmuyor.

Âlim ona denir ki; Hazret-i Allah'a iman etmiş, itaat etmiş, ilmiyle amel etmiş, ind-i ilâhi'de sevilmiş ve rızâya nail olmuş.

Âlim ona denmez ki; Hazret-i Allah'ın ihsan ettiği ilimle amel etmemiş, aynı zamanda o ilmi benimsemiş, o ilimle böbürlenmiş ve isyan etmiş.

İnsan ilmiyle amil olmadıkça, onun ilmi diğer maddi ilimlerden farksız olmuş olur. Coğrafya gibi, fen gibi..."

•

"Arabayı boşa alınca araba çalışır. Ama insan ekildiği zaman, helâl-harama dikkat ettiği zaman, yola girdiği zaman vitesle beraber gider. Ama birinci vitesle, ama dördüncü vitesle gidiyor. Yeter ki vitese takılsın."

•

"Her an takviyeye muhtacız. Biz de, siz de, hepimiz de. Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O'nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O.

Onun içindir ki bir defa değil, bin defa değil, her an ikaza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var."

•

"Haram yiyenin gözlerine siyah bir perde çekilir, artık helâli ve haramı ayırt edemez olur. Rotu çıkmış araba gibi, kime, neye çarpacağı belli olmaz.

Haram, insanın içini karartır. Haram yiyen kişiden iyi şey beklemek boştur. Çünkü küpün içinde ne varsa dışına o sızar."

•

"Eğer seninle tartışmaya girişirlerse de ki: Bana uyanlarla birlikte ben kendimi Allah'a teslim ettim." (Âl-i imrân: 20)

"İşte İslâm budur. İşte Ümmet-i Muhammed'in dini, sırât-ı müstakimi budur. Doğrudan doğruya Allah-u Teâlâ'ya teslimiyettir. Hakk'tan başkasına boyun eğip teslim olmak ise, O'na isyandır, yoldan çıkmaktır."

•

Ramazan ayı gelince daha başında derim ki;

"Allah'ım gönlüme ilâç başıma tâç yap. Rızâna mucib iş ve harekette bulunayım. Çünkü sevmişsin, seçmişsin ve bu ayı bize göndermişsin; onu hoşnut edecek hâl ve hareketi de bizden husule getir."

•

Boş söze gerek yok. Çünkü boş sözle cennete girilmez.

Câbir -radiyallahu anh-den rivayet edildiğinde göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular ki:

"Bana en sevgili olanınız, kıyamet günü de bana mevkice en yakın bulunacak olanınız, ahlâkça en güzel olanlarınızdır.

Bana en menfur olanınız, kıyamet günü de mevkice benden en uzak bulunacak olanınız, gevezeler, boşboğazlar ve yüksekten atanlardır."

Cemaatte bulunan bazıları;

"Ey Allah'ın Resul'ü! Yüksekten atanlar kimlerdir?" diye sordular.

"Onlar mütekebbir (büyüklük taslayan) kimselerdir!" cevabını verdi." (Tirmizî)

Bir diğer Hadis-i şerif'te ise şöyle buyrulmaktadır:

"Kim Allah'a ve ahirete inanıyorsa ya hayır söylesin ya da sükût etsin." (Buhârî)

•

"Bir mürid seyr-ü sülûkunu tamamlayamadan ahirete intikal ettiği zaman, onu kabirde bir noktaya kadara tekamül ettirirler. Kabirden kalkarken de veli olarak kalkar. Orada dünya hayatının fevkinde bir hayat vardır.

Yalnız burada kolaydır, orada zordur. Dünyada meşakkatler, mihnet ve sıkıntılar olduğu için ders azdır. Orada hiçbir meşgale olmadığı için ders çoktur.

Fakat hiç şüphe yok ki, herkes kendi mertebesine göre yer alıyor. Cenâb-ı Hakk kimi nereye iskan ederse o orada kalıyor."

•

"Veresiye almak da vermek de adetimiz değil. Üzülmemek için peşin alış-veriş yapmak isteriz. Emanet verdiğin zaman ganimet biliniyor. Fakat ihvan başka, onu veresiye olarak kabul etmiyoruz zaten."

•

"Verilen bir şeyi geri almak pisliktir. Bu hatırda kalsın. Düşmanınız dahi olsa senden çıktı mı çıktı artık, onu geri almayın. Belki ufak bir mesele amma, bu ufağa dikkat etmezsek yarın büyüğüne de dikkat etmeyiz."

•

"Mümin herkesten daha sakin, herkesten daha mütevâzi, herkesten daha cesur, herkesten daha müdrik olacak. Rüzgâra göre yelken açacak, anına göre hâl değiştirecek. İnançsız bir adam fitne-fücur için, daha doğrusu bir hiç için hayatını ortaya koymuş, bir müslüman Allah için neye koymasın canım?

Hazret-i Allah kuvveti müslümanda görmek ister. Çünkü müslüman hiçbir zaman mütecaviz değildir. Onun imanı, onun vicdanı tecavüz etmeye müsade etmez."

•

"Allah'ım bizi çok şükreden, çok zikreden, çok fikreden kullarından etsin de nankörlerden etmesin. Çok zikretmekten muradımız; irtibatımız O'nunla olsun."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (34)

"Dünyada garip, yahut yolcu gibi ol!"

"Kabirde sorulacak sualleri önceden ezberlemek lâzım mıdır?" diye soran bir kardeşimize cevaben şöyle buyururlar:

"Hareket ve davranışlarımızda şu hususlara dikkat etmemiz gereklidir:

1-) HİMMET-İ VECHİLLÂH: Yapacağımız bir işe bakacağız. Hazret-i Allah'ın rızâsı var mı? Varsa gir, yoksa girme.

2-) ŞEVK-İ BİLLÂH: Daima kalp yoklanacak. Benim muhabbetim nerede? Masivada ise istiğfar edilecek. Muhabbette ise şükredilecek.

3-) FİRÂR-I İLALLÂH: Hazret-i Allah'a doğru koşmak. Başına gelen her şeyde Allah'a sığınılacak. Kimseye istinad edilmeyecek.

Hazret-i Allah bu durumda olan kullarına bilmediğini öğretir. Bütün gaye Rızâ-i Bari'ye nail olabilmekte.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif çok incedir.

"Dünyada garip, yahut yolcu gibi ol!"

Yani o hale bürün. Garip azmaz, taşmaz. Hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Mürid hâl ile garip olacak, gariplik hâli takınacak.

Dervişlik işte budur. Bu sayede birçok fırtınalardan kurtulunur. Halk arasında garip hali yaşayacak.

Mürid mürşidlik isteyemez. Mürid "Yolcuyum!" diyecek. Fakat; "Âlem-i seyirden, ebedi âleme gidiyorum" demeyecek. Belki; "İstanbul'dan Ankara'ya gidiyorum, Düzce'de durdum!" diyecek. Hayat o kadar kısadır.

Mürid kendini kabire girmiş gibi görecek. Kabir halini yaşamış ve kabirden gelmiş olarak kendini görecek. Daha dünyada iken kapı eşiği olup kabire yatacak.

Dervişliğin (d)sine sahip olmayan adam, mürşidlik iddiasında bulunuyor. Dünyadan geçmedikçe hakikata giremez (d)si bu, (e)si... Dünyadan geçmedikçe erişemez. Şehveti terketmedikçe hakikatin kokusunu bulamaz. Bu devirde dervişliğin (d)si kalmadı.

•

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz şöyle buyuruyorlar:

"Şeyhimi özledim. Dağ bayır aşarak, dikenliklerden taşlıklardan geçerek kapısına vardım. Kapıyı çaldım. İçeriye girdim. Evin iç kısmından Şeyhim Emir Külâl -kuddise sırruh- Hazretleri'nin sesini duydum: "Kim o gelen?" diye sordular. "Bahaüddin" denince, "Atın dışarıya!" buyurdular. Dışarıya atıldım ve kapı da yüzüme kapatıldı.

Nefsim bu durumdan üzülerek serkeşlik yapmak istedi. Ben de onun kulağını çektim ve dedim ki 'Ey nefis! Şeyh ne yaparsa haklıdır, ben bu yolu Allah için kabul ettim.' Başımı eşiğe koydum, sabaha kadar kaldırmadım. Ertesi günü Şeyh Hazretleri sabah namazına çıkarlarken ayaklarını uzattılar, boynuma bastılar. 'Kim bu?' dediler. 'Bahaüddin' denince, ellerini uzattılar, beni kaldırdılar, içeriye götürdüler. Su ısıttılar, dikenleri bir bir elleriyle çıkardılar. Sonra üzerlerindeki hil'at-ı şerif'i çıkarıp sırtıma giydirdiler ve: 'Oğlum bu hil'at sana yakışır.' buyurdular.

Şeyhimin o hali ile benim o halim hiç gözümün önünden gitmiyor. Şimdi biz de her sabah evden çıkarken böyle mürid arıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh halife oldu."

Bu yol Hazret-i Allah'a varır, Hazret-i Allah'ın yoludur. Ne Ahmed'in ne Mehmed'in. İnsan Hakk'ın huzurunda ne yolla varacak bunu düşünsün. Ahmed'in malını benim diyemiyorsun ki, Hazret-i Allah'ın malını benim diyebilesin!

•

"Rahmetine vesile, sevdiğini sevmektir. Gadabına vesile, sevmediğini sevmektir.

Cenâb-ı Allah'ın, sevdiğinin üzerinde tecelliyatı vardır. Onu Allah için sevmek Allah'ın rızâsına vesile olur.

Çok sevdiğiniz bir insanın kelbini bile seversiniz. Sevmediğiniz kimsenin de hiçbir şeyini sevmezsiniz. Cenâb-ı Allah'ın sevmediğini sevmek, sevgisizliğe sebep olur. Dostunuz bir düşmanınızla gezer-dolaşırsa, o dosta olan muhabbetiniz azalır.

Sevenleri sevmekte cidden büyük esrar vardır. Mesela sevdiğimiz bir insanın yanında hiç görmediğimiz tanımadığımız bir insanı görürsek, onu da seviyoruz. Fakat dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek, ona karşı buğzediyoruz.

Mevlânın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever.

Lakin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah'ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

Bu ölçüyü sıkı tutalım inşallah."

•

"Yorgunluğumuz, "Ah!" olsa da, O'nun için olsa, nefis araya girmese..."

•

"Herkesi hoş, herkesi haklı görmek lâzım. Böylece nefsimizi haksız çıkarmış oluruz. Çünkü en büyük haksızlığı yapan nefsimizdir. Ona paye vermemekle rahat etmiş olacağız!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (35)

"Allah Kuluna Kâfidir!"

"Ruhta bereket; ruhun tekâmüliyetine vesile olur.

Vücuttaki bereket; Cenâb-ı Hakk dilediği kimsenin kalbine vüs'at, vücuduna âfiyet vermek suretiyle ömrünü bile uzatır, hayatını huzurla geçirir.

Malında bereket; ihsân-ı ilâhiye, ikrâm-ı ilâhiye, hazine-i ilâhiye... O mal harcanır harcanır, fakat bitmez. Allah'ımız her şeyimizde lütuf bereketini ihsan ve ikram eylesin."

•

"Yolumuz hiçbir şeyle mukayyed değildir. Fakat gönül sevdiğini görmek istiyor. Bu ise herşeyin fevkindedir.

Bunun sebebi, fakir der ki:

Kendimizi aldatmayalım. Eğer Hazret-i Kur'an'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde isek hâlimize şükredelim, Allah'ımızın hıfz-u himâyesini dileyelim, tasarrufunu bekleyelim. Şayet Hazret-i Kur'an'ın ve Resulullah Aleyhisselâm'ın yolundan zerre kadar ayrılırsak o yol yol değildir. Yoldur amma boşluk yoludur. Bizi Allah'ımız onlardan etmesin.

Allah için birleşmekten büyük menfaat mı olur? Öz kardeşliğin O'nun yanında çok büyük kıymeti vardır."

•

"Siz duâ edin, benim bir gün tahsilim yok. Nasıl geldiyse öyle aktığı için O'nun kitabı olmuştur. Eğer tahsilim olsaydı, kendi bilgim karışabilirdi. Zannediliyor ki benim kitabım. Hayır! Allah'ımın bir ikramı, bir ihsanı... Onun için bir noktada "Lütfullah" diyorlar."

•

"Mükemmel ehlinde hiçbir bencillik yoktur. O Hazret-i Allah'ın lütuf nazarı ile bakıyor, bütün müslümanları kardeş olarak görüyor. Ne bir kimseyi kendisine çekmek ister, ne de dar kalıplara sığar.

Bütün yollar taslarını uzatsalar, o hiçbir kaba sığmaz. Fakat onun da tası yok.

Allah namına hareket eder, iş ve icraatını Allah için yapar. Hâlik ile meşguldur, halk ile değil."

•

"Allah-u Teâlâ'nın bir sevgilisini ziyaret edeceğimiz zaman, evvelâ Cenâb-ı Hakk'a sığınırız.

'Allah'ım! Bu zât-ı muhtereme karşı edebe mugayir olmayacak bir hâl bahşet. O hâl ile huzuruna gideyim.' diye niyaz ederiz, ondan sonra ziyaretimizi yaparız."

•

"Çorabınızdan başınızdaki takkeye kadar giyiminize çok dikkat edeceksiniz. Elbise, gömlek, kazak, çorap... Ya renkleri birbirine mutabık olacak veya zıt olacak. Giyeceği elbisenin rengi, deseni mevsime uygun olacak.

İhvan her hâl ve hareketi ile numune olacak. Attığı her adımda, yediği yemekte, giydiği elbisede, her hususta..."

"Bu takke tertemiz değil mi? Fakat hayır diyorum, biraz kirlenmiş diyorum, bunu değiştirirsem daha iyi olur diyorum.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"(Resul'üm)! Elbiseni temiz tut!" buyuruyor. (Müddessir: 4)

Çok ince bir husus. Elbisesini temiz tutmakla emrolunmasında; içi temizlemekten, dışı temizlemeye geçiş vardır. Çünkü içini temizleyen kişi, pisliklerden kaçınır. Din temizlik üzerine kurulmuştur.

•

"Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz imametten, emanetten ve fetvâ vermekten çok kaçınmışlardır. Bir fetvâ veriliyor, binlerce, belki milyonlarca kimsenin mesuliyeti fetvâ verene yüklenir."

•

"Yol var insana muhtaç, yol var insan o yola muhtaç.

Kardeşler yolu anlayamıyor, bilmiyor. Kardeşler çalışıyor, cihad ediyor, fakat iç cihad yapmıyor. Dış cihad Allah'ın rızâsını kazandırır, iç cihad Hazret-i Allah'a yaklaştırır. İnsan kendi evinin ihtiyacı varken komşusuna yardım eder mi?

Böyle bir devir bir Resulullah Aleyhisselâm'ın zamanında geldi, bir de şimdi geldi."

•

"Bir kimse iman ile insaf ile bu kitabı okursa, vicdanına danışıp kararını verirse, bâtıl dinden dönüp Hakk dinine muhakkka ki girer. Bu sözü mühim bir yere koyun."

•

Her şeyin Hazret-i Allah'ın takdiri ile meydana geldiğine inanarak hakiki manada tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri Yaratan'a bağlanır. Hiçbir arzu da beslemez. Her haliyle O'na sığınır ve her şeyi ancak O'ndan bekler. O'ndan başkasına asla iltifat etmez, meyletmez. Her halinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde şöyle buyurur:

"Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerine olan nimetini tamamlamak ister." (Mâide: 6)

Allah-u Teâlâ'nın emirlerine riayet bir zorluk değil, bir nimet ve bir temizlenme vesilesidir. Bunu böyle bilmek lâzımdır. Nefsimize ağır gelmesi ise nefsimizin kötüye ve küfre meyâl olmasındandır. Nefis ve şeytan insana; kötüyü, pisi temiz göstermeye çalışır.

•

İslâmiyet bir lokma ve bir hırka ile yetinmeyi emreden bir din değildir. Meskenet ve tembelliği, dilenciliği, başkasına yük olmayı şiddetle yasaklamıştır. Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere bütün Efendilerimiz, büyüklerimiz çalışmayı ihmal etmemişlerdir.

Adem Aleyhisselâm buğday eker, onu hasat eder, harmanda döver, öğütür, un ve ekmek yapardı. İdris Aleyhisselâm terzi, Nuh Aleyhisselâm ve Zekeriya Aleyhisselâm marangoz, Davud Aleyhisselâm demirci, Peygamberimiz Resulullah Aleyhisselâm Efendimiz ise tüccar idiler.

Ashâb-ı kiram -radiyallahu anh- Hazeratı'nın her birisi bir işle meşgul oldular. Çünkü kişinin yediğinin en temiz olanı, kendi kazancından olanıdır.

Hangi asırda yaşarsa yaşasın, kim olursa olsun, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in davetine uymayan, hafife alan kimseler apaçık dalâlet içindedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde aciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Bu durumda olanların sapıklık içinde oldukları kimseye gizli değildir.

•

İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince; Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)

•

Herkesin imanı, amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki;

"En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (36)

"Su!"

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in, sevenlerinin de yakînen bildiği gibi hayatında mühim hadiseler, mevzular, olaylar ve harikûlade hâller geçmiş, kimi zaman bu konu açıklanmış kimi zaman gizli kalmış, kimi zaman da yaşandıktan çok sonra anlamı ve manası anlaşılır olmuştur.

Yine bu hâllere bir misâl olması bakımından yaşanılan bir hatırayı ibret kullaklarınıza ve gönüllerinize arz edelim:

Ömer Öngüt -kuddise sırruh- Hazretleri 1960'lı yıllar ile 1970'li yıllar içerisinde 11 yıl hiçbir şekilde su içmiyorlar.

Bu hâlleri kendi hâne-i saadetlerinde iken böyle olduğu gibi, gittikleri misafirliklerde ve her yolculukta da geçerli olmaktaydı.

Yazın çok sıcak ve çetin geçtiği anlar, çalışırken su ihtiyacının hissedildiği anlar, oruçlu bulunan bedenin ihtiyaç duyduğu su!

Normal bir insanın bırakın 1 ayı, bir gün bile içmeden dayanamayacağı su ve içilmeyen 11 yıl gibi bir zaman.

Hatta bir seferinde içmek için bardağı kaldırdıklarında; "İçersen sana şurayı vermeyiz!" diyerek mânen ikaz edilirler ve bu hâl 11 yıl sürer.

Bir kardeşimiz hatırasının bir noktasında bu mevzu ile ilgili şöyle anlatmışlardı:

"Havanın çok sıcak olduğu ve Ramazan ayı içerisinde bir günde ziyaretimizi yaptık. Akşam yakındı. Zât-ı âlileri bize iftar sofrası hazırladı.

"Efendim bize su içmek yasak, olur ki sizi de ihmal ederiz, siz dilediğiniz kadar için." buyurdu.

Amma ben çok susadığım halde utandığım için içmemeye çalışıyordum. O anda bana dönerek:

"Efendim siz için suyunuzu! Bizim gibi yapamazsınız, zira biz alışkınız." buyurdular."

Ömrü hep uykusuz ve fakat ibadetle geçmiş olduğundan vücut yorgundu.

Sevenleri etrafında pervane olmak isterken o seneler senesi yalnız yaşadı. Kendi işini kendisi görürdü. Azmi ve dirayeti her şeyin fevkinde idi. Düşünün tam 11 yıl hiç su içmemiş bir vücut. Niçin? Emir olduğu için...

Yıllar sonra bir gün, Zât-ı âlileri İzmir Bornova'da iken;

"Su içmemize müsaade ettiler, lâkin Bursa, Uludağ'daki Çoban Çeşme'nin suyunu işaret ettiler. 'Bu sudan içebilirsin!' dediler." buyurarak "Düzce'ye haber gönderin, köyden gelen olursa iki bidonla, Gölcük'ten gelen olursa bir bidonla gidiversin!" demişlerdir.

Bu haber Düzce'ye ulaşır ulaşmaz, köyde mukîm olan ve köyün ilk ihvanları olan iki Zât-ı muhterem, havanın soğuk ve kış olmasına aldırmadan, ellerine iki bidon alarak hemen Bursa'ya doğru yola çıkarlar.

Bursa'ya akşam üstü gelirler ve gece dağa çıkma imkânı bulamadıkları için o akşam rahmetli Hüseyin Efendi'de misafir kalırlar.

Sabah olunca Hüseyin Efendi'nin arabasıyla Uludağ'a doğru yola koyulurlar. Lâkin hava çetin, kar çok, fırtına var. Araba dağ yolunda daha fazla yukarı çıkamaz ve geri dönerler.

Araba ile çıkılamayınca bu sefer Hüseyin Efendi, gelen zâtları Teferrüç'e götürerek, teleferiğe bindirmek ister. Fakat teleferik de tipi ve fırtına yüzünden rötarlı çalışmaktadır. Bir müddet bekledikten sonra teleferik çalışır ve binerek, yavaş yavaş Uludağ'a doğru çıkmaya başlarlar. Teleferiğin en uzun ve derinlik bakımından en derin noktasına geldiklerinde fırtına kuvvetli bir şekilde teleferiği sallamaktadır. Hamdolsun ki sağ salim bir şekilde teleferik Uludağ'a çıkar ve uzak yoldan gelen bu iki halis niyetli kardeşimizi menzillerine doğru yaklaştırmış olur.

Fakat teleferikten indikten sonra teleferik binasından çıkmak ne mümkün? Tipi o kadar kuvvetli esmektedir ki, açılan kapı tekrar hemen kapanmaktadır. Bu nedenle, fırtınaya karşı arkalarını dönerek kapıdan öyle çıkarlar.

Her taraf bembeyaz ve neredeyse adam boyu kar ile kaplı. Çeşmeye doğru olan yola yöneldiklerinde her adımda bir bacak boyu batmaktadırlar. Fakat o kadar kar içerisinde hikmet-i İlâhi bir yol açılır gibi azim ve gayret ile yürüyerek, Uludağ, Sarıalan'da bulunan Cami'in arka tarafındaki Çoban Çeşme'sine gelirler ve ellerinde getirdikleri bidonları su ile doldururlar.

Su devamlı akan bir su olduğu için donmamıştır. (Şimdi ise; Çoban Çeşmesi yukarıdaki resimde de gördüğünüz gibi son şeklini almıştır.) Bidonlar dolar, yükleri zahiren ağırlaşsa da mânevi bir hâl ile, emr-i şerif'in yerine getirilmesinin bir hoşnutluğu ile yükler hafifler ve tekrar teleferik ile Uludağ'dan aşağı inerler.

Hiç vakit kaybetmeden hemen otobüse binerek, doğru İzmir Bornova'ya Efendi Hazretlerimiz'e giderler ve yanlarında getirdikleri Çoban Çeşme'nin suyunu teslim ederler.

Efendi Hazretleri;

"Allah râzı olsun!" diyerek duâ ederler ve 11 yıl aradan sonra, emr-i İlâhi olarak ilk defa bu sudan içerler.

Suyu alıp getiren ve teslim eden kardeşlerimizin bütün masraflarını karşılarlar ve onlar da gönül huzuru ve mutluluğu içerisinde İzmir'den Düzce'ye doğru yola çıkarak evlerine dönerler.

Sevgi, muhabbet, teslimiyet ve aşk.

Maddiyatın yaptıramayacağı, zahiren çok sıkıntılı ve zor görülen birçok hadisatı, kolay, huzur ve huşu içerisinde geçirilmesini sağlayan sıddîkiyet.

Hiçbir karşılık beklemeden sırf Allah rızâsı için seven, sevilen bir kardeşlik ve neticesi.

Her hâl ve hareket Allah için olduğu müddetçe güzeldir. Hiçbir zorlama olmaksızın, sırf Allah için yapılan bir hizmet.

Şimdi hafızalarda güzel bir yer edinen tatlı bir hatıra.

Seçilen ve övülen gönül Sultan'ına karşı yerine getirilmeye çalışılan evlâtlık vazifesi.

Emir ile işaret edilen yerden, emrin yerine getirilmesine azim ve gayret gösterip, Zât-ı âlileri'ni memnun edebilme lütfuna mazhar olabilme...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (37)

Bu Yolun Hakikati!

"Eûzu Besmele ile beraber, Allahümme Sâlli ve Allahümme Bârik duâlarına devam ettiğimiz halde, mütemadiyen okumamızı emrediyorlar.

Okuyoruz okuyoruz yine emrediyorlar.

Umumi belâya karşı olduğunu buradan anlıyoruz."

•

"Yatmadan önce dört Fatihâ-ı Şerif, bir Âyetü'l-Kürsi, Amenerresulu, üç İhlâs-ı Şerif, Felâk ve Nâs Sûrelerini okuduktan sonra istediğinizi okursunuz.

Yatarak katiyyen okunmaz, oturarak okumak lâzımdır. Edebe mugayirdir, saygısızlıktır."

•

"Eğer sizinle konuşurken, konuşmam başka, gayem başka olursa, o benim Allah'ımla arama perde olur.

Açık konuşayım. Çünkü sizinle konuşurken gaye ve maksadımı saklamış olabilirim, amma onu Allah'ım biliyor ya. Sizinle değil, o zaman Allah-u Teâlâ ile arama perde olur.

Bu yolun hakikati bu. Allah'ım bizi bize bir an bırakmasın."

•

"Muhalif ve muarız gruplardan birisi fakirin iç durumunu öğrenmek maksadıyla istihare yapmış ve fakiri Lafza-i celâl ile işlemeli bir kaftan giymiş olarak görmüş. Herkes hayranlıkla bakıyormuş.

Bu rüyâsını bir kardeşimize anlatmış ve "Ben onun iç yüzünü öğrenmek istedim, Cenâb-ı Hakk'da böyle gösterdi. Bunun sadece sana anlatıyorum, başka kimseye de anlatmadım" demiş.

Anlatmak işlerine gelmiyor, çünkü birisi duyarsa belki uyanır.

Hazret-i Allah bunu ona kasten göstermiş. O rüyâ ile onu mesul edecek. "Sen benden hakikati öğrenmek istedin değil mi? Ben de sana gösterdim, niye çevreni uyarmadın?" diye mesuliyetleri çok büyük olacak.

Biz "O" diyoruz, başka bir şey demiyoruz. Bunun sırrı burada toplanıyor. O tecelli ediyor da kabuğu gösteriyor. Çünkü başkası onu göremez kabuğu görür."

•

"Yunus Emre -kuddise sırruh- Hazretleri:

"Bırakalım davayı

Aşıka mana gerek.

Başını top etmeyen,

Yolda meydan bulamaz" buyuruyorlar.

Burada öyle sırlar varki...

Dava perdedir, onun Mevlâ'ya ulaşmasına manidir. Davayı bırakmak demek, nefsini herkesten en edna duruma getirmek demektir. Boynunu uzatmış, acizliğini itiraf etmiş, benliğinden sıyrılmış. Bu hali onu top gibi yere koymuş. Her gelen onu iter-kakar. Gerek ibtilâlar, gerek düşmanların hasedi, söz, hâl ve hareketleri ile hakir görmeleri onu hep ileriye götürür. Meselâ; bir kumandan büyük bir yararlılık gösterdiği zaman, sınıf sınıf değil de otomatikman terfi eder, rütbesi yükselir. Onun da ibtilâsı nispetinde rütbesi yükselir. Derece tutulmuyor, o otomatikman ilerliyor."

•

"Gençliğimizde Düzce'de bir hadise geçti. Bir delikanlı var, kendisini çok iyi biliyorum, emsalimizdi. Aynı sokakta bir kıza aşık oluyor. Onu da biliyorum, Meliha idi ismi. Bunlar birbirini çok seviyorlar. Aralarında öyle bir sevgi husule gelmişki, o sevgi son zirvesine ulaşıyor, çocuk tahammül edemiyor ve ahirete intikal ediyor. Onun peşine bir hafta sonra da kız gitti.

Düşünün şimdi. Beşeri bir sevgi böyle olursa, ya bir kulun Mevlâ'sını ne kadar sevmesi lâzım?

Bir de Hazret-i Allah'ın kendisi için halkettiği, kendisine karşı muhabbet aşkı bahşettiği kullar var ki, cennet ona cehennem gibi gelir. Çünkü o cennet için, köşk için huri için yaratılmamış. Naim cennetine girecek olan kullar işte bunlardır."

•

"Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah'ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah'ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah'ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen da zehir verir. İnsan sabrederse o zehir de bal olur."

•

"Bazı kimselerde bir lira, bazılarında bin, bazılarında milyarlar bulunur. Maneviyat da böyledir. Kimisi bir fincan suyu bulamaz, kimisinde havuz vardır, kimisi de derya kadar suya sahiptir."

•

"Efendim birbirinizi bırakmayın.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Bir mümin diğer mümin kardeşi için birbirine kenetlenen tuğlalar gibidir. Birbirinden kuvvet alır." buyuruyorlar. (Münâvî)

Ayrılanı şeytan kapar.

Halil Fevzi -kuddise sırruh- Hazretleri: "Kurda kuzuyu kaptıralım mı?" buyurmuşlar.

Yani birisi ayrılıyor diye peşini bırakalım mı? Kurttan murad şeytandır. Kuzu ise ihlâslı bir ihvana işarettir. Bu kuzuya sahip çıkalım, kurda kaptırmayalım mânâsınadır. Onun peşine gitmek ve bırakmamak lâzım.

Onun için insanın samimi olarak yolda bulunmak isteyen kimseyle beraber olması ve beraber ölmesi lâzım ki ahiret de beraber çıkabilelim."

•

"Halin güzel olacak, kalin olacak, fiilin güzel olacak, giyinişin güzel olacak, bilhassa istikametin güzel olacak. Hiçbir söz söylemesen bile, karşıdaki baktığı zaman ibret alacak, yolunu düzeltecek.

Sonra helâl lokma ile hikmet husule gelir, hikmetle konuşursun ve bu konuşma karşıdakine tesir eder. Yapmadığın bir işi söylemek yersizdir. Çünkü sen yapmıyorsun ki karşındaki yapsın. Bir insan yaşayacak, yaşadığını tebliğ edecek. Allah-u Teâlâ murad ederse ona hidayet lütfedecek, aşı tutacak. Aşı tuttuğu zaman nasibini alır.

Sonra mülayim, tatlı, güzel sözlerle söz söylemek lâzım. Ne söyleyecek? Yâ Âyet-i kerime'den, Allah-u Teâlâ şöyle buyuruyor; yâ Hadis-i şerif'ten, Resulullah Aleyhisselâm böyle buyuruyor diyecek. Yahut ki filân zât şöyle buyuruyor. Oradan konuşacak, kendinden konuşmayacak ki nasihat yerine gelsin. O kelâmı işitsin, işitsin ki Cenâb-ı Hakk iman tohumunu kalbe ekerse yavaş yavaş kök salar, neşv-ü nema bulur, imanlı bir ağaç olur. Bu sefer meyve de verirse, beşeriyet istifade eder. Kuru sözle olmaz."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (38)

Hikmet Arayan Süzülüp Geçer

Bir ihvan; "Bu sene üçüncü defa Hacc'a gitsem!" diye içinden geçiriyormuş. Manâda; üçüncü defa gidip gelmiş. Bir yoldaymış, aşağısı çok uçurum imiş aşağıya düşmüş ve birisi de kendisine silâh çekmiş ve çok korkmuş.

Efendi Hazretlerimiz'e rüyâyı arz ettiğinde mübarekler şöyle buyurdular:

"Efendim, nafile ibadetlerin hepsi güzeldir. Hacc da çok güzeldir. Yalnız nafile ibadetlerin fazileti içinde bir tehlike vardır. O gördüğünüz uçurumları size arzedelim:

Şu tehlike vardır ki; Medine-i Münevvere ulemâsından Süfyân-ı Sevrî Hazretleri bir arkadaşının Hacc ziyaretine gider. Arkadaşı ikram maksadıyla oğluna "Evladım, geçen seneki değil de bu sene Hacc'tan getirdiğim tabağı getir" der.

Süfyân-ı Sevrî Hazretleri; "Eyvah!.. İkisinide birden yaktınız" buyurur arkadaşına.

Bir kelime ile... Ne idi bu kelime? "Geçen seneki değil de bu sene Hacc'tan getirdiğim tabağı getir."

Yani bir kelime ile iki defa Hacc'a gittiğini ifa etmesiyle riyâ giriyor, ikisininde birden sevabı yok oluyor.

Anlatabildik mi? Bu kadar incedir riyâ...

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar."

İnsanı bu tehlikeden ancak Allah-u Teâlâ'nın nuru kurtarır, başkası kurtaramaz.

Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyor:

"İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah'ım cümlemizi muhafaza buyursun.

Biraz evvel de şu şu şu hareketler buyurdunuz. Bizim bu gibi hareketlerle ilgimiz olamaz. Bizim yolumuz hak yolu olma hasebiyle fenâ yoludur. Fâni olmak, hiç olmak ve olduğumuzu bilebilmek... Ki Hakk'ı bulabilmek için.

Şu halde bizim vazifemiz hiç olduğumuzu, yok olduğumuzu anlamaya gayret... Ondan sonraki olanlar Hazret-i Allah'ımızın bir lütfu olduğunu bilerek benimseyeceğiz. Benimsemediğimiz bir şeyi belki Hazret-i Allah bize lütfeder. Fakat benimsediğimizin hepsine riyâ girer ve uçar gider.

Ne demek istediğimizi anlatabildik mi efendim?

Nefsin benimsememesi hali husule geldikçe gidin. Fakat bu hâl gelmedikçe tehir edin. Ki tehlikeye düşmeyin."

•

"Efendim, Hicaz hayırlı bir yolculuktur. Fakat insan, hayat boyunca Hazret-i Allah'ın lütuf rızâsını tahsil etmek için hayırlı işlerde bulunursa, o rızâsına nâil olduğu yerdir onun Hicaz'ı... Yoksa; "Hicaz'a gittim, Hacı oldum!" Hayır, hayır, hayır.

Cenâb-ı Allah'ın râzı olduğu noktadan yürümeli. Daha doğrusu, insan O'nun yürütmesi ile yürür. Onun için insan daima şu duâyı yapması lâzım:

"Allah'ım şu mahlûkunu, değersiz ve basit mahlûkunu, râzı olduğun yerlerde yürüt..."

Bu duâyı insanın sık sık yapması lâzım.

Evvelâ kendisinin değersiz olduğunu, bildirilmesi için bilgi lâzım. İnsan hep kendini hâlâ bir şey zannediyor, hayır. Kendisi o kadar basittir, o kadar âcizdir, o kadar günahkârdır ki; bu kadar dalâlet içersinde kendisinde fazilet toplamak... Bunlar yersiz şeydir.

Bir insan evvela kendisinin; basit, değersiz, günahkâr olduğunu bilmesi gerek. Bu bilgi ancak Hakk'tan gelir.

Mamafih bu dediğimiz Fenâfillâh'tadır. Fenâfillâh'tadır bu bilgi... Ondan evvel bu bilgi insanda tam manasıyla husule gelmez. Gelir de zanla gelir.

Bu bakımdan bilinmesi lâzım gelen, insanın kendi değersizliğidir. Ondan sonra bu değersizliği muhafaza etmekle Rızâ-i Bâri'yi tahsil için gayret sarfetmeli. Bu... Hacc bu...

Ondan sonra Hazret-i Allah onu Hacc'ta yürütür, dilediği yerde de yürütür. O ayrı. Gâye Rızâ-i Bâri...

Gitmek, gitmemek mevzu olmamalı.

Git, git... Gel, gel... Budur. Yoksa "Ben gittim, ben geldim, ben oldum..." Hayır, hayır, hayır... Bunlar değil.

Giderek değildir Hakk yolunda icraat..."

•

"Bir insan bir işini veyahut hayatını Hakk'a havale eder de müdahele ederse, öz akıl sahipleri için çok utanç bir haldir. Neden? Hem Hakk'a havale eder hem de işe müdahele ederse, Hakk'a itimat etmemiş; kendi nefsine daha güzel güvendiğinden ve işe teşebbüs ettiğinden, orada büyük bir hataya gerçekten düşmüş olur.

Ya insan nefis putuna dayansın, veyahut Allah'ına dayansın.

Çünkü İmâm-ı Rabbânî -kuddise sırruh- Hazretleri onun için buyururlar:

"Tabii ölümden evvel ölünmedikçe Kuds âlemine çıkılmaz. Kuds âlemine çıkmayan dünya mabudlarına, nefsin putlarına tapmaktan kurtulamaz."

Demek ki oradaki müdahele nefsin müdahelesidir. Halbuki o nefsin müdahalesine uymak, puta tapmak kadar tehlikelidir.

Bu bakımdan insana gerekir ki, ahlâk-ı zemimelerden muhakkak sıyrılmalı... Ahlâk-ı zemimelerden sıyrılmadıkça, Ahlâk-ı hamide ile mütehallik olunmaz. Ahlâk-ı hamide ile mütehallik olmayan insanında icraatı nefs-i emmare üzerinedir. O ise sıfat-ı hayvânî olduğu için, elinden geldiği kadar kötülük düşünür ve yapar. Sonra, geri kalan kısmını da güya ibadetle geçirir."

•

"Bir kimse bütün işini Hakk'a havale ettikten sonra, mahlûka iltica ederse bu şirk olur."

•

"Sen Hakk'tan ayrılma da, Hakk nasıl isterse öyle olsun."

•

"İşlerini Hakk'a havale eden insanlar hayat boyunca hiç darlığa düşmezler; Hakk'tan gelene râzı olurlar, Hakk da bunlardan râzı olur."

•

"İnsanlar kendine gelmedikçe, Taksimat-ı İlâhiye'den hep şikayetçidir. Hep isyan... Buna isyan denir. Râzı olmayandan Hazret-i Allah da râzı olmaz. Râzı olandan râzı olur. Râzı olan pek az."

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Cenâb-ı Hakk'ın taksimine râzı olan kimse, kalp zenginliğine râzı olur."

•

"Arzu edildiği gibi olmadıkça mürid yol alamaz. Kendi arzuları gibi olsun istiyorlar."

•

"Maksat, hikmet ordusuna asker olmak. Bunda bir hayır varmış deyince şeytanın iğvası kayar."

•

"Her şeyde hikmet arayan süzülüp geçer, sebepleri arayanlar takılıp kalırlar."

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbn-i Mes'ud -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'tan ötürü birbirlerine sevgisi olanlar, kırmızı yakuttan bir kule üzerinde bulunurlar. O kulenin üzerinde yetmiş bin köşk mevcuttur. Onlar yukarıdan cennete baktıklarında yüzlerinin ışığı, güneşin dünyaya verdiği ışık gibi olur. Cennet ehli; 'Haydi onları seyredelim!' diye seyre çıkarlar. Onların üzerlerinde yeşil sündüsten elbiseler ve alınlarında da; 'Bunlar Allah uğrunda birbirini sevenlerdir!' diye yazılır." (Ramuz el Hadis)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (38)

Güzellik ancak Hazret-i Allah ve Resul'ündedir.

"Şu dünyanın geçici tatları, geçici zevkleri bizi perişan ediyor efendim.

Dünya hayatı kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Bu temsilli acayip karşılamayın. Dünya hayatı hakikaten ağacın üzerinde yaşamaya benzer. Zira insan hiçbir zaman kendisinden emin değildir. Her an düşerim endişesi vardır. Bu düşmemiz, hayat-ı ebediyemize mâl olabilir.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini göremiyor ve bilemiyoruz. Nefes bittiği anda muhakkak düşeceğiz. Ama nereye düşeceğiz? Esfel-i safilin'e mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nail edecek? Biliyor muyuz bunu? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. "Acaba benim gidişatım hangi yol üzerindedir, yerim nereye hazırlanmış, âkıbetim ne olacak?" diye hiçbir kontrol yok bizde. Sanki her şeyi elde etmişiz. Nefis putuna istinad etmiş gidiyoruz. Bu boşluğumuz bize çok zarar veriyor.

Bu halden kurtulmak için, herkes uyurken biz kalkacağız, Rabb'imize ibadet edeceğiz. Sonra gözyaşları ile taatımıza devam edeceğiz. Boynumuz bükük, karnımız aç olacak. Çünkü tokluk bizi her felakete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için, nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz. Böylece kişi baka baka helâk olur. Baka baka...

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tat vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan mahviyete doğru daha güzel iniş yapabilir."

•

"Güzeli seçelim, güzelde toplanalım. Güzellik ancak Hazret-i Allah ve Resul'ündedir."

•

"Peygamberler hep birbirlerini tasdik ederler, filozoflar da hep birbirlerini tekzip ederler..."

•

"Herkese değer ver ama kendine değer verme. Kendine verme ki helâk olursun."

"Öyle tarikat ehli var ki; "Ben şeriatta değilim tarikattayım!" diyor. Dinden çıkıyor, bilmiyor..."

•

"Hakk ile meşgul olanla meşgul olmak lâzım. Diğerleri değmez efendim..."

•

"Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. Eee bugün helâl yiyen kaç kişi var? Allah'ımız bizi korusun ve bize acısın..."

•

"Rızâ peşinde koşan Hakk'a ulaşır, sevap peşinde koşan cennete ulaşır."

•

"Biz artık gidiyoruz, hakikat meydanda kalsın."

•

"Cuma günü hakikaten nezih bir gün olup çok mübarektir. Ama en mübarek şey Hazret-i Allah'a yakın olmak, O'nunla olmak ve o güzel günleri O'nunla geçirmektir. En özü, en güzeli budur."

•

"Bu yol ezeli ihsandır. Allah'ım ona ayırmışsa, ben onun nasibini vereceğim, O'nun ihsanını vereceğim. Ben de O'nun ihsanına muhtacım. Ben kendi kendime bile nasip veremiyorum, ona mı vereceğim? Kendisi muhtaç olan bir dilenci başkasına ne verebilir?

Bir çobana sahibi ne kadar koyun verirse, o kadar güder. Biz emre tabiyiz; az verirse az güderiz, çok verirse çok güderiz. Benim müridanla hiçbir ilgim yok. "Benim çok müridim olsun!" veya "Benim çok müridim var!" demek namdır, tefahürdür. Bana öz kulluğumu unutturur. O'nun malı ile O'na tefahür etmek, O'nun serveti ile zenginlik taslamak cidden çok yersiz.

Allah'ıma sonsuz şükürler olsun ki, bu fakire fakirliği benimsetti. Hiçbir şeye malik değilim.

Sahib'imin malını teşhir etmekten, Sahib'imindir demekten zevk duyuyorum daha doğrusu."

•

"Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbu ki dünya geçicidir. Bütün ömründe bir gün bile cefa görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet."

•

"İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor.

Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın."

•

"İlmiyle amil kemâlli âlimler ve zâhidler yumurta gibidir. Yumurta faydalı bir nimet olduğu gibi, onlar da beşeriyete faydalı olurlar.

Arif ise kabuk kısmıdır. Tekâmül ettikçe gözü ile görür ki bir kabuk. Kabuğun hiçbir hükmü hiçbir değeri yoktur. Civciv çıktı, kabuğun hiçbir hükmü kalmadı. "Ben bir kabuktan ibaretim, bir şey varsa Sahib'imindir" diyor. Cenâb-ı Hakk dilerse dilediğine bu hali gösterir.

Bir de yumurtanın cılk şekli var. O da aynı onun gibi görünür, fakat içi bozulmuştur. Leş gibi kokar ve hiç de bir işe yaramaz. Onun cılk olduğunu kimse bilmez, ancak Cenâb-ı Hakk'ın bildirdiği kimseler bilir. "Bu cılktır!" der. Derse o da!"

•

"Nefis maddi menfaatlere aktığı gibi, mânevi rütbe ve makamlara da akar. Hâlbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan maada hiçbir şeye kıymet vermezler."

•

"Şurada bir cife var. Toprak olup gübre haline geldikten sonra, seninle o cife arasında hiçbir fark var mı? Yok. Başlangıçta kerih bir sudan husule geldin. Onunla da o cife arasında hiçbir fark yok. Şu halde bu muazzam varlık kimin? Sen kendini o hale indirsene. Binayı O kurdu. Sana o varlığı muvakkat olarak O verdi. Kendini o hale indir de, sendeki varlığın O'nun olduğunu anla.

Burayı tefekkür etmek, buraya inmek ne mümkün? Şu kadar varki, Cenâb-ı Hakk indirirse inersin. Yoksa; "İndim!" dediğin zaman düşersin."

•

Günde 100 adet Eûzü Besmelelerle; "Eraeytellezî..." (Mâûn) Sûre-i şerif'inin her kardeş tarafından okunması mevzuunda şöyle buyurdular:

"Ötedenberi emrolunmuş bir husustur. Devam ediyorduk, Urfa'da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin afâtı çok büyüktür, her şeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk'a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehâl yapmamız lâzım ki, o zaman nedamet etmeyelim. Olaki Allah'ımız bu afâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.

Salat-ü selâmları ise çekebildiğiniz kadar...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (39)

"İstikbal"

"Ona Zekât, Bize Hediye!"

Zaman zaman adak kurbanı kesen bazı kardeşlerimiz, sohbet zamanında yemeklerde kullanılması için bu adak kurbanlarını Vakıf'a veriyorlardı.

Fakat adak kurbanından, adağı adayan ile beraber usûl ve fürû yönünden yakınları yiyemediği için bu konuda sorular soruluyordu.

"Biz Vakıf'a adak kurbanımızı verdik fakat ne zaman bizim kurbanın kullanıldığı bir yemeğin yapılacağı belli olmadığı için veyahut hangi kurbanın kime ait olup, ne zaman ve nasıl kullanılacağı belli olmadığı için kurban adayan her zaman Vakıf'ta yemek yerken, parasını mı verecek, yoksa yemeği yemeyecek mi?" diyerek bu konulara cevap bulunup, gönüllere huzur ve mütmain edecek bir cevap aranıyordu.

Zât-ı âlilerini rahatsız etmemek için konu hemen arz edilmemişti, fakat sorular içerisinden çıkılamayınca, bu konu Efendi Hazretlerimiz'e;

"Efendim, kardeşlerimizin adağı oluyor, Vakıf'a veriyorlar, fakat yapılan yemeğin o kurbandan mı yapıldığı veyahut ne zaman yapılacağı belli olmadığı için, kardeşler her yemekte parasını mı verecekler, yoksa yemeği yemeyecekler mi?" diyerek arz edildi.

Efendi Hazretlerimiz bir müddet gözleri kapalı vaziyette durup akabinde gönülleri mutmain eden şu cevabı verdiler:

"Efendim, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zekât etlerinden bir kısım eti fakir olan bir aileye gönderdi. O aile de o etten yemek yaptılar ve yapılan yemekten bir tabağa koyarak Resulullah Efendimiz'e gönderdiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelen yemeği gördüğü zaman;

"Ona zekât, bize hediye!" buyurdular.

İşte bu minval üzere, onlar Vakıf'a verdiler, Vakıf'ta onlara hediye ediyor, hiçbir şeye gerek yok, yiyebilirler.

Efendim, bu bilgi bu şekilde hiçbir yerde yoktur, yazmaz!"

An içinde an, zaman içinde zaman yaşanıyor mânevi âlemde, mâneviyat yolunda.

"Onu Cennetle Müjdeleyin!"

İstanbul'da rahmetli Emine Hanım'ın, rahatsızlığı zamanlarında bir kardeşimiz rüyâsında bir zât görür.

Bu zât; "Emine Hanım, bu kadar rahatsızlığına ve olan her şeye rağmen hâlâ Ömer Efendi'ye ihvan mı?" diye sorar.

Kardeş de; "Evet, ihvan!" diye cevap verdiğinde; "O zaman onu cennetle müjdeleyin!" der.

Bir ziyaretlerinde oğlu, bu rüyâyı Efendi Hazretlerimiz'e arz ettiğinde, mübarek efendimiz duygulanarak, Hazret-i Allah'a şükür ve hamd ettikten sonra şöyle buyururlar:

"Düzce'de; evlerimizin karşı karşıya olduğu bir arkadaşımız ve onun da bir kızkardeşi vardı, ismi Bilge. Abisi arkadaşımız olduğu için onlarla pek samimi idik, ailecek görüşürdük. Bilge de küçüktü ve çok hoş hâli vardı. Kız Enstitüsünü bitirdi. Abisi, Allah rahmet eylesin, dünyaya çok meyyal olduğu için kızı Ankara'ya yüksek tahsile göndermek istedi. Biz râzı olmadık, bu kız Ankara'ya gitmesin dedik. Fakat gitsin gitsin dediler ve gönderdiler.

Bir gece onların evinde oturuyorduk. O da izinli gelmiş, yavaş yavaş durumu da değişmiş.

Bir rüyâ anlattı;

"Bilge! Allah-u âlem senin ömrün çok kısa, sen bu mektebi bırak, biraz tedarikli ol!" dedik.

Kız râzı oldu, annesi de; "Gitmesin!" dedi. Fakat abisi; "Dünya istikbali!" diye tekrar gönderdi.

Aradan zaman geçti tahsilini bitirdi. Bitirdi amma kendi kendisinden de çıktı. Açılmış, saçılmış, o Bilge değil! O bizden kaçıyor, biz de onu görmek istemiyoruz.

Bir gün; "Bilge'ye ders ver!" diyerek emrolunduk. Çok hayret ettik. Fakat emir olduğu için, tam o sırada annesi geçiyordu; "Bu ders kâğıdını Bilge'ye ver, çalışsın, çalışmasın bizi ilgilendirmez!" dedik.

Bir hafta sonra aniden bağırsak düğümlenmesine yakalandı, İstanbul'a götürdüler, fakat vefat etti.

Vefatından sonra annesi anlattı. Ders kağıdını almış; "Beni bırakmadı, atmadı, hâlâ ilgileniyor!" diye çok memnun olmuş. Bir odaya kapanıp içerden kilitler, dersine dikkatle devam eder, çalışırmış. Bunun hepsi işte bir hafta sürdü.

O zaman, o ders kâğıdını verdiğimiz için, Rabb'imize çok şükrettik. Elhâmdülillah o kız o kâğıtla gitti. Demek ki; kurtarmayı murad etmişler ve kurtuldu.

Dünya istikbali amma gitti, kimse ebedî istikbali düşünmüyor.

İyi bilin ki benim hiç kimseye sevgim yok. Benim Allah'ım var, ben O'na bağlıyım, O'ndan başka kimseye tapmıyorum. Ben hiç kimseye bağlı değilim. Bunu çok iyi bilin!

Ey Rabbü'l-âlemin! Bizim Mevlâ'mız sensin! Bizi ve bize bağladıklarını Zât'ından başkasına muhtaç etme, âhirette de bizi hesaba çekme."

Bu mevzuyu birkaç defa konu açıldığı zaman nakletmişlerdir.

Yıllar önce de bu mevzuda ismi geçen şahsı, bir kardeşimiz rüyâda Efendi Hazretlerimiz ile beraber görür ve rüyâsını Efendi Hazretlerimiz'e bir ziyaretlerinde anlatır.

Mübarekler memnuniyetlerini arz ederek;

"Demek yanımızda gördünüz! Sübhanellah... Hamdü senâlar olsun. Cenâb-ı Hâlık'ımız ezeli bağla o bağı bağlamış. Bunlar hep ezeli taksimattır. Değil bir haftalık, bir günlük dahi olsa, orduya ilhak etti mi iş değişiyor. Allah'ımız lütfundan ayırmasın. İş orduya alınmakta..." buyururlar.

Kısa zaman sonra hanım kardeşimizin rahmetli olduğunun ertesi günü oğlu Efendi Hazretlerimiz'e ziyarete gider.

Mübarekler; "Yavrum başın sağolsun! Bizim gideceğimiz yere bir gün önce gitti. Allah rahmet eylesin!" buyururlar ve akâbinde; "Bir rüyâ var mı?" diye sorarlar.

"Efendim, annem çok büyük yeşillik olan orman gibi güzel bir yerde geziyormuş.

– Anne sen ölmedin mi? Diye sorulduğunda;

– Hayır ben ölmedim, burası çok güzel, burada geziyorum!" diyerek, yengesinin rüyâsını arz eder.

Efendi Hazretlerimiz;

"Elhâmdülillah! Demek ki Cennet-i alâ'ya almışlar. Şükürler olsun!" buyururlar.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (41)

"Sadaka Şifaya Vesile"

Sadaka Şifaya Vesile:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek, hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvî)

Zekâta ve tasadduka devam ettikçe, O dilerse bereket kapılarını bize açar. Biz kaparsak artık kimden ne bekleyeceğiz?

Bir hasta tedavi olmuyorsa, olmuyorsa, olmuyorsa çıkarın dedik.

Bir gün Hacı Celal Efendiyle konuşuyorum, dedi ki;

"Ben Arafat'ta bir rüyâ gördüm. Bana dediler ki; 'Senin iki sene ömrün var!' Efendim iki sene ömrüm var!"

Bu böyle kapandı. Bir gün Düzce'deki o uzun odada oturuyorum. Namaz kılıyorum. Namazdan sonra bu hâl aklıma geldi. Hazret-i Allah'a sığındım;

Allah'ım her şeye kâdirsin. Murad edersen bunun ömrünü ziyade edersin. O zaman buyurdular ki;

"İki yerde su çıkarsın, hayvanların bol olduğu yerde!"

Çok mânâ taşıyor.

Hemen Hacı Celal Efendi'ye dedim ki;

Müjde! Allah-u Teâlâ senin ömrünü uzatacak. Hemen; "İki yerde su çıkar, hayvanların bol olduğu yerde."

Hemen iki tane artezyen çaktı, hâlâ yaşıyor. Onun için su çıkarın.

Fakat oradaki emirleri; "Hayvanların bol olduğu yerde!", insana pek merhamet yok. Çünkü bu kadar ihsana karşı, bu kadar isyan bize yakışmaz. Yakışmaz!

Hâlâ yaşıyor. Belki on sene oluyor bu mesele. İki artezyen çaktı, Cenâb-ı Hakk onun ömrünü uzattı.

Onun için iyi olmayan bir hasta için sadaka, olmadı su. Fakirleri gezmek, hastaları gezmek bunlar da vesile olur. Bir yere insan hediye götürür, gönülden; "Allah râzı olsun!" derse, Cenâb-ı Hakk ona, onu vesile eder. Allah-u Teâlâ dilerse dilediğini yaptırır. Bunu unutmamak lâzım. Bu temsil çok mühim. Sen ver ki Allah-u Teâlâ da sana versin.

Allah'ım onlardan kılsın bizi. Verenlerden kılsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Bilâl-i Hâbeşi -radiyallahu anh- Hazretleri'nin evine ziyarete gider ve evin bir köşesinde hurmaların yığılmış olduğunu görür.

Resulullah Aleyhisselâm;

"Yâ Bilâl! Bunlar nedir?" diye sorar.

"Senin için biriktirdim yâ Resulellah" diye cevap verir.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"İnfak et yâ Bilâl! İnfak et! Arşın Rabb'i eksiltir diye korkma!" buyurur.

Allah'ım bize o hali lutfetsin. Bereket bir esrâr-ı ilâhiye'dir. Sen aldıkça O koyar, aldıkça O koyar, aldıkça koyar bitmez.

Bereket; sen alıyorsun O koyuyor. Alırken görüyorsun da koyarken görmüyorsun.

Bereket öyle bir şeydir ki az, çok olur; bereketsizlikte çok, yok olur.

Eskiler yedireyim sevdasında idiler, yeniler ise yiyeyim sevdasında, yaşama sevdasında. Bunun için de bereketten mahrum kalıyorlar.

Bereket çokta değil, helâl lokmadadır. Bereket bitmez. Allah'ımız bereketli ve helâl lokma nasip etsin.

Hayat ve geçim bereketledir, para ile değil. Bazısı çok alır yok olur, bazısı az alır çok rahat geçinir.

Allah'ım hayır ve bereket ihsan buyursun. Zaten geçim bereketle olur para ile değil. Çok milyarlar kazananlar var! Az kazananlar geçiniyor da milyarları kazananlar geçinemiyor.

Aldığın parayı hak etmiyorsan o para da bereket olmaz. Ama bugün kim hak ediyor? Yine fakir hak ediyor.

Bereketi korumak için adaleti korumak şarttır. Adalet korunduğu zaman Cenâb-ı Hakk bereket ihsan buyurur.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Allah'm! Muhammed âilesinin rızkını yetecek kadar ver." buyuruyorlar. (Müslim: 1055)

•

"Bir padişahın birçok hizmetçileri olur, herbiri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lâzım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lutfunu bahşetmişse, bundan büyük saadet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah'ına çok şükret. "İbadet ediyorum!" zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O'ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman "Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum..." diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil!"

•

"Meşgalesi olanın canı sıkılmaz. Hayırlı meşgaleler insanın cennetteki derecesini arttırır, hayırsız meşgaleler de cehennemdeki azabını..."

•

"Hazret-i Allah'ın ve Habibi -sallallahu aleyhi ve selem-inin emirlerine hassasiyetle itaat etmek lâzımdır.

Meselâ; vaktinde kılınan namaz Hazret-i Allah'ın en sevdiği amellerdendir. Niçin? İkrah girmemesi için, emre itaat maksadıyla vakit gelince hemen kılınması lâzımdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve selem- Efendimiz;

"İftarda acele, sahûru imsak vaktine doğru geciktiriniz." buyuruyorlar. (Tirmizî)

"Biraz sonra orucumu açarım" veya "Sahur değil mi hemen yaparım!" gibi sözlerin altında ikrah vardır. Bu ise nefisten doğuyor."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (42)

Ehli Olana Saadet,
Ehli Olmayana Felâket

Nisan 2014
Hakikat Aylık İslâm Dergisi

Ehli Olana Saadet, Ehli Olmayana Felâket:

"Manada gördüm ki; bir camide namaz kılıyorduk, mihrabında ateş yanıyordu!" diyen bir kardeşimize şöyle buyurdular:

Efendim mihrap; "Peygamber Makamı"dır. Ehli olana saadet, ehli olmayana felâket getirir.

Bugün yetişen imamlar hem genç hem de tecrübesiz. Bir Hocaefendi geçenlerde bir rüyâ anlattı. Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve selem- Efendimiz bir caminin kapısına gelmişler, içeriye girmeden dönmüşler. Bir iki caminin daha kapısına kadar gelip dönmüşler.

Akabinde; "Ben eve namaz kılmaya gidiyorum!" buyurmuşlar.

Nedir bunun manası?

"Şimdi artık imam kalmadı, hepsi memur oldu!" deniliyor.

Bunlar imamların kulaklarına küpe olmalı. Haftalık izin alıyor, camiye gelmiyor. Halbuki o namazın parasını da alıyor. Cemaat ise Allah için namaz kılıyor, izin de istemiyor.

Onun için siz mümkün olduğu kadar imamın takvâlısını arayın. Bulamazsanız yine de namazınızı cemaatle kılın. Cemaatte büyük menfaatler var.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cemaatle kılınan namaz, yalnız kılınan namazdan yirmi yedi derece efdaldir." (Buharî. Tecrid-i sarih: 378)

"Cennetin ortasında oturmasını arzu eden kimse cemaat namazından ayrılmasın." (Tirmizî)

"Cemaate devam etmeyenler pişmanlık duyup tevbe etmezlerse elbette evlerini yakarım." (İbn-i Mâce)

Yangın, cemaati terk edenlere dünyada ilâhî adaletin bir cezâsıdır. Bu Hadis-i şerif'in apaçık bir mucize olduğu herkesçe kabul edilmiş olsa gerektir. Zira zamanımızda camii ve cemaatı terkedenler çoğaldığından yangın vukuu da hemen o nispette çoğalıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Her imamın arkasında namaz kıl!" (C. Sağir)

•

– "Efendim, çok arzu etmeme rağmen derslere katılamıyorum!" diyen bir kardeşimize de şöyle buyurdular:

– Efendim! Bu nefsinizden doğan bir haldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah'tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin.

•"Yeni bir ihvanın edebe mugayir birçok hareketleri olur da hoş görülür. Çünkü edep elbisesini giymemiş bilmeyerek yapıyor. Fakat eskilerin bilerek yaptıkları hatalar affolunmuyor, onlar kayıyor geçiyor.

Evet, manevi yolda çok merhamet, çok müsamaha vardır. Fakat o nispette de hali bir disiplin mevcuttur."

•

– "Öyle zamanlar oluyor ki, acaba münafıkmıyım diyorum!" diye soran bir kardeşe şöyle cevap verdiler:

– Yoldan uzaklaştırmak için şeytan size o hali verir. Beri taraftan da bu halin kişi üzerinde olması çok iyidir. Hiç olmazsa varlık gelmez.

Yalnız bu hâl sabit kalmayacak. Şeytan ümitsizliğe düşürür. Ümitsizliğe düşmek büyük tehlikedir.

•

"Kalbi dönmüş olanların haline hiç dikkat ettiniz mi?

Ahiretin felaketine doğru hızla gidiyorlar. O kadar hızla ki, adeta o ana kadar yapamadıklarını yapmaya, aradaki mesafeyi kapatmaya çalışıyorlar. Dikkatle bakarsanız bu hususu görürsünüz.

Herkes çalışacak ve kazanacak, ya saadetini ya felâketini."

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Nezafet imandandır." buyurdu.

Ama her yönde, her alanda...

Bizim yolumuz nezafet yoludur, bizim yolumuz edep yoludur, bizim yolumuz kardeşlik yoludur. Herkesi hoş kendinizi boş bilin.

Nezafet; İslâm'la, İslâm; farz ibadet ve amelle kâimdir.

İman nezafettir, nezakettir, saadettir, doğruluktur.

Müminin içi, işi, dışı temiz olacak.

İç temizliği; kalb-i selim, iş temizliği; helâl lokma, dış temizliği; her şeyi ile mükemmel olmak, numune olmak demektir. Ama her alanda. Otururken, kalkarken, yemek yerken, abdest alırken... Hiçbir şekilde mümin kardeşinin rahatsız olacağı şekilde hareket etmemek. İğrendirmemek, imrendirmek, her hâliyle güzel numune olabilmek.

Lâtif sözlerle, güzel hareketlerle; en güzel numune hâldir. Hiç konuşma senin hâlin konuşsun. O da ondan ibret alsın. O da hâl ile yola girer.

Boş sözlere, konuşmuş olmak için konuşmaya gerek yok. Çünkü boş sözlerle cennete girilmez.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Bana en sevgili olanınız, kıyamet günü de bana mevkice en yakın bulunacak olanınız, ahlâkça en güzel olanlarınızdır.

Bana en menfur (nefret edilen, iğrenilen, tiksindirici) olanınız, kıyamet günü de mevkice benden en uzak bulunacak olanınız, gevezeler, boşboğazlar ve yüksekten atanlardır."

Cemaatte bulunan bazıları;

"Ey Allah'ın Resul'ü! Yüksekten atanlar kimlerdir?" diye sordular.

"Onlar mütekebbir (büyüklük taslayan) kimselerdir!" cevabını verdi. (Tirmizî)

•

Tertibi çok seviyoruz. İslâmiyet temizlik ve tertib dinidir. Müslümanın her bakımdan beşeriyete numune olması lâzım. Nezih olan İslâm dinini senin pis göstermeye hakkın yok. Her halimizle numune olmamız şart.

•

Ben noksanını itiraf edenden korkmuyorum, "Biliyorum!" diyenden korkuyorum. Noksanını bilen Hazret-i Allah'a sığınır, "Biliyorum!" diyen o ihtiyacı hissetmez. O ihtiyacı nefsi hissettirmez, nefsine uyar ve kaybedenlerden olur.

•

"Tanıdık birisi gelmişti. Mevzu arasında şöyle anlattı:

Hacc'dan geliyoruz. Hududa geldik. Mal geçirmek için rüşvet isteniyor. Müftüler var, hocalar var, herkes vermeye râzı, fakat kafileden iki kişi vermiyor. Onlar vermeyince kafilede vermiyor. Gittik rica ettik; "Biz rüşvet vermeyiz!" dediler, "Çünkü biz rüşvet verecek mal almadık!"

Bavullarını açtılar, baktık hakikaten bir şey almamışlar. Daha sonra öğrendik ki sizin yakınlarınızdanmış.

İşte bizim kardeşlerimiz buradan tanınırlar. Mevlâ'ya sonsuz şükürler olsun, numune kılmış kardeşleri.

Hacc'a giden ihvana daima tembih ediyoruz;

Aman oradan bir şey almayın, burada her şey var. Siz oraya Allah için gidiyorsunuz. Hakk ile alış-verişi bırakıp halk ile alış-verişe dalmayın, zihninizi dağıtmayın.

Allah râzı olsun, onlar da itaat etmişler. Ne diye para versinler."

•

"Yâ Rabb'i ne olur fakiri bu yolun hizmetçilerinden, temizleyicilerinden eyle." diye niyaz ediyoruz.

Fakat bir de bakıyoruz ki, asıl temizlenmesi lâzım gelen kendi nefsimiz olduğunu gözümüzle görüyoruz.

Allah'ımız kendi lütfundan ikramından temizlesin bizi...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (43)

Cennet Bahçesi

Mayıs 2014
Hakikat Aylık İslâm Dergisi

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'i öğrendin!

Neyi öğrendin?

Onu yalnız Hazret-i Allah'ın bilebileceğini öğrendin. Başka hiçbir ferdin onu bilemeyeceğini öğrendin. Tabi bunların hepsinde gizli gizli manalar vardır.

Yalnız onu Yaratan bilir, yalnız O bilir. Çünkü onu yarattı, o nurdan mükevvenatı donattı. Mükevvenatı donatırken her zerreye ondan hayat verdi. Bunu kim bilecek? Her zerreye ondan hayat verdi.

Âyet-i kerime'ye dikkat ettiğiniz zaman bunu insan görür, bulur ama bu Âyet-i kerime'yi kim tetkik edecek?

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

O rahmet hayattır, her zerreye, her kürreye, arşa da hayat verdi, kürsiye de hayat verdi, kaleme de hayat verdi. O nurun hayatı ona hayat verdi. Kim bilecek bunu? Herkes Abdullah oğlu Muhammed olarak biliyor... Ama bu kadar biliyor işte!..

•

"Geçmiş ve geleceklerin ilmini özünde toplayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün gayp âleminin hazinesi oldu. Hep bilerek ve görerek konuşuyordu. Ashâb-ı kiram'dan kimlerin şehit olacaklarını, gidecekleri yeri bile görüyordu.

Ümmetinin kıyamete kadar nelerle karşılaşacaklarını bilip, bir bir haber veriyordu. Ahiretteki durumlarını, kabir, mahşer, mizan, sırat, cennet ve cehennem ahvalini de haber veriyordu.

Huzeyfe bin Esid -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Akşamleyin şu odanın yanında ümmetim bana gösterildi. Öyle ki ümmetimden her bir kişiyi birinizin arkadaşınızı tanıdığından daha fazla tanırım."

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyor:

"Rabb'im bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omuzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine varis kıldı. Ayrıca bana çeşitli ilimleri de öğretti."

Yani; "Allah-u Teâlâ'nın göstermesiyle ve bildirmesiyle her şeyi biliyorum; ümmetimi de tek tek tanıyorum, ne yapacaklarını da biliyorum!" buyuruyorlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Biliniz ki Resulullah aranızdadır." (Hucurat: 7)

Değil Resulullah Aleyhisselam, onun vekili dahi böyledir.

Zira Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-Hafâ)

Niçin? Onun vekili olduğu için...

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Çünkü ölmediler. "İstimdat et, yardım edecek, cevap verecek sana." buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma ruhâniyet ölmedi.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği ruhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu ruhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.

•

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

– Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (Tirmizî)

Yani; "Siz cennet bahçesine uğradığınız zaman oturmamazlık yapmayın!" buyuruyorlar.

Şimdi bu Hadis-i şerif'i düşünmeden söylemek güzel ama manası çok derin. Sırf Allah için toplanmış, gerçek manada Hazret-i Allah'ı birlemek, sevmek, övmek niyetiyle "Lâ ilâhe illallâh" demek; yaratılanlar "Lâ"dan ibaret Yaratan'a sonsuz şükürler olsun demektir. O zaman "Lâ"lar yok olup, Var olan husule geldiği zaman sen O'nunla berabersin. İşte cennet-i alâ'dasın be yahu!

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır." buyurmuştur.

Mârifetullah ehli cenneti alâ'ya muhtaç değildir. Niçin? Hakk ile olanın cennet ile ne işi var?

Binaanaleyh Yunus Emre Hazretleri buraya değinmiş:

"Cennet cennet dedikleri
Birkaç köşkle, birkaç huri,
İsteyene ver sen anı,
Bana seni gerek seni."

Demek ki Yunus Emre Hazretleri'nin de cennet ile değil de Cemâlullah ile işi varmış. Bunun için; insan Hakk'a kavuşmak için sevdiklerini atmazsa buna nail olamaz. Ama Allah-u Teâlâ Zât'ını hissettirirse, kalbinin kilidini açar, muhabbetini ve nurunu akıtırsa, O'nunla beraber olursan; dünyada da, kabirde de, ahirete de, cennet-i alâ'da da O'nunla olursun. O'nunla olmak ne büyük bir şereftir. Allah'ım bu şerefin en üstününe nail etsin."

•

– "Efendim! Rüyâmda Kur'an-ı kerim Âyetleri'nin nurdan yazılı olarak bir çember şeklinde gökyüzünde fırıl fırıl döndüğünü gördüm."

– Size diyorlar ki: "Hazret-i Kur'an'ın hudutları içinde kalın, onun içinde dönün, onun ahkâmı dışına çıkmayın!"

•

– "Efendim! Veysel Karanî Hazretleri'nin bilinen on adet kabri var, acaba aslı hangisi?"

– Efendim onlar onun makamlarıdır. Bakın şöyle izah edelim:

Bir veli dünyada iken aynı anda birkaç yerde görülebiliyor. Hayatta bu böyle olursa ölümden sonra ruh birçok makamlarda bulunabilir.

•

– Efendim! Notlar'da bir beyanınız var:

"Bu dünyanın şekerini de ahiretin balını da uzaklaştıralım kendimizden. Bu sevginin içine menfaat girmeyecek." buyuruyorsunuz.

– Bu dünyada şeker gibi gözüken maddî ve mânevî bazı menfaatleri kabul etmemeliyiz. Yaptığımız rızâ-i Bârî için olmalıdır. Cennet için veya dünya malı sevgisi için olmamalıdır.

•

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde:

"Biz ona (insana) şah damarından daha yakınız." buyuruyor. (Kaff: 16)

Bu böyle olduğu halde biz bunu görüyor muyuz? Hayır! Niçin? Çünkü benlik var. Benlik zerreye kadar erimedikçe bu Âyet-i kerime'nin sırrı çözülmez, hakikati bilinmez.

•

"Emr-i bil'ma'rûf nehy-i anil'münker" cihadın efdalidir. Bir kimse kötülüğü kaldırmaya muktedir olduğu halde mâni olmazsa, ona ortak olur. Bir gıybet duyup müdafaa etmezse, gıybete iştirak etmiş olur. Bütün ahkâm-ı İlâhî böyledir.

Hırsız ile emin, doğru ile yalancı, mütekkebbir ile mütevâzî, iffetli ile zâni, cimri ile cömert, zâlim ile âdil, âlim ile câhil, gaddar ile merhametli, sâlih ile fâsık, mümin ile kâfir arasında fark olacaktır.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (44)

İbadet

Haziran 2014
Hakikat Aylık İslâm Dergisi

İbadet; Allah-u Teâlâ'yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O'na yaklaşmak için bir takım merasimler ifâ etmek demektir. Yaratılışımızın gayesi de budur.

Allah-u Teâlâ, Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım." buyuruyor. (Zâriyat: 56)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine ibadet et!" (Hicr: 99)

Âyet-i kerime'si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Bir müslümanın üzerine dinin direği ve ibadetlerin başı olan beş vakit namaz kılmak farz olduğu gibi, bu beş vakit namazı devamlı kılmak da farzdır.

"Namazları ve orta namazı muhafaza edin, gönülden boyun eğerek Allah için namaza durun." (Bakara: 238)

Bir müslüman sahip olduğu en değerli varlığını korumak için ne kadar çok dikkat kesiliyorsa, beş vakit namazını devamlı ve eksiksiz kılmak için de ondan daha çok hassas davranması gerekir.

Beş vakit namazın muhafazası, insanı âhiret azabından koruması; zâhirî ve bâtınî huşuuna riâyet etmekle husule gelir.

Allah-u Teâlâ bu beyanı ile namazları emrettiği gibi, orta namazını da hususiyetle emir buyurmaktadır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu orta namazın "İkindi namazı" olduğunu beyan buyurmuşlardır. (Müslim)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." buyuruyor. (Müminun: 1-2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Namazında huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." buyurmuşlardır. (Münâvi)

Bir diğer Hadis-i şerif'lerinde ise şöyle buyururlar:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa, o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

Onun için İbn-i Mesud -radiyallahu anh- Hazretleri demiştir ki:

"Namazını gereği gibi yerine getirmeyen Allah-u Teâlâ'dan uzaklığını artırmaktan başka bir şey yapamaz."

Çünkü namazı huşu içerisinde tam bir teslimiyet ile sınırlarını gözeterek hakkıyla kılmak gerekir.

Asıl olan, huşu ile kılınan namazın insanı kötülüklerden alıkoymasıdır. Kişi kötülüklere meyil ediyorsa namazında eksiklikler var demektir. Kötülük derken sadece aklımıza gelen büyük kötülükler, başkasına yapılan hareketler anlaşılmamalıdır. Kötülük; dedikodu, gıybet, emir sahibine itaatsizlik, toplumda huzur ve huşuyu bozacak fitne çıkaracak hâl ve hareketler. Buna mümasil mümin ahlâkına uymayan her türlü hareket kötülüktür. Kötü örnek olmaktır.

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azâmeti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız Melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar.

Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buharî. Tecrid-i sarih: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

Ümmü Seleme bintu Ebi Ümeyye -radiyallahu anhâ- Vâlidemiz anlatıyor:

"Resulullah Aleyhisselâtu vesselâm zamanında insanlar namaza durdukları vakit hiç kimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah Aleyhisselâtu vesselâm vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hazret-i Ebu Bekir vefat etti, Hazret-i Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hazret-i Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı." (Kütüb-i Sitte: 519)

•

Ehemmiyetine binaen birkaç Hadis-i şerif'i arz edelim:

Enes bin Mâlik -radiyallahu anh-den bildirilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Âlimler, dünyaya dalmadıkça, sultanlarla görüşmedikçe Resul'lerin güvendiği kimselerdir.

Dünyaya dalan, sultanlarla görüşen âlimlerden sakınınız, onlardan ayrılınız."

•

Abdullah bin Ömer -radiyallahu anhümâ- şöyle buyurmuşlardır:

"Âlim dinde doktordur. Dirhem (para) onun hastalığıdır. Doktor parayı yani hastalığı kendine çekerse başkasını nasıl tedavi edebilir?"

•

Ebu Hüreyre -radiyallahu anh-den şöyle rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki;

'Beni İsrail'i Peygamberler (Aleyhimüsselâm) idare ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar.'

Orada bulunanlar;

'(Onlar hakkında) bize ne emredersiniz?' diye sordular.

'Önceki biatınıza sadakat gösterin. Onlara haklarını verin. Onların üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.

Zira Allah-u Teâlâ, idareleri altındakilerin hukukunu onlardan soracaktır." (Buhârî, Müslim)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (45)

Namaz

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Namazın on iki tane farzı vardır.

Dışındaki Farzlar: Hadesten tahâret, Necasetten tahâret, Setr-i avret, İstikbâl-i kıble, Vakit ve Niyet'tir.

İçindeki Farzlar ise; İftitah tekbiri, Kıyam, Kıraat, Rükû, Sücûd yani secde ve Ka'de-i ahîre.

Namaz için geçerli olan bu on iki farz, namazı namaz yapan esaslardır. Namazın içindeki altı ana esasların her birisini ayrı ayrı, tâdil-i erkân olarak yani düzgün bir şekilde kurallarına uygun olarak herbir rükünlerinin yapılması gerekir. Bu kurallar keyfi olarak ihmal edilemez. İhmal edilirse namazın sıhhati zarar görür. Bu altı farzdan birisi eksik olursa veyahut tâdil-i erkâna uygun bir şekilde yapılmazsa bu namaz, namaz olmaz!!!

Namaz kılarken tâdil-i erkâna riayet etmek, namazın kıyam, rükû, sücûd gibi rükûnlerini yaparken sükûnetle yerine getirmek gerekir.

Meselâ rükûdan kıyama kalkarken vücud dimdik bir hâle gelmeli, en az bir kere "Sübhanellahil-aziym" diyecek kadar ayakta durup sonra secdeye gitmelidir. Her iki secde arasında da böyle bir tesbih miktarı durmalıdır.

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir defasında mescide girdi. Derken bir kimse de gelip namaz kıldı. Sonra Resulullah Aleyhisselâm'ın huzuruna gelip selâm verdi. Selâmına karşılık verdikten sonra; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. O kimse dönüp evvelce kıldığı gibi namazı tekrar kıldı ve gelip selâm verdi. Resulullah Aleyhisselâm yine; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. Bu üç kere oldu. Nihayet o kimse; "Seni hak ile gönderene yemin olsun ki, bundan iyisini beceremiyorum, bana öğret!" deyince Peygamber -sallallahu aleyhi ve sellem- buyurdu ki:

"Namaza durduğunda tekbir getir, sonra ne kadar kolayına gelirse o kadar Kur'an oku. Sonra rükûda olduğuna kanaat getirinceye kadar eğil. Sonra başını kaldırıp dimdik oluncaya kadar doğrul. Sonra secdeye varıp yerine geldiğine kanaat getirinceye kadar secde et. Sonra tam oturuncaya kadar doğrul! Bütün namazlarında bunu yap." (Buhâri. Tecrîd-i sarîh: 423)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizden biri, rükû ve secdelerde belini tam olarak doğrultmadıkça namazı yeterli olmaz." (Ebu Dâvud, Tirmizî, Nesâî, İbn-i Mâce)

Bir diğer Hadis-i şerif'te ise şöyle buyuruluyor:

"İçki içen, zinâ yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye Resulullah -sallallahu aleyhi ve sellem- Efendimiz orada bulunanlara sordu.

Bu suâl, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu.

"Allah ve Resul'ü daha iyi bilir!" diye cevap verdiler. Resulullah Aleyhisselâm:

"Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır." buyurdu.

Bunun üzerine; "Yâ Resulellah! Kişi namazını nasıl çalar?" diye sordular. Şöyle buyurdular:

"Rükûsunu ve secdelerini tamamlamaz." (Muvatta)

Bir diğer rivayette ise;

"Namazda rükûyu, secdeleri ve huşûyu tamamlamaz." buyurulmaktadır. (Ahmed bin Hanbel)

Yalnız; zaruret hallerinde, rahatsızlıktan dolayı güç yetirilemeyen rükûnlarda ise bu rükûnları yapma, yerine getirilme veya tâdil-i erkân yapma zorunluluğu kalkar. Güç yetirebileceği bir şekilde tâdil-i erkân yaklaşımı şeklinde yapmaya çalışır.

Ashâb-ı kirâm'dan İmran ibn-i Husayn anlatıyor:

"Bevasir hastalığa tutulmuştum, Resulullah Aleyhisselâm'a namazı nasıl kılacağımı sordum:

"Namazı ayakta kıl, buna gücün yetmezse oturarak, buna da gücün yetmezse yan üstüne yatarak kıl. Buna da gücün yetmezse sırt üstü yatarak kıl." buyurdular." (Buhârî. Tirmizî. Ebu Dâvud. Nesâî)

Oturarak namaz kılan kimse rükû ve secde yapabiliyorsa yapar, öncelik bu şekildedir. Buna gücü yetmezse o zaman imâ ile yapar. Bu durumda secde için yaptığı imâ, rükû için yaptığı imâya göre biraz daha eğimli yapması vaciptir. Oturarak namaz, kişi teşehhüdde oturduğu gibi oturur. Bu şekilde oturmaya imkânı yoksa, rahatsızlığı engel oluyorsa o zaman dilediği şekilde oturur. Ayakta durmasına bir engel olmayıp, daha sonra buna dayanamayan kişi namaza ayakta başlar, daha sonra oturarak, oturduğu yerden rükû ve secdeleri yaparak devam eder. Bu şekilde kılmaya ve oturmaya gücü yetmeyen kişi ancak taburede oturarak namazını kılabilir.

Namazın ehemmiyetine dair bir hususu da önemine binaen arz edelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zâtürrika Seferi'nde Öğle namazı vakti girince müşriklerin saldırısından duydukları endişe sebebiyle "Salât-ı havf" yani korku halinde namaz kıldılar.

Nisâ Sûre-i şerif'inin 101. ve 102. Âyet-i kerime'lerinde beyan buyurulduğu üzere korku namazı, düşman karşısında bile namazın cemaatle kılınmasıdır.

"Yeryüzünde sefere çıktığınızda kâfirlerin size bir kötülük yapmasından korkarsanız, namazı kısaltmanızda size bir günah yoktur. Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.

Sen onların aralarında bulunup da onlara namaz kıldırdığın zaman, içlerinden bir kısmı seninle beraber namaza dursun ve silâhlarını da yanlarına alsınlar. Secdeye vardıklarında onlar arkanızda olsunlar. Sonra henüz namazını kılmamış olan diğer kısım gelsin, seninle beraber namazlarını kılsınlar. Bütün tedbirlerini ve silâhlarını alsınlar. Kâfirler arzu ederler ki, silâhlarınızdan ve eşyanızdan bir gafil olsanız da, size âni bir baskın yapsalar. Eğer size yağmurdan ötürü bir eziyet erişir veya hasta olursanız silâhlarınızı bırakmanızda size günah yoktur. Bununla beraber yine de bütün tedbirinizi alın. Şüphesiz ki Allah kâfirlere alçaltıcı bir azap hazırlamıştır." (Nisâ: 101-102)

Farz namaz, savaş anında bile kişilerin isteğine göre bırakılmamış ve kılınmıştır. Dikkat çekilmesi gereken husus ise savaş anında bile cemaatin terk edilmeyişidir.

Amellerin en efdâlî vaktinde kılınan namazdır.

Alâ İbn-u Abdurrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbn-u Mâlik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana; 'İkindiyi kıldınız mı?' diye sordu. Ben; 'Hayır, şu anda öğle namazından çıktık' dedim.

'İkindiyi kılın!' dedi. Kalkıp kıldık. Namazdan çıkınca;

'Ben, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle söylediğini işittim' dedi;

"Bu, münafıkların namazıdır. Oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rekât gagalar. Namazda Allah'ı pek az zikreder." (Müslim, Ebu Dâvud, Tirmizî, Nesâî)

Bu rivayet ikindi namazının ilk vaktinde kılınmasıyla ilgilidir. Hazret-i Enes -radiyallahu anh- öğle namazının henüz kılındığı bir anda ikindiyi kılmıştır. Anlaşılacağı üzere öğle namazında geciktirme olmuştur. Hazret-i Enes, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geciktirilen ikindi namazı için; "Münafıkların namazı" dediğini belirtir. Ebu Dâvud'un rivayetinde ise üç sefer tekrar edilir.

Namazı "Gagalamak"; süratle, hızlı hızlı kılmaktan dolayıdır. Kuşlar, yemlerini toplarken hızlı olarak başlarını indirip kaldırdıkları için namazını sürâtle kılanların hali kuşlara benzetilmiştir.

Kıraatları azdır, rükû ve secdelerde tesbihatları azdır, hülasâ çabuk kılanan namazda Allah-u Teâlâ az zikredilir. "Dört rekât" olarak belirtilmesi ise sadece farzın kılınmasından ileri gelmektedir. Geciktirenler zaten çoğunlukla ikindinin sünnetini de terkederler ki aslında İkindi namazı sünnetsiz olmaz.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (46)

Ahiret Dünyadan Çok Hayırlı

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Ahiret Dünyadan Çok Hayırlı:

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti. Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat...

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram: "Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

İbretli İki Hikâye:

Biz çocukları çok seviyoruz, ama çok seviyoruz. Size bir hikâye anlatayım:

Bir zât-ı muhterem sabah namazından sonra yatmış, rüyâ görüyor. Rüyâ'da Cennet-i âla'ya giriyor. Çok güzel köşkler görüyor. Köşklerin kimin olduğunu soruyor; "Filân kişinindi, ama elinden alındı." deniyor. Başka başka köşkler soruyor, hep aynı cevabı alıyor, "Filân kişinindi elinden alındı." "Niçin?" diyor. "O, muhabbetini çocuğa verdiği için." deniyor. O zaman çok üzülüyor. Çünkü iki yaşında bir çocuğu var. Muhabbetini ona vermiş. "İstemem bu çocuğu." diyor. O anda hanım uyandırıyor ve "Efendi, efendi çocuk damdan düştü ve öldü." diyor. O da "İstemem!" demişti.

Onun için sevilen bir şey engel oluyor. Çocuk insanı Hakk'ın sevgisinden mahrum ettiği gibi birçok kötü işlerini hoş görürsün de Cenâb-ı Hakk seni hoş görmez. Onun için sevilmeye lâyık olan Yaratıcı'dır, yaratılmışlar değil. Ve bu gidenler hayır olarak gidiyor.

Yine bir adamın bir kız çocuğu olmuş. Adam bu kız çocuğuna çok muhabbetli olmuş. Kız çocuğu iki yaşına gelince ölmüş. Adamın aklı fikri hep o kız çocuğundaymış. Gece gündüz hep o kızı düşünmüş. Adam bir gün demiş ki: "Bu benim yaptığım iş değil, hata. Bunu bana Hazret-i Allah vermişti ve O aldı. Benim buna sahip çıkmam, ah vah etmem yanlıştı."

Bunu böyle kabul etmiş ve yatmış. O akşam bir rüyâ görmüş: Büyük bir ejderha bir adamı kovalamış. O da kaçmış, kaçmış ve nurani bir zâta rastlamış. "Aman! Beni bu ejderhadan kurtar!" demiş. "Biz kurtaramayız, ama daha ileri git!" demiş bu nurani zât. İkincisine gelmiş, o da kurtaramamış. Derken üçüncüsü gelmiş, o da kurtaramamış. Bir medet ararken bir ev göstermişler. Adam köşke doğru giderken köşkün çocukların şefaat makamı olduğunu görmüş. Buranın reisi demiş ki:

"Bu adamın şefaatçisi var mı?"

"İki yaşında bir çocuğu var!" denmiş.

Çocuğu köşkten çıkarmışlar. Çocuk babasına koşarken ejderhaya dur emri vermişler. Köşk orada, ejderha burada kalmış, onlar da ortada buluşmuşlar. Çocuk demiş ki:

"Baba Allah senden râzı olsun. Sen benim için ah vah ederken kollarım hep bağlıydı. Dün akşam sen beni Allah'ıma emanet ettin ellerimi ve kollarımı çözdüler. Ve ben şimdi rahatım." Ona Âyet-i kerime okumuş ve nasihat etmiş.

"Aman kızım! Sen daha iki yaşındasın, neler öğrenmişsin! Bu ejderha da nedir?" demiş.

"O ejderha senin kötü amelindir."

"Peki! Ben yolda üç zât gördüm beni kurtaramadılar."

"Onlar da senin amelindir, ama zayıf tuttuğun için seni kurtaramadılar."

Adam uyanmış, aklı başına gelmiş, yaptığına da pişman olmuş ve yola düşmüş.

Hazret-i Allah'ı bilememiş ve O'ndan olduğunu anlayamamış. Halbuki Cenâb-ı Hakk buyuruyor ki:

"Dirilten de öldüren de O'dur. Siz O'na döndürülüp götürüleceksiniz." (Yunus: 56)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Her hareketimizin fotoğrafı çekiliyor, her sözümüz zaptediliyor, düşündüklerimiz kayda geçiyor. Nefes alırken ne düşünüyordun, verirken ne düşünüyordun?

Binaenaleyh sahne üzerindeyiz. Hareketlerimiz her yönden izleniyor. Umera ile oturursan kibrin artar. Ulemâ ile oturursan bilgin artar. Sâlih kimselerle oturursan ihlâsın artar. Dünya ehliyle oturursan dünyaya hırsın artar. Fâsıklarla oturursan fıskın artar. Kadınlarla oturursan şehvetin artar. Çocuklarla oturursan boşuna vakit geçirmiş olursun.

Ve fakat Hakk Celle ve Alâ Hazretleri sevdiği kulunu hıfz-u himayesine tasarruf-u ilâhi'sine alırsa o kurtulur.

Onun için fakir daima duâ esnasında şöyle niyaz ederiz:

Allah'ım hayırlı ömür, hayırlı umur, hayırlı ölüm nasip et!

Hayırlı ömür, rızân mucibince yaşanan bir hayat ihsan et.

Hayırlı umur, senin lütuf desteğinle yürüttüğün kullardan yap.

Hayırlı ölüm, zâtına çektiğin, saadetine erdirdiğin kullardan yap.

"Bu benim kulum!" dediği zaman artık onu korur. Dünya muhabbetinden, kadın muhabbetinden, çocuk muhabbetinden ve rızâsı olmayan her şeyden korur.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (47)

Şeytanın Hileleri

Eylül 2014
Hakikat Aylık İslâm Dergisi

"Bunun Durumu Budur!"

Bir insan bütün hayatı boyunca zevk, sefa içinde yaşasa vallâhi bir an azaba değmez.

Gözümle gördüm. Bir noktayı anlatayım:

Birisi vardı hem zâlimdi, hem hayır yapmayı çok severdi. Fakat o hayır yapması da gösterişti. Çünkü hem zâlim, hem hayır ikisi bir arada olmaz.

Gençliğin şaikasında;

"Yâ Rabb'i bunun durumu nedir? Bana bunun hâlini gösterir misin?" dedim.

Gösterdiler; kaynar suya atmışlar çıkarıyorlardı. Çamaşır şeklinde tele koyuyorlardı. "Bunun durumu budur!" dediler. Bir anda bütün vücudu erimiş, derisini çamaşır halinde tele koyuyorlar. Bir anda!

Şeytanın Hilelerinden Bazıları:

Bir gece ibadet ediyordum. Kıyamda iken bir ses geldi; "Sen artık en yüksek makama çıktın!"

O anda bu sesin şeytandan geldiği bilindi. Allah-u Teâlâ'nın lütf-u ihsanı, ikramı yetişirse, her şey kolaylaşıyor. Bir an tereddüt ettiğin zaman helâk olursun.

Fakat Allah-u Teâlâ daha evvel lütfettiği için, bu sesin şeytana ait olduğunda bir an bile tereddüt edilmedi.

Meğer insan ibadet esnasında çok yükseklerde imiş, bundan kimsenin haberi yok. Gayr-i ihtiyari iniş yapmak istedik. Fakat o kadar bilgi sahibi ki, "Belki inişe geçer!" diye hesaplamış, ayağımın altına yuvarlakça bir masa hazırlamış. İndiğim zaman ayaklarım o masaya değdi. Daha uçları değer değmez Allah-u Teâlâ onun şeytana ait olduğunu duyurdu. O anda Hazret-i Allah'a sığındım, istediğim yere iniş yaptırdı. Eğer Allah-u Teâlâ'nın lütfu olmasaydı kurtuluş imkânsızdı. Bunların hepsi bir an içinde oluyor. Bu kadar hilekârdır.

•

Bir defasında da Makâm-ı İbrahim'de bulunuyordum, baktım sol tarafımda oturuyor. Şeytan olduğunu biliyorum, Allah'ım tanıtıyor. Kaç defa gördümse yine tanıdım.

Bu defa para istedi, vermedim. Bir daha istedi, bir daha istedi. Orada hem para verilmez, hem de ona itibar edilmez. Fakat gayesi beni meşgul etmek, huzurdan alıkoymak. Artık o huzursuzluktan kurtulmak için ufak bir para verdim. Sonra kendi kendime hayret ettim. Tanıdığım halde niye ilgi gösterdim diye.

Şeytanın hileleri o kadar çoktur...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (48)

Marifet Evi Kalp

Ekim 2014
Hakikat Aylık İslâm Dergisi

Tarikât-ı âliye'ye dahil olan bir sâlik:

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Âyet-i kerime'sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tarikat, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tarikat da kalbi temizleyip huzura hazırlar.

Kalp temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Kalplerinde nur olanlar hikmetli, feyizli ve tesirli olur. Masivâ bataklığına dönen kalpte ise ne olur?

Bir insan zâhirini süslemek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şeriatına; bâtınını ziynetlendirmek, iç dünyasını nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir.

İç âleme intikal etmek ancak farz ve nafile ibadetlerle kazanılır. Çünkü farzların edâsı ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhâniyettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Şeriat sözlerim, tarikat yaptıklarım, hakikat hâlim, marifet ise bu saydıklarımdır." (K. Hafâ)

"Şeriat", dış nizamı sağlayan ahkâm-ı ilâhî'dir. Allah-u Teâlâ'ya vâsıl olmak, bu ahkâmın icrasına bağlıdır.

"Tarikat", Allah-u Teâlâ'ya yaklaşmak maksadı ile sülûk olunacak ibâdet yoludur. Zikrullahın nuru ve ateşi ile seyr-ü sülûk vasıtasıyla muhabbet ve huzur temin edilir, imanın kemâlleşmesi sağlanır.

İman kemâle ermezse, insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

"Marifet" ise tarikatten ve hakikatten sonra zuhur eden ve edecek olan hâl ve ahvallerdir.

Bu hâl ve ahvallerle hakikatın özüne inilir. Nutfe demek yaratılışın özü demektir. Allah-u Teâlâ insanı nutfeden yaratmış, onun üzerine de bir beden inşâ etmiştir. Nutfe ile bu beden arasında bir ilgi var mı? Yok. Bedeni yapan kim? Hazret-i Allah... Nutfeyi yaratan, sonra ona ruh veren, o ruh ile hareket ettiren de Hazret-i Allah... İnsan bu temele indikten sonra hakiki terakkiyat başlar. İşte "Sırr-ı ilâhî" budur.

Tarikât-ı münevvere Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in söz ve davranışlarından ibarettir. Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir. Zamanımıza kadar büyük bir saffet ve samimiyet içinde gelmiş, asliyetinden hiçbir şey kaybetmemiştir. Asırlar boyunca İslâm ahlâkının vücud bulmasında, fitne ve fesadın bertaraf edilmesinde, gerçek kardeşliğin tesisinde, birlik ve beraberliğin sağlanmasında, beşeriyetin ruh hastalıklarının tedavisinde, imanın kemâlleşmesinde yine de en büyük âmil o olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar baki kalacaktır.

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. Zirâ hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Bu münevver yolun hakikat erleri din uğruna malları ile, canları ile, aç-susuz olarak sırf Allah için uğraşmışlar, hem ibâdet, hem de mücadele-mücahede etmişler, bu surette İslâm birliğini bozacak en ufak bir fitnenin dahi meydan bulmamasına gayret sarfetmişlerdir.

Çünkü onlar Allah-u Teâlâ'nın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm'ın ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlardır. Tam bir teslimiyet, kuvvetli bir iman ile bağlanmışlar, onun izini ve prensiplerini takip etmektedirler.

Bugünkü bu bunalım içinde hayat bulan yine onlardır. Huzur ve saâdet onlarda vardır.

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Âyet-i kerime'sinde buyurulduğu üzere; ilmi de Allah-u Teâlâ'dan aldıkları için o ilim üzerinde yürürler ve o ilim üzerinde yürütmeye çalışırlar. Bu ilim has bir ilmullahtır.

Beyâzid-i Bestâmî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Görüleceği üzere hakiki âlim'in kim olduğunu beyan buyuruyorlar. Hakiki âlim; ister şeriat olsun, ister hakikat, ister marifet ilmi olsun, istediği anda Hakk'tan alır. Bilmezken âlim olur.

Bir insan söz ve davranışlarına ilâhî hükümler çerçevesinde yön vermezse onun tarikattan feyz alamayacağı açık bir gerçektir. O kimse doktorun verdiği ilaçları kullanıp, perhize riayet etmeyen bir hasta gibi olur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Hasetleşmeyin, pazarlığı kızıştırmayın, birbirinize buğz etmeyin ve birbirinize sırt çevirmeyin. Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez; onu mahrum bırakmaz, onu tahkir etmez. (Eliyle göğsüne işaret ederek;) Takvâ şuradadır. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müslümanın malı, kanı ve ırzı diğer müslümana haramdır." (Buhârî, Müslim, Ebu Dâvud, Tirmizî)

•

İnsanın her an Hazret-i Allah'a yönelik olması ve hiç gaflete düşmemesi lâzımdır. Hazret-i Allah'ın ve Resul'ünün hoşlanmadığı söz söylemeyecek, hoşlanmayacakları yerde oturmayacak, rızasına mucip olmayan harekette bulunmayacak ve hep Hakk'a yönelik olacak ki kalbi hep Hakk'ta olsun.

Sen halka dönersen ne olacak? Ya kalbini döndürürse? Halkta kalırsın. Onun için hakikati bilen çok ağlar, hiç gülmez. İnsan gaflete saptı mı, kalbi katılaştı mı, hiç ağlamaz, hep güler. Zaten onun gülmesi kalbini katılaştırmıştır.

Hakk'a yönelen şöyle düşünür:

"O hep ihsanda ben hep isyandayım, benim halim ne olacak!" der ve bir gün olur uyanır. Bir düşün; bir nutfesin, kirli bir susun. Seni yarattı, nimetlerle donattı, o nimetleri yerli yerine koydu, sana bir sıfat verdi. Pis su iken güzel bir bebek olarak dünya geldin. O ne güzel yaratıcıdır. "Bak yaratıcıya!" buyuruyor. Ama kim görecek kardeşim; "Çocuk oldu!" diyor. O; "Bak yaratıcıya!" buyuruyor, o da; "Çocuğum oldu!" diyor. Onun çocuğu olmuş. Ey be gaflet!

Ondan sonra gidiyoruz. Nereye gidiyoruz? Körü körüne gidiyoruz. Vallahi yarattığının bir tanesinin zerresini idrakten acizim, şükründen değil. Bir tüyünü idrakinden acizim. Bana verdiği bir tüyü idrakten acizim. Çünkü onda can var, onda ibadet var. O tüyde ibadet var.

Bunu kim anlayacak?

Âyet-i kerime'de:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

"Her zerre ibadet ediyor. Ama siz duymuyorsunuz" buyuruyor.

Kim görecek bunu be kardeşim. İşte Hazret-i Allah bu. Ama biz mahlûk, cahil bir insan olduğumuz için bu şekle düştük. Allah'ım hakikati göstersin.

Ey insan! Yaratıldığın o kerih suya bak, bir de üzerindeki asara bak. Ama unutma ki senin üzerindeki bu asarla hiçbir ilgin yok. Senin aslın bir damla kerih su. Şu halde insan hep aslını bilecek ve orada duracak. Neydi aslın? Hiç, hükümsüz…

Hazret-i Allah insanı değersiz bir pis sudan yarattı ki, hem kendisinin hem de dünyanın değersiz olduğunu, yegâne değerin Hazret-i Allah'a ait olduğunu bilsin...

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (49)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Kardeşimiz tayin olduğu yerde bir kimse ile tanışmış. Sohbet ederlerken durumunu müsait gördüğü için kendisine tarikât-ı âliye'den bahsetmeye başlamış. Bu hususta her gün sohbet ediyorlarmış.

O günlerde rüyâsında o adamın anahtarla bir kapıyı açmaya çalıştığını görmüş, bir türlü açamıyormuş. Bir de bakmış ki o kapı o adamın ağzı olmuş. Alt ve üst dişler arasında bir kilit varmış, birkaç kişi o kadar uğraştıkları halde açamamışlar. Kardeşimiz en sonunda eline bir kerpeten alarak kilidi sökmüş ve bir masanın üzerine koymuş.

Etrafa tiksindirici bir koku yayılmış.

Bu rüyâyı bir başka kardeşimiz naklettiğinde şöyle buyurdular:

"İnsan herkese hakikati duyurmak ister. Fakat karşısındaki kişi ezelden bağlanmışsa, o kilidi açmak çok güç olur.

O pis koku imansız ruhlardan çıkan kokudur. Onlara ne söylense duymazlar, çünkü kalpleri mühürlenmiştir.

Bu kardeşimizin uğraştığı bir kimse var, ezelden bağlı, onunla uğraşmasın."

•

Bir kardeşimiz, yeni intisap ettiği günlerde Zât-ı âlilerine mutat olarak bazı günler süt getiriyormuş.

Bir defasında:

"Geçen gün getirdiğiniz sütü nereden aldınız?" diye sormuşlar.

O da aldığı yeri söylemiş, meğer o aldığı yer şüpheli imiş.

"O sütü bize şarap olarak gösterdiler." buyurmuşlar.

•

"Size nasihatımız olsun.

Hayvan ipiyle bağlanır, insan sözüyle bağlanır. Söz bir insanın şerefi demektir. İnsan her şeyi kaybedebilir, fakat şerefini kaybetmemelidir."

•

"Bir iş sorulup da yapılırsa, hata da olsa sorulduğu için affedilir."

•

"Memleketimizde eskiden cenaze gömülünce üzeri tahta ile örtülürdü. Şimdi ise taş ile örtülüyor." diyen bir zâta şöyle buyurdular:

"Bu hususta hiçbir emir veya nehiy yok ki... Ört de ne ile örtersen ört.

Tahta koy, taş koy, kerpiç koy, ne koyarsan koy. Bu hususta bir emir var mı?

Ebu Bekir Sıddîk -radiyallahu anh- Hazretlerimiz kabrini hazırlayan bir zâta:

"Kabir kazmak marifet değil, kabir için hazırlanmak marifet." buyurmuşlardır."

•

Merhum Hacı Hüseyin Tunçak kardeşimiz anlatmıştı.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir müridi daha önceleri definecilik yaparmış. İntisaptan sonra yerin altındaki defineleri kalp gözü ile görmeye başlamış. "Hadi alsana!" denildiğinde hiç iltifat etmemiş.

•

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir ihvanı, bir başka yere müntesip birisi ile konuşurken, o kimsenin Rabıtâ'dan bir şey anlamadığını söylediğini Es'ad Efendi Hazretlerimiz'e arzetmiş.

"İntisap etsin de Rabıtâ neymiş görsün!" buyurmuşlar.

•

Nurani bir zât kardeşimize mânâda demiş ki:

"Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri Kutb'ul-aktab vâsıl-ı Hakk'tır.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri Kutb'ul-aktab vâsıl-ı Hakk'tır.

Şeyh Ömer Efendi -kuddise sırruh- Hazretleri de Kutb'ul-aktab vâsıl-ı Hakk'tır. Onun diğerlerinden ayrı olarak iki huhusiyeti daha vardır: Tedbir ve cesaret."

Arz edildiğinde şöyle buyurdular:

"Onlar bizden şüphesiz ki daha tedbirli ve daha cesaretlidir. Fakat ihvanın tedbirli ve cesaretli olmasını istedikleri için öyle göstermişler."

•

Yeni ders alan bir kardeşimiz hanımından mevzu ederek:

"Çok sene evvel bir hanımdan el almıştı, halen o derse devam ediyor." dedi.

Buyurdular ki:

"Bir özel mektep vardır, bir de resmi mektep vardır. Resmi mektep başlayınca özel mektep otomatikmen düşer."

•

Uludağ'da bir çadırda kaldılar. Çeşme bulundukları yere biraz uzaktı, bidonlarla su taşınıyordu. Âile olarak diğer bir çadırda kalan bir kardeşin küçük çocuğu; vara yoğa su harcıyordu. Onu yanlarına çağırdılar, eline bidonu vererek su doldurmaya gönderdiler.

O gittikten sonra da;

"Eziyeti kendisi görünce suyun kıymetini daha iyi bilir!" buyurdular.

•

Uludağ'a çıkarlarken, arabanın arka tarafına bir ara gözlerinin gittiğini, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin oturduğunu gördüklerini söylediler.

•

Bir ihvan iş atölyesini ders akşamları derleyip toplayıp zikrullah için hazırlamak istemiş. Bir başka ihvan da yeri gelip durumu arzettiğinde:

"Evinin en güzel odasını ihvanlara açmadıkça sakın gitmeyin!" buyurdular ve oraya sadece ihvanın gelmeyeceğini beyan ettiler.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (50)

Aralık 2014
Hakikat Aylık İslâm Dergisi

"Temizi Temiz, Pisi Pis Bilmek Lâzım!"

Atılanlardan birisinin bir yakın akrabası derse gelmek istemiş. Bir kardeş de onun hakkında istihare yapmış. Durumu ve istihareyi anlattıklarında şöyle buyurdular:

"Şu husus kat'i olarak bilinmeli ki, Hazret-i Allah'ın dostu vardır, düşmanı vardır. Dostu ile dost olan dostudur, bu onun dost oluşunun alâmetidir. Düşmanı ile olan düşmanıdır, bu da düşmanlığının alâmetidir.

Buranın temizliğini, oranın kirliliğini idrak edip, gönlü temizliğe aktığı takdirde o da temizlenmiş olur. Yoksa hem temizliğe hem pisliğe meyletmek olmaz. Temizi temiz, pisi pis bilmek lâzım. Temizi temiz bilip temize meylettikten, pisi pis bilip pisten ayrıldıktan sonra mesele kalmaz. Hemen içeriye alınır ve yürüyüşe geçer. Temiz temizdir, pis pistir.

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için, yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz.

İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur."

"Kuş Gibi Avuca Girmek Lâzım!"

Rahmetli Cemil Efendi kardeşimiz, Düzce'de kabristanlığa giderken yol kenarındaki tarlaları sarmış vaziyette sürü halinde serçe kuşlarını görür. Yanlarına yaklaşır ve kuşlara;

"Seni yakalarsam bak şöyle yaparım, böyle yaparım!" der.

O arada tam avucunun ortasına bir serçe kuşu konar. Büyük bir şaşkınlık içerisinde; "Bu kuş nasıl oldu da avucuma geldi?" der ve kuşu sever, onunla konuşur, sonra tekrar severek bırakır.

Kabristanlıktaki ziyaretlerinin akâbinde tekrar Efendi Hazretletlerimiz'in hane-i saadetlerine gelirler. Efendi Hazretlerimiz, Cemil Efendi'yi görür görmez;

"Cemil Efendi! Kuş gibi avuca girmek lâzım!" buyururlar.

•

Lût Aleyhisselâm'ın kavmi üzerine yağan felâket taşları mevzuunda şöyle buyurdular:

"Şimdi ise taşla olmaz da; harple yağdırır, herhangi bir felâketle, ateşle yağdırır. Nasıl murad ederse, nasıl tecelli ederse öyle olur."

•

"Hazret-i Allah sende hakikati kaynatmışsa, o kaynağı bulduranı bil ve şükrünü artır.

Kaynağı bulamayanlar, taşıma su ile değirmen döndürmeye çalışanlar gibidir. Kendisinin suya ihtiyacı var, başkasını nasıl kandırsın."

•

"İnsan Hazret-i Allah'a ihlâsla yönelir de her ihtiyacını O'na arzederse, kul kendi ihtiyacının ne olduğunu bilmediği halde ona ikram ve ihsan eder. Çünkü kul bir noktayı görür ötesini görmez. O ise ihsan ettiği zaman kulunun hayaline gelmediği şeyleri de ikram eder."

•

"Size birçok hususları arzederken, içimdeki duyguları aktaramadığımı çok iyi biliyorum."

•

Bir kardeşimize taşlı yüzük hediye ederler ve şöyle buyururlar;

"Yüzüğün taşının altı ete değerse Allah'ın izniyle felç olmazsınız!"

•

"Efendim, çok arzu etmeme rağmen derslere katılamıyorum!" diyen bir kardeşimize şöyle buyururlar:

"Bu nefsinizden doğan bir haldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah'tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin!"

•

Efendi Hazretlerimiz'in Düzce'de kaldığı yıllarda bir kardeşimiz ilk defa seslerini kayıt etmek için sohbetin yapıldığı yere havadan mikrofon koymuşlar.

Sohbet oldukça sesler kayıt altına alınmış. Mübarekler mevzuları anlatıp izâhlar vermişler ve sohbet konulara göre değişiklik göstererek devam etmiş. Bir konu anlatırlarken en son Efendi Hazretlerimiz celâlli bir hâlde üç defa; "Yeter, yeter yeter!" buyurmuşlar.

Tabi sohbetleri bitmiş, kardeşler dağılmış ve sesleri çekmek üzere teyip yerleştiren kardeşimiz sesleri alıp almadığını kontrol ettiğinde, kasetin içerisinde başka şeyler çalmış ve sadece Efendi Hazretlerimiz'in; "Yeter, yeter yeter!" diye buyurdukları bu üç kelime çıkmış.

Efendi Hazretleri'ne ait başka hiçbir ses çıkmamış. Halbuki o kadar sohbet olmuş, mevzular konuşulmuş idi. Ama izinle iş yapılmadığı için, hikmet-i İlâhi ile mânevi bir ikâz doğrultusunda sadece; "Yeter, yeter yeter!" olan bu son üç kelime kayıt altına alınmış oldu.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (51)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Hazret-i Allah Dilediğini Atar, Dilediğini Tutar:

"Atılana karışmayın, alınana karışmayın.

"Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir.

Mevlâ köle olarak bulundurursa ben bir köleyim. Atmaya da tutmaya da salâhiyetim yok...

Cenâb-ı Hakk bir salâhiyet ihsan buyurmuştur, o salâhiyet dairesinde döneriz. O salâhiyetimizi kullanırız veya kullanmayız başka.

Hazret-i Allah dilediğini atar, dilediğini tutar, o noktada sahib-i salâhiyet değiliz.

Çünkü kişinin ebedî hayatına taalluk ediyor."

O Nûr İş Görür:

"Mürşid-i kâmil dediğin bir resimden ibarettir. Hakikaten de böyledir, başka hiçbir varlığa sahip değildir.

Hazret-i Allah onu öne sürmüştür, herkes resme bakar, hayran kalır, resmin arkasındakini kimse görmez.

İşi gören nurdur, şahıs değildir. Nûr-î Muhammedî kimin üstünde ise, o nûr iş görür.

Birçok yetişmiş Ashâb vardı, hiçbiri Resulullah olabilir mi? Çok yetişmiş mürşid var, emanet sahibi mürşid gibi olabilir mi? Yüzlerce mürşidi bir kenara bırakacaksınız, Mürşid-i kâmil'i arayacaksınız.

Mürşid-i kâmil tasarruf-u İlâhî ile yürütür. Diğeri yol tarif eder. "Yürü de git!" der. Mürşid-i kâmil demek, Hazret-i Allah'ın eli demektir."

"Ağaç da O'nun, Meyvesi de O'nun"

"Bazı ağaçlar güzel meyve verir, bazıları daha güzel, bazıları ise çok daha güzel meyve verir. Herkesin gözü ağaçtadır.

Halbuki o ağaç bir tepsi vazifesi görmektedir. Meyveyi veren, ağaca tepsilik vazifesi yaptıran Hazret-i Allah'tır.

Hep bir su ile sular, fakat birbirinden ayrıdır. Hepsi birdir, birbirinden farklıdır.

İnsan da böyledir, insan bir ağaç kovuğuna benzer. Çok mükemmel dediğin bir insan, ağaç kovuğundan farksızdır. İtimat edin bu böyledir. İnsan der ki: 'Bu zât ne büyük, ne güzel sözleri var!' Halbuki tepsi olduğunu kimse bilmez, kimse görmez. Hazret-i Allah kimde ne kadar tecelli ettiyse o, o kadar güzeldir, o kadar büyüktür. Ağaç da O'nun, meyvesi de O'nun."

•

– "Mânâda Zât-ı âlinizi ziyarete gelmiştik. Birisi: "Ben yapamam!" dedi ve çıkıp gitti.

– Bizim yolumuzda gaye-maksat-menfaat, yeme-içme yoktur. Bunlar için gelenler gelmesinler. Gelseler bile barınamazlar, çünkü aradıkları yok. Bu yoldaki gaye, rızâ-i İlâhî'yi tahsildir. Onu hedef alan hakikata ulaşır."

•

"Biz gençlere çok değer veriyoruz, onlara hizmet ve hürmet etmekten zevk duyuyoruz. Cenâb-ı Hakk onlara lütfetmiş, ben niye hizmet etmeyeyim?"

•

"Dünyaya geldim koymadım başıma taç,

Ne eğriyi tok gördüm ne doğruyu aç,

Kabristandan geçerken avucunu aç,

Yarın olacaksın bu duâya muhtaç.

Bu levhayı kabir taşına koyarsan bir ölü levhası, önüne koyarsan bir diri levhası, içeriye koyarsan hakikat ehlinin levhası."

•

Fıtratı icabı beğenmediği hususların çok olduğunu, herkesi tenkit ettiğini, bu sebeple de herkesin kendisine cephe aldığını söyleyen bir kardeşe sözleri:

"Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım."

•

"Allah'ımıza sonsuz şükürler olsun ki, böyle bir mektepte bulunduruyor. Öyle bir tahsil ki, tahsillerin en sonu."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (52)

Şubat 2015
Hakikat Aylık İslâm Dergisi

Ne Güzel Bir Numune:

Yusuf Aleyhisselâm, yanına gelen kardeşlerinin sıkıntılarının son dereceye ulaşmış olmasına, mahcubiyet ifade eden ricâları karşısında daha fazla sabredemedi. Artık kendisini tanıtma zamanı gelmişti. Onları incitmeden, seneler önce, sadece kendilerinin bildiği, Allah-u Teâlâ'dan başka kimsenin içyüzüne vâkıf olamadığı hadiseyi hatırlatıverdi:

"Siz câhil kimselerken Yusuf'a ve kardeşine neler yaptığınızı biliyor musunuz?" dedi. (Yusuf: 89)

Hava birden değişti. Bu ses kulaklarında bir çınlama yaptı, gönüllerinde âni bir şimşek gibi parladı. Ona şimdiye kadar Mısır veziri gözü ile bakıyorlardı, yüz hatlarını pek incelemiş değillerdi. Hayret ve şaşkınlık içinde yüzüne uzun uzun bakmaya başladılar.

Sonra onun Yusuf olduğuna kanaat ederek, âdeta bir ağızdan bağrıştılar:

"'Yoksa sen Yusuf musun' dediler?" (Yusuf: 90)

O da kendini ve kardeşini tanıtıp takdim etmekle müjdeledi:

"Evet ben Yusuf'um, bu da kardeşim!" cevabını verdi. (Yusuf: 90)

Suçlarının altında ezilen kardeşler mahcubiyet içinde, utançlarından başlarını önlerine eğdiler. Korkudan yüzleri sapsarı sarardı, heyecandan nefesleri kesildi.

Sonra da gayet belâgatlı ve açık bir itirafla kardeşlerinden özür dilediler:

"'Vallâhi, Allah seni bizden üstün kıldı. Doğrusu biz suç işlemiştik' dediler." (Yusuf: 91)

Bu şekilde bilerek hata ettiklerini itiraf ettiler.

Âlicenap peygamber Yusuf Aleyhisselâm, onların bu davranışına gayet lütufkâr ve bağışlayıcı bir mukabelede bulundu:

"Dedi ki:

Size bugün hiçbir başa kakma yok, ayıplanacak değilsiniz. Allah sizi bağışlasın. O merhametlilerin en merhametlisidir." (Yusuf: 92)

Artık üzülmeyiniz, sizi de ilâhî merhametin içine alır.

Bizim için ne güzel bir numune!

Bu yol af yoludur. En küçük bir başa kakış yolun prensiplerine ters düşer.

•

"Hakk Celle ve Alâ Hazretleri'nin şefaat izni bahşettiği kumandanlar vardır. Onların tek gayesi Hazret-i Allah'ın izin verdiği kadarı ile ordusunu dünyada muhafaza etmek; ahirete intikal ettikten sonra da, sırat köprüsünden geçirmek ve cennete ulaştırmaktır. Cenâb-ı Hakk'ın izni ile dünya saâdetini, ahiret selâmetini sağlamaya gayret eder.

Cennet-i âlâ'ya ulaştırınca onun işi biter. Onun Cennet-i âlâ ile işi olmaz. Tekrar vazifeye döner. Çünkü ona benzer çok işleri vardır."

•

– Efendim imam izinli olduğu zamanlar imameti bana bırakıyor.

– Cemaat taraftarsa kıldırabilirsiniz, değilse kıldırmayın. Çünkü istenmeyen imamın duâsı makbul olmaz.

•

– Efendim rüyâlarımda ekseri askere alındığımı görüyorum.

– Zâhirde askerlik olduğu gibi, mânen de askerlik vardır. Gaye mânevî ordunun askeri olabilmektir.

O orduya, alınmış insanlar girer. Ezelî nasiple alınanlar o orduya asker olurlar. Yeter ki orduya alsınlar, Allah'ımız bizi dışarıda bırakılanlardan etmesin.

•

"Fakirden sonra bu mektep devam edecek."

•

– Efendim ben hiç rüyâ göremiyorum.

– Hayır efendim! Rüyâ görmeyi arzu etmeniz bile yersiz. Bütün arzu ve isteklerden arınmak, kayıt-kuyuttan çıkmak, denize bırakılmış bir çöp gibi olmak gerekiyor.

Teslim olamadığımız için, bizde birçok arzular yaşıyor. Arzulardır bizi, Hakk'ın arzusundan alıkoyan.

•

"Hani bir söz var; "Hasta vücud yatak ister" vücud yatıyor, biz yatmıyoruz."

•

"Ben varım diyen bir insan aklı başında olmuş olsa, bu sözünden dolayı utanması lâzımdır. Senin bu varlıkla ne ilgin var? Şu üzerindeki ilâhî nimetleri bir düşünsene!

Seni yoktan var eden O'dur, nimetlere garkeden O'dur. Seni O düşündürüyor, O konuşturuyor. İçindeki bu düzeni O kurdu, bu hayatı O verdi, sıhhati O verdi.

Bütün bunları O yerleştirirken, hani sen "Benim!" diyordun! Sende sana âit bir zerre bulabilir misin? Yok. Peki ne diye "Benim!" diyorsun? "Benim!" demek başka, "O'nun!" demek başka. "Benim!" demekle kendi varlığını, "O'nun!" demekle Hazret-i Allah'ın varlığını ortaya koymuş oluyorsun."

•

"Ulemâdan bir zât varmış, hanımı onu her gün dövermiş. Bir gün medresede talebe okuturken hanımının aklına gelmiş ki; "Ben onu bugün dövmedim!" Elinde sopa ile medreseye gitmiş, başlamış vurmaya. O da hiç ses çıkarmamış, fakat çok ağrına gitmiş. Her gün döverken hiç ses çıkarmazken, talebelerin arasında iken dövünce gücüne gitmiş.

Kadın gidince talebelerine dönmüş:

'Evlâtlarım! Siz bana müsaade edin, ben artık gidiyorum!' demiş ve çöllere doğru vurmuş gitmiş. Bu arada iki kişi ile arkadaş olmuş. Yolda giderlerken karınları acıkmış.

Birisi demiş ki:

'Biz şimdi duâ edeceğiz, Allah-u Teâlâ bize yemek gönderir. Sıra sana gelince sen de duâ edersin.'

Bunun üzerine duâ etmişler, Allah-u Teâlâ yemek ihsan buyurmuş.

Yollarına devam etmişler. Sıra ona gelince, o da duâ etmiş, bu sefer ikişer kap yemek gelmiş.

'Sen kimin yüzü suyu hürmetine istedin ki ikişer kap yemek geldi.' diye sormuşlar.

'Allah'ım! Bunlar kimin yüzü suyu hürmetine istedilerse, ben de onun yüzü suyu hürmetine istedim.' cevabını vermiş.

Onlar da:

'Filân yerde bir zât var, çok sabırlı bir kuldur, Allah-u Teâlâ'nın sevgili bir kuludur, biz onun yüzü suyu hürmetine isteriz.' diyerek kendisinden bahsetmişler.

Bunu duyunca onlardan müsaade istemiş ve evine dönmüş. Çünkü bahsettikleri zât kendisi. Allah-u Teâlâ'nın kendisini sevdiğini anlayınca her şeye râzı artık.

Kapalı kutu açıldı, içindeki esrar meydana çıktı.

Evine gelince, ibtilâsı da bitmiş.

Hanımı; 'Ah efendim, ben sana çok eziyet ettim, bir daha yapmam, beni affet!' demiş.

Niçin? İbtilâsı bitmiş de onun için."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (53)

Mart 2015
Hakikat Aylık İslâm Dergisi

Dikkat Edilmesi Gereken Önemli Husus:

Kendilerine âlim süsü veren bazı kimseler, hem İslâm'ın ön safında görünmek isterler, hem de Din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar. İlâhi hükümleri değiştirmek veya aslından uzaklaştırmak suretiyle bir takım çözümler ortaya koyarlar. Zamanın değişmesiyle ahkâmın da değişebileceğini, günün şartlarına göre hükümlerin ayarlanabileceğini ileri sürerler. Bu ise apaçık bir küfürdür. Bu küfre rızâ göstermek de küfürdür.

Zira bir tek Âyet-i kerime'yi inkâr etmek küfre mucip olduğu gibi, bir küfrü hoş gören de aynı küfre ortaktır, o da küfre kayar. Allah-u Teâlâ'nın helâl kıldığı şey kıyamete kadar helâldir, haram kıldığı şey de haramdır. Zira İslâm'ın hükümleri zaman ve zeminle sınırlı değildir. Mevki ve rütbesi ne olursa olsun; İslâm'ın helâl kıldığına haram, haram kıldığına da helâl demeye hiç kimsenin hakkı ve salâhiyeti yoktur.

İslâm dininde haram ve helâl ahkâmını beyan etmek ancak Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur.

Allah-u Teâlâ müslümanlara helâl olan nimetlerden istifade etmelerini fakat bu hususta ifrat ve tefritten sakınmalarını emir ve tavsiye etmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'ın size helâl kıldığı temiz şeyleri haram kılmayın, hududu da aşmayın. Çünkü Allah hududu aşanları sevmez." (Mâide: 87)

Helâl ancak Allah-u Teâlâ'nın helâl kıldığı, haram da ancak O'nun haram kıldığıdır. Bir kimse çıkar da helâli haram yaparsa veya helâlmiş gibi haramlardan faydalanma yoluna giderse hududu aşmış olur.

Allah-u Teâlâ helâli haram kılmaktan nehyettiği gibi, helâl yemeyi emretmek üzere şöyle buyurmaktadır:

"Allah'ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah'tan korkun." (Mâide: 88)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün oturdu ve etrafında bulunanlara kıyametin safhalarını tavsif ederek bir hayli nasihatta bulundu. Onu dinleyen Ashâb-ı kiram'ın kalbi iyice yufkalaştı, çoğu gözyaşlarını tutamadı. Derken on kadarı Osman bin Maz'un -radiyallahu anh-ın evinde toplanarak kendi aralarında görüşüp; kendi nefislerine dünya nimetlerini haram kılmaya, bütün seneyi oruçla geçireceklerine, geceleri uyumayıp ibadet yapacaklarına, et yağ ve benzeri gıda maddelerini yemeyeceklerine, kadınlara yaklaşmayacaklarına, güzel kokular sürünmeyeceklerine, eski elbiseler giyeceklerine... karar vermişlerdi.

Onların bu kararlarını duyan Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüldü ve derhal Osman bin Maz'un -radiyallahu anh-ın evine gitti. Osman -radiyallahu anh- evde yoktu.

Karısına: "Evinizde toplanıp böyle bir karar aldıkları doğru mu?" diye sordu.

Kadın: "Osman size bu hususta bir şey söylediyse herhalde doğrud ur." dedi.

Çok geçmeden Osman -radiyallahu anh- eve döndüğünde durumu haber aldı, vakit kaybetmeden arkadaşlarını alıp huzur-u saâdete vardılar.

Aralarında şu konuşma geçti:

"Sizin şöyle şöyle bir karar aldığınızı duydum, doğru mudur?"

"Evet doğrudur yâ Resulellah! Biz böyle bir karara varmakla sadece hayır ve iyilik arzuladık."

"Ben size böyle bir emir vermedim, böyle bir tavsiyede de bulunmadım.

Nefsinizin üzerinizde hakkı vardır. Oruç tuttuğunuz da olsun tutmadığınız da olsun. Hem kalkıp gece namaz kılın, hem uyuyun. Doğrusu ben hem gece kalkıp ibadet ederim, hem uyurum. Et ve yağ yerim. Kadınlarla evlenirim.

Kim benim sünnetimden yüz çevirirse o benden değildir."

Daha sonra Ashâb-ı kiram'ını toplayarak onlara şöyle buyurdu:

"Bir takım kimselere ne oluyor ki kadınlara yaklaşmayı, yemek yemeyi, uyumayı, güzel kokuları kendilerine haram kılıyorlar. Ben sizin keşişler ve rahipler gibi olmanızı emretmiyorum. Çünkü benim dinimde et yemeğini ve kadınlara yaklaşmayı terketmek yoktur. Mabedlere kapanıp hayattan çekilmek de yoktur. Ümmetimin seyahati oruçtur. Onların rahipliği Allah yolunda cihaddır.

Artık Allah'a ibadet edin, O'na hiçbir şeyi ortak koşmayın. Hacca ve umreye gidin, namaz kılın, zekât verin, Ramazan orucunu tutun. Doğru olun ki doğruluk bulasınız. Sizden öncekiler kendilerini dinde sıkıp ifrat ve tefrite düştükleri için helâk oldular."

Bu hadise üzerine Mâide Sûre-i şerif'inin 87. ve 88. Âyet-i kerime'leri nâzil oldu. (İbn-i Kesir)

Zaten bunun aksini yapmakla da kişi dini ve dünyevî vazifelerini hakkıyle yerine getiremez. Binaenaleyh her hususta itidale riayet etmek, ifrat ve tefritten kaçınmak gerekmektedir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz eti gıdaların başı saymış, süt ve balı övmüş, tereyağını sıcak ekmek içine koyup yapılan tiritten hoşlanmıştır. Şu kadar var ki bütün dünyevî lezzetlere dalmak da insanı mânevî kemâlâttan mahrum bırakır, ahiret saâdetini temine çalışmaktan alıkoyar.

İman etmek, son derece müttaki olmayı gerektirmektedir. Her şeyde takvâ lâzımsa da, yeme-içmede daha çok lâzımdır.

Mutlak helâl ile haram olmasında hiç şüphe olmayan şeylerin yanında bir de şüpheli saha vardır. İslâm, bu gibi şüpheli şeylere düşmekten sakınmayı takvâ kabul etmiştir. Şüphelilerden kaçınan insan harama girmez. Helâl hudutları içinde kalır.

Bozulmamıza sebep olan nedenlerin birisi de haram lokmadır. İlâhi hükümler önemsenmez, helâl ve harama dikkat edilmez, şüphelilerden kaçınılmaz oldu.

İkinci sebep ise nikâha önem verilmediği ve ahkâma mucip aile hayatı yaşanmadığı için de bugünkü nesil böyle oldu.

Küffar bu necip milleti hiçbir şekilde yenemedi, bozamadı. Ancak hayasızlığı aşılamakla, fâizi sokmakla, haram lokmayı tattırmakla, bu güzel millet bozuldu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Hayanın azlığı küfür alâmetidir." buyurmuşlardır.

Bu hayasızlık insanları imansızlığa sevk etti. Hayasızlık ve imansızlık neticesinde de nesil bu hale geldi. Öyle ki hiçbir hüküm tanımıyor.

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Bu Âyet-i kerime'den azâmi gayret göstermemiz gerektiği manası çıkıyor. Hazret-i Allah kulunun hidayetini arttırır, sermayesini çoğaltır, yollarını açar. Yeter ki kul çalışsın, çalıştığını O görsün.

Geçici bir dünya hayatı için ne kadar çalışıyoruz! Aman aç kalmayalım, muhtaç olmayalım diye... Halbuki akşam uyuyoruz ama tekrar kalkacağımız belli değil. İşte geldik işte gidiyoruz. Ya ebedi ahiret hayatı için ne kadar çalışmamız lazım!

Madde dünyada kalacak. Mana ise bizimle beraber gelecek. Dünya bir ahiret tarlasıdır. Şu halde çalış ki sermayen çoğalsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Din nasihattir, din nasihattir, din nasihattir." buyurdular.

Dinin, muhabbetin, sohbetin takviyesi kurumuş ağaca su vermeye benzer. Onun için hayırlı sohbetler imanın neşv-ü nema vermesi için faydalıdır.

Allah'ım sana hamd etmek için, o hamdı kalbimize koy ki senin koyduğun ile Zât'ına hamd edelim. Çünkü biz mahlûkuz, beşeriz; seni nasıl bilebilir ve sana nasıl hamd ederiz?

Onun için Rabb'im! O hamdı kalbime koy, o koyduğun ile sana hamd edeyim. Kalbimi temizle, aynan olsun; baktığın zaman Zât'ından gayrısını görme!

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (54)

Nisan 2015
Hakikat Aylık İslâm Dergisi

"Hoşnutlukla Gönderdiği, Rızâ İle Tuttuğu, İmanla Çektiği"nin Manası:

Allah'ımız hoşnutlukla gönderdiği, rızâ ile tuttuğu, imanla çektiği kullardan etsin.

Hoşnutlukla gönderdiğinin manası; iman şerefiyle müşerref, İslâm'la mükerrem eylemesidir. Bir mahlûk için bu lütuflarından en büyük lütfudur.

İman ile müşerref etmesidir. İman ile müşerref ettiği kimseler, o iman şerefi ile Hazret-i Allah' a ve Resul'üne iman ediyor, o iman nuru ile aydınlanıyor.

İman vermeseydi küfür ve dalâlet batağına düşer, ebedî hayatı mahvolur, dünya saâdetini, ahiret selâmetini kaybederdi.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir." (Yunus: 100)

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır.

Bu, Allah'tan bir lütuf ve nimettir. Allah alîmdir, hakîmdir." (Hucurât: 7-8)

Rızâ ile tuttuğu, Âyet-i kerime'sinde buyuruyor ki:

"Biz insanı mükerrem kıldık." (İsrâ: 70)

Allah-u Teâlâ; "Biz ben-i Âdem'i mükerrem olarak yarattık." buyuruyor.

Bu Âyet-i kerime'yi Hazret-i Ali -kerremallahu veçhe- Efendimiz tefsir ederken buyurur ki;

"Devâ sendedir bilmezsin,

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

Kâinatta ne varsa hepsi O, kâinatta olanı da sana vermiş ama senin haberin yok. Seni bütün nimetlerle, ziynetlendirmiş gene bilmiyorsun. O'nu da tanımıyorsun, sana verdiği nimetleri de bilmiyorsun.

Bunu bilmek için gerçekten tahsile ihtiyaç vardır. Bu tahsili yaparken insan hiç olduğunu öğrendiği zaman Var olanı anlamaya başlar. "Men ârefe nefsehû"ya mazhar olduğu zaman hiç olduğunu anladığı anda Var olan Hazret-i Allah'ı anlamaya başlar, kendisini de ne küçük bir varlıkla donattığını da görmeye başlar. İşte bunu yapanların bu hale gelenlerin gerçek mânâda kalp gözü, mânevi gözü açık olur, bunları görür. Gördüğü her şeyden dolayı Sahib'isine şükür eder.

"Rabb'im! Sen bana bunu, bunu, bunu, bunu verdin, sonsuz nimetlere nail ve dahil ettin!"

Diye hep şükür eder, hep zikir eder, hep O'na bakar, O'ndan bakar. İşte o zaman o O'nunla oluyor, O'nunla O'na şükür ediyor ve ihsanını O'na beyan ediyor.

İmanla çektiği; Cenâb-ı Hakk bir kulu; mahviyeti, ihlâsı, muhabbeti nispetinde kendisine yaklaştırır. Öyle yaklaştırır ki avucunda tutar. Avucunda muhafaza eder. Avucunun içine alır ve dilediği yere koyar.

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Yusuf Aleyhisselâm'ın bu niyazı hem kavmine hem de kendisinden sonra gelecek olan ve âkıbette İslâm üzere ölüp ölmeyeceklerinden emin olmayan kimselere büyük bir numunedir.

Sıddîk-ı Ekber -radiyallahu anh-in de son sözü bu oldu.

Ölüm; ne güzel şeydir, mahlûkunu Halik'ına ulaştıran en güzel vasıtadır. Öyle bir vasıta ki Halik'ına ulaşıyor.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu dünyada güzel işler yapanlara güzellik vardır, âhiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Cennet-i Alâ o kullara hasredilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ahirettekine gelince; sana O'nun Resul'ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zira onunla ilgili olarak şöyle buyurulmuştur:

'Ölen kimse Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.' (Vâkıa: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur." ("Cevâbu Kitâbu mine'r-Re'y"; s. 184. bas.: Beyrut, 1992)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?" (A'râf: 169)

Bunu Cenâb-ı Hakk buyurduğu halde niçin dünyayı sevdik, kopmak istemedik? İmanımızın zaafından, Hazret-i Allah'a imanımızın noksanlığından.

Allah'ım iman şerefiyle cümlemizi müşerref eylesin.

"Ancak tevbe edenler, nefislerini ıslah edenler, Allah'a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muradlarına erenlerdir." (Nisâ: 146)

Allah-u Teâlâ kıyamete kadar gelecek olan müminlere hitap ederek, onları dünya ve ahiretteki en kârlı kazanca dâvet etmektedir.

Buyurur ki:

"Ey iman edenler! Elem verici can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size?" (Sâff: 10)

Bu soru teşvik için sorulmuştur. Bundan sonra Allah-u Teâlâ şöyle buyurarak bu ticareti açıklamıştır:

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz.

Eğer bilirseniz bu sizin için çok daha hayırlıdır." (Sâff: 11)

Osman bin Ma'zun -radiyallahu anh-ın: "Yâ Resulellah! Allah katında hangi ticaretin daha sevimli olduğunu bilmek isterdim, ki o ticareti yapayım." demesi üzerine bu Âyet-i kerime'ler nâzil olmuştur.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Halbuki ne yapacaksın dünyayı, hepsini bırakıp gidiyoruz. Orası çok çok çok çok çok güzel. Ve fakat illâ muhabbet Yaratan'a bağlanacak.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (55)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

"Biz hakikat noktalarına birer kelime ile parmak basarız. O bir kelimenin altındadır hakikat."

•

"Geçenlerde bir Urfa seyahati yapmıştık. Eyyüb Aleyhisselâm'ın makamından ayrılıyoruz. Henüz dört-beş adım atmadık ki "Vedâ Haccı" buyurdular.

İlk evvelâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ Haccı'ndan sonra ahirete intikal etmesi aklımıza geldi. O kadar sevindim ki... Sonra mevzu yavaş yavaş başka şekle büründü bazı şahıslar üzerinde döndü, hakikati açmadılar.

Bir şeyler dönüyor, nasıl konduracağını Allah bilir."

•

"Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek bir yeri kalmadığı için Hazret-i Allah'a şükreder.

Gerçektan de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah'a boyun büker:

"Allah'ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok!..

Bir tek sermayem var, o da sana boyun bükmek!"

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır.

Cenâb-ı Hakk cehenneme birçok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka."

•

"Efendim bir hanım ihvan bugün mühim bir ameliyat geçirecek. Bu gece mânâda bu hususla ilgili olarak:

"Yâhu şu kızın kurbanını kesin de kurtulsun!" buyurdunuz."

"Hemen bir kurban kessinler efendim, hemen kessinler.

"Allah'ım sırf senin rızân için kesiyorum, bu kadının kurtuluşuna vesile kıl!" diye niyaz edilip o niyetle kesilecek.

Bir kardeşimizin ikiz çocuğu olmuştu. Baktık bir tehlike görünüyor. Onlar bize durumun iyi olduğunu söylemişlerdi. Hayır! Cumartesi'ye kadar tehlike büyük. O zamana kadar kurtulup kurtulmayacağı belli değil dedik.

Cumartesi günü annesinin adını verdikleri çocuk öldü. Küçüğü gitti, büyüğü kaldı. Bu sefer baktık diğerinin de durumu nazik. Hemen kurban kesin! Allah-u Teâlâ dilerse bu kurbanın yerine onu bağışlar dedik. Hemen kestiler, ötekisini kurtardı Hazret-i Allah."

•

"Bazı kimseler:

'Bu zamanda kimse ibadet etmiyor, ben ibadet ediyorum ya, benden iyisi mi olacak?' derler.

İşte bu sözler kalplerinin döndüğünün en büyük alâmetidir. Çünkü Allah-u Teâlâ'nın kendisine yaklaştırdığı kul, yapamadığını itiraf eder. Diğeri yapıyor, töhmetle yapıyor, başa kakarcasına yapıyor."

•

"'İbadet ettim!' demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O'nun af ve merhametine sığınırım."

•

"Buradaki bir şeyi burada bulamadığımız zaman yok diyoruz. Her şey yerinde olacak. Âdeta gözü kapalı almamız lâzım. Yerinde yoksa o şey yoktur, başka yerde aramayız."

•

Zât-ı devletlerinin de tanıdığı birkaç müslüman ortaklık kurmuşlar, fakat zamanla aralarında şiddetli bir çekişme başlamış.

Onları yakından tanıyan bir kardeşe şu sözleri söylediler:

"Kâmil insanlarda dargınlık pek yaşamamalı.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde buyurur ki:

"Onların fısıldaşmalarının çoğunda hayır yoktur.

Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır.

Kim Allah'ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz." (Nisâ: 114)

Dargınları barıştırmada çok hayır var.

Araya şeytan girmiş, başka bir şey değil. Yusuf Aleyhisselâm aradan birçok hadiseler geçtiktan sonra babası ile karşılaştığı zaman:

"Şeytan benimle kardeşlerimin arasını bozdu!.." buyurdu. (Yusuf: 100)

Kardeşlerini hiç suçlamadı. Şeytan aradan çıkarılırsa bu iş hallolur."

•

"Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var.

İhvan çok resmi, çok dikkatli olacak. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah'ımız.

Her ânın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedi hayatın kazancıdır. Eğer ânların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur."

•

"İman bir lütf-u ilâhîdir, beşerin kazancı değildir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (56)

Haziran 2015
Hakikat Aylık İslâm Dergisi

"Efendim bir namaz kılıyorum, bir bırakıyorum. Çok korkuyorum!" diye soran bir misafire şöyle buyurdular:

"Muhakkak ki, lokmanızda bir haram var. Lokmanızı düzeltin. Allah-u Teâlâ işinizi düzeltecek. Çünkü bu sarsıntı bizi nereye götürür belli olmaz. Onun için lokmanıza dikkat edin, takvânızı artırın. Lokmanızı düzeltin ki Allah-u Teâlâ sizi yoluna koysun. Çünkü O'nun yolu ray gibidir. Ahkâm-ı İlâhiye, Sünnet-i seniyye üzerine oturtturdun mu, orası sizi yavaş yavaş Hakk'a götürür. Diğer yol halka ulaştırır. Çünkü yol yetmiş üç fırkadır. Cennet-i Alâ'ya girecek bir fırkadır.

Hadis-i şerif'te şöyle buyruluyor:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak. Bir fırka müstesnâ diğerleri hep ateştedir.

– Onlar kimlerdir yâ Resulellah?

– Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)"

•

Düzce'den gelen bir kardeş, Efendi Hazretlerimiz'e rüyâsını anlatıyor:

"Babam rahmetli oldu bir ay önce. Vefatından 15 gün sonra rüyâmda gördüm babamı. Topluluk içindeyiz, bardaktan eliyle bana su attı gülerek."

"Alâka bekliyor sizden. Baban namaz kılar mıydı?"

"Cumaları kılardı Efendim!"

"Alâka bekliyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu alâkayı şöyle beyan buyuruyor:

"Ölen kimse kabrinde boğulmak üzere olup yardım isteyen kimse gibidir. Baba, anne, evlât ve samimi dostlarından duâ bekler. Bu duâ kendisine ulaştığı zaman, dünya ve dünyadaki her şeyden daha sevgili gelir. Aziz ve Celil olan Allah kabirde bulunanlara, dünyadakilerin duâlarını dağlar gibi verir.

Hayattakilerin ölmüş olanlara hediyesi, onlar için istiğfar etmek ve sadaka vermektir." (Deylemî)

Sen namaz kılar mısın?"

"Başlayacağım inşallah tez zamanda, istiyorum!"

"Namaza başladığın zaman çok kolay bir şey öğreteceğim size. Namazın sonunda Fâtiha denildiği zaman şöyle niyet edeceksin;

‘Yâ Rabb'i! Ben bu Fâtiha ile üç İhlâs-ı Şerif'i Resulullah Efendimiz'e, Peygamber Aleyhimüsselâm Hazerâtı'na, Ashâb-ı kirâm'a, anne ve babama hediye ediyorum.'

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." (Buhârî. Tecrîd-i sarîh: 1771)

Üç İhlâs-ı Şerif'le ona hatim indirmiş gibi olursun. Duâ edelim. Ticareti çok, dilde kolay.

Ve namaza başla yavrum. O şimdi ne kadar nedamet ediyor, ilgi bekliyor sizden."

•

"Efendim babamı devamlı gelmiş görüyoruz, kendi aramızda görüyoruz." diyerek rüyâsını anlatan başka bir kardeşe şöyle buyurdular:

"Allah'ım ayırmasın. Çok hoş bir insandı. Hoş, kalenderdi, senin çocuğun gibiydi. Baba gibi değil de çocuğun gibi. Çok iyi bir insandı."

"Efendim vefat edene kadar biz evlât olarak hizmet edemedik. Onlar bize hizmet etti!"

"Yapacağın şu. Çok kolay bir şey söyleyeceğiz size. Her namaz arkasından bir Fâtiha-i Şerif'le, üç İhlâs-ı Şerif okumak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." (Buhârî. Tecrîd-i sarîh: 1771)

Bu günde üç defa okunursa bir hatim yapılmış olur. Onun için namazdan sonra Fâtiha denildiği zaman bu niyet yapılacak, bağışlar yapılacak. Ondan sonra; ‘Okuduğum, Kur'an-ı kerim'i ruhlarına hediye ettim.' diyeceksin.

Daha evvel niyet yapıldığı zaman hemen duânı yaparsın çıkarsın. Bir Fâtiha-i Şerif, üç İhlâs-ı Şerif okursun, onların ruhuna hediye edersin. Şimdi beş vakitten, beş defa okuyacaksın.

Sonra geceleri yatarken Tebâreke, sabahleyin Yâsin-i Şerif okuyup gönderdiğin zaman, ara sıra da kabrini ziyaret ettiğin zaman hakkını ödemiş olursun. Bir de bir şart daha var; sevdiklerini sevmekle, fakirse okşamakla, zenginse ziyaret etmekle. Kimi seviyor ihtiyar? Bunları yaz, tatbik et. Hakkını ancak bununla ödersin. Yoksa o adamın hakkı ödenecek gibi değil. Baban çok mütevazı, hoş bir insandı. Oğlun gibi hizmet ederdi. Ama ne tatlı insan, mütevazı. Demek ki, Cenâb-ı Hakk aldığı için, sizden ayırmıyor onu."

"Hamd olsun Cenâb-ı Hakk hiçbir sıkıntı göstermiyor."

"Elhamdülillâh. O da büyük nimet efendim.

Fakir öyle der: "Yâ Rabb'i Cennet-i Alâ'da yaşatır gibi yaşatıyorsun, sana sonsuz şükürler. Ben seni istiyorum, verdiklerini değil."

Ama hüküm O'nun. Benim Rabb'im beni benden fazla sever, ben de O'nu kendimden fazla severim. Yoksa bana gerçekten çok büyük lütufta bulunuyor. Cennette yaşattığı gibi yaşatıyor. Her şey lütfetmiş, ihsan da bulunmuş, ama gönül verilenleri değil de vereni istiyor."

•

Sanayide çalışan bir arkadaş üç sefer gördüğü rüyâyı Efendi Hazretlerimiz'e aktarıyor.

"Efendim ben Hacc'da Kabe'nin içine giriyorum. İçerisi bembeyaz. Oradan çıkıyorum önüm deniz. Denizin karşısında da ışıklar var. Karşıya geçecek oluyorum uyanıyorum. Altı senedir bunu üçüncü görüşüm."

"Kardeş bir hakikate dehalet edecek, fakat o hakikate girmekle hakikatten henüz bir şey alamamış. Deniz var, ama denizden istifade edememiş. Yalnız hakikati görmüş, nuru da görmüş, orada kalmış. Bir faaliyet gösterememiş. Ama istikbalde Cenâb-ı Hakk size birçok şeyler ihsan buyurmuş."

"Peki Hocam, benim ne yapmam gerekiyor?"

"Yaratan'a dönmek lâzım. Bir tek kelimeyle Yaratan'a dönmek lâzım. Çünkü bizi dünya yaratmadı.

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Bizi yoktan var eden, nimetlere gark eden, azalarımızı yerli yerine takan, bunca nimet içinde yaşatana dönmek lâzım. Sana bunu gösteriyorlar ki, ‘Artık nasibini al!' diyorlar.

Hazret-i Allah'a dönme zamanı gelmiş. Bu fırsatı kaçırma. Hazret-i Allah'a dön! Yarın kabirdeyiz. Namaz dinin direğidir. Namazsız din olmuyor.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Kul ile şirk arasında namazı terketme vardır." (Müslim)

Biri sana "Kâfir!" dese kızarsın. Ama sen namaz kılmıyorsun. Hadis-i şerif ayırıyor. Ee sen ne yapıyorsun? İyi bir arkadaşa ihtiyacın var. İyi bir arkadaşın olursa, sana güna gün iyiliği telkin eder. Bir bakmışsın Hakk'a yönelmişsin. Ezelden sana bir lütuf var. Bunu arayıp bulamıyorsun."

Allah-u Teâlâ Her İbadete Bir Ruh Verir:

Bir rüyâ:

"Bir kardeşle denizde bir kayığın içinde bulunuyoruz. Tanımadığımız bir kimseye yolun güzelliklerinden, intisabın ve günlük dersin faziletinden bahsediyordum. O anda bir de baktım ki günlük ders insana benzer bir şekil aldı, sanki kavanoz şeklindeydi. Kolunu denize doğru uzattı. Silodan ekin boşalır gibi denize mücevherât boşaltmaya başladı. Tanımadığımız o adama: ‘Ne kadar boşalırsa boşalsın içindeki mücevherler tükenmez. İsterseniz size de verelim.' diyordum. Günlük ders kolunu o adamın kucağına döndürdü, kucağı bir anda mücevherle doluverdi."

Efendi Hazretlerimiz şöyle buyuruyorlar:

"Efendim size gizli mânâyı âşikâr yapıyorlar. Gerçekten öyledir de, biz öyle olduğuna hâlâ intikal etmiyoruz.

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, kanlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman, gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetleri olduğunu anlamış olacak. Bu durum ahirette değil, kabirde de böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah'ımız ihlâslı ibadet yaptırdığı kullarından etsin."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (57)

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Muhabbetle Yapılan İbadet:

Sık sık; "Rabb'im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!" diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar.

Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O'nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir.

Aşk ile yapılmayan ibadette ise hayır yoktur.

Yusuf Efendi'nin Bir Niyazı:

Kardeşleri rahmetli Yusuf Öngüt Efendi'nin çok okuduğu bir niyazını arz ettiler:

"Allahümme yâ Gani, mahrum etme seni beni,
Nur ile doldur beni, iman ile öldür beni!"

Tayy-i Mekân:

Cenâb-ı Hakk'ın sevmesi. O sevmeseydi bir mahlûkun bunları yapması mümkün değil. İşin özü bu. Cenâb-ı Hakk severse; sevdiği için dilediğini yapar. O kudret sahibidir. Ama mahlûka âit bir şey değil. O çıkarır, O indirir.

Bunun sırrı şu:

Kimisi gider, kimisi tayy-i mekânla gider, kimisi ruhla gider. Ruhla giden nasıl olur? Bir anda istediği yere çıkması düşünce ile mümkün olur değil mi? O bunun tatbikini yapar.

Meselâ bir temsil verelim; bir kardeş dedi ki; "Bir bakıyorum Mekke-i Mükerremede'siniz, bir bakıyorum Medine-i Münevverede'siniz."

Bu gitmekle olmaz. Bu ilâhi tayinle olur.

Meselâ; siz bizi namazda burada görürsünüz, fakat Kâbe'de devamlı oturduğumuz yer vardır. Biz oraya nazar eder öyle namaz kılarız, birçok zaman Kâbe-i Muazzama'nın karşısında namaz kılarız, amma buradayım. Orada bir yerim var oraya nazar eder orada kılarım. Amma oturduğum yerdeyim, oradayız amma kalıbımız burada...

Yine İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri Mehdi'nin yardımcılarından bahsederken, Hâtem-i veli'nin yardım edeceğini, onunla beraber savaşacağını haber veriyorlar.

Yani ölüm hayatı yok. Muvakkaten bir ölüm var, fakat Cenâb-ı Hakk yürütecek onu. Onun için ölüm yok diyorlar. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Hızır Aleyhisselâm'a ölüm olmadığı gibi ona da ölüm olmayacak mevzuatı buraya işaret ediyor.

Onun için hep oradan geliyor, Cenâb-ı Hakk dilediği şekilde hem kullanıyor, hem de kullanacak.

Evet ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder. Yani Cenâb-ı Hakk istediği şekilde onda tasarruf eder. Bu zât-ı muhterem;

"Hatem-i Enbiyâ ile Hatem-i Evliyâ'nın âlemleri kuşattığını" haber veriyor.

Büyük veliler birçok şeyler söylemek istiyorlar. Nasibi kadar söylüyor, fakat çok şey söylemek istiyorlar. Çünkü bilerek söylüyorlar. Yani beyanları bir kitaba sığmış değil. Bilgileri, mevzuatları çok geniş. Cenâb-ı Hakk onlara çok şey bildirmiş, âlemleri kuşattığını göstermiş ve Hâtem-i veli'ye verilen ihsanları duyurmuş.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zât hakkında şöyle buyuruyor:

"Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle 'Hatm makâmı'nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nuru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir." (Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib, s. 72-75)

Hazret burada; "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyor.

Bu hususlar çok gizlidir. Mânevi hallerdir, sırların sırrıdır. İlâhi tayinle olan işlerdir.

Bütün bu Zevât-ı kiram, Allah-u Teâlâ'nın ihsan ettiği ilham ile konuşmuşlar, sohbet etmişler ve yazmışlar. Bunların birçoğu keramet sahibi, ilim sahibi Zât-ı muhteremlerdir, ilâhi lütfu paylaşmaya çalışmışlar. Allah hepsinden râzı olsun.

O'nu Ancak O'nun Işığı Gösterir:

"Sıddık-ı Ekber -radiyallahu anh-:

'Ben Allah'ımı gördüm, başka bir şey görmedim.' buyuruyorlar.

Fakir belki bunu gözümle görmüşümdür. Kuvve-i beşeriyenin haricinde bir hâlâttır.

Bu hakikati size temsille arzedelim. Farz-ı muhal ki bir şişeyi birisi tutuyor. Şişeyi mi görürsün, tutanı mı?

Hazret-i Allah'ın yarattığı bütün mevcûdat şişe mesabesindedir. Herkes şişeyi görür, tutanı kimse görmez. Cenâb-ı Hakk dilerse bunu fakire öylece gösterir ve ona benzer daha nice sırlar gösterir.

İnsanın varlığı Hazret-i Allah'ı görmeye mâni oluyor. Onlar varlıklarını kaybettikleri için Var ile görüyorlar.

Yine bunlar Hazret-i Allah'ın göstermesi ile oluyor. Hiçbir beşerin O'nu görmeye gücü ve kuvveti yetmez. O'nu ancak O'nun ışığı gösterir. Hazret-i Allah mahlûkunun anlayacağı tarzda tecellî eder. O da gördüm der. Halbuki O, ona göre tecellî etmiştir.

Fakir bunu size arzetmeseydik, siz nerede bulup nerede bilecektiniz?"

•

"Her an takviyeye muhtacız. Biz de, siz de, hepimiz de.

Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O'nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O...

Onun içindir ki bir defa değil, bin defa değil, her an ikâza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var."

•

"O'nun kapısına el atan, O'nun adamına el atan, kapısına el atmış oluyor, kurutuyor. Dünyası da gidiyor, ahireti de gidiyor.

Vakıf ve vakıf insanlarına kötü nazar etmeyin. Hazret-i Allah kurutur. İflâhı mümkün değil. Dünyası da gider, ahireti de gider.

Benim yanımda çalışanları, ben seçmiyorum Hazret-i Allah seçiyor. Onları üzmeyin, onlara saygılı davranın. Onları üzen, beni üzer!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (58)

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Hızır Aleyhisselâm'ın Nasihatları:

Musa Aleyhisselâm, Hızır Aleyhisselâm'dan ayrılmak istediğinde, Hızır Aleyhisselâm ona şöyle demişti:

"Eğer sabretseydin bin türlü şaşırtıcı şey görecektin. Gördüğün her şaşırtıcı şey de, bir önceki gördüğünden daha şaşırtıcıdır!"

Bu sözler üzerine Musa Aleyhisselâm ağlamış ve: "Bana nasihat et!" buyurmuştur.

Hızır Aleyhisselâm da ona: "Bilgiyi insanlara anlatmak için değil, onunla amel etmek için iste!" demiştir.

Hızır Aleyhisselâm'ın diğer bazı öğütleri de şöyledir:

"Faydalı ol, zararlı olma!

Güleryüzlü ol, asık suratlı olma!

İnatçı olmaktan sakın!

Boş yere dolaşma!

Bir tuhaflık olmadıkça gülme!

Günah işleyenleri, pişmanlık duydukları zamandan sonra ayıplama!

Sağ kaldığın müddetçe, kendi hataların için ağla!

Bu günün işini yarına bırakma!

Gayretini hedefine yönelt!

Seni ilgilendirmeyen şeye karışma!

Yapacağın şeyi açıktan açığa yap ve gücün olduğu müddetçe de iyilik yapmaya bak!"

Kaldırılan perdenin ve ortaya dökülen sırların cezbesi içerisinde Hızır Aleyhisselâm birden gözlerden kayboldu.

Hızır Aleyhisselâm otsuz, çıplak bir araziye oturduğu zaman bir ikram-ı ilâhî olarak orası bir anda yeşerirdi.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hızır'ın Hızır diye isimlendirilmesi şuradan gelir. O, kupkuru beyazlamış ot destesinin üzerine oturmuştu. Deste, altında derhal yeşerdi." (Buhari. Enbiyâ 27)

Bu beyanlardan anlaşıldığına göre; Musa Aleyhisselâm'ın görünürde zararlı ve beğenilmez gördüğü şeyler, hakikatte öyle değilmiş. Onun hoşlanmaması, hikmetini kavrayamamasından ileri geliyormuş. Öyle ki o gizli sebepler açıklanınca zâhir ve bâtın birleşiyor, hiçbir çelişme kalmıyor.

•

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruyor. (Mülk: 2)

Hangimizin daha güzel ameller işleyeceğimizi imtihan için gönderildiğimize göre, bize düşen akıllı davranıp en güzel söz ve davranışlarda bulunmaktır.

"Müslümanım!" diyen kimse Allah ve Resul'ünün ahlâkı ile ahlâklanmalıdır. Herkese numûne olmalıdır. İslâm'ı, yaşayışıyla tebliğ etmelidir. Kişi yaşamadığı bir dini nasıl temsil ve tebliğ edebilir? Onun müslümanlığına ya da sözlerine kim inanır?

Bölücülükten, fitne çıkarmaktan şiddetle kaçınmalıyız. Yersiz münâkaşa ve mücadelelerden, kaba söz ve davranışlardan şiddetle çekinmeliyiz. Çevremizdeki insanlarla ahkâm dairesinde hoş geçinmeliyiz.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sokak ve caddelerde asık çehreyle dolaşmayınız. Zirâ, 'Müslümanlar ne asık suratlı katı insanlardır!' denmesinden hoşlanmam. Müminin gülümsemesi sadakadır. Tanıdığınıza, tanımadığınıza selâm veriniz, selâmı yayınız. Selâm mümine en güzel hediyedir." (Ramuzül-Ehadis)

"Din kardeşlerine karşı tebessüm, sevgi ve sevinçle muâmele etmek sadakadır." (Tirmizî)

"Siz mallarınızla insanların gönüllerini alamazsınız. Ancak güler yüzünüz ve güzel ahlâkınızla onlara yetişebilir ve onları memnun edebilirsiniz." (Beyhâkî)

Hazret-i Allah Kur'an-ı kerim'de; Allah ve Resul'ünün koyduğu hudutları aşar, çekişmeye, münakaşaya ve mücadeleye düşersek, yönetimin müslümanların elinden alınıp ehl-i küfür ve nifakın eline verileceğini haber verip ikaz etmektedir:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Güzel, tatlı geçinmek ne güzel şey. Güler yüz, tatlı söz ne kadar güzel şey. Onun için fakir der ki: "Yap da geç, ama kırma! Çünkü yarın topraktasın. Düşman olacağına olmayıver!"

Allah'ım ahirette de ayırmasın. Bunlar dünyada güzel bir geçimdir. Bu geçim tatlı söz, güler yüzle gelir. Sonra Cenâb-ı Hakk bize her türlü zemini ihsan etmiş. Az evvel açıldı. Düzce'deyken bir kitap vardı. Hem çalışıyorduk hem kitap yazıyorduk. O bir kitaptan sonra Cenâb-ı Hakk ikincisini de lütfetti, iki kitap oldu. Sonra nasipmiş ki buraya kadar geldi. Buradaki gaye ne idi? Buraya gelirsem bu ilmi daha güzel yayabilirim. Ve şimdi dünyaya yayılıyor hamd olsun. Ama Düzce orada kaldı. İşte bu ilkeyi prensip alırız. Herkese hürmet, riayet, sevgi, saygı, güzellikle uğurlayıverelim. Güler yüz. İstanbul'dan geldiler. Büyük bir zahmet. İki kelimeyi de mi sarf edemiyoruz? Tatlı dil, güler yüz. Kime? Herkese.

•

"Rızâsını kazandın mı saâdet sonsuz, gadabına vesile oldun mu felâket sonsuz."

•

Talebe bir kardeşimiz ziyaretten sonra Zât-ı devletleri yukarıda iken dükkândan bir çift ayakkabı almış, parasını bir kardeşe bırakıp gitmiş. Daha sonra durumu öğrendiklerinde o mıntıkadan gelen bir kardeşe parayı verdiler ve şöyle buyurdular:

"Bunu ona iâde edin ki kalbim rahat etsin. Bununla beraber başka bir ihtiyacı varsa söylesin dedi dersiniz."

•

"Yunus Emre -kuddise sırruh- Hazretleri, çok büyük tecellîyatlara, aşkullaha mazhar olmuş, çok mübarek, çok çok büyük bir zât."

•

"Allah'ımızın ihsanı bize yeter. Zerre kadar araya menfaat girmemeli. Menfaat girdiği anda Hazret-i Allah o hasayı alır. Bunu böyle bilin!"

•

"Zengin olup azgın olacağına, fakir olsun boynu bükük olsun."

•

– "Aslında hiç içki içmeyen bir tanıdığımı mânâda sarhoş bir halde gördüm. Mâni olmaya çalıştım. Fakat çok güçlü olduğu için mâni olamadım!" diyen bir kardeşimize şöyle buyurdular:

– "İnsan yalnız içki içmekle sarhoş olmaz. Hırs, hased, riyâ, kin, kibir, şehvet, yalancılık... gibi ahlâk-ı zemimelerin herhangi biri insanda bulunursa onu sarhoş yapar, asliyetinden uzaklaşır. O kimseyi hakikata çekmek de çok zor olur. Çünkü o, sıfat-ı hayvâniye icraat yapıyor. O hayvan ne yaparsa, o sıfattaki insan da o surette icraat yapar."

•

"Kendinize nizam ve şekil verirseniz daha çabuk düzelirsiniz, çabuk düzelmenize vesile olur inşaallah. Gönül ister ki bütün kardeşleriemiz ön saflara geçsin, âlemi değil öz kardeşi geçirmek... Amma pişmemiz lâzım ki Cenâb-ı Hakk bizi ön safa geçirsin."

•

– "Maddî durumunuz nasıl?"

– "Elhamdülillah çok çok iyi efendim!"

– "Allah'ımız bereketinizi artırsın. Hep böyle söyleyin ki, Allah-u Teâlâ bereketinizi ziyade eyler. İhsan-ı ilâhiye nankörlük yapmayalım. Yoksa bile var diyelim. Çünkü O bizi imtihan ediyor."

•

"Bu bereketsiz devirde ancak boğaz düşünülüyor."

•

Bir rüyâ üzerine şöyle buyurdular:

"Cenâb-ı Hakk'a sonsuz şükürler olsun ki, her sahada kardeşlere lütuf elini uzatmış ve muhafaza ediyor.

Yakup Aleyhisselâm'ın birçok evlâdı olduğu halde, Yusuf Aleyhisselâm'ı çok sevdiği gibi; Hakk Teâlâ ve Tekaddes Hazretleri'nin kardeşleri çok sevdiği her hâliyle belli oluyor.

Allah'ımız cümlemizi muhafaza buyursun!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (59)

Eylül 2015
Hakikat Aylık İslâm Dergisi

Hacc günlerinin olması sebebiyle, Hacc'a ait bazı hatıralarını, önemine binaen yeni birkaç mevzu ile arz ediyoruz:

Yalnız Allah İçin:

1974 yılındaki Hacc yolculuğuna birkaç kardeşle bir taksi ile çıkmışlar. Taksinin sahibi olan kardeş küçük bir Türk bayrağı almış, cebine koymuş. Hacc'a gittiklerinin bir işareti olsun diyerekten müsaade isteyerek yola çıkarken taksinin bayrak direğine takacakmış.

Tam arabaya binecekleri sırada:

"Arabada Hacc yolculuğuna dair hiçbir işaret bulunmasın!" buyurmuşlar.

Hududa yaklaştıklarında:

"Efendim Bağdat tarafından mı Şam tarafından mı gidelim?" diye sorulmuş. "En kısa yoldan." buyurmuşlar. Giderken gelirken hiçbir yere uğramamışlar.

"Kaynağın başında olan çeşme aramaz." buyurmuşlar.

"Sizin ziyaret etmek istediğiniz bir yer varsa biz mâni olmayalım." sözünü ilâve etmişler.

O mübarek topraklara varıncaya kadar yolda hiç uyumamışlar. Hacc hakkında kardeşlerimize, her şeyin bir özü olduğu gibi Hacc'ın da bir özü olduğunu, bu öz ile meşgul olmalarını söylemişler ve misal olarak mevlide giden üç misafirin hikâyesini anlatmışlar.

İnceliğin Böylesi!

Kurban bayramından epey önce Mekke-i mükerreme'ye varmışlar. Henüz tam kalabalıklaşmadan elli tavafı tamamlamalarını kardeşlere tembih etmişler. Daha sonra seyrek yapmalarını, sonradan gelenlere eziyet vermemelerini söylemişler.

Harem-i şerif'te kardeşlere sık sık:

"Aman dirsek kullanmayın, kimsenin canı yanmasın!" tavsiyeleriyle ikaz ederek şöyle buyurmuşlar:

"Buralarda her türlü hâl olur, bizi incitirler, biz kimseyi incitmeyelim."

Harem-i şerif'te iken:

"Burada alınan bir nefes bir ömür efendim! Değerlendirmek lâzım." buyurmuşlar.

Mekke-i mükerreme'de sadece Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i ziyaret etmişler. Kendilerine: "Torunum!" diye hitap ettiklerini söylemişler.

Özel olarak bir kardeşimize Arafat'ta büyük mânevî bir toplantı olduğunu, zor yer bulduklarını beyan etmişler.

Mescid-i nebevi'de ilk günlerde kapıdan girişte bir yere oturuveriyorlarmış. Aradan birkaç gün geçmiş, derin bir tefekkür içinde iken, gözlerini açmışlar. Yanlarında bulunan bir kardeşimizden müsaade istemişler. Birinci defa dâvet olunduğunu, gitmediklerini, ikinci defa ikaz edildiklerini söylemişler ve ileriye doğru yürümüşler.

Medine-i münevvere'de akrabalarının olduğunu, hiçbirisini aramadıklarını, Mescid-i nebevî'nin kaç kapısı olduğunu bile bilmediklerini, Medine-i münevvere'de sadece Ravza-i mutahhara'yı bildiklerini söylemişler.

Birkaç ihvanın küçük de olsa bazı hareketleri karşısında:

"Siz lütuf dâiresinin içinde bulunuyorsunuz. Siz böyle yaparsanız diğer hacılar ne yapmaz." buyurmuşlar.

Tavaf esnasında Salât-ü selâm getirilmesini beyan etmişler. Şeytan taşlamada, her taş atışta:

"Kibrimi atıyorum yâ Rabb'i... Şehvetimi atıyorum yâ Rabb'i!.." diye kötü sıfatların atılacağını söylemişler.

İhramdan çıkıp tıraş olurken de;

"Mânevi tıraşın mânâsı şudur ki; Hakk'tan gayri her şeyi kazıyıp yok etmedikçe, katiyyen mânevi Hacc husule gelmez!" buyurmuşlar.

•

Bir ara:

"Halkın arasında şeytanlar geziyor." buyurmuşlar.

Hacc vazifeleri bitmiş. Ayrılacakları sıralarda; herkesin alacağını aldığını, alamadığının kaldığını söylemişler ve Hacc yolculuğunu insanın dünyaya gelip gitmesine benzetmişler.

"Bu sene duyduğumuz hazzı hiçbir zaman duymadık, ömrümüz boyunca şükrünü ödeyemeyiz." buyurmuşlar.

Dört olmuş, yedi için niyaz etmişler.

Yâ Seyyid! Duâ, Duâ:

Hacc'da hiç tanımadığı kimseler hayli iltifat etmişler. Mesela; tavaf esnasında, Hacer'ül-esved taşının hizasına gelip selâmda bulunduklarında orada görevli olan askerlerin "Yâ Seyyid! Yâ Şeyh! Duâ, duâ!" dedikleri sevenleri tarafından müşahede edilmekteydi.

Buna mümasil haller olunca bir ara:

"Bunlar bizi tanıyorlar mı?" diye yanındaki ihvana sormuşlar. "Hayır!" denilince şu sözü söylemişler:

"Bizi tanıyanlar tanımıyor, tanımayanlar tanıyor."

Oturdukları yerde hiç tanımadıkları kimseler bakar, bir daha bakar, onu gören mutlaka elini öpmeye eğilir, onu gören ibadet, tefekkür halindeyse usulca yanına gelir, tazim eder öyle çekilirdi. Yani hâza nurdu, nûrun âlâ nûrdu.

Yûşâ Aleyhisselâm, Eyüp Sultan -radiyallahu anh- Hazretleri, Emir Sultan -kuddise sırruh- Hazretleri'ni ziyaret ettiklerinde ya da başka sebeple insanların arasına karıştıklarında ona büyük teveccüh olur, bakan bir daha bakar, güzelliğinden gözler kamaşırdı.

"Vazifeyi Kime Verdiniz?"

İdareci bir ihvan Hacc'a giderken yerine kimseyi bırakmamış. Hacc'da karşılıştıklarında:

"Vazifeyi kime verdiniz?" diye sormuşlar.

Kardeşimiz sükût edince şöyle buyurmuşlar:

"Yâ!.. Demek ki siz varsınız vazife var, siz yoksunuz vazife yok!"

İncelik İçinde İncelik:

Hacc dönüşlerinde ilk fırsatta İzmir'e gidip gelmişler. İzmir'li ihvanın ziyarete geleceğini, çok kişinin gelmesindense, bir kişinin gitmesinin daha muvafık olacağını söylemişler.

•

Hacc'da İstanbul'lu zengin bir hacı ile tanışmışlar. İstanbul'daki adresini vermiş:

"İstanbul'a geldiğiniz zaman mutlaka beklerim." diye ısrar etmiş.

"Geliriz fakat bir şartla, bize bir şey ikram etmeyeceksiniz." buyurmuşlar.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (60)

Ekim 2015
Hakikat Aylık İslâm Dergisi

"Sabredeceksiniz, Derecenizi Alacaksınız!"

Yeni bir ihvan hanımı ile olan ibtilâsından bahsetti, bu arada bir de rüyâ anlattı.

"İçi toprak dolu bir saksı varmış, çiçek yokmuş, içini kurtcuklar kaplamış." Buyurdular ki:

"Tamam işte efendim. Sizin evinizde çiçek var amma, içerisinde kurt var. O saksıyı ya boşaltmanız lâzım, veyahut Cenâb-ı Hakk hidayet verir de sizi kurtarır.

Allah'ım ya ıslah etsin, ya da kurtarsın. Öyle kadın var ki yakını yabancıdır, yabancı ise yakınıdır. Nefsimden ve kadının şerrinden Allah'ıma sığınırım.

Ahkâmdan dışarı çıktığı zaman iş değişir. Biz sizi üzüyor diye üzülmüyoruz, Ahkâm hâricindeki hareketlerine üzülüyoruz. Attığı adımı takip edin, ahkâm haricinde hareket ettirmeyin.

Ahkâmı çiğnemediği müddetçe diğer hususlarına sabretmeniz gerekir.

Yoksa; sizi üzmüş, sizi kırmış, bunlar mevzu değil efendim. Size hakaret etmekle zarar etmiş olmazsınız. Sabredeceksiniz, derecenizi alacaksınız. Sabır çok iyidir, yalnız ahkâm dahilinde iyidir.

Efendi Hazretleri belki de Vâlide Hanım yüzünden ermiştir. Derecesinin artmasına vesile olmuştur. Çünkü Vâlide Hanım çok celâlli idi. Efendi Hazretleri ise çok kemâlli idi. Celâliyet, kemâliyetin yükselmesine vesile oluyor."

Ehl-i Hakikatla, Sahtesini Ayıran Vasıflar:

"Vereceksin almayacaksın. Hizmet edeceksin hizmet beklemeyeceksin. Herkesten daha mütevazı olacaksın, herkese hürmet edeceksin, sen hürmet beklemeyeceksin.

Bu noktada ehl-i hakikatla, sahtesi hemen belli olur."

Nurlu ve Özlü Sözler, Beyanlar:

"Bir insan herkese iyilik düşünürse, herkese şefkat ve merhamet nazarı ile bakarsa, Hazret-i Allah onun iyilik sermayesini artırır, kendisine varacak yolları aralar, imanını kemâlleştirir, onu beşeriyete faydalı kılar.

O kul böylece Hazret-i Allah ile alış-verişe koyulur. Etrafını nurlandırır. Her nurlanan kimse de hidayete mazhar olduğu için ona müteşekkirdir."

•

"Herkese karşı sevgimiz, saygımız, şefkat ve merhametimiz olacak. Ben kötü zannederim, belki Cenâb-ı Hakk'ın indinde çok makbuldür. Kötülemeye hakkım, salâhiyetim yok. Sevmem-saymam lâzım ki, beni de sahibim sevsin, sevdiklerinin yanında saydırsın."

•

"Kalplerin bir noktada birleşmesinden, çarpmasından, el birliği ile Hakk'a yönelmesinden Hazret-i Allah çok hoşlanır. Çok hoşlandığı için de ihsanını ziyade eyler.

İkinci bir husus; dağılmış, parçalanmış bir ordunun yekvücud haline gelmesi ile de büyük bir kuvvet meydana gelir."

•

"Hazret-i Allah bir kalpte mâsivâ görürse, o kalpte tecellî etmez."

•

"Cenâb-ı Hakk fakire bütün sevgililerini sevme ve değer verme lütfunu bahşetmiştir. Hepsinden aşağıda olduğumuzu nefsimize kabul ettirmişizdir.

Hazret-i Allah'ın değer verdiklerinin hiçbirini ayırmaksızın sevmek, birlik husule getiriyor ve birisi hepsi, hepsi birisi olmuş oluyor. O muhabbet birlikten Habib-i Ekrem -sallallahu aleyhi ve sellem-ine, ondan da Hazret-i Allah'a gidiyor. Böylece muhabbetullah sirayet ediyor."

•

"Biz birçok hadiselerle meşgulüz. Onun için diyoruz ki, akıllı olan ihvan bizi üzmez. Görünüşte üzmüyor zanneder, fakat üzdüğü zaman da çok büyük kaybı olur. Kolay kolay da iflâh olmaz. Hazret-i Allah dilerse onun amelini boşa çıkarır."

•

"Okuyup anladığınızı hemen amel çarkına koyun, tatbikine koyulun. Okunanlar kitapta kalacaksa okumanın ne ehemmiyeti kalıyor?"

•

"Hakk'a karşı gözünü aç, yanız O'na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir, "Biliyorum!" dersin yanılırsın.

Işık zannedersin, halbuki o aslında karanlıktır. Karanlık zannettiğin şey de ışıktır.

Nefsin sefâsını ruhun sefası zannedersin. Nefsin karanlık olduğu için zulmeti ve nuru tefrik edemiyor.

Bunun içindir ki ilmim olmadığına binlerce şükrediyorum. İlmim yok, bilgim yok... Bunu büyük bir lütuf olarak kabul ediyorum. Bütün icraat O'nun, O'nun olduğu da apaçık ortada.

Fakire ilim vermemekle yardım etmiş. Dilerse bu noktadan kurtarır. Çünkü nefis daima ene putunu ortaya koymak ister."

•

"Allah'ıma yemin ederim ki, O'na yaraşır zerre bir amelim yok. Ancak O'nun rahmet, merhamet ve lütfuna sığınıyorum.

Sahibim'den en çok istediğim bir duygu var. 'Allah'ım! Beni küçült, küçült, küçült, öyle küçült ki bir hiç haline getir. Erisem dahi bir damla pislik olur. Onu da kazıyıver, ondan sonra kurtulayım. Efendiliği, büyüklüğü başkasına ver.' Allah'ımdan en çok istediğim budur. Herkes her şeyi ister, ben O'nu istiyorum."

•

"Allah-u Teâlâ kuluna ruhsat verince en evvelâ en sevdiği en yakınını çeker. Allah-u Teâlâ ona yine ruhsat verir, bu sefer yakınına yakın olanı çeker. Allah-u Teâlâ yine ruhsat verir, bu sefer samimi selâm vereni çeker.

'Allah-u Teâlâ ruhsat verirse samimi selâm verenden geçmeyiz.' sözünün mânâsı budur.

Dördüncü bir şefaat daha vardır ki, yana yana kömür haline gelmiş, fakat sen onu simasından tanıyorsun.

Allah-u Teâlâ ruhsat verirse onları da toplar, bir sinek gibi deryaya koyar, o derya hayat verici bir deryadır.

Allah-u Teâlâ onları bitki bitirir gibi bitirir ve cennet-i âlâya girerler. Bu gizli bir ifşaattır, şimdiye kadar bu sırrı açmamıştım."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (61)

Kasım 2015
Hakikat Aylık İslâm Dergisi

İhlâs Tertemiz Bir Pınar Gibidir:

"Kişinin bütün sa'y-ü gayreti ihlâsa dayanır, işler ihlâs ile yapılırsa Allah-u Teâlâ muhabbet verir, kişi işlerini ve ibadetlerini ihlâsla yapar ve Mevlâ da ondan râzı olur.

Bu, şu demektir ki; çok çalışırsak Allah-u Teâlâ bizi çok yükseklere çıkarır. O makamlar hep çalışanlara verilmiştir. Fakat aslâ makam sevdâsında bulunulmayacaktır. Bu makamların hepsi varlıktır, nefis bu makamları taşıyamaz, erir. Onun için size her zaman tavsiye ediyoruz ki, sadece Hakk'ın rızâsını gözetin. O var, sen varlığını yok et. Hakiki Var'a kul olmak için Habib'inin yoluna gir. Onun yolunu bozma, onun yoluna kalıbını bas."

•

"Allah'ımız cümlemizi iyi hallerle hallendirdiği kullarından eylesin. Güzel hâl ancak Mevlâ'mızdan gelir. Güzel hâl Allah-u Teâlâ'nın kuluna merhamet etmesinden husule gelir. Merhamet ihlâstan, ihlâs da iman nurundan meydana gelir. Böylece o kimsede güzel işler husule gelir. Güzel işler ölçüyle meydana gelir. Buradaki ölçüden murad Kur'an-ı kerim ve Sünnet-i seniyye ölçüsüdür. Ölçüsü Kur'an ve Sünnet olan dünya ve ahiret saâdetini elde etmiş olur.

Hepimiz geldik göçücüyüz. Hepimiz göçerken dayandığımız şeyle göçeceğiz. Dayandığımız şey Hazret-i Allah ile olursa O'nda göçeriz. Hazret-i Allah'a dayanmayan herkes nedâmetle göçer, helâk olmaya mahkûmdur.

Dünyada herkes icraatını yapar, imtihanını verir, göçer gider. Yalnız Hakk rızâsını icraat olarak kabul edenler kazanır bu imtihanı. Gerisi hep boştur.

Nefsine dayanarak iş yapanlar aldanmışlardır. Onların hâli altınla yaldızlanmış âdi madene benzer. Dışarıdan güzel görünür, ancak biraz karıştırırsanız hemen foyası meydana çıkar.

İhlâs tertemiz pınar gibidir. Hazret-i Allah ve Resul'ünden ve zamanın kutbundan aldığı feyizle kalp coşar-taşar.

O feyiz ve nurdan mahrum olanlar nefisle icraatını yürütürler. Onların gidişleri nefisle olduğu için âkıbetleri helâk olur."

•

"Selim bir kalbe sahip olmak için helâl lokma yemek şarttır. Helâl yenmezse ihlâs olmaz, ihlâs olmayınca muhabbet olmaz.

İbrahim Ethem -kuddise sırruh- Hazretleri buyururlar ki:

"Bir gün Beyt-i Mukaddes'te yatıyordum. Gece yarısı oldu, kapı açıldı bir pir içeri girdi. Mihraba geçerek iki rekât namaz kıldı. Sonra arkasından kırklar geldiler.

Birisi; 'Burada bir kişi yatıyor, tanımadığımız biri var!' dedi. Pir gülümseyip; 'Bu Ethem oğlu İbrahim'dir. Kırk gündür kıldığı namazdan zevk alamaz, huzurunu bulamaz!' deyince, selâm verip yanlarına gittim. Bunun sebebinin ne olduğunu suâl ettim.

'Şu gün, hurma alırken bir hurma tanesi yere düştü. Sen o hurmayı kendi hakkın zannederek aldığın hurmaların içine koydun ve onu yediğin için kırk gündür ibadetlerinden tad alamıyorsun!' dedi.

Ertesi gün hurmayı aldığım zâtın yanına gittim ve kendisinden helâllık istedim. O da hakkını helâl etti!"

Yolumuzun Esası:

"Soyunuzun Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e nispet edildiğini duyduk." diyen bir tanıdığına sözleri:

"Efendim, doğrudur. Şu kadar var ki, bu durum hiçbir zaman bir tefahür vesilesi olamaz.

Çünkü Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ameli kendisini geri bırakan kimsenin nesebi, onu süratlendirmez." (Müslim)

"Bir kimseyi ameli geri bırakmışsa, nesebi, soyu onu kurtaramaz, yükseltemez, ilerletemez." (İbn-i Mâce)

Bu sebeple yolumuzun esası Kur'an-ı kerim'in ahkâmına ve Sünnet-i seniyye'ye tâbi olmaktır. Ancak bu çok zor bir iş olduğu için yolumuza girmeye herkes cesaret edemiyor veya herkes bu yolda tutunamıyor."

Süzülmedikçe, Tekâmül Edilmez:

"Size kestirme bir yol tarif edeyim:

Sabır denilince; Eyyub Aleyhisselâm'ı tefekkür etmek lâzım.

Seyahat; İsa Aleyhisselâm'ı,

Esaret; Zekeriyâ Aleyhisselâm'ı,

Sehavet; İbrahim Aleyhisselâm'ı,

Fakirlik; Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-i temsil eder.

Her peygamberin hâlâtı ehl-i kemâlde tecellî etmezse, o insan süzülüp geçemez. Hepsinden ayrı ayrı süzülmedikçe bir insanın tekâmül etmesine imkân ve ihtimal olmuyor.

Meselâ insanın başına birçok ibtilâlar geldi, geldi de Eyyub Aleyhisselâm kadar mı geldi?

Sehavet yapıyorsun, İbrahim Aleyhisselâm kadar mı sehavetlisin? Kişi böylece nefsine hiçbir zaman pâye vermeyecek."

•

"Cenâb-ı Hakk insana Hakk'a ulaşabilmek için ayrı ayrı sebepler verir. Bazısına ibtilâ, bazısına muhabbet, bazısına zikir, bazısına da ibadet sermayesi verir, bunlarla ulaşılır."

•

"Allah'ım beni muhafaza et!" diye niyaz etmeliyiz. Çünkü alnımızda neler yazılı olduğunu bilmiyoruz.

Hiçbir zaman hiçbir insan nefsine itimat etmemelidir. Zerresinden Cenâb-ı Allah'a sığınmamız lâzımdır.

"Allah'ım! Bunun hile-i desiselerinden, şerlerinden sana sığınırım!" diye.

Çünkü nefse suret-i katiyede itimat edilmez.

•

"Tecelliyât-ı ilâhi'ye mazhar olan bir kalpte kötülük kalmaz. Bunların kalbi bal ile doludur, kırsalar da sevseler de bal doludur.

Mâzaallah bir de insanın kalbi kötülük dolarsa herkesi kötü görür. Onu okşasan da kırsan da sirke gibidir.

'Câhil ile etme sohbeti,

Ya elinden ya dilinden çekersin!'"

•

"Şükür nimetin garantisidir. Bir kimse Allah-u Teâlâ'nın verdiklerini benimserse hem yalancılık, hem de riyâkârlık yapmış olur. Yalancılık imanın sevabını, riyâ ise imanı götürür."

•

"İhvan erken yatmalı, erken kalkmalı, teheccüde kalkmaya alışmalı."

•

"Ehil çekildikçe yerini nâehil işgal ediyor."

•

"Bu zamanda sılâ-i rahim çok zor. Dâvete icabet vâcip. Haram-helâl gözetilmezse gitmek vâcip, yemek değildir."

•

"Hanımlarınızla güzel konuşun, istişare yapın ki, çocuklarınız örnek alsınlar. Bu zamanda çocuklar dışarıya çok çıktıkları için, dışarıdaki kötü huyları kapıyorlar, kendilerine mâlediyorlar, sonra da saygı ve hürmet, edep kalmıyor."

•

"Baba iyi, evlât haylaz ve âsi.

"Ölüden diriyi çıkarır, diriden de ölüyü çıkarırsın." (Âl-i imrân: 27)

Allah-u Teâlâ: "Ölüden diri, diriden de ölü!" çıkaracağını beyan buyuruyor.

Bazı babalar diridir, evlâtlar ölüdür, bazı evlâtlar diridir, babalar ölüdür. Fakat terk edemezsin. Çünkü insanlar yalnız nefislerinden değil ıyâlinden, evlâtlarından da sorulacaklardır.

Kudretine sınır çizilemeyen Allah-u Teâlâ câhilden âlim, âlimden câhil; müminden kâfir, kâfirden mümin; tavuktan yumurta, yumurtadan tavuk; tohumdan bitki, bitkiden tohum çıkarır."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (62)

Aralık 2015
Hakikat Aylık İslâm Dergisi

Terakki Muhabbet İle Mümkün:

"Mânevi terakkinin muhabbet ile mümkün olduğu üzerinde bütün Evliyâullâh Hazerâtı ittifak etmişlerdir.

Muhabbet Hakk'tan gelir, halktan gelmez. O bir sermayedir.

"Yâ Rabb'i! Ne olur, kalbime muhabbet ihsan eyle, senin ihsanınla muhabbet edeyim!" diye niyaz edilecek.

Mevlâ muhabbet ihsan buyurursa, o sermaye ile, O'nunla veyahut O'nun sevgilisi ile alış-verişe kabul edilir."

Niyet-i Halisa İle Tevbe:

"Niyet-i halisa ile tevbe eden bir insan kötü icraatlardan vazgeçer. Nefis ise içeriden, durmadan o işlerin tadını anmak ve yaptırmak ister.

İnsan içini de sükût ettirirse, o artık iç ve dış hâkimiyetini elde etmiş, tevbe kısmını tamamlamış olur. Bunlar tasavvufla olan işlerdir.

Artık ona, yoluna mani olacak şeylerin tedkiki düşüyor. Şeriat hilâfına hiçbir iş yapmayacak. Muhabbetullah'tan başka muhabbetlerle kalbini meşgul ettirmeyecek. Gaflette olan insanlarla ünsiyet etmeyecek. Bunlar insanı dünyaya bağlar.

Şöyle ki; insan çok çalışıp çok kazanma hırsına kapılır. Ailesinin, çoluk-çocuğunun üzerine fazla düşer. Çok kıymetli vakitlerini harcamış olur. Tevhidden mahrum, ibadet ve taattan yoksun kalır. İçini de nurlandıramaz.

Fakat bunları az yapan, zikri-fikri çok yapan kimse içini nurlandırır, Hazret-i Allah'ın sevgili kulları meyanına girer.

Ne oldu şimdi? Hakk geldi, bâtıl gitti. Cenâb-ı Hakk'ın lütuf tecelliyatı o insana isabet etti, şeytan ve nefsin arzuları sönüp gitti.

Yeterki bir kulu Hazret-i Allah kendisine yaklaştırsın ve râzı olsun, o kula hiçbir fenalık gelmez. Onun için ölüm de yok. Ne büyük saadet..."

"Fenâ" Mevzuatının Sık Sık Geçmesinin Hikmeti:

"Mânevi yolda birçok geçitleri vardır. Nefis bu geçitlerde her şeyi kendisine maletmek ister. Malettiği anda da helâk olur. Maledilmezse, O'nun ve O'ndan olduğu bilinirse, Hazret-i Allah lütfunu ihsan eder ve kolaylık verir.

Bu "Fenâ" mevzuatı sık sık geçiyor. İnsanın basitliğinden, nefsin acizliğinden bahsediliyor. Bu sizin tuhafınıza gitmesin. İşleyen motor toz kabul etmediği gibi, bunları daima mevzu etmekle gönül ister ki nefsin üzerine toz konmasın. Toz konsa tozu bile benimsemeye çalışır. Acizliğimizi unutmama, varlıktan, benlikten uzaklaşma hali üzerimizde devamlı kalsın istiyoruz.

Toz kadar bir nesne dahi varlık verir. Bir toz konar, onu kaldıramazsan bir toz daha konar derken kalp örtülür ve hakikatin kapanmasına sebep olur. Emaneti benimsememek gerekiyor."

•

"Malayâni havası içine bürünen insanlara Hazret-i Allah hakikati ihsan buyurmaz. O havanın içinde kendisini beğenme durumu hasıl olur.

Kim olursa olsun, kendini beğeneni Hakk beğenmez.

Her şeyden evvel aciz, mücrim ve günahkâr olduğumuzu bilmemiz ve itiraf etmemiz lâzımdır."

Bu Yol Hakikat Yoludur:

"Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise bozmaya ve karıştırmaya çalışır. Hiç kimse niyetinin meydana çıkmasını istemediği için yapıcı da yıkıcı da bir gibi görünür.

Fakat uyanık ve müdrik bir ihvan herkesin halini tartar, o kimselerin arasırada olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Ne kadar da gizleseler, bu ters kelimeler devam ettikçe iç halleri meydana çıkar.

Bu idrak kişinin teslimiyeti nispetindedir. Yoksa teslimiyeti zayıf olanlar bundan hiçbir şey anlamaz."

•

"Bu yol hakikat yoludur, hareket yolu değildir. Biz, bize gönderileni alıyoruz ve lüzumunca meşgul oluyoruz. Hareket ehli ile de hiçbir ilgimiz yoktur. Her geleni dahi alamıyoruz, istihare ile alıyoruz.

Geçenlerde; "Filan filan gelmek istiyor." dediler. Bazı rüyâlar görmüşler, ümidleri varmış.

Hayır hayır, alamayız dedik. "Efendim içerideydi!.."

Onları dışarıya bırakan içeriye almamız için emir vermedikçe biz içeriye almaya sahib-i selâhiyet değiliz.

Çünkü bize resmen buyrulmuştu ki:

"Gittikleri yeri bile helâk ettiler."

Onları alıp bende mi helâk olayım...

Bu yol gelsin gelsin yolu değildir!"

•

Çeşitli gruplarla bazı münasebetlerle sıksık ünsiyet etmek zorunda kaldığını söyleyen bir ihvana şu cevabı verdiler:

"Burası çok kaygan bir noktadır. İnsan kiminle görüşüp kaynaşırsa, onun haliyle halleniveriyor.

Meselâ; partici ile ünsiyet eden hemen particiliğe meyyâl oluyor. Herkes bulunduğu yeri methetmek ister. Ya o methettiği yerden Mevlâ râzı değilse!..

Belki o dalâlettedir diyemiyor insan.

Ömrümüz kısa, yolumuz uzun. En güzeli selâm verip geçmek.

Yolumuzu alalım, yoldan kalmayalım."

Hep Dünya!..

"Biz insanlar dünyaya o kadar meyletmişiz ki; aklımızda o, fikrimizde o, elimizde o, dilimizde hep o!

Bâki âleme giderken bunların hiç de faydası olmayacak.

Meselâ; bir insan var, bir memleket de onun, bir bina değil de bir memleket. Cenazesi giderken bu kadar malın-mülkün onun yanında sinek kanadı kadar değeri kalıyor mu? Halbuki bütün ömrü onları toplamakla geçmişti. Onun değildi aslında, denemek için ona emanet verilmişti...

İşte biz bunu bilemiyoruz."

•

"Dünya bir haraphanedir. Dünyayı harap gören bir insanın içi o nispette sağlam ve düzgündür.

Dünyayı mamur gören ve muhabbet eden bir insanın içi ise haraptır."

•

"Kardeşlere şöyle diyoruz; herkese değer verelim. Çünkü bu toprağın neleri yetiştirdiğini sen bilmezsin, kime ne verdiğini de bilmezsin!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (63)

Ocak 2016
Hakikat Aylık İslâm Dergisi

"Bir müslümanda iman kemâle erdiği nispette müminlere karşı şefkat ve merhameti de artmış olur.

En yüksek merhamet kimde bulunur? Her şeyin en güzeli Habib'inde bulunduğu gibi, merhametin de en güzeli onda bulunur.

Hazret-i Allah Tevbe Sûre-i şerif'inin 128. Âyet-i kerime'sinde:

"Harîsun aleykum."

"Üstünüze çok düşkündür!" buyuruyor.

Yani kendisini unutmuş, sizi düşünüyor."

•

"Niyetimiz halis olursa Allah'ımız bizi düzlüğe çıkarır, râzı olduğu yolun rayına koyar. O yol da bizi O'na götürür."

•

"Allah yolunda çalışan insan, araya katiyyen menfaat sokmamalı, o zaman Hazret-i Allah gayreti giderir.

Allah yolunda atılan her bir adımın santiminin ücreti yazılıyor ve anında ödeniyor. Bu böyle bilinsin. Yalnız ücret için değil de Allah için yapana ne mutlu."

•

– "Efendim hamdolsun Bağdat'ta Abdulkadir Geylani -kuddise sırruh- Hazretlerimiz'in kabrini ziyaret etmek nasip oldu." diyen bir kardeşimize şöyle buyurdular:

– "Sen onu gönlünde ziyaret et. Evet ziyaret etmek çok iyi. Mühim olan gönülde ziyaret... Çünkü kabrini bir defa ziyaret edersin, gönlünde her gün ziyaret edersin."

•

"Suyu dahi harcarken çok dikkat ederiz. Bahçeyi sularken tonlarca su gider ona acınmaz da, yarım bardak suyu dökerken biz hesap ederiz. Hazret-i Allah israfı hiç sevmez."

•

"Fakir, Hazret-i Allah'a şöyle niyaz ederiz:

'Allah'ım Zât'ından gayrı hiçbir şeyi benimsetme. Beni meşgul edecek her şeyden sana sığınırım.' Gaye O, maksat O... Ötekiler hep teferruat."

•

"İhlâs, sabır ve azim çok şeyleri halleder."

•

"İnsan Hazret-i Allah'tan uzaklaştıkça, O'nu uzak yerlerde arar. Yaklaştıkça Hazret-i Allah'ın kendisine kendisinden yakın olduğunu görmeye başlar."

•

"Görünüşte insan, fakat hayvani duygularla dolu. Bu mu mükerrem insan?"

•

– "Efendim, çok arzu etmeme rağmen derslere katılamıyorum!" diyen bir kardeşimize şöyle buyurdular:

– "Bu nefsinizden doğan bir haldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah'tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin!"

•

"İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor.

Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın."

•

"Hiçbir zaman zâlime dost çıkmayın, çünkü zâlimin hiçbir dostu yoktur. Siz hilekârı muhafaza ederseniz, onunla ortak gibi olursunuz."

•

"Bir teybin içine hangi kaseti koyarsan onu çalar. Başka bir şey söyler mi? İnsan da bir teypten hiç farksızdır. Kasetine ne dürülmüşse onu söyler, onu konuşur."

•

"Herkesin bir şükretmesi lâzım, bizim bin bir şükretmemiz lâzım. Fakat şükürden âciziz."

•

"İş bittikten sonra fişi hemen çıkar, unutma bunu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; yatarken ateşi söndürmeyi emir buyurdu. Aman unutmayın! Gece yatarken hemen fişi çıkarıverin."

•

"Bundan sonra pek iyi şey duyulmaz. Allah'ım sonumuzu hayırlı eylesin.

Şu futbola, sinemaya, tiyatroya, fuhuşa gösterilen rağbete bir bak! Onun için bu millet nasıl kırılacak bilmiyorum. Bu kadar isyan cezasız kalmaz."

•

Bir kardeşin çocuğu için isim istenmişti, arz edildiğinde isim kitabını sordular. Odadaki kitaplıkta yoktu. Aşağıda idi denildi, fakat orada da bulunamayınca:

"Birisi almıştır. Bakacağım diye götürür, getirmez, iyi yapmıyor, bu da bir hırsızlık oluyor." buyurdular.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (64)

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

"İyiler İyi, Kelp Belâsını Bulur!"

Bir zât varmış. Bu zât; haliyle, tipiyle, ihtiyarlığıyla, fakirliğiyle, efendiliğiyle padişahın hoşuna gidermiş.

Padişah bir gün; "Şu adamı bana bir çağırın!" demiş.

Huzuruna getirmişler ve ona sormuş:

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!" demiş.

"Allah! Bu söz nereden çıktı?" diye hoşuna gitmiş padişahın. Ona bir ihsanda bulunmuş.

"Baba sen ara sıra buraya gel!" demiş ve adam gitmiş.

Tabi hiç gelmemiş, gelmezmiş.

Fakat padişahın da o söz hoşuna gittiği için onu gördükleri zaman adamlarına çağırtıp, görüşmek istiyormuş. Yine getirmelerini istemiş.

Getirdiklerinde:

"Baba nasılsın?" diye sormuş.

"İyiler iyi, kelp belâsını bulur!" demiş yine.

Padişah bir kâğıt yazıyor, o kâğıdı aşağıda gösteriyor ve ona ihsanda bulunuyorlar, alıp gidiyor.

"Baba sen gel buraya!" diyor padişah.

Fakat yine gelmiyor. Hiç gelmezmiş!

Bir gün veziri; "Padişah o adama ihsan ediyor!" diyerekten o zâtı kıskanıyor. Ve o gün vezir gelmiyor padişaha.

"Niye gelmedin?" diye padişah soruyor ve şöyle konuşma geçiyor aralarında:

"Çok hasta oldum, canım sıkıldı. Hani buraya bir ihtiyar geliyor ya."

"Evet!"

"Ben sordum ona senin başın niye eğik?"

"Padişahın ağzı kokuyor da kokuyu almayayım diye!"

"Benim çok canım sıkıldı." diyor vezir.

"Yahu ben onu seviyorum elimden geleni yapıyorum. Niye böyle söylüyor?"

Diyerek padişah da içten çok kızıyor o zâta.

Ve adamlarına bir gün tekrar onu geçerken çağırtıyor. Ama bu sefer padişahın niyeti bozuk. Fakat bu defa padişah onun durumuna da dikkat ediyor. Gene soruyor:

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!" diyor.

Bu sefer ona tekrar mektup veriyor. Fakat kâğıtta başka yazı var. Şimdi kapıdan çıkar çıkmaz vezir; "Gene ihsan etti!" diye zarfı alıyor. Tabi, hazineye gidecek, alacak diye düşünüyor. Fakat zarfın içinde öyle bir yazı var ki; "Bu zarfı getiren sorgusuz sualsiz yok edilsin!"

Getiren vezir, yazı padişahın yazısı. Yok ediyorlar veziri.

Ortalıkta vezir yok!

O adamı tekrar görüyor padişah. Çağırıyor adamı.

"Baba nasılsın?"

"İyiler iyi, kelp belâsını bulur!"

"O zarfı ne yaptın?"

"Vezir elimden aldı, bir daha vermedi!"

"Hah kelp belâsını bulmuş!" diyor.

Yani iyiler iyi. Kelp belâsını bulur, ama dünyada ama ahirette.

Onun için tavsiyem şu ki; hayat boyunca sen iyi ol! Sana hainlik yapana yapma. Yeter ki sen iyi ol! Kelp belâsını bulur. Bunu unutmayın!

Sana kötülük yapana yapma, hainlik yapana yapma! O bulacak, sen bulma!

Gaye; Ruhen Yükselmek:

Allah'ım ahirette karşılaştırsın. Allah-u Teâlâ ve Tekaddes Hazretleri ihsan ve ikramda bulunurken bana ruhsat verilirse samimi selâm verenden dahi asla geçmem.

Sevdiklerimi Allah'a emanet eder, sevmediklerimi O'na havale ederim. Onun için itimat edin, ben tanımasam da Rabb'im tanır. Dilerse onları bir bir tanıtır.

Daha evvel şöyle bir söz var:

"Ah! Keşke ilmim olmasaydı da resim olabilseydim."

Çünkü şeytan da ilim sahibiydi. İlim onu bu hale koydu. Onun için birçok âlimim zanneden insanlar İblis oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Kim ki ben âlimim derse bilin ki o cahildir." (Münâvi)

Yol çok nazik, çok dakik.

Gaye; ruhen yükselmek ve ruhen yürümek. Bedenle yürümüşsün ne kıymeti var?

Nerede Olduğunuzu Bilin!

Hazret-i Ali -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır. Burası oranın şubesi demişizdir. Hiç fark yok.

Kim ki bidat ve fitneler peşinde koşarsa onların tevbesi de fidyesi de kabul olunmaz. Bunu Resulullah Aleyhisselâm buyuruyor. Onun için dikkat edin! Nerede olduğunuzu bilin!

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

Âli yapan O, değer veren O...

İşte bu. O koyduğuna, ona verilene hürmettir. Ondaki nura, kudsî ruha, velâyete, vekâlete verilen değerdir.

Onun için bu yol o yoldur. Allah'ım bu yoldan ayırmasın. Çünkü ahkâmla, sünnet rayları üzerinde gider. Onun için bu yolu takip eden Resulullah'a varmış olur, dininin özüne inmiş olur.

Kolay Hesap Nedir?

Âyet-i kerime'de şöyle buyuruluyor:

"Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür." (İnşikak: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ'ya arz olunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, asla şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kıyamet günü inceden inceye hesaba çekilen azaba uğratılır." buyurmuşlardır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu söz üzerine:

"Yâ Resulellah! Allah-u Teâlâ 'Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür' buyurmuyor mu?" diye sorduğunda:

"O hesap değildir, sadece bir arz edilmekten ibarettir. Yoksa kimin hesabı inceden inceye tetkik edilirse azaba uğrar." cevabını verdiler. (Buhârî)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulellah Aleyhisselâm'ı dinledim, namazlarının bazısında 'Allah'ım! Beni kolay bir hesapla muhasebe et!' diyordu.

Namazı bitirince; 'Yâ Resulellah! Kolay hesap nedir?' diye sordum.

'Kitabına bakılıp geçiştirilivermesidir' buyurdu." (Ahmet bin Hanbel)

İnşikak Sûre-i şerif'inin 9. Âyet-i kerime'sinde ise şöyle buyuruluyor:

"Ve sevinçli olarak ailesine döner."

Akrabalarının, dostlarının ve kendisi gibi azaptan kurtulanların yanlarına gelir. Müjdeleşirler, tebrikleşirler, sevinçleri yüzlerinde parlamaktadır.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (65)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Kardeşliğin Özü:

Gerçek manada kardeşlik Allah-u Teâlâ ve Resulullah Aleyhisselâm'da birleşmektir. Hazret-i Allah ve Resul'ünde birleştikten sonra Hazret-i Kur'an'a uyduktan sonra gaye, maksat ve menfaat olmazsa, sevgi husule gelirse, işte kardeşliğin özü oradadır. Ötekilerin kardeşliği sözdedir. Bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil.

Gaye, maksat, menfaat, rütbe, gösteriş kalkıyor, rızâ kalıyor. Allah-u Teâlâ'nın rızâsını celbetmek için yegâne vesile de bu kardeşlik. Gaye, maksat, menfaat olmadan; Allah için sevmek ve Allah için sevmemek.

Hakk yolunda sevişirsek ne olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi sevdiği ile haşrolunur." (K. Hafâ)

Bu bir mümin için kâfidir. Niçin seviyordu? Allah için seviyordu. Kendi kardeşiyle haşrolunacak. Demek ki burada tezahür eden sevgi, huzur oraya intikal ettiği zaman; orası daha geniştir. Çünkü burada birçok dünyevi meşakkatler, sıkıntılar, mevzuatlar var, ama orada hiçbir şey yok fakat her şey var.

Bizi davetine alınca; huzuruna, saadetine, selâmetine alıyor, meşakkatleri kaldırıyor, kardeşliği gerçekleştiriyor ve kulunu saadet, selâmet içine alıyor. Bu ne kadar güzel bir şey.

Allah'ım bizi dünyada da, ahirette de gerçek kardeşliği, İslâm kardeşliğini yaşattığı kullardan eylesin.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı bize nasip etsin.

Çünkü dikkat ederseniz Resulullah Aleyhisselâm nasıl çalıştı? O çalışmaya bakıyorum ve utanıyorum. Çünkü her tarafını zülûmat karı örtmüştü. O tek başına bütün gücüyle Hazret-i Allah'a sığındı, her güçlüğe rağmen o zülûmatı dağıtmaya çalıştı, ama şimdi Cenâb-ı Hakk, zülmânâtı dağıtmak için bu lütfu bahşetmiş.

Bir insan, bir insanı hakikaten Allah için severse, onunla olmak isterse, onun hayatını yaşamak isterse, bu Hadis-i şerif'in sırrına mazhar olur. Yoksa; "Ben sevdim!" demekle olmuyor.

Allah için muhabbet edecek, onu her şeyiyle benimseyecek, bu şekilde bu muhabbet ahirete intikal eder.

Çok ince bir nokta var. Ahirette kurtulmak için; "Ben seni seviyordum!" denir, amma senin gönlün başka yerdeydi, kabul etmezler. "Sevdiğinle ol!" derler. Emir budur, orada bırakırlar.

Ancak şefaat izni verirlerse, dilerse şefaat eder yoksa herkes sevgisi ile beraber gider. Kimi, niçin seviyorsa? Yarın kimse iddia edemez ki; "Ben sana bağlıydım, seni seviyordum!" Hayır! Niyetini Hazret-i Allah bildiği için "Kimi seviyorduysan onun peşine git!" denir.

Gönüle Girenler:

Herkesi seviyorum amma bazı insanı çok seviyorum. Yoksa hamdolsun her ihvanı seviyoruz fakat bazı ihvan sokulmuş, gönüle sokulmuş.

Bu o kadar gizli bir şeydir ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbinin içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar." (Râmûz El-Ehâdîs)

Hadis-i şerif'te geçen; "Onun kalbinin içine girenleri koruyan bir muhafaza kabı kılar" oraya giren kurtulur.

Allah'ım cümlemizi kurtarsın.

Rızâ İçin...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor amma kabuğunda.

Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Rızâ yoluna girmeyi nefis, şeytan istemiyor. Amma diğer yollara akıntı var. Rızâ'ya yanaşan yok amma gayri yollara yanaşan çok!

Rızâ yolunda olanlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Kimseye Kapılmayın!

Kimseye kapılmayın, kimsenin haline uymayın. Kendi iç durumumuz üzerine gideriz. Fakat insan kendisini görmüyor, âlemin hesabını görüyor. Cenâb-ı Hakk seni kendi hesabından hesaba çekecek, âlemin hesabından seni hesaba çekmeyecek.

Aşevi'nin Hikmeti:

Aşevi'nin, bu hizmetin mahiyeti şudur:

Bir insan hakikaten Allah rızâsı için bir fakiri doyurup da içirmeye kalkarsa Allah-u Teâlâ onun ömrünü uzatır. Kötü ölmesinden muhafaza eder, imanla ölmesine vesile olur.

O kadar mühimdir ki; hem ömrünü Cenâb-ı Hakk uzatıyor, hem de imanla ölmesine vesile kılıyor.

O bir fakire çorba içirmek yok mu? Cenâb-ı Hakk'ın çok hoşuna gidiyor. Bu fakirleri doyurun ki ben doyayım!

Umre'ye gitmek çok güzeldir. Amma aç kalan, susuz kalan bir boğaza ekmek vermek, su vermek Umre'den çok daha hayırlıdır.

Zâlimin Zulmü Varsa Mazlumun Allah'ı Var.

Bir süvari bir gün garip bir kişiye keyif için bir kamçı atar. Garip adam hiç sesini çıkarmaz. O süvari giderken ayağı kayar ve kasapların çengeline boynundan takılır ve orada asılı kalır.

Büyük bir zât oradan geçerken o garibe der ki; "Bir kelime söyleseydin, onun başına bu gelmezdi. Senin sükûtun onu bu hale getirdi. Allah-u Teâlâ'nın gadabına vesile oldu."

Onun için sükût karşı tarafın helâkına vesile olur. Zâlimin zulmü varsa mazlumun Allah'ı var.

Hadis-i şerif'te şöyle buyuruluyor:

"Sükût eden kurtulmuştur." (Tirmizî)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (66)

Nisan 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

En Güzel Şey;
İnsanın Kendi Yokluğunu, Âcizliğini Bilmesidir:

"Böyle bir dâvâ fakirin aklından değil, hayalinden bile geçmesine imkân olmazdı.

Şunu çok iyi bilin ki bize verilen zorla verilmiştir, emir tahtında almışızdır. Yoksa gönül bunun üzerine hiçbir zaman takılmış değil.

Hatta bir defasında: 'Böyledir.' dediler. 'Hayır! Kabul etmiyorum!' deyince, 'Bizim olduğunu söyle!' dediler. 'İşte onu söylerim.' dedim. Yoksa ben o nura lâyık değilim. O bir emânet-i İlâhi'dir. Lâyık görmüyorum kendimi. Sadece Hazret-i Allah'ımın ihsanını ortaya koyuyorum. Vazifem bu. 'Allah'm! Hep sen, hep senindir, sendendir...' diyorum. Hep bu söz geçer.

Yoksa bizim gayemiz ne mürşidlik, ne de hulefâlık... Bu yolda herkes mürid. Mürşidmiş, halifeymiş, böyle bir şey gönül istemiyor.

Bütün Evliyâullah Hazerâtı'nın nazarı bu noktadadır. Dâvâ yok bizim yolumuzda; ancak Efendilerimiz'e sevgi, saygı, hürmet göstermek ve Allah için çalışmak vardır.

Onlar namına çalışıldığı için, yola onlar sahip çıkıyorlar. Burada müridanın çok büyük bir kazancı var. Kendi namıma girersem, onlar çekilir diye korkuyorum. Onları iş başına getirmek için daima kendimi ortadan çıkarıyorum. Müridanın üzerinde tasarruflarını yürütmeleri için hiçbir zaman vazifeyi almak istemiyorum. Onlar Hazret-i Allah'ın o kadar büyük sevgilileridir. Ve hakikaten Allah'ımız bunu sevdirmiş, hiçbir zaman hiçbir şeyi benimsetmemiştir.

Tertemiz bir yol bırakmışlar. Hiçbir el, hiçbir müdahale girmiş değildir. Aynı hâl üzerinde gidiyor. Fenâ ile gidiyor, varlık ile gitmiyor.

Bize vazifeyi emrediyorlar, kabul etmiyoruz. Emir verilmişken sahip çıkmamaya, elden geldiği kadar kaçınmaya çalışıyoruz.

Onun için, hiçbir zaman ben halife olayım, şeyh olayım, şu olayım, bu olayım diye hayalinizden geçmesin. Geçmesin ki Hakk versin. Eğer geçerse artık hedef o olur, gaye ve maksat o olur. Onların hepsi Hakk'a perdedir, Hakk'a ulaştırmaya mânidir.

En güzel şey; insanın kendi yokluğunu, âcizliğini bilmesidir. Bu hepsinden hayırlıdır. Hakk ve hakikati bilenler ancak 'Men arefe'nin sırrına vâkıf olanlardır."

•

"Ben varım diyen bir insan aklı başında olmuş olsa, bu sözünden dolayı utanması lâzımdır. Senin bu varlıkla ne ilgin var? Şu üzerindeki ilâhî nimetleri bir düşünsene! Seni yoktan var eden O'dur, nimetlere garkeden O'dur. Seni O düşündürüyor, O konuşturuyor. İçindeki bu düzeni O kurdu, bu hayatı O verdi, sıhhati O verdi.

Bütün bunları O yerleştirirken, hani sen "Benim!" diyordun! Sende sana âit bir zerre bulabilir misin? Yok. Peki ne diye "Benim!" diyorsun? Benim demek başka, O'nun demek başka. Benim demekle kendi varlığını, O'nun demekle Hazret-i Allah'ın varlığını ortaya koymuş oluyorsun."

Sorulan Bazı Suallere, Cevapları:

– "Efendim imam iz inli olduğu zamanlar imameti bana bırakıyor."

– Cemaat taraftarsa kıldırabilirsiniz, değilse kıldırmayın. Çünkü istenmeyen imamın duâsı makbul olmaz.

•

– "Efendim rüyâlarımda ekseri askere alındığımı görüyorum."

– Zâhirde askerlik olduğu gibi, mânen de askerlik vardır. Gaye mânevî ordunun askeri olabilmektir.

O orduya, alınmış insanlar girer. Ezelî nasiple alınanlar o orduya asker olurlar. Yeter ki orduya alsınlar, Allah'ımız bizi dışarıda bırakılanlardan etmesin.

•

– "Efendim ben hiç rüyâ göremiyorum."

– Hayır efendim! Rüyâ görmeyi arzu etmeniz bile yersiz. Bütün arzu ve isteklerden arınmak, kayıt-kuyuttan çıkmak, denize bırakılmış bir çöp gibi olmak gerekiyor.

Teslim olamadığımız için, bizde birçok arzular yaşıyor. Arzulardır bizi, Hakk'ın arzusundan alıkoyan.

•

"Fakirden sonra bu mektep devam edecek."

•

"Hani bir söz var; "Hasta vücud yatak ister" vücud yatıyor, biz yatmıyoruz."

Üç Günden Fazla Dargın Durmak Câiz Değildir:

Müslümanlar ana-baba bir kardeş gibidirler. Bu kardeşliğe zarar verecek söz ve hareketler yasaklanmış, müslümanın müslümana sert davranması, birbirlerinden uzaklaşmaları haram kılınmıştır.

Meşru bir sebeple ve terbiye maksadıyla olmaksızın bir müslümanla üç günden fazla dargın durmak, câiz değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Bir mümin, mümin kardeşi ile üç günden fazla dargın durması helâl olmaz. Üç gün geçince hemen onu bulsun ve selâm versin. Selâmını alırsa, her ikisi de ecir ve sevapta ortak olurlar. Karşılık vermezse o günaha girmiş, selâm veren de dargınlıktan çıkmış olur." (Ebu Dâvud)

"Her pazartesi ve perşembe günleri mükellef olanların amelleri Allah'a arzolunur. Cenâb-ı Hakk kendisine şirk koşmayan her kulunun günahını mağfiret eder. Yalnız mümin kardeşi ile aralarında kin bulunan kimseyi affetmeyip 'Birbirleriyle barışıncaya kadar bunları bırakın.'" buyurur. (Müslim)

"Bir kimse müslüman kardeşine bir sene dargın durursa, onun kanını dökmüş gibi günaha girmiş olur." (Ebu Dâvud)

Hele bu dargınlık akraba arasında olursa mesuliyeti daha da ağırdır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Akrabalık bağı arşa asılmıştır. Şöyle der durur: Beni birleştireni Allah birleştirsin. Beni ayıranı Allah da ayırsın." (Müslim)

Dargın olanları barıştırmak müslümanların üzerine bir vazifedir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde:

"Müminler kardeştirler. Dargın olan kardeşlerinizin arasını düzeltin." (Hucurât: 10)

"Onların fısıldaşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah'ın rızâsını kazanmak için bunları yaparsa biz ona çok büyük bir mükâfat vereceğiz." buyuruyor. (Nisâ: 114)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz müslümanların arabuluculuk yapmalarını tavsiye ettiği gibi, kendileri de bizzat gidip dargın olanları barıştırırlardı.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birbirinizle ilginizi kesmeyiniz, sırt dönmeyiniz, kin tutmayınız ve hased etmeyiniz. Ey Allah'ın kulları kardeş olunuz! Bir müslümanın, din kardeşini üç günden fazla terkedip küs durması helâl değildir." (Buhâri. Müslim)

"Müslümanın din kardeşine üç günden fazla küs durması helâl değildir. Kim müslüman kardeşini üç günden fazla terkeder ve o hâl üzere ölürse cehenneme girer." (Ebu Dâvud)

– "Size namaz, oruç ve sadaka derecesinden daha üstün ve sevaplı bir şey söyleyeyim mi?"

– "Evet Yâ Resulellah!"

– "Arabulmaya çalışmak, barıştırmaktır. Çünkü aranın bozuk olması kökünden kazır. Saçı kazır demiyorum, dini kazır." (Tirmizî)

"İki kişi arasındaki düşmanlığı izâle ve ıslah, sadakaların fazîletlilerindendir." (Buhârî)

"Halkın arasını ıslah et, velev ki yalan bir sözü irtikâb ile olsun." (Câmiu's-sağir)

Yalan büyük günahlardan olmasına rağmen, karı-koca ve diğer insanların arasını bulmak için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buna müsaade etmişlerdir.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (67)

Mayıs 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Bu Yolun Allah Yolu Olduğunu Bilin!

"İnsan her şeyden evvel Hazret-i Allah'a sığınacak ve ancak O'nun tutması ile muhafazada olduğuna inanacak. Hazret-i Allah onu tutmadıkça bilgi de kâfi değil. Fakire bu verilmiş, bunu bu kadarlığı ile söylüyoruz. Efendim; "Ben bilirim de! Ben yaparım da! Ben kurtulurum!" Hayır hayır... "Ben!" girdi mi, sen zaten o anda helâk oldun. Yapacak başka bir şeyin kalmadı. O enenin altında o felaket gizli zaten. Rabb'imiz bizi bize bırakmasın.

Şimdi aklı başında olan mürşidliği ister mi? Mürid gel gel, git git!.. O bir askerdir. Müridin burnu kanasa mürşid mesuldür. Hiçbir yolda atma yok, burada var. Niçin? Yol Allah'ındır benim değil!

Atılana karışmayın, alınana karışmayın. "Ben bilmem, sorumluluğum da yok!" deyin. Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsanidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir. Mevlâ köle olarak bulundurursa ben bir köleyim. Atmaya da tutmaya da selahiyetim yok... Cenâb-ı Hakk bir selahiyet ihsan buyurmuştur, o selahiyet dairesinde döneriz. O selahiyetimizi kullanırız veya kullanmayız başka. Hazret-i Allah dilediğini atar dilediğini tutar, o noktada sahib-i selahiyet değiliz. Çünkü kişinin ebedi hayatına taalluk ediyor.

Bu yolun Allah yolu olduğunu bilin, öyle sığının ve öylece yürüyün."

Hazret-i Allah'a Sığınma:

"Hazret-i Allah'ın hıfz-ı himayesine tasarruf-u ilâhiyesine aldığı kimselerin sığınması şöyledir:

Allah'ım! Zât'ına kul eyle, Habib'ine ümmet eyle.

Onlarda başka arzu yaşamaz. Birçok boşlukları olur belki amma, lütuf ile yürütüldüklerinden o boşluklardan geçirilirler.

Hazret-i Allah murad ettiğini hıfz-ı himayesine alır ve onu sırf kendi ikram ve ihsanı ile yürütür. Bizi de yürütmesi için çok yalvarmalıyız. Kişi bir an kendisinde kalsa helâk oldu demektir. Kurtulurum diye bir şey yok, O kurtarırsa kurtuluruz."

Dünya Geçici:

"Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbuki dünya geçicidir. Bütün ömründe bir gün bile cefa görmesen, cennetin bir saniyelik lezzetine değmez. Mademki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet."

•

"Hazret-i Allah ağlayan kulunu çok sever. Ağlamak demek; acizliğini itiraf etmek demektir."

Tekrar Vazife:

"Hakk Celle ve Alâ Hazretleri'nin şefaat izni bahşettiği kumandanlar vardır. Onların tek gayesi Hazret-i Allah'ın izin verdiği kadarı ile ordusunu dünyada muhafaza etmek; ahirete intikal ettikten sonra da, sırat köprüsünden geçirmek ve cennete ulaştırmaktır. Cenâb-ı Hakk'ın izni ile dünya saâdetini, ahiret selâmetini sağlamaya gayret eder.

Cennet-i âlâ'ya ulaştırınca onun işi biter. Onun Cennet-i âlâ ile işi olmaz. Tekrar vazifeye döner. Çünkü ona benzer çok işleri vardır."

Derviş ile Kuşun İbretlik Hikâyesi:

Bir gün yaralı bir kuş Hazret-i Süleyman Aleyhisselâm'a gelerek kanadını bir dervişin kırdığını söyler. Hazret-i Süleyman Aleyhisselâm dervişi hemen huzuruna çağırtır ve sorar:

"Bak! Bu kuş senden şikâyetçi, neden kanadını kırdın?"

Derviş kendini şöyle savunur:

"Sultanım, kuşu avlamak istedim. Önce kaçmadı, yaklaştım yine kaçmadı. Teslim olacağını düşünüp atladım. Yakalayacağım esnada kaçmaya çalışınca kanadı kırıldı."

Hazret-i Süleyman Aleyhisselâm: "Bak! Bu adam haklı, niye kaçmadın? O sinsice yaklaşmamış, hakkını savunabilirdin? Şimdi kolum kırıldı diye şikâyet ediyorsun." diyerek kuşa söyler. Kuş kendini savunur:

"Onu derviş kıyafetinde gördüğüm için kaçmadım. Avcı olsa hemen kaçardım. Derviş olmuş birinden bana zarar gelmez dedim!"

Hazret-i Süleyman Aleyhisselâm, kuşun bu savunmasını doğru bulur ve kısasın yerine getirilmesini ister.

"Kuş haklı, hemen dervişin kolunu kırın!" diyerek emreder.

Ancak bu emre kuş itiraz eder: "Efendim, sakın böyle bir şey yaptırmayın!" diyerek öne atılır.

Hazret-i Süleyman Aleyhisselâm; "Neden?" diye sorar.

Kuş sebebini şöyle açıklar: "Efendim, dervişin kolunu kırarsanız, kolu iyileşince yine aynı şeyi yapar. Siz en iyisi onun üzerindeki derviş kıyafetini, elbisesini çıkarın. Çıkarın ki, benim gibi kuşlar bundan sonra bir daha aldanmasın!"

Mühim Birkaç Mevzu:

"Vaktiyle İstanbul'da birisi kız birisi erkek iki kardeş, babaları vefat ettikten sonra kalan mirası taksim etmişler. Kız ahkâma göre taksimi tercih etmiş. Bunun üzerine abisi tutmuş o zamanın değerine göre elli bin liralık bir mücevheri kardeşine hediye etmiş. O, o babanın kızı, o da o babanın oğlu..."

•

"Hazret-i Allah'ın ihsanları kul için sermayedir. Sermaye olduğu zaman; yapılanlar zevkle yapılır, iştiyakla yapılır. Sermayesiz olduğu zaman içten gelmeyerek yapılır, zorla yapılır."

•

"O bir hiç yüzünden canını feda ediyor. Biz Allah için malımızı bile feda edemiyoruz."

•

Bir rüyâ:

"Yunus Emre Hazretleri vefat etmiş oluyormuş. Onu almak için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazretleri gelmiş. Yeşil bir tabuta koymuşlar, gökyüzüne doğru gidiyorlarmış. Düşmanlar aşağıdan ateş etmişler, fakat isabet ettirememişler. Bu arada gökyüzünün her yeri âyet yazılı olmuş."

"Yunus Emre Hazretleri Hazret-i Allah'ın ve Habib'inin sevgililerinden birisidir. Hazret-i Allah ona aşk bahşetmişti.

Burada Yunus Emre Hazretleri ile Hazret-i Allah'ın ve Habib'inin bir sevgilisi kastedilmektedir.

Afattan muhafaza için onu kaldırırlar götürürler, o afattan uzaklaştırırlar. Hazret-i Allah korumayı murad ettiği kimse böyle olur. Hayatı da böyledir, vefatı da..."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (68)

Haziran 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Nefsine Mal Eden Helâk Olur:

"Kişinin zerre kadar kendisine istinad etmesinden büyük dalâlet göremiyoruz.

Bazen bakıyorum, hiçbir şey bilmez, hiçbir şeye değmez olduğumu görüyorum.

'Allah'ım beni böyle halkettiğin için sana şükürler olsun!' diye niyaz ediyorum, şükrümü arttırıyorum.

Becerikli bir şey olsaydım birçok şeyleri nefsime mal edecektim, o zaman da helâk olacaktım."

•

"Kardeşlerimizi hep mahviyete çekiyoruz. Gaye, maksat, makam ve rütbe hep birer hedeftir. Hedef tutan hedefe varamaz. Gaye Allah'tır diyoruz.

Dikkat ederseniz hariç hep makam-mevki ile vakit geçiriyor."

•

"Senin şu varlığın var ya, o senin değil. Sakın kendinin sanma! Sen kendi varlığını dağıtırsan, Var kendiliğinden husule gelecek. Sen varken Var'ı bulamazsın.

Kendini gören Allah'ını göremez, Allah'ını gören de kendini göremez."

•

"İnsan hem iç âlemini hem de dış âlemini tanzim etmek zorundadır. Eğer iç dünyasına düzen vermezse, nefis en küçük bir boşluktan yol bulur. Ruhu hükümsüz hale getirir. Artık o her ne kadar çalışır gibi görünse de, başkası ile mücadele etse de, kendi cihadını kaybetmiştir. Nefis onu yıkmış, o başkasını doğrultmaya çalışıyor."

•

"Az sözde, sükûtte ve uzlette çok faydalar var. Bilhassa insanların içine karışmamakta."

•

"Bir ibtilâ anında nefis:

'Bunu haksız yaptın, bu böyle olmamalıydı!' gibi feveranlarla Hazret-i Allah'a isyan eder. Halbuki Hazret-i Allah hükmünde hikmet sahibidir, O hep haklıdır. İnsanı çıkarsa çıkarsa, parça parça yapıp kuş yemi hâline getirse, O yine haklıdır. Hakikat da budur."

•

"Cenâb-ı Hâlık'ımız bize hakikati duyursun. Yoksa insan hakikaten kör olarak gidiyor."

•

"Kalbi dönmüş olanların haline hiç dikkat ettiniz mi?

Ahiretin felâketine doğru hızla gidiyorlar. O kadar hızla ki, adeta o ana kadar yapamadıklarını yapmaya, aradaki mesafeyi kapatmaya çalışıyorlar. Dikkatle bakarsanız bu hususu görürsünüz.

Herkes çalışacak ve kazanacak, ya saadetini ya felâketini."

Emrolunduğumuz Gibi Yaşamamız Gerekiyor,
Arzu Ettiğimiz Gibi Değil,
Zanla Hiç Değil:

Merhum Ali Osman Efendi (Yandım Çavuş) iki gözü iki çeşme huzura geldi. Ellerinden öptü, kucakladı.

– Buyrun efendim, sefa geldiniz, hoş geldiniz... Allah'ım sevsin. Maşallah. Merhaba efendim. Nasılsınız? Ne âlemdesiniz? Ne haldesiniz?

– Konuşamıyorum, yoruldum, arzu ettim illa sizi göreyim dedim ölmeden. Doğru buraya geldim.

– Bir telefon etseydiniz, biz sizi alırdık.

– Mübarek cemalinizi göreyim diye.

– Allah râzı olsun.

– Rüyâlarım da vardı.

– Ha y hay... Ne güzel yaptınız ne güzel yaptınız. Size şimdi arkadaşsız yola çıkmak şer'an doğru değil.

– Çıkamıyorum zaten, fakat ben arzu ettim, yani nefsimi ezmek için...

– Hay hay... Peki... Kabul efendim...

Arada geçen bazı sohbetlerden sonra ezcümle şu sözleri söylediler:

"Zât-ı âliniz bir noktada dümdüz gidiyorsunuz, bir noktada da harap-tahrip oluyorsunuz.

Meselâ; günlerce riyazet yapıyorsunuz, oruç tutuyorsunuz. Bazen de bakıyoruz kilolarca su içiyorsunuz. Nerde kaldıki siz hasta olduğunuz için zaten yasak. Siz iki yasağı birden işliyorsunuz.

Emrolunduğumuz gibi yaşamamız gerekiyor, arzu ettiğimiz gibi değil, zanla hiç değil.

Elde fırsat dilde ruhsat varken insan tedarikine bakmalı. Bu hayat bir daha ele geçmeyecek."

Merhum Turgut Özal Hakkında:

"O hakiki bir müslümandı. Bir gün Eyyüb Sultan Hazretleri'ni ziyaret ediyorum, avludayım, baktım karşıma dikildi.

'Bana uğramadan mı gideceksin?' dedi.

Hadi gidelim, ziyaret edelim dedim.

Görmemiştim kabrini, kalktık gittik, ziyaret ettik, döndük."

Cin Tasallutundan Korunma:

Şeytan ve cinlerin şerrinden korunmak için Allah-u Teâlâ'ya sığınmalı, sabah-akşam şu Sûre-i şerif ve duâları okumalıdır:

• Bir Fâtiha Sûre-i şerif'i,

• Bir Âyet-el kürsi,

• Bir Âmener-resulü...(Bakara: 285-286),

• Üç İhlâs-ı şerif,

• Beş Felâk Sûre-i şerif'i,

• Altı Nass Sûre-i şerif'i.

• (Euzü bikelimâtillâhit-tammâti min şerri mâ halâkallâhu.)

• (Euzü bikelimâtillâhit-tammâti min şerri mâ halâka ve zeraa ve berae.)

• (Euzü bikelimâtillâhit-tammeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin.)

"Allah'ın yarattığı şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Allah'ın yarattığı, ektiği ve var ettiği şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Bütün insanların, cinlerin, şeytanların, zararlı şeylerin ve kem gözlerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım."

•

"Cinlenmiş kimse için sabah akşam okunan duâlar kalkandır. Devamlı okumak lâzımdır.

Saldırı olursa, tahakküm ediyorsa, görüyorsa işte o zaman kılıç kullanmak lâzım. Bu kılıç; "Bismillâhirrahmanirrahim, küfüven ehad..." duâsıdır.

Her yeri kapayın devamlı okuyun, o yakar biiznillâh-i Teâlâ.

Düzce'de biri vardı. Çocuğu görüyormuş. Bunu okuyorlar. Çocuk; 'Şurada görüyorum' diyor, oraya okuyorlar, 'Burada görüyorum' diyor, orayı okuyorlar nihayet çocuk 'Yandı!' diyor. İşte bu kadar tesirlidir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (69)

Temmuz 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

"Dünyadaki Kardeşlik Tanışmaktan İbarettir."

Hususi kaynaşma ölümdür. Yani hayat ölümden sonra başlıyor, ama saadet, ama felaket. Şimdi burada bir ordu gidiyor, ama "Ayrılın!" dediği zaman bir emre bakar.

Onun için biz Hazret-i Allah'tan yana olalım. Yaprak düşerse oraya düşsün. Her yaprağın mukadderatını yazmış, senin de yazmış.

Mahkeme-i kübra'da ilâhi adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

"Ey günahkârlar! Bugün şöyle ayrılın!" buyurur. (Yâsin: 59)

Kâfirler, müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salâhiyetleri yoktur. Her suçlu günahkâr inkârcı, ister istemez bu buyruğa uyar.

Diğer Âyet-i kerime'lerde şöyle buyruluyor:

"O gün Allah onlarla aranızı ayırır." (Mümtehine: 3)

"O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir." (Şûrâ: 7)

Herkesin hesapları görülüp amellerinin neticesi olarak gidecekleri yerler belli olunca, insanlar fırka fırka ayrılır. Herkes kendi emsaliyle bir fırka, diğeri de ayrı bir fırka olur. Zira müminin mercii cennet, kâfirin mercii cehennemdir.

Ve cehenneme sevkiyat başlar.

•

İtimat edin hayat ölümden sonra başlar. Fakat insanların çoğu bundan gafil. Ve nasıl bir hayat? Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kim zerre kadar bir iyilik yapmışsa onun mükafatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzal: 7-8)

Bu Âyet-i kerime karşısında titrememek mümkün değil. Onun için namazını kıl, zekâtını ver, yoluna bak. Hepsi kalacak. Babana kaldı mı? Kime kalacak? Namazını kıl, zekâtını ver, fâizle iş yapma, yoluna bak.

•

"Allah-u Teâlâ bizi lütfuyla yâd eder, tecelli eder, her işimizi düzeltir ve güçlük verir.

Bizim işimizde aksaklık olursa, Hazret-i Allah'a karşı itimadımız zayıflarsa, imanımız çürürse her işimiz çürük olur.

Onun için Allah'ım bize kâmil iman ihsan etsin. Hidayetimizi artırsın. İmanla göçmeyi nasip etsin."

•

"İnsanın bir anda gaflete dalması büyük kabahattir, bizim ise ömrümüz gafletle geçiyor. Halbûki O bizden bir an gafil değil. Bir an nefesimizi kesse yok olacağız. Hem her nimetini alıyoruz, hem de isyana kalkıyoruz. Böyleyken bir de kendimizde bir şeyler taslamamız çok acayip..."

•

Zikrullah için toplanılan meclis hakkında şöyle buyurdular:

"O kıymetli anları öldürmemeli, lâubalîliğe boğmamalı, resmi durmalı. Çünkü orada kimlerin olduğunu bilmiyorsun."

•

"Müminin işi rast gitmez. İbtilâdan ibtilâya maruz kalır. Nefsin istemediği şey iyidir. Ruhun dirilmesine vesile olur. Bunun için ibtilâ bitmez."

•

"İbtilânın en büyüğünü en büyükler çekerler, hiç şüphe yok buna. Çünkü Mevlâ böyle taksim etmiş.

Tasavvur buyurun ki Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz daha ana karnında iken babasını, şefkâte en muhtaç bir zamanda da annesini kaybetti. Daha o zaman başladı..."

•

"Ahiret işlerine dünya işlerinden daha fazla değer vermedikçe, imanımızın ve ibadetlerimizin tadını duyamayız."

•

"Çocuklar çamurdan evcik yaparlar. Birbirininkini bozuverseler hemen kavga ederler. Halbûki biraz sonra bırakıp gidecekler. Ehl-i hakikat da bize böyle bakar. Bir yağlı kemik bulduk mu harr diye koşarız. Halbûki biraz sonra hepsini bırakacağız."

•

"Nefsimiz riyâyı, meth-ü senâyı, menfaati çok sever. Fakat Hazret-i Allah bunları hiç sevmez."

•

Kardeşimize küçük çocuğunu sordular. "O da sizi arıyor" deyince buyurdular ki:

"Çocuk hiçbir şey bilmez. Bildiği bir şey varsa, seveni sever. Buradan ibret almalıyız. Biz büyüdük de ne olduk? Çocuk kadar olamıyoruz, bizi bizden çok seven Allah'ımızı sevemiyoruz."

•

"Bizim yanımızda kâr olarak bunlar kalacak. Ne kalacak? Allah için sevişmek. Allah için birbirini ziyaret edenlerden Hazret-i Allah râzı olduğunu beyan buyuruyor. Şu halde bize fayda veren şeylerin peşinde koşmalıyız. Rızânın fevkinde hiçbir şey yoktur.

Nefis küçücük bir menfaat için uzak yerlere gider de, rızâ kazanmak için bir adım bile atmaz."

•

"Tam uçurumdan düşerken bize bir el uzansa, bizi kurtarması için nasıl yalvarırız, ebedi hayatımızı kurtarması için Hazret-i Allah'a bu şekilde yalvarmıyoruz."

•

"İbadete kaldırıldığımız zamanlarda hep şükürle meşgul oluruz. Allah'ım sen bu zevki duyurmasaydın ben uykuyu daha tatlı bilirdim.

Yoruluncaya kadar değil yıkılıncaya kadar ibadet edelim. Orada hep pişman olacağız. Hiç olmazsa; "Yâ Rabb'i daha yapacaktım, yıkıldım da yapamadım" demiş oluruz. İbadette hayat vardır.

Biz hep lâfla meşgulüz. Fakat o da hiç fayda veremeyecek, bir nedamet olacak. "Keşke vakitlerimizi boşa geçirmeseydik" diyeceğiz. Burası çalışma mahallidir, bir daha geri gelmeyeceğiz. Burada yatarsak, ahireti nerede kazanacağız. Orası çalışma yeri değil ki..."

•

"Gönül rahat olursa her yer rahat olur. Gönül rahat olmazsa rahat olan yer de dar olur."

•

"Ruh gıdasını aldıkça kuvvet bulur ve doyar. Nefis ise gıdasını aldıkça acıkır."

•

"Hazret-i Allah ne kadar sabırlı, bizim sabırsızlıklarımız ayıp..."

•

"İlimse benim, irşadsa benim, Hazret-i Allah'ın ihsanı olan ne ki varsa benim diyoruz. Nefis hepsini zaptetmiş hep benim diyor."

•

"Allah'ım Habib'ine karşı öyle bir iman ver ki, zannettiğim kadar değil, onu nasıl halketmişsen olduğu gibi iman edeyim. Evvelâ onu bilemediğimi bileyim."

•

"İbadetlerden haz almam için ne yapmam gerekli?" diye soran bir kardeşe sözleri.

Evvelâ helâl lokma, sonra hâlis bir arkadaş. Öyle bir arkadaş olacak ki, gayesi, maksadı, menfaati olmayacak; hakikaten Allah-u Teâlâ'yı arayan bir arkadaş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Refik sümme tarik." Arkadaş ve yol.

Arkadaşı bulduktan sonra, Cenâb-ı Hakk şöyle buyuruyor.

"Sâdıklarla beraber olunuz." (Tevbe: 119)

Bunu tutarsan yolu tutmuş olursun.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (70)

Kasım 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Borç Almak:

Kardeşlerimizden devamlı borç isteyen bir kardeşin durumu Efendi Hazretlerimiz'e arz edilir. Mübarekler mevzu üzerine çok kızarlar ve akâbinde şöyle buyururlar:

"Borçlarını hemen ödesin ve bu huyundan vaz geçsin, yoksa yolu terk etsin!"

Yolun üslûbu, yolun edebi ve ahlâkı...

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in hususi ve umumî olarak yaptıkları bazı sohbetlerinde borç konusuna çok önem vermişler ve bu hassas konuda uyarılarda bulunarak şöyle buyurmuşlardı:

"Onun için çok tedbirli olun. Yalnız borçlu olmayalım, borçlu ölmeyelim. Buna çok dikkat edin. Biz öteden beri kardeşleri her bakımdan tedbirli olmaya alıştırdık, hazırladık..."

Borçlu Olmayın, Borçlu Ölmeyin!

"Şunu unutmayın! Borçlu olmayın, borçlu ölmeyin, emanet üzerinizde olarak ahirete göçmeyin. Kapıda kalırsınız, haber veriyorum. Kul hakkı olan, Allah-u Teâlâ'nın yasaklarından kaçmayan, ana-babaya isyan eden geçemez. Bütün bunlar nefse uymaktan gelir. Nefsine uymasaydı Cenâb-ı Hakk'ın emrine uyacaktı."

•

"Onun için çok dikkat edin. İnce bir hadde var süzülmeyen, kul hakkıyla giden, borçlu giden geçemez. Onun için üzerinizde borç olmasın. Kul hakkı hiç olmasın. Emanete riayet hassas bir nokta, emanete riayet etmeyeceksin de sen geçeceksin, yok öyle!

Aklınızdan geçmesin. Emanet. Ve çok dikkat edin, birisinin kuruşu size geçmesin. İnan ki o kuruşu sonra boynunuza asarlar."

Borçlu Olarak Vefat Eden, Kabirde Mahpustur:

"Onun için kul hakkı üzerinizdeyken ahirete iyi göçeceğinizi sanmayın. Katiyetle bunu bilin. Burası emanet. Değil emanet, borçlu bir kimse dahi borcunu vermemiş, Cennet-i alâ'ya giremez.

Hadis-i şerif'te:

"Borçlu, kabirde mahpustur." buyurulmuştur. (Camiü's-sağir)

Cennetlik olsa da giremez, elleri boynuna bağlanır. Borcu ödeyinceye kadar öyle kalır. Âlemin emaneti üzerinde olacak da sen ahirete göçeceksin, yok öyle!

Hadis-i şerif'te:

"Kimin ruhu şu üç şeyden uzak olarak bedenini terk ederse, ölürse cennete girer; kibir, hainlik, borç." buyuruluyor. (Tirmizî - İbn-i Mâce)"

•

"Ana-babaya, eşine isyan edenin, borcu olanın, emaneti olanın, kul hakkı olanın geçemeyeceğini bilin."

•

"Borçlu olmayın, borçlu ölmeyin! Kul hakkından temizlenmeden gitmeyin."

Menfaat Yolu Değil, Allah Yolu:

"Bu yol leke kabul etmez. Vasiyetteki beyanımızı unutmayın:

"Yolun haricine çıkan bizden değildir!"

Kim ki çığır açmaya kalkarsa o yoldan sapmıştır.

Bir insan menfaatine işi çevirdiği zaman manen düşer. Allah yolu, menfaat yolu olmayacak. Bizim çok ciddi disiplinimiz vardır. Şeytan sizi aldatmasın, sonra sizi kimse kurtaramaz. Herkesin korkması lâzım. Dikkat edin bu yol Allah yoludur; öne geçmeyin, helâkınıza vesiledir.

Mümin lâtiftir, konduğunuz yerden hemen kalkın. Taş gibi, leş gibi olmayın. Beşeriyete hizmet edin, fakat yük olmayın. Mümin odur ki; geceleri Hakk'ın beğendiği işi yapar, gündüzleri halkın beğendiği işi yapar.

Dikkat edin, menfaat yılan gibidir zehirlenirsiniz, farkına varamazsınız.

Kalp kırmayalım. Borçlu olmayalım. Hakka geçmeyelim. Siyah bayraklıların içine dahil olalım. Sizdeki olan hakikati Allah-u Teâlâ kimseye vermemiş. Bu hakikatleri görüyorsunuz da "Ahmet ne diyor?" "Mehmet ne diyor?" ona kulak veriyorsunuz. İnanın bu kitaplar şeyhleri irşad eder. Kitaplar müride ait değil zaten."

Gençliğin Kıymeti Bilinmeli:

"Gençsiniz, gayret edin. İhtiyarlıkta her ne kadar gayret edilirse de güç oluyor. Cenâb-ı Hakk gayretine göre insanın nurunu artırıyor, hidayetini çoğaltıyor, rızâsına mucip işleri önüne çıkarıyor.

Hakikaten gençliğin kıymetini bilmeli, eldeki fırsatı, dildeki ruhsatı kaçırmamalı.

Boşa harcadığımız zamanlara çok nedamet edeceğiz. Zaten nedamet etmeyecek hiç fert yok. Fakat az nedamet etmek için çok gayret lâzımdır."

Her Emrine İncelikle Riâyet Etmek:

"Takdir karşısında kula düşen nedir efendim?" diye soran bir misafire şöyle buyurdular:

"Kula düşen her emrine incelikle dikkat ve nehyinden içtinap. Kula başka hiçbir şey düşmez. Çünkü kul ötesini göremiyor. Hazret-i Allah ona bir çizgi çizmiştir. Kul o istikametten giderse; onun nurunu artırır, hidayetini çoğaltır, yollarını açar, tasarrufuna alarak bizzat kendisi yürütür."

•

"Hazret-i Allah'ın sevgisini kazanabilmek için her emrine incelikle riâyet edilmelidir.

Hepimiz arzu peşindeyiz, zevk, tad peşindeyiz. Bunlardan geçip Sâhib-i hakiki tercih edilmedikçe, sevgi iddiâsında bulunmak yersizdir."

•

"Nefis hep icraatını yapacak, o hep icraat peşinde. Allah'ım muhafaza buyursun. Zikrullahı hiç bırakmamak gerekiyor. Zikrullah silâhtır. Bir gün gelir zikrullahın nuru, onun kalkanını deler ve tevhid tohumunu içeriye düşürür. İman ağacı içeride filiz verir. Büyüdükçe, dalları bütün vücuda yayılmaya başlar. O suretle imanlı bir vücud meydana gelir."

•

"İnsan çok şeylerle imtihan edilir, azim ve imanı nispetinde Hazret-i Allah ayaklarını hakikatte sabit kılar. Gevşeklik nispetinde tâviz verilir, ayakları kayar."

•

"Bir insan nefsini öldürmedikçe, ruhen yükselemez. Dünya bir puttur, ona tapmaktan; nefsin arzuları birer puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine de varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki, ruh dirilsin."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (71)

Aralık 2016
Hakikat Aylık İslâm Dergisi
s. 34-35

Gerçek Kardeşliği Yaşayabilmek:

Mümin, din kardeşinin noksanlarını tamamlamaya, kusurlarını örtmeye, imânının kemâle ulaşmasına, amellerinin çoğalmasına, rızâ-ı ilâhi'yi kazanmasına yardımcı olmaya çalışmalıdır.

Şimdi insafla düşünelim: "Settârü'l uyûb" olan Rabb'imiz merhamet edip ayıplarımızı örtmese, insanların arasına çıkacak hâlimiz kalır mı?

Başkalarının ayıp ve kusurlarını meydana çıkarıp yaydığımız zaman, Hazret-i Allah'ın aynı kusurları bize de işleteceğini hiç düşünüyor muyuz?

Ve en önemlisi, bu çirkin hâlimizle Allah ve Resul'üne isyân ettiğimizin farkında mıyız?

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruyor. (Mülk: 2)

Hangimizin daha güzel ameller işleyeceğimizi imtihan için gönderildiğimize göre, bize düşen akıllı davranıp en güzel söz ve davranışlarda bulunmaktır. "Müslümanım" diyen kimse Allah ve Resul'ünün ahlâkı ile ahlâklanmalıdır. Herkese numune olmalıdır. İslâm'ı, yaşayışıyla tebliğ etmelidir. Kişi yaşamadığı bir dini nasıl temsil ve tebliğ edebilir? Onun müslümanlığına ya da sözlerine kim inanır? Yersiz münâkaşa ve mücadelelerden, kaba söz ve davranışlardan şiddetle çekinmeliyiz. Çevremizdeki insanlarla ahkâm dairesinde hoş geçinmeliyiz.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Sokak ve caddelerde asık çehreyle dolaşmayınız. Zirâ, 'Müslümanlar ne asık suratlı katı insanlardır!' denmesinden hoşlanmam. Müminin gülümsemesi sadakadır. Tanıdığınıza, tanımadığınıza selâm veriniz, selâmı yayınız. Selâm mümine en güzel hediyedir." buyurmuştur. (Ramuzü'l-Ehadis)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Bir selâm ile selâmlandığınız vakit, siz ondan daha güzeli ile karşılık verin veya aynıyle mukabele edin." (Nisâ: 86)

Vermek sünnet, almak ise Farz-ı kifâye olmasına rağmen; bir farzın işlenmesine sebep olduğu için selâm vermek almaktan daha hayırlıdır. Selâm veren kimse işlediği sünnetin ve işletmeye vesile olduğu farzın sevaplarını birlikte kazanmış olur.

Hadis-i şerif'te:

"İnsanların Allah yanında en makbul olanları, selâmı önce verenlerdir." buyuruluyor. (Ebu Dâvud)

Bütün bu hâller kardeşlik bağının kuvvetlenmesi, muhabbetin artması içindir. Kardeşlik yolunda bunun haricinde bir hâl beklenmez...

•

Hakk Celle ve Alâ Hazretleri buyurur ki:

"Müminler kardeştirler." (Hucurât: 10)

Ayrı gayrı değildir, fakat bölücüler kardeşliği bölünmede arıyor. Allah-u Teâlâ bize gerçek manada nasip etsin. Ama bugün iki öz kardeş yapamıyor. Küçücük bir madde paramparça yapmış. Ne o kardeş! Madde de kardeş. Parçalıyor. Fakat Cenâb-ı Hakk bu yolda kişinin kalbinden gaye, maksat, menfaati kaldırıyor, bunlardan temizlenen kalpten; makam, rütbe, mevkii de kaldırmış. En büyük şeref olan Sahib'ine kulluk yapmayı ihsan buyurmuş.

İman sahibi olan müminler kardeştirler. Çünkü gaye, maksat, menfaat yaşamaz. Rızâ yaşar ve gayeleri dünyada saadet, ahirette selâmettir. Dünyada saadet ne ile olur? İman etmekle, amel-i sâlih işlemekle, sabretmekle, bir de İslâm'ı yaymakla. Ahiret selâmeti ne ile olur? İmanla göçmekle, ebedi saadete ermekle. Ama imanlı göçebilmek için basamak lâzım.

İbrahim Ethem -kuddise sırruh- Hazretleri bir gün hamama gitmiş. Çıkarken para istemişler. "Param yok." demiş. "Paran yoksa hamama niye girdin?" dediklerinde vecde gelmiş ve bayılmış, kendine geldiğinde;

"Boş el ile şeytan evine koymuyorlar, Rahman evine amelsiz nasıl girebiliriz?" cevabını vermiş.

İşte bu yüzden maddi ve mânevi kazanç yeri olan dünyadan göçerken elimiz boş gitmemeye gayret etmeliyiz, ama her konuda, her alanda.

Gerçek manada kardeşlik Allah ve Resul'ünde birleşmektir. Hazret-i Allah ve Resul'ünde birleştikten sonra Hazret-i Kur'an'a uyduktan sonra gaye, maksat ve menfaat olmazsa, sevgi husule gelirse, işte kardeşliğin özü oradadır. Ötekilerin kardeşliği sözdedir. Bu kardeşlik özdedir. Çünkü Hak'ta birleşiyor, halkta değil. Gaye, maksat, menfaat, rütbe, gösteriş kalkıyor, rızâ kalıyor. Allah-u Teâlâ'nın rızasını celbetmek için yegâne vesile de bu kardeşlik. Çünkü fazilet Allah için sevmek ve Allah için sevmemektir. Allah için sevmek olunca gaye, maksat, menfaat olmayacağına göre işte gerçek kardeşliğe vesile olur. Biz Hakk yolunda sevişirsek ne olur?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsan sevdiğiyle haşrolunur." (Buhâri)

Bu bir mümin için kâfidir. Niçin seviyordu? Allah için seviyordu. Kendi kardeşiyle haşrolunacak. Demek ki buradaki sevgi, tezahür, huzur oraya intikal ettiği zaman orası daha geniştir. Çünkü burada birçok dünyevi meşakkatler, sıkıntılar, mevzuatlar var, ama orada hiçbir şey yok. Bizi davetine alınca huzuruna, saadetine, selâmetine alıyor, meşakkatleri kaldırıyor, kardeşliği gerçekleştiriyor ve kulunu saadet, selâmet içine alıyor. Bu ne kadar güzel bir şey. Allah'ım bize dünyada da, ahirette de gerçek kardeşliği, İslâm kardeşliğini yaşattığı kullardan eylesin.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı bize nasip etsin. Çünkü dikkat ederseniz Resulullah Aleyhisselâm nasıl çalıştı? O çalışmaya bakıyorum ve utanıyorum. Çünkü her tarafını zulümat karı örtmüştü. O tek başına bütün gücüyle Hazret-i Allah'a sığındı, o zulümatı dağıtmaya çalıştı her güçlüğe rağmen, ama şimdi Cenâb-ı Hakk bu lütfu bize bahşetmiş, zulümatı dağıtmak için bu orduya da bu lütfu bahşetmiş.

Onun için Rabb'imiz gerçek manada has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı ve cihadı bize nasip etsin.

•

Müslümanların fırkalara ayrılması, ihtilâf ve tefrikaya düşmeleri; İslâm'ın özüne ve izzetine, şevket ve satvetine halel getirdiği, kardeşlik bağlarını kopardığı, güçlerini parçalayıp zayıf düşürdüğü için şiddetle yasaklanmıştır.

Müslümanlar ana-baba bir kardeş gibidirler. Aralarındaki kardeşlik ebedi olup, âhirette de devam eder. Şu hâlde kardeşlik icraatını yapmamız lâzım. Bu kardeşliğe zarar verecek söz ve hareketler yasaklanmış, müslümanın müslümana sert davranması, birbirlerinden uzaklaşmaları haram kılınmıştır.

"Kardeşlik dini" deyip isimde kalırsa mânâsına nüfuz etmemiş oluruz. Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Mümin kardeşlerini Allah için seven, onların dertleri ile dertlenen kimselerden Allah râzı olur. Onlara akla hayale gelmeyen dereceler verir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir mümin, mümin kardeşi ile üç günden fazla dargın durması helâl olmaz. Üç gün geçince hemen onu bulsun ve selâm versin. Selâmını alırsa, her ikisi de ecir ve sevapta ortak olurlar. Karşılık vermezse o günaha girmiş, selâm veren de dargınlıktan çıkmış olur." (Ebu Dâvud)

"Her Pazartesi ve Perşembe günleri mükellef olanların amelleri Allah'a arzolunur. Cenâb-ı Hakk kendisine şirk koşmayan her kulunun günahını mağfiret eder. Yalnız mümin kardeşi ile aralarında kin bulunan kimseyi affetmeyip 'Birbirleriyle barışıncaya kadar bunları bırakın.' buyurur." (Müslim)

"Bir kimse müslüman kardeşine bir sene dargın durursa, onun kanını dökmüş gibi günaha girmiş olur." (Ebu Dâvud)

Allah'ım bize kardeşliği sevdirsin, tezahür etsin. Dikkat ederseniz gaye, maksat, menfaat olmaksızın Cenâb-ı Hakk'ın rızâsı için çalışıyoruz. Rızadaki kardeşlik ne kadar güzel, ama bir öndere, bir lidere daha doğrusu sapıtıcı bir imama bağlanmak ve oradaki kardeşlik rıza dahilinde değildir. Çünkü 72 fırkanın içinde olduğu için dalâlettedir, cehennemdedir. Oradaki kardeşliğin gayesi, maksadı, menfaati vardır. Lâkin insan burada inceden inceye okudukça Elhamdülillah rızadan gayrısı yok. Şu halde kardeşlik burada daha kuvvetlidir.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (72)

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Allah Yolunda Gidenlerin Ayrım Noktası:

Bizim yolumuz mânâ üzerine kurulmuş, başka yollar madde üzerine kurulmuş.

Mânâ yolunda bereket vardır. O destekler, hiç kimseye muhtaç etmez. Biz, hiç kimseye muhtaç değiliz.

Fakat madde üzerine kurulan yollarda, madde ön plândadır ama yine bir şeyleri yok. Niçin? Bereket yok. O, bereket verirse, küçücük bir şey çok olur, nimeti sonsuz olur.

Biz, mânâ üzerinde çalışırız, madde üzerinde çalışmayız. Mânâ üzerinde çalışan Hazret-i Allah'a dayanır ve Hazret-i Allah da onun her ihtiyacını temin eder.

Madde üzerinde çalışanlar ise Hakk'a dayanmayıp halka dayanırlar. Bu sebeple de daima halka muhtaçtırlar. Fakat, Hakk'a dayanan hem halka muhtaç değildir hem de Hakk ile kâimdir.

Ama siz bunların iç yüzünün farkında değilsiniz.

•

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurdu. Diğerlerinin yolu maddiyat ve varlık üzerindedir. Allah yolunda gidenlerin ayrım noktası budur. Bunu unutmayın!

Mânâ demek; yalnız Allah-u Teâlâ'ya dayanarak iş görür. Mahviyet demek; O'ndan başkasını görmez.

Allah-u Teâlâ, bir Âyet-i kerime'sinde;

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." buyuruyor. (Muhammed: 17)

Yani; "Yollarınızı açarım, hidayetinizi artırırım, imanınızı kemâlleştiririm!" buyuruyor.

Yolunu açmazsa göremezsin ki, hidayetini artırmazsa bilemezsin ki, imanını kemâlleştirmezse bulamazsın ki!

Onlar; Cenâb-ı Hakk'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olmak için gereken hazırlığı yaparlar, ecel gelince de Allah-u Teâlâ'nın huzuruna takvâ ile varmaya çalışırlar. Dünya saâdetine, ahiret selâmetine erişenler bunlardır.

•

Yeri geldikçe arzederiz:

Yolumuz mahviyet yoludur. Bu yolda ermek yok erimek var. Gayesi; makam, mevki, rütbe olanlar bu yolda tutunamazlar. Onlar bizden uzak, biz onlardan uzağız.

Haram Lokmanın Tahribatı:

"Efendim! Yol yapımında çalışıyorum, makinelerin hiçbir arızaları olmadığı halde randıman alamıyorum ve şantiyede yılan dolaşıyor." diyen bir misafire şöyle buyurdular:

"Efendim! Bir haram lokma girmiş. O haramın tahribatı içinizde. Hazret-i Allah'a yönelin, sığının. Size bir temsil anlatayım:

Bir kardeş anlattı. Kendisi iaşeye bakıyor.

"Subaylar geldi, herkes bir avuç üzüm aldı. Onlarla beraber ben de aldım." Bir sıçan dadanmış ki, anlamış.

"Allah'ım tövbeler tövbesi. Bir daha yemeyeceğim. Şu depoyu bunlardan kurtar." diyerek duâ etmiş.

Sonra Cenâb-ı Hakk onları yok etmiş. Cenâb-ı Hakk'a halis bir kalple tövbe et ki yılanı gidersin inşallah...

Nurlu Sözler:

"Bereketi korumak için adaleti korumak şarttır. Adalet korunduğu zaman, Cenâb-ı Hakk bereket ihsan buyurur.

Hayat ve geçim bereketledir, para ile değil. Bazısı çok alır yok olur, bazısı az alır çok rahat geçinir."

•

"Daima korku ve ümit arasında bulunmak çok faydalıdır. Korku, insanı gafletten uyandırır, kötülüklerden uzaklaştırır. Ümit ise manevi destek verir."

•

"Hiçbir zaman, ahirete giden bir kimsenin ayıbı ile meşgul olmayalım. Böylece onları incitmemiş oluruz.

Çünkü, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

'Ahirete giden kimsenin hakkında söz söylemeyin, kabirde utanır.'"

•

"İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah'tan korkmalı ve mucibince amel etmelidir. Hepsi bu kadar."

•

"Nezaket çok lüzumludur, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir, tevazusundan geri kalmamalıdır. Hakk'a boyun büküp rızâyı gözetlemelidir. Yol bu..."

•

"Bizim yolumuz rica yoludur, emir yolu değil. Ricanın yaptığını emir yapamaz. Bana değer veriliyor diye seve seve yapar. Zaten değerli... Değersizin burada işi ne? Burası Hakk kapısı, gelen Allah için gelmiş."

•

"Nefsin hoşlandığı şeye muhalefet etmedikçe gerçek rızâya ulaşılmaz.

Bir kelime yahu:

Hoşlandığını yapma, hoşlanmadığını yap."

•

"Yavaş, yumuşak insanlar az hata yapar. Sert insanlar çok hata yaparlar.

Bu yolda yetişmezse, başka yolda yetişmesi mümkün değildir. Herkes haddini, hududunu bilsin."

•

"Harekette onlar, hakikatte biz!"

•

"Cenâb-ı Hakk dilediğini tasarruf ettirir. O bir kukla mesabesindedir. Hiç kimse O'nu görmez, kuklayı görür. Hazret-i Allah, kâinatı böyle idare eder."

•

"Ehl-i hakikat hiçbir zaman kendini meydana koymaz. O daima geridedir.

Mukallidler ise ön saftadırlar. Sözleri de oldukça parlak olduğu için bir câzibe husule getiriyor, meydanı işgâl ediyorlar."

•

Huzurlarındaki birkaç gence şu sözleri söylediler:

"İnsan hem iç âlemini, hem de dış âlemini tanzim etmek zorundadır.

Eğer iç dünyasına düzen vermezse, nefis en küçük bir boşluktan yol bulur. Ruhu hükümsüz hale getirir. Artık o her ne kadar çalışır gibi görünse de, başkası ile mücadele etse de, kendi cihadını kaybetmiştir. Nefis onu yıkmış, o başkasını doğrultmaya çalışıyor."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (73)

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Hiç Olan Seviliyor, Kendisinde Varlık Olan Sevilmiyor:

Süleyman Aleyhisselâm'ın azâmetine bir bakın, sûrenin adına bir bakın; "Neml" "Karınca Sûresi".

Yani Allah-u Teâlâ yok olanı seviyor, var olanı sevmiyor. Büyüklükten O hoşlanmaz. Çünkü O'ndan başka büyük yok. Azâmeti Süleyman Aleyhisselâm'a vermiş amma orada karıncadan bahsediyor. Yani bununla şunu anlatmak istiyorum:

Allah-u Teâlâ var, azâmeti, şanı, büyük yalnız O. Başka azâmet, şan, büyük yok. Yok olanda O tecelli ediyor. Onun için bu ibret size kâfi. Bir Süleyman Aleyhisselâm'a verdiği azâmete bakın, bir de sûrenin ismine bakın! Karınca sûresinde Süleyman Aleyhisselâm...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Siz cennet bahçesine uğradığınız zaman oturmamazlık yapmayın!"

Şimdi bu Hadis-i şerif'i düşünmeden söylemek güzel ama mânâsı çok derin. Sırf Allah için toplanmış, gerçek mânâda Hazret-i Allah'ı birlemek, sevmek, övmek niyetiyle "Lâ ilâhe illallah" demek; yaratılanlar "Lâ"dan ibaret, Yaratan'a sonsuz şükürler olsun demektir. O zaman "Lâ"lar yok olup, Var olan husule geldiği zaman sen O'nunla berabersin. İşte Cennet-i âlâ'dasın be yahu!

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Mârifetullah ehli Cennet-i âlâ'ya muhtaç değildir."

Niçin? Hakk ile olanın cennet ile ne işi var? Aklınız erdi mi?

Binaenaleyh; Yunus Emre -kuddise sırruh- Hazretleri buraya değinmiş:

"Cennet cennet dedikleri birkaç köşkle birkaç huri,

İsteyene ver onları bana seni gerek, seni!"

Demek ki Yunus Emre -kuddise sırruh- Hazretleri'nin de cennet ile değil de Cemâlullah ile işi varmış. Bunun için; insan Hakk'a kavuşmak için sevdiklerini atmazsa buna nail olamaz. Ama Allah-u Teâlâ, Zât'ını hissettirirse, kalbinin kilidini açar, muhabbetini ve nurunu akıtırsa, O'nunla beraber olursan; dünyada da, kabirde de, ahirete de, Cennet-i âlâ'da da O'nunla olursun. O'nunla olmak ne büyük bir şereftir. Allah'ım bu şerefin en üstününe nail etsin.

Hazret-i Allah ile olmaya, Hazret-i Allah'tan gayrısını, dünya bile olsa görmemeye "Firâr-ı ilâllah" denir.

Yani dünya ve içindekiler cazibelidir, kişiyi cezbeder. Fakat Allah-u Teâlâ'nın nuru, lütfu daha cazibdir. O cezbe ile çekerse ötekiler hükümsüz kalır. Yumurta çok kıymetlidir ama civciv çıkıncaya kadar. Civciv çıkınca geriye kabuk kalır. İşte O, cezbe ile çektiği zaman dünya ve içindekiler bir kabuk gibi kalır.

Yumurta temsiline çok dikkat edin. Civciv yumurtadan çıktığı zaman nasıl ki yumurtanın hükmü kalmıyor ise, Allah-u Teâlâ kişinin ruhunu kendisine çektiği zaman da dünyanın, âilesinin, çocuğunun, vücudunun dahi o anda hiçbir hükmü kalmaz.

Civciv yumurtadan çıkınca silkelenir. Sen de kalıbından dahi silkelenirsin. Çünkü kalıp (vücud) bir kafestir. Ruh ulvi olup sufli olan ceset içine kapanmıştır. İşte "Firâr-ı ilâllah" denilen, gaye Hazret-i Allah olup O'na yönelmek, Hazret-i Allah'a kaçmaktır. Burada; dünya, hanım, çocuk, kalıp, vücut gaye değildir; hiçbir şey görülmez. Görür gibi görünür amma gönül onlarda değil O'ndadır. Artık onun Hakk ile irtibatı vardır; cesedi ile dâhi olmaz, olmak da istemez. Ancak nefis ruhun bineği olduğu için, insan cesedini taşımak mecburiyetindedir. Taşımak için de rahata, istirahata, yemeye, içmeye ihtiyaçı vardır. Yoksa ruh onlara da muhtaç değildir, nefis muhtaçtır. Şimdi burada nefis ile ruh ayrılmış oldu. Ruh bunların hiçbirisine muhtaç değildir, nefis muhtaçtır.

İşte nefis ile ruh "Muhabbet-i illâllah" ile "Firâr-ı ilâllah" ile ayrılmış olur. İzâhlarla, temsillerle size anlatmaya çalıştığım budur.

Mühim Mevzular:

– "Nasılsınız efendim?"

– Hamdolsun iyiyiz.

– "Hepimiz iyiyiz demek mecburiyetindeyiz.

Şöyle ki; Hakk Celle ve Alâ Hazretleri'nin sonsuz ikram ve ihsanları karşısında bulunuyoruz. Bu sonsuz ihsanlar karşısında, bu ihsanlarla bu iyiliklerle kötülükler yapıyoruz.

Meselâ; insan en büyük günahı vücutla yapar, sıhhatle yapar. Hâlbuki bunlar Hazret-i Allah'ın bize ihsan buyurduğu büyük nimetlerdir. Büyük nimetlerle büyük günahlar yapılıyor.

Bu büyük günahları küçültmek, bu büyük ihsanlar karşısında iyilikler yapabilmek için terbiye görmek şarttır.

Cenâb-ı Hakk güzel bir mürebbiye düşürürse, o mürebbi onu nasibi kadar terbiye eder. Terbiye göre göre, öyle bir hale gelirki, nefsi tezkiye olur. Bütün kötülüklerin kendisine ait, bütün iyiliklerin ise Sahibine ait olduğunu öğrenir. O'nun rızâsı mucibince yürümeye koyulur."

•

"Manevi mekteplerin değeri, hocalarının değeri nispetinde ölçülür. En değerli hoca kimdir? Hazret-i Allah'ın indinde en değerli olandır. Onda dilediği gibi tasarruf ettiği için, dilediği gibi icraat yaptırır. O da başkalarına o şekilde nakşeder."

•

"İnsanın boş bir kutudan hiçbir farkı yoktur, kutuya ne konursa o vardır. Hiçbir şey konmazsa hiçbir şey yoktur. Biz insanlar boş olduğumuzu bir türlü itiraf edemiyoruz. Kendimizi dolu olarak göstermek istiyoruz. Bunu böyle gösterirken de boşaldığımızın bir türlü farkına varamıyoruz.

İnsan nasıl dolar? Abd-i acizin kanaati şu ki; insan kendisinin aciz, mücrim, fakir, pür-taksir olduğunu kabul ederse, Mevlâ da onu kendi lütfu ile doldurur. Mevlâ'nın lütfu ile dolan insan hiçbir şeyi benimsemez. Her şeye ihsan gözü ile bakar, sahibinin emaneti olduğunu itiraf eder."

•

"Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk'a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar."

•

"Fakire mahviyyet çok sevdirilmiş. Mümkünse bunu Cenâb-ı Allah'tan çok isteyelim. Çok değersiz ve basit birer mahlûk olduğumuzu bize bildirmesi için niyaz edelim. Bu bir iniştir. Bu iniş ancak Cenâb-ı Hakk'ın indirmesi ile mümkün olur."

•

"'Yâ Rabb'i ne olur fakiri bu yolun hizmetçilerinden temizleyicilerinden eyle.' diye niyaz ediyoruz. Fakat birde bakıyoruzki, asıl temizlenmesi lazımgelen kendi nefsimiz olduğunu gözümüzle görüyoruz.

Allah'ımız kendi lütfundan ikramından temizlesin bizi."

•

"Bir salikin Allah'a doğru seyri esnasında, nefis işine gelmeyen yerlerden hemen çıkış yapar, Hazret-i Allah'a bile karşı gelir.

Fakat bir noktaya geldiği zaman Hazret-i Allah onu içeriye alır. Artık o Hazret-i Allah'ı ve Habib'i -sallallahu aleyhi ve sellem- Efendimiz'i önde tutar, kendisi arkadan gelir. Hiçbir kayıtla mukayyed değildir. Duâları münacaat kabilindedir, "Şunu şöyle yap" demez. Arzusu Mevlâ'nın arzusu, dilediği Mevlâ'nın dilediğidir, Cenâb-ı Hakk ne ki takdir ettiyse onu kendisi hakkında hayırlı ve menfaatli bilir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (74)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Resulullah Aleyhisselâm'a Teslimiyetsiz İman Olmaz:

İman zaten bu.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor.

Binaenaleyh Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar. Ve fakat halk hâlâ onların bir şey bildiğini zannediyor.

Oysa Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmadan korkarım." buyurdular. (Buhârî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Yedinci, Kırkıncı, Elli İkinci Gecesi Diye Herhangi Bir Şey Yoktur:

– Efendim, bir kardeşimiz veya bir kardeşimizin yakını vefat ediyor. İlk gecesinde veya filan filan gecelerinde mutlaka Mevlid okutulması gerekir deniliyor. İhvanın bu hususta ne yapmalarını tavsiye buyurursunuz?

"Efendim İslâmiyet adet halini almıştır. Asıl ibadet noktasına bakılmıyor da, her şey bir arayıştan bir gösterişten ibaret kalıyor.

Mevlid-i şerif'e biz çok hürmet ederiz. Yalnız, kendi aramızda olursa...

Yoksa hariçten hafız getirelim, bunlar yersiz şeydir lüzumsuzdur.

En üstünü Tehlil. Çünkü gaye yok, maksat yok, menfaat yok, hiçbir şey yok... Üstelik yalnız Allah için, bir din kardeşinin kurtulması için niyaz vardır. Bu her şeyin üstündedir. En geçer para ve Hazret-i Allah'ın en çok sevdiği, rızâsına en uygun olan budur."

Mevlid-i şerif Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra çıktığı için farz da değildir, sünnet de değildir. Gönülden gelen duygularla Resulullah Aleyhisselâm'ın doğumunu, vasıflarını, hususiyetlerini anlatır. Allah rızâsı için okunduğu zaman birçok faydalar husule getirir.

Mevlid-i şerif bugün ibâdet değil, âdet kabilinden okunuyor. Okutan nam için okutuyor. "Babası öldü, bir mevlid de okutmadı!" demesinler diye okutuyor. Okuyan ise para için okuyor. Burada rızâ diye bir şey yok, riyâ var. Doğrudan doğruya alay etmek demektir.

Hancı sarhoş yolcu sarhoş!..

Bir de para ile hatim okutanlar var. Para ile okuyan vebâle girdiği gibi, okutan da vebâle girer.

İllâ hatim okutmak istiyorsan, evinde kıbleye karşı otur, bir Fâtiha-i şerif ile üç İhlâs-ı şerif oku, o sana yeter!

• Yedinci, kırkıncı, elli ikinci gecesi diye herhangi bir şey yoktur. O gecelere âit herhangi bir şey tertip edilmez.

• İnsan yaptığı amelin sevabını ister hayatta olsun ister olmasın başkasına bağışlayabilir, bu câizdir. İster namaz ve oruç olsun, ister başka şeyler olsun değişmez. Sadaka veya Hacc gibi hem bedenî hem de mâlî ibadetleri onun adına yerine getirmek de ölüye fayda verir, sevabı ona ulaşır. Bunların sevabını ölüye bağışlamak, kendi sevabından bir şey eksiltmez.

Nurlu Sözler:

"Bir insan edebini muhafaza edebilirse, daima abdestli bulunup zikirle-fikirle, çeşitli ibadetlerle meşgul olursa, evini cennet bahçesine çevirebilir."

•

"Ayrılanlara bir şey demiyoruz. Ama ayrılıp da aleyhimize geçenlere buğz ediyoruz."

•

"Kötü bir şey bizim için aynadır."

•

"Bu yolun salikleri, düşenlerin halini müşahede ederek düşmemeye çalışmışlardır."

•

"İnsan kendini, kendisi düşürür."

•

"Bazen çok büyük hatalar affedilir, fakat bazı hatalar ki, içten bile geçse insanın ebedi hayatını mahveder."

•

"İnsan küçücük bir noktadan sevilir, küçücük bir noktadan sevilmez!"

•

"Rahmetine vesile, sevdiğini sevmektir. Gadabına vesile, sevmediğini sevmektir.

Cenâb-ı Allah'ın, sevdiğinin üzerinde tecelliyatı vardır. Onu Allah için sevmek Allah'ın rızasına vesile olur.

Çok sevdiğiniz bir insanın kelbini bile seversiniz. Sevmediğiniz kimsenin de hiçbir şeyini sevmezsiniz. Cenâb-ı Allah'ın sevmediğini sevmek, sevgisizliğe sebep olur. Dostunuz bir düşmanınızla gezer-dolaşırsa, o dosta olan muhabbetiniz azalır."

•

"Yol ne kadar güzel, yolcusu ne kadar güzel.

Çünkü yol güzel olmazsa yolcusu da güzel olmaz."

•

"O'na yakın mısın? Her şeyin tamam.

O'ndan uzak mısın? Hiçbir şeyin yok."

•

"Hakk ile olan hayat, hayat-ı hakikidir. Halk ile olan hayat, hayat-ı hayalidir."

•

"İnsan Hakk'a meyyal olmalı ki göçtüğü zaman O'nda göçmüş olsun."

•

"İnsan huzur ile şerefi ile yesin de kuru ekmek yesin. Onunla da karnı doyar. Ama para ile altın ile doyulmaz."

•

"Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (76)

Haziran 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Ramazan-ı Şerif ve Kadir Gecesi İle İlgili Bazı Mühim Beyanları:

"Allah'ım iyiler zümresine ilhak etsin. Âkıbetimizi hayırlı etsin. Ramazan-ı şerif'iniz mübarek olsun. Ben öyle derim:

'Allah'ım hiçbir ibadetim, iyiliğim yok ama Ramazan var.'

Ramazan-ı şerif çok kıymetli bir aydır. Her şeyden evvel, Ramazanı ihya edebilmeyi Hazret-i Allah'tan dilemek; 'Allah'ım! Bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et!' diye niyaz etmek lâzımdır.

Çünkü başta derim:

'Allah'ım! Ulvî, kudsî, aziz misafirin Ramazan'ı, gönlüme ilâç, başıma tâç yap. Bize şefaat etmesi için delil et. Rızâna mucib iş ve harekette bulunayım. Çünkü sevmişsin, seçmişsin ve bu ayı bize göndermişsin; onu hoşnut edecek hâl ve hareketi de bizden husule getir. Lütuf ve rızânla cennetine girmemizi nasip et!'"

•

"Ramazan-ı şerif'in ulviyetini bilsek gelmesine üzülmeyiz, gitmesine sevinmeyiz, bütün senenin Ramazan olmasını isteriz."

•

"Ramazan-ı şerif gelip geçer, evden bir yere ayrılmayız. Kimse bizi iftara davet etmez. Davet etmekle bizi rahatsız edeceğini bilir."

•

"Efendim bugün öğleden sonra ders yapacağız, Ramazan-ı şerif'i yolcu edelim diyoruz." diyen bir kardeşimize şöyle buyurdular:

"Biz aslında kendimiz yolcuyuz da bilmiyoruz, Ramazan-ı şerif'i yolcu etmeye çalışıyoruz. Onun için gayr-i ihtiyari güldük. Çünkü o dönecek, biz ise o dönünceye kadar belki de gitmiş olacağız."

•

"Ramazan-ı şerif bizim için gıda ayı oluyor. Çünkü mukayyed iki yemeğimiz var. Bizim asıl orucumuz Ramazan-ı şerif'ten sonra başlıyor. Yemek yemek bize külfet gibi gelir. Onun için nefis dahi Ramazan-ı şerif'in gelmesini ister yani. Çünkü Ramazan-ı şerif'ten sonra onu bulamayacak ki.

Allah'ımız onun zevkini, onun misafirliğini duyursun bize."

•

"Bakıyorum Bayram-ı şerif'te hiçbir şey yedirmek istemiyorlar. Düşündüm: 'Ramazan-ı şerif gitti, artık kurtuldum.' düşüncesiyle nefis sevinmesin, teessür devam etsin diye yaptıklarını anladım."

•

"Kadir gecesini senede arayan aldanmaz. Çünkü İlâhi tecelliyatın ne zaman olacağı belli değildir. Kadir gecesi gelir amma tecelliyatın ne zaman olacağı belli olmaz. Tecelliyat demek O'nun sana vermesi demek. Yeter ki sen yolunda bulun. O nasıl murad ederse odur. Diğer mübarek gecelerin günü belli olduğu halde Kadir gecesini Hazret-i Allah senenin bütün günlerinde gizlemiştir. Tâ ki; bu kadar kıymetli bir gecenin ulviyetinden mahrum olmamak için, müslümanlar her geceyi ganimet bilip ibâdetle ihyâ etmeye çalışsınlar...

Fakir der ki; zahirî ehli bu geceyi bir gecede arar. Tarikat ehli bir ayda, Hakikat ehli ise senede arar. Hakikat ehlinin işi zaten Hakk iledir. Lütf-u ilâhî ne zaman tecelli ederse Kadir gecesi o olmuş olur. Bunu bilmediği için senede arar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, "Şu gecede arayalım mı?" diye soranlara "O gecede de arayın." buyurmuş, bu suretle gecelerin ihyâ edilmesini teşvik etmiştir.

İbn-i Mes'ud -radiyallahu anh- Hazretleri:

"Kim bütün seneyi ihyâ ederse Kadir gecesi'ne de erer." buyurmuşlardır. (Müslim: 762)

Biz hayatta Kadir gecesini aradığımızı bilmeyiz. Çünkü arasak da, bulsak da; mutâdımızdan fazlasını yapmayız ki... Her zamanki mutâdımız ne ise onu yaparız.

Bir müslüman mutâd olarak her gece, bilhassa Ramazan gecelerinde Tesbih namazı kılmaya gayret etmeli. Geceleri uyandığı zaman az veya çok teheccüd namazı kılmalı. Okuyabildiği kadar Kur'an-ı kerim okumalı. Az veya çok Salât-ü selâm getirmeli. Amma az, amma çok zikrullahla meşgul olmalı. Kişi bunları âdet hâline getirdiği zaman, şu veya bu gece diye bir gece aramasına lüzum kalmıyor. Allah için hareket ettiğinden, tâkati nispetinde kulluğunu göstermeye çalışıyor.

Sen O'nun rızâ kapısında dur, rızâsı için çalış. O murad ederse umulmayan bir gecede sana lütfu ile tecelli eder, lütuf kapısını aralar, o geceye tesâdüf ettirir. Senin vazifen O'nun kapısını gözlemek.

Hülasâ; Hazret-i Allah ne zaman tecelli ederse Kadir gecesi odur."

•

"Bayramlar öyle bir sürûr, öyle bir sevinçtir ki, biz o bayramların kıymetini idrak edemiyoruz.

Çocuğun bayramı ayrı, annenin bayramı ayrı, babanın bayramı ayrı ayrıdır.

Çocuğun bayramı; giyecek, koşacak, tabanca atacak, para toplayacak, şeker alacak...

Hanımın bayramı; giyinecek, akrabasına gidecek, akrabası gelecek, sevinecek...

Babanın bayramı; çoluk çocuğunu giydirecek, yedirecek, gezdirecek, dost ve akrabaları ile görüşecek... Herkesin anlayışı ayrı ayrıdır.

Bir de mânen tekâmül etmişlerin bayramı vardır. Bu mevzuyu açmıyoruz, derindir. Şu kadar var ki; o gün bir sevinç günü olmasına rağmen, çok kıymetli Ramazan-ı şerif'in bitmesi, ona büyük üzüntü vermiştir.

Bayram gelmiştir, fakat af olup olmadığını bilmediği için sevinemez.

Bayramda çok incelikler vardır. İnsanın dostu ile, ahbabı ile görüşmesi, kaynaşması, sevişmesi, herkesin hatırını hoş tutması lâzımdır. O güne icabeden ne ki varsa yerine getirilmelidir."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (77)

Temmuz 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Lokman Aleyhisselâm'ın Hikmetli Bir Beyanına Zât-ı Âlileri'nin Yaptıkları İzâhları:

"Ey oğlum! İnsanlar üçe ayrılır: Üçte biri Allah içindir. Üçte biri nefsi içindir. Üçte biri de kabirdeki kurtlar içindir.

Allah'a olan üçte bir onun ruhudur, nefsine olan üçte bir onun amelidir, kurtlara olan üçte bir onun cesedidir."

a. Allah İçin Olanlar:

Allah-u Teâlâ'nın öyle kulları vardır ki, onları sırf kendisi için yaratmıştır. Dünya için, cennet için, huri için yaratmamıştır. Onlar da derece derecedir, onu ancak Yaratan bilir.

Bir kısmını kendisine yaklaştırmıştır, yüz yüze gelmiştir.

"Sonra ben yüzümle onlara yönelirim." (Hâkim)

Onu huzuruna almış, ona murad ettiğini öğretir, murad ettiğini akıtır, murad ettiğini gösterir. Bundan kimsenin haberi olmaz, bu bilgi bilinmez.

Kişi bildirmek istese de hepsini bildiremez, çünkü bildirmekten âcizdir.

Allah-u Teâlâ ona öğretir, o bilir fakat bildiremez. Bildirmek için gücü yetmez, o lisanı o hali bulamaz.

O artık Hazret-i Allah'tan başka hiçbir şey görmek istemez.

Abdulkâdir Geylanî -kuddise sırruh- Hazretleri:

"Dünya, önünde yüzük kaşı kadar küçülür. Dünya onu bağlayamaz, âhiret ona sınır çizemez." buyuruyor. (5. Meclis)

Çünkü Hakk ile olan dünyayı değil, âlemleri hiç görür. Çünkü o âlemlerin yaratanını görüyor.

Allah-u Teâlâ'nın bir mahlukuna en üstün lütuf ve ihsanı, onu zâtına çekmesi ve ondan râzı olmasıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Onlar bu Âyet-i kerime'nin sırrına mazhardırlar.

O zaman o kulu ile arasında hiçbir perde kalmıyor ve o kulunu huzuruna alıyor.

Bu da ancak O'nun çektiği, zâtına aldığı, Mirac'a çıkardığı, karşısına aldığı, yüzüne yüzü ile yöneldiği kimsedir.

b. Nefsi İçin Olanlar:

Demiştik ki:

"Âlem Hakk'ı düşünür, âlim nefsini düşünür, yazar da cebini." (22. Sohbet)

Zâhiri âlim nefis içindedir. O bütün amel ve icraatını nefsini cehennemden kurtarmak için yapar veya nefsine mağlup olduğu için yapar.

Bunların ekserisi sıfat-ı hayvaniyededir. Şu kadar var ki bunlar eti yenen hayvanların sıfatındadırlar. Çünkü bâtına geçmedikçe sıfat-ı hayvaniyeden kurtulmak mümkün değildir.

Allah-u Teâlâ lütfedecek, mânevi yola girecek, günâ gün nasibini alıp tekâmül edecek ve nefisten sıyrılacak.

Amel iki türlüdür: Bir amel var, bir de amel-i sâlih var.

Kişi amel işliyor amma, sâlih olmadığı için, yani yaptığı ameli ihlâsla, sırf Allah için yapmadığı için makbul değildir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Yazıklar olsun o namaz kılanların haline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar" (Mâun: 4-5-6)

Kendisini övsünler diye amellerini insanlara gösterirler.

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." buyuruyor. (Kehf: 110)

Her kim bu yüce makamı elde etmeyi arzu ediyorsa, Allah-u Teâlâ'ya takdim edebilecek amelleri işlesin. Kulluğuna, riyâkârların yaptığı gibi ne açık ne de kapalı hiçbir şirk karıştırmasın.

c. Kabirdeki Kurtlar İçin Olanlar:

Allah-u Teâlâ herkesi bir seviye üzerinde yaratmış, herkese vücut vermiş, uzuvlar vermiştir. Bu nimetlerini müminlere de kâfirlere de vermiştir.

Mümin Yaratan'ını tanıyor, O'na yöneliyor, kulluğunu yapıyor ve kurtuluyor.

Mülkünde yaşattığı, bu kadar büyük nimetleri ile donattığı halde, diğeri bunların bir tanesini Yaratan'dan bilmiyor, Yaratan'ı zaten tanımıyor. Yaşamak için geldiğini kabul ediyor. İşte bunlar kabirde kurtlar içindir.

•

Fakir bu hususu daha önce de şöyle izah etmiştik:

Göz üç türlüdür:

1. Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2. Şaşı göz: Hem kendisine, hem de yaratanına bakar. Yani biri iki görür.

3. Görür göz: Hazret-i Allah'ın nuru ile bakar. Her şeyin O'nunla kâim olduğunu görür ve bilir. Kendisini görmez.

Hazret-i Allah'ı gören Hazret-i Allah ile görür. O'nun nuru ile O'nu görür. Kendi gözü ile görmez, çünkü beşer gözü ile görülmez.

Hazret-i Allah'ın nuru ile Hazret-i Allah'a bakar. O'na bakar, O'ndan bakar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Mümin müminin aynasıdır." (Ebu Dâvud)

Birinci müminden murad mümin kulun kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. Mümin Allah-u Teâlâ'nın ism-i şerif'lerinden birisidir.

Yani Allah-u Teâlâ kendisine atfettiği ism-i şerifi, sevdiği mümin kuluna da atfediyor.

İnsan için böyle olduğu gibi, kâinata gelince;

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerime'sinde beyan buyurulduğu üzere, gökler ve yer O'nun nuru olduğu için, o her yaratılışta Allah-u Teâlâ'nın esrarını, uluhiyet sırlarını görür. Onlar bu Âyet-i kerime'nin sırrına da mazhardırlar.

O Hakk'ı gördü, Hakk'tan gördü. Binaenaleyh onun bakışı bu şekilde olur. Amma bu, anlatıldığı gibi değildir. Çok ince sırlar var.

O'nunla baktığı için, o baktığı zaman kâinatın bir esrardan ibaret olduğunu, perdeden ibaret olduğunu görür. Allah-u Teâlâ'nın âsârını bu perdede görür. Kâinat da bir perde sen de bir perdesin. Perdede kendisi görünmüyor, bütün nakışını o perdede gösteriyor. Herkes nakşı görüyor. Perdeyi kaldırabilenler O'nu görürler. İşte sır bu noktadadır.

Şaşı göz ise hem kendini görüyor, hem de Yaratıcı'nın âsârını görüyor.

Bu gibi kimseler;

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

Âyet-i kerime'si mucibince kendi vücuduna bakar, öyle bir âsâr, öyle bir esrar görür ki, her bir zerresinin idrakinden âcizdir. Allah-u Teâlâ'nın azametini gördükten sonra yüzünü kâinata çevirir. Bu kâinatın bir yaratıcısı olduğunu, bütün kâinatın içindekilerle beraber O'nun kudretinin kemâline ve azametine delâlet ettiğini idrak eder.

O hem kendini görüyor, hem Yaratıcı'sının âsârını görüyor. Yaratıcı'yı görmüyor, biri çift görüyor.

Hidayet arttıkça, iman kemalleştikçe dereceler ayrılıyor. O da Allah-u Teâlâ'nın yarattıklarına bakar, ondan O'nu bulmaya çalışır. Fakat kalpte kalın perdeler olduğu için O'nu bulması mümkün değildir.

Kalpte yedi perde var. Bu yedi perde kalktıkça hakikat görülmeye başlar. En son perde kalkınca dilerse kendisini gösterir. Bu ledünî mevzudur.

Yaratılışı da görmeyen, kendini gören kör göz tabiat karanlığına düşmüştür. Tabiatı ilâh olarak kabul etmiş, gönderiliş sebebini unutmuş ve küfre sapmıştır. Kör olduğu için, hakikati görmediği için.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (78)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Bizim Yolumuz Edep Yoludur:

Havuzun başında oturdukları sırada bazı kardeşlerimiz, tanıdıkları kardeşlerle musafaha yapacağım derken kameriyedeki çiçeklere çarpmışlardı.

Bu hâl üzere şu sohbeti yaptılar:

"İhvanın edebe riâyet etmesi lâzım. Edep demek, o anda icap eden ne ki varsa onun yapılması demektir. Bir ihvan kalkıyor burada müsâfaha yapıyor. Burada musâfahaya kalkmak huzuru bozmak demektir.

İkincisi lâubalîlik vardır. Bunu bir ihvan içten duymadıkça gerçekten mektepte okumamış, ilim-irfan mektebine girmemiş demektir.

Üçüncüsü harabiyet vardır. İhvan bir edebi terk etmekle üç büyük zarar görüyor. İhvana bunu başta duyurun. İhvana edep gerek, alışkanlık değil. Musâfaha yapacaksa, arkadaşını bekler, biraz sonra yapar. O zaman sarıl, ne yapacaksan yap! Bakıyorum musâfaha yapacağım diye çiçekleri kopara kopara gidiyor. Eyvah eyvah eyvah!.. Eğer edebi öğrenseydi, bu lâubalîliği yapmazdı. Onun için illâ edep edep edep... O hâlâ iş yapıyorum zannediyor. Hayır! İş yapmıyor, işi bozuyor.

Bu edebin usulünü size şöyle arz edelim:

Rahmetli Sabri Kaptan anlatmıştı. Şeyh Es'ad Efendi -kuddise sıruh- Hazretleri üst kattan aşağıya iner yerine otururdu. Misafirler girdi mi girdi, kapı kilitlenir, artık ne içeriye ne dışarıya... Demek istediğimiz şu ki huzurda edep gerek.

Herkesin yerini, haddini, hududunu bilmesi lâzım. Onun için bunu çok sıkı tembih etmek lâzım. Disiplin isteniyor, lâubalîlik istenmiyor. Herkes haddini bilecek.

Bizim yolumuz nezafet yoludur. Bizim yolumuz edep yoludur. Bizim yolumuz kardeşlik yoludur. Herkesi hoş kendinizi boş bilin.

Nezaket çok lüzumludur, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir, tevâzusundan geri kalmamalıdır. Hakk'a boyun büküp rızâyı gözetlemelidir. Yol bu…

Soyunmadan giyinilmez. Hakk'tan gayri her şeyden soyunacaksınız ki, Allah'ımız bize elbise giydirsin; hayâ elbisesi, edep elbisesi."

Mühim Beyanları ve Nurlu Sözleri:

"İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince, Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)"

•

"Herkesin imanı; amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim!" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki; "En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler."

•

"Ancak Hazret-i Allah'ın tayin ettiği mürşittir. Annesinin, babasının, abisinin tayin ettiği ise sahtedir."

•

"Birçok erkekler kadınları yüzünden ermiştir. Birçok kadınlar da erkeklerin huysuzluğu yüzünden ermişlerdir. Yani insana bedavaya bir şey vermiyorlar."

•

"Mühim olan kul olabilmektir. Meselâ zengin bir babanın oğlu ihtiyaçlarını düşünmez. Çünkü babası onu ondan çok düşünür. Bir baba evlâdını bu kadar düşünürse Mevlâ'sı kulunu düşünmez mi?"

•

"Mühim olan huzur. İnsan huzurlu oldukta sonra kuru ekmekle de doyar. Huzur olmadıktan sonra para insanı doyurmaz ki."

•

"İç âlemi silecek, temizleyecek en güzel şey gözyaşıdır. Gözyaşı ile gönlü sile sile o hale gelirsin ki senden sana yakın olanı hissetmeye başlarsın."

•

"Nur olursan, dünyada da, kabirde de, mahşerde de nur olursun. Tarikât-ı âliye bunun için lâzımdır. Zâhir buraya inemez."

•

"Bir evde samimi bir ihvan oldu mu, o ev koruma altındadır."

•

"Şeytan, Adem Aleyhisselâm'ı aldattı. Seni mi aldatmayacak? Aldanmamak mahviyettedir."

•

"Bendim; sonra aradım buldum, benliğimden geçtim."

•

"Zâhir ehli olan zaten zâhirde kalır. Onun için lafı çok olur ama hayatı boş olur.

Konuşacağına zikret, O'nunla ol."

•

"İman sahibi olduğumuzu ne ile ibraz ederiz? Ashâb-ı kiram nasıl çalıştı? Canını, malını hiçe saydı. "Allah" dedi, "Resulullah" dedi, orada kaldı."

•

"Bir kulun yanında çalışırken dikkat ediyoruz da, Hakk'a çalışırken neden dikkat etmiyoruz?"

•

"Birisi ibtilâ ile meşguldür, birisi sefa ile meşguldür. Aslında o sefa ile olan cefadadır, ötekisi sefadadır.

Hazret-i Allah her ibtilânın içine bir mükâfat yerleştirmiştir. Hem onu denemek için, hem de o mükâfata nail etmek için."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (79)

Eylül 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Zilhicce Ayının İlk On Günü ve Kurban Hakkındaki Bazı Beyanları:

Hakk Celle ve Alâ Hazretleri Tevbe Sûre-i şerif'inin 36. Âyet-i kerime'sinde:

"Gökleri ve yeri yarattığı gündeki yazısına göre Allah'ın katında ayların sayısı on ikidir. Bunların dördü haram aylardır. İşte bu en doğru bir hesaptır. Öyle ise o aylar içinde kendinize zulmetmeyin." buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ Hutbesi'nde şöyle buyurmuşlardır:

"Şüphesiz ki zaman, Allah'ın gökleri ve yeri yarattığı günde olduğu gibi deveran edip durmaktadır. Sene on iki aydır." (Buhârî. Tecrîd-i sarîh: 1654)

Bu dört muhterem ayın üçü sıra ile "Zilkade, Zilhicce, Muharrem" olup dördüncü de "Receb"dir.

Bu aylar hürmete lâyık olup, savaş yapmak yasak olduğu için "Haram aylar" olarak vasıflandırılmıştır.

Zilkade ve Zilhicce aynı zamanda "Hacc" aylarıdır. İşte bu aylardan olan Zilhicce ayının ilk on günleri; zikir, tekbir ve Hacc günleridir. Hazret-i Allah'ın:

"On geceye yemin olsun ki..." Âyet-i kerime'si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce'dir." (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın indinde Kurban'dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri'nin zikrini çok yapınız." (Dârimî)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibadet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibadetle geçirilen gecesi, Kadir Gecesi'ne denktir." (Tirmizi)

Zilhicce'nin yedinci gecesi "Terviye", sekizinci gecesi "Arefe" ve dokuzuncu gecesi "Bayram" gecesidir. Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri." buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur." (Ahmed bin Hanbel)

•

Zilhicce'nin ilk on gününü kastederek kardeşimize;

"Bu on gün derslere devam ettiniz mi, yoksa ara sıra mı yaptınız? Çünkü çok kıymetli çok mübarek günler." buyurdular.

•

"Efendim şükür namazı kurbanı kestikten sonra mı, kesmeden evvel mi kılınır?" diye soran bir kardeşimize şöyle buyurdular:

"Ben kurban kestim diye namaz kılınmaz, kestiren ve o lütfa ulaştıran Hazret-i Allah'a şükretmek için kılınır."

•

"Mühim olan sadece kan akıtmak veya et yemek değil, Allah-u Teâlâ'nın rızâsını kazanmak için kan akıtmaktır. O'na ulaşan sizin O'na itaat ve teslimiyetinizdeki, emirlerini yerine getirmenizdeki takvânızdır. Zira ameller ancak takvâ ve ihlâs ölçüleriyle makbuldür. Kurban kesenler ancak niyet, ihlâs ve takvânın şartlarına riâyet ederek Rabb'lerini râzı edebilirler."

•

"Kurban malla yapılan bir fedâkârlıktır. Bir müslüman kurban kesmekle, can da dahil olmak üzere bütün her şeyini Allah yolunda fedâ etmeye hazır olduğunu göstermiş olmaktadır. Diğer taraftan kurban, nefsanî arzuları kesmenin de bir işaretidir.

O kana bedel olarak, gelecek birçok felâketler, ibtilâlar, akacak kanlar önlendiği gibi, en mühimi de Allah-u Teâlâ'nın emri şerif'inin yerine getirilmiş olmasıdır. Rızâ-i Bâri'ye vesiledir."

Hazret-i Allah Seni Sana Bırakırsa...:

"Şurası camekânlık halinde idi, sehven o camekâna insan ne kadar dayanırsa dayansın kırılmıyor, fakat kasd-ı mahsusa ile dokunmakla aşağı iniyor.

Ve nitekim bunu gören de, o aşağıya gidenlerden oldu.

Hakk yol öyledir, ihlâs aranır.

Hazret-i Allah bizi istikamet ve ihlâsı üzerinde, hidayeti üzerinde yürütsün. Bizi kendine güvenenlerden etmesin, bizi bize bırakmasın.

Hiçbir zaman demeyiz ki; "Şu kötülüğü yapmam!" En büyük kötülük de olsa, katiyyen demeyiz. Çünkü Hazret-i Allah seni sana bırakırsa, en büyük kötülüğü yaparsın.

İyilik Hakk'tandır, kötülük bizdendir. Hazret-i Allah'a sığınalım ki, O'nun lütf-u keremi ile iyi olabilelim. Kendimize kaldığımız zaman perişan oluruz."

•

"Fakat mademki her şey Hakk'ın, biz de Hakk'ın birer mahlûkçuğuyuz, bunu hiçbir zaman kaybetmememiz lâzım.

İkincisi; nefsimize paye, efendilik vermememiz lâzım. Bunu derinden düşünmeliyiz.

Tek kelime ile kendimizi beğenmemeliyiz. Mademki Hazret-i Allah'ın kulu ve kölesiyiz diyoruz, şu halde bunun sözde kalmaması lâzım. Bilfiil bunu yapmak zorundayız.

Bu nefsimizin işine gelmez. Ama imtihan oluyoruz ya..

Nefsimizi daima kontrol altında bulunduralım. Kendimizi hep ayarlayalım. Nefsimiz kendisine bir paye veriyormu? Daima bu kontrolün içinde bulunalım. Bunlar birer terazidir. Kendimizi hep tartalım.

Bu yolda gaye maksat gözetlemeden çalışmalıyız. Menfaate asla tevessül etmemeliyiz. En küçük bir menfaat bu yolda beklenmemeli. Bizim nefsimiz hep menfaate tevessül eder. Tevessül etmeden, böylece Hazret-i Allah'ın lütuf rızâsına nail olmaya gayret edelim. En büyük kâr Hazret-i Allah'ın lütuf rızâsıdır."

•

"Zaten varlık, nefsimizin kendini beğenmesinden başka bir şey değildir.

Bu ise en tehlikeli bir şeydir. Bir insanın Cenâb-ı Allah'a çok sığınması ve nefsinden çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir, Allah'ım korusun.

İnşallah Allah'ımız lütfeder, Efendilerimiz'in himmet ve tasarrufu ile bu vartalardan kurtarır.

Çok büyük bir vartadır."

•

"Efendim, bundan sonra Zât-ı âli'nize hiçbir şey sormaya yüzümüz kalmadı. Şimdiye kadar verdiğiniz hakikatler bize yeter." diyen bir misafire Efendi Hazretlerimiz şöyle buyurdular:

"Zaman ve hadisat, insanı yeni durumlarla karşı karşıya bırakabiliyor. Bu yeni durumlarla, yeni bilgiler ortaya koymuş oluyor. Bunlar da bir nimettir, bir ışıktır. Bugün değilse yarın, beşeriyete güzel bir ışık olur. Yalnız ihlâsla, insafla dinlemek lâzımdır.

Ve şunu çok iyi bilmek lâzım ki; bütün iyilikler Hazret-i Allah'tan gelir. Bizde iyiliğin zerresi ve eseri bile yoktur. Ancak Hazret-i Allah lütfederse, bizde iyilik husule gelir. Bırakırsa bizden hayale gelmeyecek kötülükler husule gelir. Bir kul; "Ben bu kötülüğü yapmam!" dememeli.

Şu halde en büyük sığınmayı Hazret-i Allah'a yapmamız lâzım. Allah'ımız bizi bize bırakmasın."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (80)

Ekim 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Hakk İçin Sabretmek:

Fakir çok yorulduğum zaman şöyle derim:

"Allah'ım beni kabre bırak."

Onun için hayat güzel bir hayâlât. Bugün üstte yarın altta. Mühim olan ebediyât, fakat ebediyât için hakikaten yorulmak lâzım. Ola ki Sahibimiz dinlendirsin. Ama burada dinlenelim dersek orada bizi kim dinlendirecek?

Çok sene evvel bir gün Ankara'dan bir zât geldi:

"Ben kitapta bir yer gördüm, onu sormak için geldim. Diyorsunuz ki denizde dalgalar olur, dalgaların içine girme seyirci ol. Ben bunun iç yüzünü anlayamadım. Bunu sormak için geldim."

Hayat ibtilâlıdır, dalga dalga ibtilâlar gelir, fakat sen bu ibtilâların içine girmeyip karşıdan sabırla seyredersen o dalgalar gelir, gelir, gelir sana bir şey yapmaz. Çünkü girmedin içeriye, o hadisatın içine girmedin, dalgalar sana kadar geldi ama seni boğmadılar. Lâkin herhangi bir maksatla karışayım dersen dalgalar seni alır götürür.

"Peki aldım, gidiyorum!" dedi.

Binaenaleyh şimdi burada Hakk'ı bilmek ve Hakk için sabretmek. Sabretmek başka, Hakk için sabretmek başka. Allah'ım bize bu lütfu ihsan ve ikram etsin.

•

"Yâsîn, Elif, Lâm, Mîm gibi müstakil harfler olarak kullanılan âyetlerin cevapları ne zaman belli olacak" diye soran bir kardeşimize şöyle buyurdular:

Evvelâ kendimizi bulalım, sonra onları bulalım. Biz kendimizi kaybettik, her şeyi öğrenmek istiyoruz ama kendimizi bilmiyoruz. Hatta birinci kitapta şöyle bir yer var:

"Ey mücahit! Cihat için kuşanmışsın. Cihat için gidiyorsun ama işgal olmuşsun farkında değilsin. Nefis seni çoktan işgal etmiş, kendin işgaliyet altına girmişsin, işgal etmeye gidiyorsun."

Ne kadar acayip halimiz var değil mi? Allah'ım kurtarsın. Onun için Allah'ım ne olur Zât'ına has bir kul yap. Yani senin beğendiğin gibi bir kul olayım. Habib'ine has bir ümmet, onun beğendiği gibi olayım ve bana sermaye ihsan et sermayenle icraatımı yapayım.

İman Sahibi Olan Aklını Emirlere Uydurur:

Allah'tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur. Haramlardan ve şüpheli şeylerden kaçındıkça da verâ ve takvâ sahibi olur.

İman kemâle ermezse, insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi olan aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez.

Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

İman, ibadet ve infak; birbirine zincirleme bağlı üç temel prensiptir.

Birincisi; küfür ve nifaktan kurtarır, sadakat kapısını açar.

İkincisi; Hakk'a yaklaştırır ve insanı, şükreden bahtiyarlar mertebesine çıkarır.

Üçüncüsü; ilâhi rahmete erdirir, Hakk'ın sevgisine vesiledir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur." (Şems: 9)

Buradaki temizlenmekten murat, ahlâk-ı zemime adı verilen "Şehvet, gadap, kin, kibir, riyâ, hased..." gibi kötü huylardan temizlenmektir.

"Temizleyen kurtulmuştur."

Beyân-ı ilâhisi bu mânâdadır. Yoksa zâhiri temizlik ya da "Oruç tuttum, temizlendim!" gibi basit bir mânâ çıkarılmamalıdır.

İnsan tarikât-ı âliyeye girmekle nasibini aldıkça kötü şeyleri üzerinden atmaya çalışır. "Hased, riyâ, kibir, gadab, şehvet, kin, yalancılık" gibi sıfatları kendisinden uzaklaştırabilirse ancak o zaman insan olur. Ama inanın ki çoğu insanın ömrü buna yetmiyor.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağzının tadının yerine gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmareye mağlup olup masiva bataklığına dönen bir kalp hastadır, ibadet ve taatlardan lezzet alamaz. "Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb..." gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izale etmek gerekmektedir.

Ben noksanını itiraf edenden korkmuyorum, "Ben biliyorum!", "Bana sor!" diyenden korkuyorum. Noksanını bilen Hazret-i Allah'a sığınır, "Biliyorum!" diyen o ihtiyacı hissetmez.

Âlimin veliye ihtiyacı çoktur, velinin ise âlime ihtiyacı yoktur.

Âlim cahil insanları, veli ise âlimleri terbiye eder.

Veliyi terbiye eden de bizzat Hazret-i Allah ve Resulullah Aleyhisselâm'dır.

Nitekim Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

İlmin en yüksek derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır. Marifetullah'a en kestirme yoldan ulaştıran, en efdâl en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin ta kendisi bu ilimdir. Çünkü marifet-i ilâhinin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedi saadete ererler. Diğer bilgiler zandan ibarettir.

Tecelliyât-ı ilâhiye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi yollar içinde de yollar vardır.

Zâhiri ilim halktan bahseder, Allah dilindedir ve hep halka hitap eder. Çünkü o öğretmek için öğrenmiştir.

Bâtıni ilim ise Hazret-i Allah'ın öğrettiği ilim olup, kendisini öğretmek için öğretir. Gizli sır buradadır.

•

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Hiçbir arzu da beslemez. Her hâliyle O'na sığınır ve her şeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takvâ ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde şöyle buyurur:

"Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerine olan nimetini tamamlamak ister." (Mâide: 6)

Allah-u Teâlâ'nın emirlerine riâyet bir zorluk değil, bir nimet ve bir temizlenme vesilesidir. Bunu böyle bilmek lâzımdır.

Nefsimize ağır gelmesi ise nefsimizin kötüye ve küfre meyyâl olmasındandır. Nefis ve şeytan insana; kötüyü, pisi temiz göstermeye çalışır.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (81)

Kasım 2017
Hakikat Aylık İslâm Dergisi
s. 34-35

Gönüle Girebilmek:

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri'ne sormuşlar:

"Ey kadri yüce zât! Bize öyle bir amele irşad et, bize bir şey emret ki, onu işlediğimizde Rabb'imize yaklaşmış olalım, başka şeye hacet kalmaksızın o şeyle kurbiyet ve vus'at kazanalım."

Cevaben şöyle buyurmuşlar:

"Bunun en kestirme yolu bir Mürşid-i kâmil'in gönlüne girmektir.

Allah dostlarını sev ve sevdir ki, onlar da seni sevsinler, Çünkü Aziz ve Celil olan Allah-u Teâlâ veli kullarının kalbine günde yetmiş defa nazar eder. Umulur ki veli bir kul senin ismini gönlünden geçirirken o anda Allah-u Teâlâ o veli kulunun kalbine nazar kılar da hem seni sever, hem de geniş mağfiretine mazhariyet elde edersin.

Zira o Cenâb-ı Hakk'a yakındır, siz de o vasıta ile Kurbiyyet-i ilâhi'yi kazanırsınız."

Ubeydullah Ahrâr -kuddise sırruh- Hazretlerimiz:

"Nefsin isteklerini dizginlemenin üç yolu vardır" buyurarak şöyle sıralamışlardır:

"Birincisi; mürid bu yolun önem verdiği hayırlı amellerle meşgul olmayı sürdürmeli.

İkincisi; kendi güç ve kuvvetiyle kurtulamayacağını, güç ve kuvvetin kendisine ait olmadığını bilmeli, gönlü kırık ve mahzun halde yalvararak sürekli Cenâb-ı Hakk'a yönelmelidir.

Üçüncüsü ise Mürşid-i kâmil'in bâtıni himmetinden yardım talep etmeli ve ona teveccüh etmelidir."

Sonra Ubeydullah Âhrar -kuddise sırruh- Hazretleri; "Bu üç yolda hangisi daha iyidir?" diye sordu yine kendisi cevapladı.

"Mürşid-i kâmil'e teveccüh ederek onun himmetinden istimdat istemek en iyisidir, en kestirme yoldur."

"Bu yolun büyükleri Hazret-i Allah'a varan kestirme yolu bulmuşlardır."

Niçin? O çektiği için, O açtığı için. Öyle açmış, O çekmiş, kestirme yoldan kendisine ulaştırmış. Yoksa varmak mümkün değil. Varmak için varlığı atmak lâzım. Hani bir beyan var:

Hazret-i Allah'ı aradım hiçlikte buldum. Sen evvela hiç ol ki varlığını hissedesin.

Resulullah'ı aradım, Allah-u Teâlâ'nın nurunun içinde buldum. Nereye baksam O'nun nuru.

"Allah göklerin ve yerin nurudur." (Nur: 35)

Hiçbir Zaman Varlıkla Var Bulunmaz:

Varlık en kalın perde olduğu için varlıkla Var'ı bulmak mümkün değildir. İstersen Hicaz'dan çıkma, gaye gönüldür...

Size bunun sırrını anlatayım:

Yemek yerken, yemeğine bir pislik karışsa o yemeği yer misin? Yemezsin. Pekiii. Be kardeşim Hazret-i Allah nur, senin varlığın pislik. Ne diye nur ile pisliği karıştırıyorsun?

Seni o pislikten yaratma sebebi, sen göresin diye. Aslını gör Yaratan'ını bul. Gaye bu işte. Aslını gör, işte senin aslın bu pisliktir. Yaratıcı seni öyle yarattı ki o bir damla pis suyu şekilden şekile geçirerek bu şekli verdi. Nimetlerle donattı, her azanı yerli yerine taktı. Anne karnında seni müteşekkil etti ve insan olarak dünyaya getirdi. Anne-baba gibi müşfik hizmetçiler tayin etti. Mülkünde bulunduruyor, çeşit çeşit nimetler ihsan etti. Ama sen bunları kendinden bildin, Yaratan'ını bilemedin, bulamadın. Kendinden bildiğin için de O'nu bilemedin. Onun için o varlığın ile kaldın ve sen bir put oldun. Şimdi put ile Var'ın birbirine yanaşması mümkün değildir.

Allah'ım inanmışlardan etsin. İman da O'ndan gelir. Fakir bunu şöyle der:

Hazret-i Allah'a iman ederim, kendimi inkâr ederim. Niçin? Benim varlığım bir damla pis su, o kadar. O'na iman ediyorum, o pis suya iman etmiyorum.

Çözdük mü şimdi sırrı?

Bunu umum bir tabir ile şöyle arz etmişizdir:

"Var ile övünüyorum, varlığımdan utanıyorum."

Benim varlığım meydanda. "Peki bunlar ne?" derseniz. Sana bu şekli veren O. Seni daha anne karnından başlayarak; böyle murad etmiş, tecelli etmiş ve yaratmış.

Bakalım O'ndan bilecek misin? O'na şükredecek misin? Yahut kendi varlığına mı güveneceksin? O kadar.

Süleyman Aleyhisselâm ne demişti?

"Bu Rabb'imin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor. Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabb'im müstağnidir, kerem sahibidir." (Neml: 40)

Şükreden kendisine şükretmiş olur, nankörlük eden de kendisine nankörlük etmiş olur.

Onun için; "Allah'ım şükredici, zikredici, fikredici, sabırlı kullarından kıl da nankörlerden kılma" duâsını yaparken; "Beni nankörlerden kılma, beni nankörlerden kılma, beni nankörlerden kılma." diye üç defa söylerim.

Yani o kadar korkuyorum. Çünkü "Nefis kendisine mâl eder mi?" korkusu var. Bütün kaymalar bu noktadan oluyor.

Nimet deniz gibi, beden gemi gibidir. Gemi delindiği zaman su alır, denizin dibine iner. Bir kimse de onu yaratan, nimetlerle donatanı bilmeyip; zikirden, fikirden gafil olup Allah-u Teâlâ'yı unutur da başka şeylere muhabbet ederse; o gayrı muhabbetler onu deler ve cehennemin dibine indirir. Bugün insanları aldatan bunlardır. Nimeti buluyor, azıyor, küfran-ı nimet ediyor, şeytana arkadaş oluyor ve böylece helâk oluyor.

Allah'ım! Seni bileyim, seni yâd edeyim, her şeyin senden olduğunu bileyim; bana bunu duyur. Şu yarattığın âlemlerin zerresinin idrakinden acizim. Aciz olduğumu bileyim, asarını göreyim.

Nurlu ve Özlü Sözler:

"Kitaplar ledûni ilim olduğu için hep kapalıdır. Açık olan kısmı zâhiri ilimdir.

Zâhiri, bâtıni ve ledûni ilimler vardır.

Zâhiri ilimden herkes anlar. Manen tekâmül etmiş olanlara da Rabb'im bâtıni ilmi duyurur. Ledûni ilmi ise dilediği kimseye, nadir kimseye duyurur. Ledûn ilmini Cenâb-ı Hakk duyurmadıkça duyulması mümkün değildir."

•

"Arkadaş akarsu gibi, söğüt dalı gibi olmalıdır. Söğüt dalı gayet mütevazıdır, tevâzu eteklerini yerlere kadar indirir. Akarsu da çok mütevazıdır, taştan taşa çarpar yine yoluna devam eder. Arkadaşın hakikisi yolda birçok gücenecek incinecek haller görür, onlara hiç bakmaz yoluna devam eder. Böyle arkadaş az bulunur."

•

Arkadaşınız az olsun, öz olsun. Fazla arkadaş zarar verir.

Çünkü herkesin ayrı ayrı fikri vardır. Çok arkadaşın olur da ayrı ayrı fikirlerini sana empoze etmeye kalkarlarsa hangisini tatbik edeceksin?

Ama onların içerisinden bir tane ihlâslı arkadaş seçersen; aklı az olsa dahi niyeti halis olur sana da yol gösterir. Aklı azdır ama niyeti halis olduğu için sana yol gösterir. Bu sebeple az arkadaş da fayda vardır.

•

"Daha birinci kitapta şöyle bir ibare var:

İyinin iyiliği herkese dokunur en büyüğü kendisine, kötünün kötülüğü çok kişiye dokunur en büyüğü kendisine."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (82)

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Hâtem-i Nebi ve Hâtem-i Veli Üzerine Kafa Yormayın:

Bunları bilmek, çözmek mümkün değildir. Çünkü onları O yaratmış, O donatmış, kimseyi de ortak koymamış.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)

Peygamberlik yok ama peygamberlik devri var. Ama siz buna vâkıf olamıyorsunuz. Aklınız, ilminiz yetmez; "Allah bilir." deyin ve geçin. Çünkü daha peygamberleri yaratmadan evvel bu iki kandili "Hatemü'n-Nübüvvet ve Hatemü'n-Velâyet"i yarattığı için, o kandillere ne koyduğunu yalnız O bilir. Bizim buna şükretmemiz lâzım ki, böyle bir zamanda, karanlık bir anda böyle bir nuru bahşetmiş. O'na sonsuz şükürler olsun. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Yâ Ebu Hureyre! O topluluğa katıl!" buyurdular.

O topluluğa katılırsan peygamberlerin mahşere çıktığı gibi çıkacaksın. Buradaki gayem; yolun kıymetini bilelim. Biz bugün varız, yarın yokuz ama yolun ne olduğunu bilelim. Allah'ım hakikati duyursun. Allah'ım bu yolda bulundursun, bu yolda oldursun, bu yolda öldürsün ve böylece mahşere çıkalım.

Allah-u Teâlâ kimi o nurdan nasipdar ettiyse onu nur olarak görür, beşer olarak görmez. Fakat kime ki bu nasip olmamışsa onu beşer olarak görür. Anlamadığınızı biliyorum ama bu böyledir. Kendinin nerede olduğunu bil! Bunu bir ayna olarak kabul et. Bu bir sırdır.

Onun irşadı Hakk namınadır, Hakk'ın desteği iledir, onun elini tutan Hazret-i Allah ve Resul'ünün elini tutmuştur. Çünkü Hazret-i Allah onun varlığını almış ve kendi varlığını yerleştirmiştir. Ona tutunan Hazret-i Allah'a ve Resul'e tutunmuş olur. Niçin? Onun varlığını ifna ettiği için. Onda hiçbir şey yok. Neden? Fenâfillah denmiş. Yani Hakk'da fâni olmuş, Hakk'dan gayrisi kalmamış. Burayı öğrendik mi?

İtimat edin size bazı sırları açarken melekler dahi hoşlanır. Çünkü bana Rabb'ül âlemin öğrettiği için, konuşurken onlarda öğrenmiş oluyor.

Bütün İyilikler O'ndandır:

"Allah'ım hükmünü sevdir." diye duâ ederiz.

Kendi arzumu değil, Sahibim'in hükmünü seviyorum. O'ndan ne gelirse! Çünkü vallâhi beni benden fazla sevdiğini çok iyi biliyorum. Madem ki beni benden fazla sevdiğini biliyorum, benim nefsimle ne ilgim olur?

Çok ince bir husus var, sırat üzerinde yürümek kadar ince bir mevzu:

"Hakk ile olursan Hakk'ta göçersin, halk ile olursan nereye göçersin?"

Yaşatacak Hazret-i Allah, tutacak Hazret-i Allah'tır. Tutacak O'dur, muhafaza edecek yine O'dur. Seni tuttukça ferahtasın, seni bırakırsa helâktasın. Yani bütün iyilikler O'ndandır. Bunu unutmayın.

Biz Hazret-i Allah'a ve Resulullah'a Tâbiyiz:

Biz dünyayı çürük bina olarak görüyoruz. Eskimiş köhne bir eve benzer. Yani bu da vaktin geldiğine alâmet. Zaten dünyanın ömrü bitti, seyyiat zamanı başladı. Bundan sonra bu geri dönecek değil, ateş var, o kadar.

Onun için daha evvel de söylemiştik; "Bizden sonra yol bitiyor."

Kardeşlerin bir tarafa dalması, bir tarafı desteklemesi yanlıştır, boştur. Hüküm Hazret-i Allah'ındır. Hazret-i Mehdi çıktığı zaman kalanlar var gücüyle oraya gider.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine de nasip olmaz.

Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Ondan evvelki haller boştur.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın. Başka yerlere yönlendirmesin. Bunlar ihvan için çok zararlı. Burada çok ince bir iş var.

Hakk Celle ve Ala Hazretleri buyuruyor ki:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Binaenaleyh her zamanın önderi buna şamildir. Biz Hazret-i Allah'a ve Resulullah'a tâbiyiz. Biz bunu ilân etmişizdir.

Binaenaleyh bizim imamımız Resulullah -sallallahu aleyhi ve sellem- Efendimiz. Bunu size bir nevi tavsiye, vasiyet ediyoruz. Bundan sonra yapılacak tek iş kimseyi desteklememeniz. Çünkü bitti artık. Buna seyyiat zamanı denmiş.

•

Bu yol Hazret-i Allah'a ve Resulullah'a ait. Şahsa ait değil. Binaenaleyh Allah yolunda nasıl olmamız gerekiyor? Evvelâ insan kendi nefsini tutacak. İhlâs, edep, mahviyet lâzım ki, O bizi sevsin, bizi muhafaza etsin, bizi rızâsında yürütsün. Tarikât-ı âliye bunun için lâzım. Haset, riyâ, kin, kibir, şehvet ve gadabı gidermesi için. Kişinin kendisini beğenmesi helâkına vesile oluyor.

O biliyor. O'na eğilemiyoruz. Lekeye eğiliyoruz. Buna ahlâk-ı zemime deniliyor.

Allah İçin Hareket:

Evinizde rahat var, istirahat var, amma yoldaki tat yok. Bir arkadaşla Hacc'a gidiyoruz. Taksiyle izin vermediler. Biz de dedik ki; biz hududa kadar gidelim, geçersek geçeriz, geçemezsek bir otobüse bineriz. Oysa ben otobüsle dördüncü bölüme girdiğim zaman çok sıkıntım başlar. Yani İstanbul'a gidemem. Nasipmiş, geçemedik. Bir otobüse dahil olduk, arka tarafa geçtik. Kırk gün otobüsün içindeydik. En küçük bir ağırlık, baş ağrısı, bir hastalık yok. Bir kardeşin oğlu bizi yolda karşıladı. Otobüsten indik taksiye bindik, bütün istirahat kayboldu.

Bunun gizli sebebi, Hakk Celle ve Alâ Hazretleri rızâ yoluna çıkan kimseyi meleklere emreder, kanatları üstünde yaşatır. Oradan indiğimiz zaman kanattan indiğimizi hissettim, o zamana kadar anlayamamıştım. Onun için cihat yolunda mısın, lütuf ve rızâdasın. Evde her şey var, amma o tat yok. Orada hastasın, rahatsızsın amma O'nun verdiği haz ile yürünür. Evde o haz yok. Yemek var, istirahat var amma o haz yok. Niçin? Artık rahattasın. Meleklerin kanadından inmiş durumdasın.

•

Nasibin kadar iş yap ama huzurla yap. Telâşa gerek yok, bize gelen bize yeter. İki günlük hayatımız var; üzülmeyelim, üzmeyelim.

Menfaat girdiği anda, çok iyi bilinsin ki Hazret-i Allah gayreti çeker alır. Gayreti alınan kimsenin hizmeti de mihnetle olmaya başlar. Mihnetle yapılan hizmeti Hazret-i Allah sevmez.

•

İstiğfar ve Salât-ü selâm; bu ikisi birleşti mi iş değişir.

İstiğfar; acizliğini itiraf etmek O'na sığınmaktır.

Salât-ü selâm; Resulullah -sallallahu aleyhi ve sellem- Efendimiz hürmetine bize ver demektir.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (83)

Ocak 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Dikkat Edilmesi Gereken Bazı Hususlar:

Güzel, tatlı geçinmek ne güzel şey. Güler yüz, tatlı söz ne kadar güzel şey.

Onun için fakir der ki:

Yap da geç ama kırma! Çünkü yarın topraktasın. Düşman olacağına olmayıver!

Yolun çok nazik olduğunu, Hazret-i Allah'a ve Resulullah'a ait olduğunu bilin. Ona göre söyleyeceğiniz söze, atacağınız adıma, yiyeceğiniz lokmaya çok dikkat edin. Çünkü yediğin lokma helâl ise ibadetle hikmet olur ve hikmetle konuşursun. Atacağın adımın nihayetine bakacaksın, sonu nereye varıyor?

Onun için bu üç noktaya çok dikkat etmek lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızâsına ulaşabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Bir söz vardır, hiç kimse uymaz ebedi saadete erdirir. Bir söz vardır, kimse umursamaz ebedi felakete erdirir.

Çok dikkatli olmamız gerektiğini, Huzur-u ilâhi'ye çıkacağımızı size yavaş yavaş duyurmaya çalışıyorum.

Allah'ım ezelden aldıklarından etsin. Bu yol Hazret-i Allah'a ve Resulullah'a ait bir yoldur. Bunun için Cenâb-ı Hakk kimi nasip edip de aldıysa, bu alış kurtuluş olmuş oluyor.

Çünkü Âyet-i kerime'de:

"Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır." buyuruluyor. (Asr: 3)

Onlar gerçek imana erenlerdir. Yaptıkları hayırlı amellerin karşılığını ahirette alabilmak için sabırla ömür sürerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler. Ömür sermayesini iyiye kullanarak kârlı çıkarlar.

Hazret-i Allah'a, Kitabullah'a, Resulullah'a iman ve sonra sâlih amel işlemek bizim için en büyük vazife.

Cenâb-ı Hakk bizi bununla mükellef tuttu. Bu yola da münevver denmiş. Zâhirden bâtına geçmiş. Bu zâhirden bâtına geçiş ise, dış âlemden iç âlemine geçmiş ve birinci geçiştir.

Zâhirde bütün ilimler dışarıda. Fakat Allah-u Teâlâ kime nasip etti ise zâhiri ilimle meşgul olduğu gibi ona kalbinin kilidini açar ve kişi iç âlemiyle de meşgul olmaya başlar. Hazret-i Allah'ı zikreder, fikreder, tefekkür eder ve böylece meşgul olur.

Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

Dış âlemdeki bunu duymaz. Çünkü dışta. Bir insan ne kadar âlim olursa olsun dışta olduğu için içte olduğunu, bunu hissetmesi mümkün değil. Dışta arar, yerde arar, gökte arar, arşta arar. "Allah-u Teâlâ oradadır." der. Ondan ona yakın olduğunu bilmez. Dış âlemde kalır. Ne kadar âlim olursa olsun bilmez. Bilse de sureta bilir, gerçek manada bilmez.

Ve içeriye alınma basamakla olur. Ondan sonra murakabalarla içeriye nüfuz ede ede ede, bir gün olur varlığını ifna eder, Var'ı bulur. O zaman "Hakikaten içerdeymiş!" der, ama seneler geçti. O da nasibi olana.

Nurlu, Hikmetli ve Özlü Sözler:

"Benim hiçbir gün tahsilim yok. Böyleyken nasıl diyebilirim bu kitap benimdir diye. O'ndan değil de kendimden mi bileyim?

Yemin ederim ki benim çöp kadar değerim yoktur. Hem mânevi gözle görüyorum, hem de açık ediyorum. Hep O'nun, hepsi O'nun...

O beni gösteriyor, resim gibi gösteriyor. Ben bugün varım yarın yokum. Bunu çok iyi öğrenin. Birisi çıkıp: "Ben!" dediği zaman ona: "Yalancı!" deyin."

•

"Yapılan yanlış işleri hoş görürsen, zâlimin zulmüne ortak olmuş olursun. Onları desteklersen, küfrüne ortak olmuş olursun. Haksızlığa sükût edersen, dilsiz şeytan olursun. Allah için Hakk'ı söylersen, Allah ehli olursun."

•

"Isıtalım, soğutmayalım; kolaylaştıralım, zorlaştırmayalım."

•

"Sen yapma! Yapınca, bulmamak mümkün değil."

•

"Rahat zamanda Hazret-i Allah'a yönelen bir kimseye, musibet zamanında Hazret-i Allah ona rahatlık verir. Buraya çok dikkat edin."

•

"Hazret-i Allah'a sevilmek lâzım, sevilmek içinde O'nun seveceği işleri yapmak lâzım. Bunu unutmayın!

Ama O'nun düşmanıyla dost oldun mu da seni sevmez."

•

"Tavsiye ederim hayatta Hazret-i Allah'a dayanın. Allah ve Resul'üne dayanmayan bina yıkılmaya mahkûmdur. Vallahi Allah yıkar. Gizli sırrı ifşa ediyorum, Allah yıkar da âlem yıktı görünür."

•

"Bu topluluğa ayak uydurmak zordur. Çünkü Allah yoludur. Gaye yok, maksat yok, menfaat yok. Ne var? Rızâ var. Allah'ım rızâsından ayırmasın. Bu gemiye bin, bu topluluğa ayak uydur; ahirette ne demek istediğimi o zaman anlarsın."

•

"İhvan rahat aramaz, toplulukta gönül birliği arar."

•

"Nefsimiz vermeyi hiç sevmez. Bir kuruş da olsa beş kuruş da olsa hep almak ister, vermeye hiç yanaşmaz."

•

"Az söz hayır getirir, insan haklı da olsa çok sözde hayır yoktur."

•

"Ruh gıdasını aldıkça kuvvet bulur ve doyar. Nefis ise gıdasını aldıkça acıkır."

•

"Bir insan edebini muhafaza edebilirse, daima abdestli bulunup zikirle-fikirle çeşitli ibadetlerle meşgul olursa, evini cennet bahçesine çevirebilir."

•

"Namaz kılarken zihnim dağılıyor." diyen bir kardeşimize şöyle buyurdular:

"Namaza başlamadan evvel inşallah râbıta yapın, Salât-ü selâm getirin. Cenâb-ı Hakk dilerse huzurunuzu artırır. Çünkü râbıta ile kendinizi ve kalbinizi toplamış olursunuz."

•

"Bir insan kendisine istikamet vermeye çalışırken, hanımının, çoluk-çocuğunun üzerinde de cidden eğilmesi lâzım. Onları ahkâm mucibince yetiştirecek, cehennemden kurtaracak, cennete doğru yönlendirecek. Aksi halde onlar cehenneme doğru giderlerken kendisini cennette bırakmazlar."

•

"Öyle insan vardır ki; yalnız Allah için çalışır, malını da canını da ortaya koyar. Fakat halk ona düşmandır. Zaten onun halk ile hiç işi olmaz. O hep Hakk iledir.

Öyle insan da vardır ki; sırf maksat ve menfaat için çalışır. Görünüşte o halkın dostudur, halk da bu gibilerin hastasıdır. Çünkü o dalâlette, onlar da dalâlette. Bu gibilerin Hakk'la ilgisi olmaz."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (83)

Ocak 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Dikkat Edilmesi Gereken Bazı Hususlar:

Güzel, tatlı geçinmek ne güzel şey. Güler yüz, tatlı söz ne kadar güzel şey.

Onun için fakir der ki:

Yap da geç ama kırma! Çünkü yarın topraktasın. Düşman olacağına olmayıver!

Yolun çok nazik olduğunu, Hazret-i Allah'a ve Resulullah'a ait olduğunu bilin. Ona göre söyleyeceğiniz söze, atacağınız adıma, yiyeceğiniz lokmaya çok dikkat edin. Çünkü yediğin lokma helâl ise ibadetle hikmet olur ve hikmetle konuşursun. Atacağın adımın nihayetine bakacaksın, sonu nereye varıyor?

Onun için bu üç noktaya çok dikkat etmek lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızâsına ulaşabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez.

Hâlbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Bir söz vardır, hiç kimse uymaz ebedi saadete erdirir. Bir söz vardır, kimse umursamaz ebedi felakete erdirir.

Çok dikkatli olmamız gerektiğini, Huzur-u ilâhi'ye çıkacağımızı size yavaş yavaş duyurmaya çalışıyorum.

Allah'ım ezelden aldıklarından etsin. Bu yol Hazret-i Allah'a ve Resulullah'a ait bir yoldur. Bunun için Cenâb-ı Hakk kimi nasip edip de aldıysa, bu alış kurtuluş olmuş oluyor.

Çünkü Âyet-i kerime'de:

"Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâdır." buyuruluyor. (Asr: 3)

Onlar gerçek imana erenlerdir. Yaptıkları hayırlı amellerin karşılığını ahirette alabilmak için sabırla ömür sürerler, sonsuz olanı geçici olana tercih ederler. Bunun içindir ki haram yollarla elde edebilecekleri her türlü kazancı reddederler. Ömür sermayesini iyiye kullanarak kârlı çıkarlar.

Hazret-i Allah'a, Kitabullah'a, Resulullah'a iman ve sonra sâlih amel işlemek bizim için en büyük vazife.

Cenâb-ı Hakk bizi bununla mükellef tuttu. Bu yola da münevver denmiş. Zâhirden bâtına geçmiş. Bu zâhirden bâtına geçiş ise, dış âlemden iç âlemine geçmiş ve birinci geçiştir.

Zâhirde bütün ilimler dışarıda. Fakat Allah-u Teâlâ kime nasip etti ise zâhiri ilimle meşgul olduğu gibi ona kalbinin kilidini açar ve kişi iç âlemiyle de meşgul olmaya başlar. Hazret-i Allah'ı zikreder, fikreder, tefekkür eder ve böylece meşgul olur.

Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

Dış âlemdeki bunu duymaz. Çünkü dışta. Bir insan ne kadar âlim olursa olsun dışta olduğu için içte olduğunu, bunu hissetmesi mümkün değil. Dışta arar, yerde arar, gökte arar, arşta arar. "Allah-u Teâlâ oradadır." der. Ondan ona yakın olduğunu bilmez. Dış âlemde kalır. Ne kadar âlim olursa olsun bilmez. Bilse de sureta bilir, gerçek manada bilmez.

Ve içeriye alınma basamakla olur. Ondan sonra murakabalarla içeriye nüfuz ede ede ede, bir gün olur varlığını ifna eder, Var'ı bulur. O zaman "Hakikaten içerdeymiş!" der, ama seneler geçti. O da nasibi olana.

Nurlu, Hikmetli ve Özlü Sözler:

"Benim hiçbir gün tahsilim yok. Böyleyken nasıl diyebilirim bu kitap benimdir diye. O'ndan değil de kendimden mi bileyim?

Yemin ederim ki benim çöp kadar değerim yoktur. Hem mânevi gözle görüyorum, hem de açık ediyorum. Hep O'nun, hepsi O'nun...

O beni gösteriyor, resim gibi gösteriyor. Ben bugün varım yarın yokum. Bunu çok iyi öğrenin. Birisi çıkıp: "Ben!" dediği zaman ona: "Yalancı!" deyin."

•

"Yapılan yanlış işleri hoş görürsen, zâlimin zulmüne ortak olmuş olursun. Onları desteklersen, küfrüne ortak olmuş olursun. Haksızlığa sükût edersen, dilsiz şeytan olursun. Allah için Hakk'ı söylersen, Allah ehli olursun."

•

"Isıtalım, soğutmayalım; kolaylaştıralım, zorlaştırmayalım."

•

"Sen yapma! Yapınca, bulmamak mümkün değil."

•

"Rahat zamanda Hazret-i Allah'a yönelen bir kimseye, musibet zamanında Hazret-i Allah ona rahatlık verir. Buraya çok dikkat edin."

•

"Hazret-i Allah'a sevilmek lâzım, sevilmek içinde O'nun seveceği işleri yapmak lâzım. Bunu unutmayın!

Ama O'nun düşmanıyla dost oldun mu da seni sevmez."

•

"Tavsiye ederim hayatta Hazret-i Allah'a dayanın. Allah ve Resul'üne dayanmayan bina yıkılmaya mahkûmdur. Vallahi Allah yıkar. Gizli sırrı ifşa ediyorum, Allah yıkar da âlem yıktı görünür."

•

"Bu topluluğa ayak uydurmak zordur. Çünkü Allah yoludur. Gaye yok, maksat yok, menfaat yok. Ne var? Rızâ var. Allah'ım rızâsından ayırmasın. Bu gemiye bin, bu topluluğa ayak uydur; ahirette ne demek istediğimi o zaman anlarsın."

•

"İhvan rahat aramaz, toplulukta gönül birliği arar."

•

"Nefsimiz vermeyi hiç sevmez. Bir kuruş da olsa beş kuruş da olsa hep almak ister, vermeye hiç yanaşmaz."

•

"Az söz hayır getirir, insan haklı da olsa çok sözde hayır yoktur."

•

"Ruh gıdasını aldıkça kuvvet bulur ve doyar. Nefis ise gıdasını aldıkça acıkır."

•

"Bir insan edebini muhafaza edebilirse, daima abdestli bulunup zikirle-fikirle çeşitli ibadetlerle meşgul olursa, evini cennet bahçesine çevirebilir."

•

"Namaz kılarken zihnim dağılıyor." diyen bir kardeşimize şöyle buyurdular:

"Namaza başlamadan evvel inşallah râbıta yapın, Salât-ü selâm getirin. Cenâb-ı Hakk dilerse huzurunuzu artırır. Çünkü râbıta ile kendinizi ve kalbinizi toplamış olursunuz."

•

"Bir insan kendisine istikamet vermeye çalışırken, hanımının, çoluk-çocuğunun üzerinde de cidden eğilmesi lâzım. Onları ahkâm mucibince yetiştirecek, cehennemden kurtaracak, cennete doğru yönlendirecek. Aksi halde onlar cehenneme doğru giderlerken kendisini cennette bırakmazlar."

•

"Öyle insan vardır ki; yalnız Allah için çalışır, malını da canını da ortaya koyar. Fakat halk ona düşmandır. Zaten onun halk ile hiç işi olmaz. O hep Hakk iledir.

Öyle insan da vardır ki; sırf maksat ve menfaat için çalışır. Görünüşte o halkın dostudur, halk da bu gibilerin hastasıdır. Çünkü o dalâlette, onlar da dalâlette. Bu gibilerin Hakk'la ilgisi olmaz."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (85)

Mart 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Bu Yol İmanın ve Vatanın Müdafi Yolu:

Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok. Bu lütfu bahşeden Allah'ıma sonsuz şükürler olsun. Yoksa bu yol para, pul yolu değil. Bu yol imanın ve vatanın müdafi yolu.

Çünkü dünya geçicidir, hayat hayaldir. Ne ki varsa zevk-ü zevaldir.

Cenâb-ı Hakk buyuruyor ki:

"İnsan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Bir diğer Ayet-i kerime'de buyuruyor ki:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Orada herkes yaptığı büyük ve küçük her türlü iyiliğin karşılığını kat kat görecektir.

Zerre kadar bile olsa gerek her küçük iyiliğin, gerekse her küçük kötülüğün bir ağırlığı ve değeri vardır. Onun içindir ki insan küçük büyük demeyip hiçbir iyiliği terketmemeli, küçük ve büyük her kötülükten şiddetle kaçınmalıdır.

Bu Âyet-i kerime'ler karşısında şunu diyorum:

"Allah'ım sorguya çekme beni. Geç kulum de kurtar beni."

Bunun karşısında kurtulmak mümkün değil. Onun için çalışalım, çalışalım.

Bu yolda olalım, bu yolda ölelim. Gaye bu yol olsun. Çünkü Allah yolu. Gaye yok, maksat yok, menfaat yok, makam yok, rütbe yok, hiçbir şey yok. Ne var? Rızâ var.

Bu lütfu bahşeden sahibime sonsuz şükürler olsun.

"Ey günahkârlar! Bugün şöyle ayrılın!" (Yâsin: 59)

"Ben sizi ayırdım, gerisini siz düşünün!"

Çok mühim bir yerdeyiz. Köprünün başındayız. Acaba beni Rabbü'l-âlemin Cennet-i Âla fırkasına mı ayırıyor, yoksa cehennem fırkasına mı ayırıyor? Bunu nasıl anlayacağız?

Eğer hakikaten bir kalpte iman ve imanı kurtarmak yaşıyorsa, vatan için hizmet ediyorsa bu, Allah-u Teâlâ'nın onu desteklediğinin en büyük alâmetidir.

•

Önümüzde çok hadiseler olabilir. İhvanın ümmet-i Muhammed'e ve orduya çok duâ etmesi lâzım.

Önümüz çok karışık olabilir. Tedbir alın.

Duâ ederken:

"Allah'ım ümmet-i Muhammed'i affet, muhafaza et, muzaffer et." deyin.

"Allah'ım ordumuzu affet, muhafaza et, muzaffer et."

Bunu daima yâd edin. Çünkü ortalık çok vahim...

Ümmet-i Muhammed için hep bir ağızdan duâ.

Çünkü vatan çok mühimdir. Vatansız iman da muhafaza edilmiyor.

"Allah'ım Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et, askerimi de öyle. Bu güzel vatanımızı da bize bağışla."

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor.

Bazı Lütfundan, Bazı Kahrından:

"Şeytan, insana Cenâb-ı Hakk'ın yol verdiği kadar musallat olabilir, fazla olmaz. Bu yol verme iki türlü olur. Bazı lütfundan, bazı kahrından yol verir.

Bu nasıl olur? Lütfundan ona yol verdiği zaman, karşıdakini bir noktada günaha sokar. Görünüşte kahırdır, içi lütuftur, bu lütfu kimse anlamaz. Kendisinde bir değer olmadığını, hükümsüz bir mahlûk olduğunu, günahkâr olduğunu Hazret-i Allah'a karşı ibraz eder. Bu onun için lütuf olur.

Bazısı için de kahrından şeytana yol verir. Onu sevmez, "Al senin olsun!" der. Artık o onunladır, dünyada da ahirette de. Çok ince bir nokta.

Onu ona arkadaş ediyor, cehennemde yine arkadaş, yine beraber. Allah-u Teâlâ onları birbirinden ayırmayacak.

Meğer Allah-u Teâlâ lütuf bahşetmiş olsun."

•

"Fakat biz bu dikkati ele alamıyoruz. Nefse hâkim olamayışımızdan dolayı, şeytana mağlubiyet nispetinde zarar görüyoruz. Âfâkî ve enfüsî şeytan var. Birisi nefis, birisi de şeytan. Onun yanında arkadaşıdır o.

Allah-u Teâlâ kişinin ruhunu tekâmül ettirirse, nefse galip getirirse, nefsin arzularını dinlemez. Allah-u Teâlâ ona azamet bahşederse, şeytanın arzularını kabul ettirmez. Fakat nefis ve şeytan birleştiği zaman insanı yoldan çıkarıyor. İç ve dış düşman birleştiği zaman, bir de şeytanlaşmış insana tâbi olduğu zaman, onu yoldan çıkarabiliyor. Meğer ki Allah'ımızın lütfu olsun.

Bunun içindir ki insanın kendi düşmanı ile beraber düşmanlarının dostları ile merbudiyet kurmaması gerekiyor. Kurtulmamız için. Bizi helâk eden nokta budur."

Bugün Yürüyüş Çok Güçtür:

"Bu gün insanlarla yolculuk yapmak cidden zordur. Çünkü herkes içine doldurduğunu boşaltmakla meşgul. İnsan içini güzel şeyle doldurabilmesi için evvelâ helâl lokma yemesi lâzımdır. O yok ki güzel şeyle dolsun.

Şu halde bugün ya vahdeti, veyahut da ihlâslı kimse ile sohbeti tercih etmek lâzımdır.

İhlâslı kimse bulunup sohbet edilirse vahdetten hayırlıdır. Bulunamadığı zaman vahdeti tercih etmek daha hayırlıdır.

Fakat bir de halâta geşmiş olanların vahdeti vardır, onların durumu ayrıdır. Onlar Hakk ile kâimdir.

Onun için bugün mümkün olduğu kadar yalnız yürümek daha hayırlıdır. Yolda engel olmaktansa zahmetlide olsa yalnız yürümek hayırlıdır.

Çünkü bugün yürüyüş çok güçtür. Malum-u fâzilaneleriniz olduğu üzere Hacc'da büyük zahmet vardır, Arafat'ta ise o zahmetlerin mühimi vardır. Demek ki hayırlı yolda hedefe ulaşmak için büyük meşakkatler vardır.

Onun için engel olacak kimseleri bırakmak gerek.

Nefis sünepeliği ister, lâubaliliği ister. Binaebaleyh her emre kolay kolay boyun bükmek istemediği için insanlarla gerçekten arkadaşlık buradan güçleşiyor."

Atılanlarla Görüşmemeli:

"Hazret-i Allah bir kulunu severse, Onunla konuşanların sevgisine vesile olur.

Hazret-i Allah bir kulunu sevmiyorsa, onunla konuşanları da sevmez.

Bundan ötürü büyük bir ihsana sığınmak için lütfuna uğrayanlarla ünsiyet; fakat gadabına uğrayanlardan da arslandan kaçar gibi kaçmak gerek. Ki, sevmediği için ona da gadab eder.

Bu gibi kimselerin uzaklaşması, pirinçteki taşın ayıklanması gibidir.

Yahut bir âzâda bir hastalığın, bir yaranın, meselâ kanserin bulunması gibidir. Ameliyatla tedavi ile bu yaranın giderilmesi mümkünse giderilir, vücut şifa bulur. Fakat kanser dururken vücudu harap ve tahrip ettiği gibi, hayat damarı da yok olur.

Kanser kabilinden, vücutta bulundukça vücuda da zarar getirirler. Bunun için bu iltihabı kesip atmak gerekir, vücudu kurtarabilelim.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (86)

Nisan 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

İlkleri Yapan Peygamber:

İdris Aleyhisselâm; Şit Aleyhisselâm'ın neslinden olup, Nuh Aleyhisselâm'ın babasının ceddidir. Kur'an-ı kerim'de adı geçen peygamberlerdendir. Nübüvvet ve risâletine kesinlikle inanılması gerekir. Zira Allah-u Teâlâ onun hem nebi hem sıddık olduğunu haber vererek bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Kitap'ta İdris'i de an, çünkü o sâdık bir peygamberdi." (Meryem: 56)

Her nebi sıddıktır, fakat her sıddık nebi değildir.

Zamanındaki bütün yeryüzü halkına peygamber olarak gönderilmiş, Allah-u Teâlâ kendisinden öncekilerin bütün ilimlerini şahsında toplamış ve buna ilâve olarak da ilâhî bilgileri ihtivâ eden otuz sayfalık kitap (Suhuf) göndermiştir.

İnce sesli, yumuşak sözlü idi.

İnsanları Âdem Aleyhisselâm'ın, Şit Aleyhisselâm'ın dinine aykırı hareket etmekten sakındırmış; halkı tevhide, yaratana kulluk yapmaya, şeytana karşı çıkmaya, ahiret azabından kurtulmak için dünyada sâlih ameller işlemeye dâvet etmiştir. Pek az kimse ona itaat ederken, çoğunluk muhalefet edip yalanlamışlardır.

Nuh tufanını ümmetine haber vermiştir.

Kalemle ilk defa yazı yazan, harfleri icat eden zât odur. Kendisinden önce insanlar giyim olarak hayvan postları kullandıkları halde, o iğne ile elbise dikmeyi icat etmiş, insanlara giyinmeyi öğretmiş, ilk olarak silâh yapmış, ilk kez yıldızlar üzerinde düşünmüş, hesap ilmini gözden geçirmiştir.

Terazinin de mucidi idi. Tıp, astronomi ve fen sahasında da maharetlerinden bahsedilmektedir.

Demiri de ilk defa o icat etmiş, ondan âletler yapmış, ziraati geliştirmiştir.

Bir nebi olarak ilk defa ata binip, Kâbil'in ifsatçı ahfâdına karşı "Allah yolunda cihad"a girişen de odur.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre; akşam olduğunda yeryüzünde ameli İdris Aleyhisselâm'dan daha üstün hiç kimse bulunmuyordu.

İbadet etmek için ilk defa evler bina etmiştir.

Hayat İkidir:

Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime'de şöyle buyurulur:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ'nın lütfuna ihsanına mazhar olmaya en lâyık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler." (Furkân: 44)

•

Allah-u Teâlâ'nın sevdiği kulu üzerinde en büyük lütufları nelerdir?

Birincisi; Allah-u Teâlâ'nın sevdiği kulunun üzerinde en büyük lütfu "Kulum" demesidir. Bir insanın "Ben kulum" demesi kıymet ifade etmez, Yaratan'ın ona: "Kulum" demesi kıymet ifade eder. Asıl maksat da budur. Bunun için fakir her fırsatta der ki: "Ben hâlâ: 'Allah'ımın kulu, Habib'inin ümmetiyim.' diyemedim. 'Allah'ım ne olur, Zât'ına kul Habib'ine ümmet et!' diye niyaz ediyorum, yalvarıyorum."

Yaratan'ın mahlûkuna: "Kulum" demesinin yanında İbrahim Aleyhisselâm'a lütfettiği gibi: "Halilim" demesi, Muhammed Aleyhisselâm'a lütfettiği gibi: "Habibim" demesi, "Sevgilim" demesi vardır. Bu beyan devam eder efendiler, kıyamete kadar devam eder. Bu lütuf da yine Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetinedir.

İkincisi; Allah-u Teâlâ'nın sevdiği kulunun üzerindeki en büyük lütuflardan birisi de kuluna "Selâm etmesi"dir.

Meselâ: "Veselâmün alel-mürselin = Peygamberlere selâm olsun!" Bilen için anlayan için bu ne büyük bir ihsandır. Allah-u Teâlâ hiç ummadığınız bir kula selâm eder. Bütün bunlar Resulullah Aleyhisselâm'ın yüzü suyu hürmetine, onun vârislerine bahşedilen gizli lütuflardır. Çünkü üzerindeki emanet Resulullah Aleyhisselâm'ın emaneti olduğu için, o sevgilinin nurunun üzerinde olduğu için, Allah-u Teâlâ onu bu gizli sırlara mazhar eder. Bir mahlûk için bu, tasavvura sığmayan lütuflardan birisidir. Ve bu lütuf kıyamete kadar devam eder.

Üçüncüsü; Bir mahlûkuna en üstün lütuflardan üçüncüsü de, Cemâl-i bâkemâli ile müşerref etmesidir.

Diyeceksiniz ki buna imkân var mı? Var efendim. Çünkü Sıddîk-ı Ekber -radiyallahu anh-: "Ben Allah-u Teâlâ'yı gördüm, başka bir şey görmedim." buyurdu.

Sıddîk-ı Ekber -radiyallahu anh-in yolunda olanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetine, Allah-u Teâlâ lütfuyla kime dilerse ona gösterir.

Bir mahlûk gerçek mânâda Hazret-i Allah ve Resul'ünde fâni olursa, Allah-u Teâlâ dilediği şekilde tecellî eder. Aslında O'ndan başka hiçbir şey yok zaten.

Hakikatimi gördüğüm zaman, itimad edin kendimi zerre kadar değersiz bir mahlûk olarak görüyorum. Gözümle görüyorum, anlatma ile değil.

•

Bir kulun Hakk'a ulaşması, Hakk'ın o kulunu kendi tarafına çekmesi ile mümkündür. Hiçbir kimse kendi kendiliğiyle Hakk'a ulaşamaz.

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk'tan geldiği için Hakk'a ulaştırır.

Mahviyyet de öyle bir lütfu ihsandır ki Hazret-i Allah'a kavuşturur, zira bunlar kime verilmişse, Hâlik ile mahlûk arasındaki perdeleri kaldırır, bütün sıfatları, dilekleri kül eder.

Aşk ateştir, aşk lezzettir, Hakk'a ulaşmak için güç kaynağıdır.

Mevlânâ Câmi -kuddise sırruh- Hazretleri buyurur ki:

"Mecâzi de olsa aşk ve sevgiden yüz çevirme, vaz geçme, zira o hakiki aşka ulaştırmak için bir vasıtadır, köprüdür."

Âşık olanın elem ve mihnete alışması lâzımdır. Çünkü sevilen, sevenin başkası ile meşgul olmasını istemez.

Sevdiği kulunun kalbini başka bir yere çevirmesini istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan âşık bunları hoş karşılamalıdır.

"Sevgilinin yaptığı her şey sevimlidir."

Aşıka en tatlı gelen şey, sevgilisi için yanmaktır. Mânen gıdalanmak elbette aşkullah ve muhabbetullaha bağlıdır. Aşk ve muhabbetin kemaline erenler, Mahbub-u hakiki ile olmaktan ve O'na hizmetten başka hiçbir şey düşünmezler. Müminlerin kalp gözlerini açarak, onları marifetin nuru ile Rızây-ı Bâri'sine eriştiren Hazret-i Allah'a sonsuz şükürler olsun.

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (87)

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Bazı İncelikler:

Güzel Yaratıcı'nın, güzel emirlerine bakarsak, güzel yolda yürürsek dilerse bir gün kendisine de ulaştırır. Fakat hiç şüphe yok ki bir mektepte dersler vardır. Mânevi mektebin dersleri ise daha çoktur ve daha incedir.

Binaenaleyh birçok insanın ömrü "Fenâfişşeyh"e dahi varmaya yetmez. Bugün için yetmiyor. Niçin? Bugün, çok çalışmak var az yemek var; bereketsiz. O'nun ihsan ettiğinin haricindekilerin Fenâfişşeyh'e dahi varması çok zordur.

Bunların hepsi kitaplarda var. Hamd-ü senâlar olsun, bütün incelikler kitaplarda serilmiştir. Fakat kimisi çalışıyor, kimisi cihad ediyor, kimisi dünya ile meşgul olduğu için o nura dönemiyor. Bu sefer bilgisi de az oluyor, mânevi çalışması da az oluyor. Hiç olmazsa Allah'ım bizi yolundan bari ayırmasın.

•

Yola sarılan, ipe sarılmış olur. İpi gevşek tutan kopmuş olur. Kervan gidiyor, nasibi olan gider.

•

Terakki şekli şöyledir:

İnsan bayıra doğru adım atarken, yavaş yavaş yükselir. Yükselir, yükselir bir noktaya gelince durur. İmtihana tabi tutulur. Herkes bir imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır. Derecesine göre; kimisi her an imtihandadır, kimisi ara sıra, kimisi de pek seyrek imtihana tabi tutulur. Her an imtihana tabi tutulanların Allah-u Teâlâ ile her anının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.

Eğer Allah-u Teâlâ onu ezelden nasiptar etmişse, oradan yavaş yavaş boynunu büker, aşağıya doğru iner. Diğeri; "Oldum!" der, şeytanın kucağına düşer. Atlı karıncaya biner, "Uçuyorum!" der, ama şeytanın uçurduğunu bilmez. Diğeri de tevâzulu bir şekilde yukarıdan aşağıya iner. Hiçliğini, acizliğini idrak ede ede, yavaş yavaş terakkiye başlar. Ötekisi de; "Oldum!" havasında olur. Hakikatten oldu ama şeytanın askeri oldu. Rabb'im muhafaza buyursun...

•

Yâsin-i şerif'in sırrı açılmasın diye; "Evet bu sadece Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e aittir" dedim ve kapattım.

Halbuki bu yalnız Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait değildir. Bütün kâinat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nuru, ondan başka bir şey yok. Ama, onun nurunun nuru da o nuru taşıyor. Anlatabildik mi? Başka bir nur yok.

Bunu bir zaman şöyle ifşa etmiştik. Makâm-ı Mahmud'a Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den başkası girer mi? denilince; tabii ki girmez dendi. Girer Hocaefendi, tozlar girer. Nasıl girer? Kehribar tozu çeker. Ama o toz kehribardan, o kehribar da o tozdan. Yani o tozlar ondan. Onun için kehribar tozu çeker. Hangi tozu çeker? Kendi tozunu çeker, başka değil kendi tozunu çeker. Bunlar anlaşılmayan şeyler, sırrının sırrı.

Öz Kardeşlik:

"Zâhirî kardeşlik ana-babadan, mânevî kardeşlik Hazret-i Allah'tan gelir. Allah'tan gelen kardeşlik insanı Allah'a götürür. Ana-babadan gelen kardeşler daha dünyada iken anlaşamıyorlar ki; ahirete nasıl beraber gidecek? Küçücük bir madde sebebiyle hemen araları açılıyor. Niçin? Mânevî kardeşliğe sahip olmadıkları için.

Birisi Hakk'tan geldi, Hakk'a gitti. Diğeri nesepten olduğu için nereye gideceğini Allah bilir. Mânevî yakınlık maddi yakınlıktan çok yüksektir.

Bir gün Uludağ'da bulunuyoruz. Aklıma geldi ki, bir tek ablam var, onun için Hazret-i Allah'a sığınayım. Oturduğum yerden kalktım, üç-dört adım ileriye gittim ve Hazret-i Alah'a sığınarak münâcaatta bulundum. "Öz kardeşlerin için de duâ etsene!" buyuruldu. Ablamızın üvey olduğunu orada anlamış olduk. Çünkü ana-babadan geliyor."

Kısa, Öz ve Hikmetli Beyanlar:

İlk olarak gelen bir kardeş, bir gün evvel rüyâsında meydanda duran bir hazine gördüğünü söyledi.

Buyurdular ki:

"İki türlü hazine vardır, maddi ve mânevi. Maddi hazineler toprakta gömülüdür, aslında helâl de değildir. Onu hiçbir zaman arzu etmemelidir.

Mânevi hazineye gelince; Hazret-i Allah'ın ihsanı açıktadır. Görebilenler ve nasibi olanlar alır. Alanlar çalıştıkları nispette bu sermayelerini çoğaltırlar. Çalışmazlarsa sermayeyi de ellerinden kaçırırlar. Çok çalışmaya ihtiyaç var."

•

"Kefenim, mezar tahtalarım dahi hazır. Niçin? Bir kızın kocaya gidip gitmeyeceği belli olmadığı halde çeyizi hazırlanır. Fakat bizim gideceğimiz kesin ve belli.

Şu halde hazır olalım, kimseye yük olmayalım. Her şeyin hazır olsun, bohçan yerinde olsun. Kefenini al, tahtalarını al, "Bu da benim çeyizim!" dersin."

•

"Ne kadar muhtacız, ne kadar zavallıyız. Yaşıyoruz ama bu yaşama; ölüm mü, yaşamak mı belli değil.

Zavallı insan neler yapıyor, onu neler bekliyor! Çünkü yarın çukurdayız."

•

"Hazret-i Allah bazısına zenginlik, bazısına makam-mevki verir. Karşıdan görenler imrenir. Halbuki birçok kimseye bunları sevmediği için verir. Arzusunun son noktasına kadar erişsin, azabı da ona göre artsın."

•

"Bir insan zekât verdiği zaman; verdirdiği için, vasıta kıldığı için Allah-u Teâlâ'ya şükrediyorsa, verdiği zaman zevk duyuyorsa, zekât budur işte. Çünkü O sana verdi, ver diye!"

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (88)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

Bir Rüyâ Üzerine:

"Geçen gün bir kardeş geldi. "Rüyâmda gördüm ki" dedi:

"Pirân-ı izam -kuddise sırruh- Hazerâtı halka olmuşlar zikrediyorlardı. Siz de halkanın ortasında bulunuyordunuz. Bir ara zikir durdu. Meğer "Elif"i bitirmişler "Lam"a başlayacaklarmış."

Bu ne güzel ilim dedik. Cenâb-ı Hakk size bir rüyâ ile hakikati ne güzel göstermiş.

Evet, her şey O'nun izni ile olur. Her şeyi yaratan Hazret-i Allah'tır. Yaratılan her şeyi yok etmek de ikinci bir ders olmuş oluyor. "La" deyince bunları yok etmek lâzımdır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz; "Görülen, duyulan, anlaşılan ve hayal edilen her şey Hakk'ın gayrıdır. La ile bunların hepsini yok etmelidir." buyuruyorlar.

Şuhûdi Tevhid'in özü: Her şeyi var eden Hazret-i Allah'ın eserini her zerrede görmektir.

En son tecelliyat Meşhud'dadır.

Meşhud Tevhid'in özü ise; Hazret-i Allah var, başka hiçbir şey yok. Yani O'ndan gayrisi de yok."

Hikmetli ve Nurlu Sözler:

"Onlar atmazlar, kişi kendini attırmadıkça!

•

"Hareket ederken her şeyden evvel vakfı düşünmek lâzımdır. O yüzden vakfı düşüneni biz düşünürüz, vakfı düşünmeyini biz de düşünmeyiz!"

"Vakıf bu, zerreden hesap sorulur!"

•

"Söyleyeceğin söze, atacağın adıma, yiyeceğin lokmaya dikkat et!"

•

"Biz bu yolu temiz teslim aldık, temiz teslim edeceğiz!"

•

"Yırtıcı kuşun ömrü az olur!"

•

"Madde mihenktir, sakın dünyaya meyletmeyin, helâkınıza vesile olur. Cevherin yanında mangırı bırakın!"

•

"Yol yeme, içme, yaşama yolu değil, hizmet yolu."

•

"Bu yol Allah yoludur. Sahibi Cenâb-ı Hakk'tır. Hiç tavizi yoktur. Şeytan sizi aldatmasın. Sonra seni hiç kimse kurtaramaz. Herkesin korkması lâzım."

•

"Yanlış işlerden çok üzülüyorum, hiçbir şeyi affedemiyorum, burası vakıf!"

•

"Buraya sahip çıkmayın. Buranın sahibi var. Kapıdan içeriye aldıklarına teşekkür edin. Bedava dahi çalışsanız buranın kıymetini bilin! Burası Allah kapısı."

•

"Burada herkes hizmetçidir, ona o iş verilmiş, ona o iş verilmiş o kadar!"

•

Mevlânâ Hazretleri; "O, kılı kırk yarar!" buyuruyorlar.

"Burası Allah kapısı. Yapmadı mı, ooo kamçısı vallâhi çok şiddetli. Ben adeta o kamçıyı seyrediyorum. Kimlere çatlatacak bilmiyorum."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Küçücük dünya menfaati için dağ kadar amelleri yok olacak!" buyurdu.

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi yâ Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

•

"Dikkat edin burası vakıf. Küçücük bir hata bu yolda zarara yol açar.

İnsan nefsi ile menfaati arasındadır. Kontrol et kendini! Ben Allah yanında mıyım, menfaat yanında mıyım?

Vakfa çok titizim. Kendi param için değil, bana zerreden soracak diye vakfa titizim.

Bu titizlik olmasa destek olmaz. Mazallah el uzarsa, eli keserler, bereketi keserler.

Allah'ım cebimi düşünenlerden eyleme, imanını satanlardan eyleme!.."

•

Efendi Hazretleri ileri geri konuşan, birine şu haberi göndermişti:

"Biz sizi zorla tutmuyoruz. Sizin yüzünüzden kimsenin huzurunun bozulmasını da istemem.

Bize sert, ters adam lâzım değil. Huzurumuzu bozmasın. Burada bir kardeşlik havası var. Her işi mülâyemetle, istişareyle yapan yapıcı kimselere ihtiyaç var."

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (89)

Temmuz 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Önce Arkadaş Sonra Yol:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Refik, sümme tarik."

"Önce arkadaş, sonra yol."

Arkadaşın iyi olursa yolunda iyi olur.

Arkadaşın güzel olursa yolun güzel olur, güzel yolun nihayeti de cennet olur.

Bir arkadaş... Çünkü o bir arkadaş seni iyiye götürmeye vesiledir.

Hadis-i şerif'te şöyle buyuruluyor:

"Sâlih bir dosta sahip olmak, kişinin saadetindendir." (Münâvi)

Elli sene evvel bir kitapta şöyle bir ibare gördüm:

"Bir insanın birçok iyiliği olsa da kötülerle görüşürse kötülerle gider.

Bir insan çok günahkâr olsa da iyilerle olursa iyilerle beraber olur."

Bir insan çok kötü olabilir, fakat iyinin iyiliğinden istifade ederek tövbe eder, Hazret-i Allah'a yönelir, O'nunla arkadaş olur.

Fakat insan çok iyilik yapabilir. Kötüyle arkadaş olduğu zaman, ona uyar ve ebedi hayatı söner.

Gaye Allah Olmalı:

İhvanda gaye Allah olmalı. Mal, mülk, evlât, iyal tamam; ama bunların hepsi kalacak. Gönlünde Hakk olursa, Hakk'la gidersen, ebedi O'nunla berabersin. Bu içinize işlesin ve bu hali alalım.

İnsan daima mütevazı olmalı; yoluna bakmalı aleme bakmamalı. Sana ihsan ettiği nimetin şükrünü eda et ve yoluna bak.

Halimize şükredelim. Zenginlik onların olsun, Allah'ım bize iman ve huzur ihsan etsin, hayırlı lokma ikram etsin. Çünkü gidiyoruz işte. Düzce'de oturduğumuz odanın badanalı olmasını dahi istemezler; "Yarın kabirdesin değmez." buyururlardı.

Arkadaşınız az olsun, öz olsun. Fazla arkadaş zarar verir. Çünkü herkesin ayrı ayrı fikri vardır. Çok arkadaşın olurda ayrı ayrı fikirlerini sana empoze etmeye kalkarlarsa hangisini tatbik edeceksin? Ama onların içlerinden bir tane ihlâslı arkadaş seçersen; aklı az olsa da niyeti halis olur sana da yol gösterir. Aklı azdır ama niyeti halis olduğu için sana yol gösterir. Bu sebeple az arkadaş da fayda vardır.

Güzel arkadaş; Hazret-i Allah'a yakın, Resulullah'a yakın bir arkadaş. Çünkü çok arkadaşın fikri sizi bozabilir. Fakat az arkadaş ihlâslı olursa size yön verebilir. Hakk yolu gösterir, Hakk yolculuğuna vesile olur. Bugün en mühim şey imanı kurtarmak.

Haram lokma yenirse, fâiz girerse, zekât verilmez ise Allah-u Teâlâ bir kula huzur vermez. Bunları yapanlar çalışır çabalar. Ama bu çabalama kuyusunu derinleştirmeye vesile olur.

Bugün helâl lokma yok mesabesindedir. Bu bakımdan az yemekte kurtuluş vardır. İnsan helâl kazanmak için çok dikkat etmelidir. Bütün dikkatlerden sonra kazandığını yine de şüpheli kabul edip ölmeyecek kadar az yemeye gayret edecek ki artık o zaruret olsun ve helâl olmuş bulunsun.

Rızâya dikkat ederse, Hazret-i Allah'a yaklaşmaya çalışırsa, herkes uyurken o uyanık olup, Hakk'a ibadet ederse, herkes gülerken o ağlarsa Cenâb-ı Hakk o zaman kendi kereminden o kuluna huzur bahşeder. Kalbi müsterih, mutmain olur. Daha da çok sevilirse Hazret-i Allah huşu verir ki; bu bambaşka bir âlemdir. Huşudan sonra mahiyet verir kendi huzuruna alır. Kurbiyet verir kendisine yaklaştırır. Bu noktalara varmak için kul çalışacak ama bunlar ilâhi lütuftan başka bir şey değildir. Hayat budur.

Hakk İçin Beğenilip Hakk İçin Beğenilmeyecek:

İnsan kerih bir sudan yaratıldığını unutuyor da, Allah-u Teâlâ'nın kendisine verdiği nimetleri ve ziynetleri benimseyerek "Benim!" diyor. Hayır! Senin değil, biraz sonra çekecek.

Her şeyi bildiğini zannediyor, halbûki hiçbir şey bilmediğini bilmiyor. Biliyorum zannıyla kaybediyor da farkında değil.

"Benim!" demesi, "Biliyorum!" demesi onu o kadar kaplıyor ki hiçbir kimseyi beğenmiyor, eleştiriyor, küçümsüyor, halbuki senin nefis arzuna göre değil, Hakk için beğenilip, Hakk için beğenilmeyecek. Hakk için sevmek, Hakk için buğzetmek. Belki senin o sevmediğin, küçük gördüğün, eleştirdiğin Hakk katında senden daha makbul ve derecesi yüksek. Sen kendini yok edip hiç olmadıkça bu hareketler hep nefsanîdir, şeytanîdir. Aslın olan kerih suya inmedikçe onu da yok etmedikçe Var husule gelmez. Var husule gelmeyince O'nunla değil, kendi nefsinle, zannınla konuşursun ve yanılırsın. Her şeyi bildiğini, en doğrusunu söylediğini zanneder durursun...

İnsan O'nun ihsanıyla O'na tefahüre kalkıyor; "Ben şunu yapıyorum, ben bunu yapıyorum!" diyor. İşte bu cehaletin en koyusu, en büyüğüdür. Hâlbuki sen çık aradan kalsın Yaratan.

Allah ehli tevâzu ve mahviyete değer verir.

Şeytan ehli kibir ve varlığa değer verir.

Bu anahtar elinizde oldukça herkesi ölçersiniz.

Kendini Âlim Zannedenler:

Allah'ım ahirette karşılaştırsın. Allah-u Teâlâ ve Tekaddes Hazretleri ihsan ve ikramda bulunurken bana ruhsat verilirse samimi selâm verenden dahi asla geçmem. Sevdiklerimi Allah'a emanet eder, sevmediklerimi O'na havale ederim. Onun için itimat et, ben tanımasam da Rabb'im tanır. Dilerse onları bir bir...

Yaratılış o hal güzeldir. Yaşayış değil. Bize yaşayış ayıp olur.

Daha evvel şöyle bir söz var: "Ah! Keşke ilmim olmasaydı da resim olabilseydim."

Çünkü şeytan da ilim sahibiydi. İlim onu bu hale koydu. Onun için birçok âlimim zanneden insanlar İblis oluyor.

Resulullah Efendimiz şöyle buyuruyor:

"Kim ki ben âlimim derse bilin ki o cahildir." (Münâvi)

| Hakikat'te Bu Ay | Diğer Sayılar | Ana Sayfa |

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (90)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

"Hazret-i Allah'a Kul, Habib'ine Ümmet Olasın":

Bize rızâ lâzım, para değil. Her şey para ile döndüğü halde bize rızâ lâzım. Çünkü yol ikidir; birisi mana üzerindedir, birisi madde üzerindedir. Burası bugün için çok mühimdir.

Cenâb-ı Hakk buyuruyor ki:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

Şimdi bu ilâhi bir emirdir. Onlar Hazret-i Allah'a dayanmışlardır bütün ihtiyaçlarını Hazret-i Allah görür. Nasıl görür?

Cenâb-ı Hakk buyuruyor ki:

"Sâlihlerin işlerini O görür." (A'râf: 196)

Onları sever, onlara sahip çıkar, onları terketmez, yardımcısız ve yalnız başlarına bırakmaz, musibetlere uğratmaz, işlerini O idare eder.

Bitti. Biz halka muhtaç değiliz, paraya da ihtiyacımız yok. Niçin? Bizim işimizi O gördüğü için.

Bu mecmualar çok cüz'î bir fiyata satılıyor. Üstelik kocaman bir kitap da hediye olarak veriliyor. Peki bu niçin yapılıyor? Gayemiz Nûr-i Muhammedî'yi yaymak ve Hazret-i Allah'ın kullarını Hazret-i Allah'a ve Resulullah Aleyhisselâm'a bağlamaktır.

Bu nurun yayılması ile, Hazret-i Allah'ın emirlerini sevdirmekle, Resulullah Aleyhisselâm'ın izini takip ettirmekle insanlar yola, raya girmiş olur. Bu sayede de saadet-i ebediyeye yönelmiş olurlar. Rabb'im bizi yönelttiği kullardan etsin. Âmin.

Bu noktada size, bu yapılanın ücretini izah edelim ki hangi ücret daha kârlı siz karar verin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz'e:

"Yâ Ali! Allah-u Teâlâ bir kula senin delâlet etmen ile hidayet lütfederse, bil ki bu bütün dünya ve içindekilerin senin olmasından daha hayırlıdır." buyurmuştur.

Ticarete bakın!

"Bütün dünya ve içindekilerden daha kıymetlidir" buyurdu.

Niçin? Onunla saadet-i ebediyeyi kazandı. Ama dünya malı dünyaya kalacaktı. Şu halde bir müminin hidayetine bir mecmua vesile olursa bu bize yetmez mi?

Onun için biz de azimle bu nuru yayalım. Çünkü bölücüler bir taraftan insanların imanını alıyor, kendi saflarına çekiyorlar; diğer taraftan paralarını alıyorlardı. Hatta ağızlarından lokmasına varıncaya kadar alıyorlardı. Süleymancılar kapı kapı dolaşıp süt, yoğurt ne varsa ellerinden alıyorlardı. Bütün bölücüler böyleydi.

Bunun için biz diyoruz ki, hayır, bize madde lâzım değil. İmanın mübarek olsun, Allah-u Teâlâ'nın sana verdiği rızık senin olsun. Senden beklenen yalnızca şudur ki; Yaratan'ını, nimetlerle donatanını bilesin, O'na yönelesin, Hazret-i Allah'a kul, Habib'ine ümmet olasın. Bunun için seni dâvet ediyoruz. Bizim başka bir gayemiz yok. Niçin?

Bizim en üstün gayemiz rızâdır. Allah'ım rızâsına kavuştursun.

Ezeli nasiptar olanlar Hazret-i Allah'a yöneliktir, helâl-haramı ararlar, rızâ yolunda bulunup ibadet ederler, Allah ehliyle ünsiyet ederler, nar ehlinden sakınırlar. Ezeli nasiptar olanların alâmetleri bunlardır.

Mukallidle Mükemmeli Ayırt Etmek İçin Ölçüler:

İnsanoğlu bulunduğu yolun "Hidayet yolu" olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun "Allah yolu" olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içerisinde varabildiklerini müşahede etmiş olmalıdır. Bu tahkik yapılmazsa insan bir dalâlet çukuruna girer, orada bocalarken ömrünü de tüketmiş olur. Böylece ahirete gider. Büyük pişmanlık duyar ama hiç faydası yok.

Bir yol ki; Hakk'tan kula gider, o yolda saadetler vardır.

Bir yol ki; kuldan Hakk'a gider, bütün felâketler o yoldadır.

Günümüzde görülüyor ki Allah yolunu alet ederek saltanat sürenler bulunmaktadır.

Şöyle ki:

Babaları şeyhmiş, oğluna; "Sen şeyhsin" demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhi yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. "Al bu sürüyü sen de güt!".

Allah-u Teâlâ onu lâyık görseydi o makama tayin ederdi. O lâyık görmemiş; annesi babası lâyık görmüş.

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

Yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

Allah-u Teala Ayet-i kerime'sinde buyuruyor ki:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

İman'ın Kısa ve Öz Olarak Manası:

İman; nurdur, ışıktır, aydınlıktır.

İman; nezafettir, nezakettir, saadettir, doğruluktur.

İnsan denilen hazinenin cevheri imandır. İnsan vücudu o cevherle nurlanır, gönüller o nurla aydınlanır. Dünyanın hakikati imanla bilinir. Dünyaya geliş maksadının sermayesi imandır. Ahiret yurdu imanla kazanılır, azaplardan imanla kurtulunur.

Hakiki dostluklar iman sebebiyle kurulur. Gerçek sevgiler iman sayesinde tezahür eder. Her türlü düşmanlıklar iman nuru ile dostluğa dönüşür.

İman; dünya saadetini, ahiret selâmetini kazanmanın anahtarıdır. O anahtarla, açılmayan kapılar açılır, zorluklar kolaylaşır, güçlükler hafifler, uzunlar kısalır, üzüntünün adı sevinç olur.

İman; karanlıklardan kurtulup aydınlığa kavuşmanın sebebi olduğu gibi, iman eden topluluklarda aydınlığın temsilcisi, insanlığın öğretmeni, medeniyetin önderi olmuşlardır.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

İmanın "Nur" ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz.

Allah-u Teâlâ Âyet-i kerime'sinde kendisi izin vermedikçe hiç kimsenin imana nail olamayacağını beyan buyurmaktadır:

"Allah'ın izni olmadan hiç kimsenin iman etmesi mümkün değildir." (Yunus: 100)

Seni yaratan Allah-u Teâlâ, seni iman şerefi ile müşerref etti, nuru ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet saadetin de ta kendisi değil midir?


Topic 1

Write here...

Copyright © 2018 1. All Rights Reserved.


Topic 2

Write here...

Copyright © 2018 1. All Rights Reserved.


Topic 3

Write here...

Copyright © 2018 1. All Rights Reserved.


New Topic

Write here...

Copyright © 2018 1. All Rights Reserved.