New Topic

https://www.youtube.com/watch?v=ieEl6y2q0qs&list=PL7v_vEqwAKArv_R73DGnxEV0qpibD_Qyw


TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tasavvuf İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş ilâhî bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.
Bu eser tahkik ve tetkik edildiğinde görülecektir ki, şimdiye kadar duyulmayan ve hiçbir kitapta da geçmeyen en ince sırlar, bâtınların da bâtını hakikatler gönülden kaleme dökülmüştür.
Hakikatı arayan müslümanların istifadesine böyle bir eseri takdime vesile kılan Cenâb-ı Hakk'a sonsuz hamd-ü senalar olsun.

Büyük Boy (17x25 cm), cilt kenarları yaldızlı, 640 sayfa
Liste Fiyatı: 15.00 TL.

İÇİNDEKİLER

Takdim

1. BÖLÜM
 • ALLAH-U TEÂLÂ’NIN NURU, ÂLEMLERİN GURUR VE SÜRÛRU MUHAMMED ALEYHİSSELÂM
• Nur
• Elest Bezmi
• Enbiyâ-i İzam
• Ağır Bir Misak
• İlâhî Meth-ü Senâ
• Ebul-Ervah
• Sebeb-i Mevcûdat
• En Büyük Nimet
• Azîz Peygamber
• “Nurun Alâ Nur”
• YAKINLIK NESEBİ
• HULEFÂ-İ RÂŞİDİN
• 1- Hazret-i Ebu Bekir Sıddîk -Radiyallahu Anh-
• Dostun En Yakın Dostu
• İmân-ı Kâmil Numunesi
• Sıddîkiyet Makamı
• Bağlılık
• Ubudiyet
• Ashâb-ı Kiram’ın En Üstünü
• Sıddık-ı Ekber Sevgisi
• Hizmet
• 2- Hazret-i Ömer’ül-Faruk -Radiyallahu Anh-
• 3- Hazret-i Osman Zinnureyn -Radiyallahu Anh-
• 4- Hazret-i Aliyy’ül-Murtaza -Radiyallahu Anh-
• SÂDÂT-I KİRAM -Kaddesallahu Esrârehüm-
• Nur’un İntikali
• Silsile-i Celile-i Âliye
• Fırka-i Nâciye

2. BÖLÜM
 • TASAVVUF
• Tasavvufun Menşei
• Tasavvufun Lüzumu
• Zikrullah Emr-i Şerif’i
• Kalbî ve Cehrî Zikrullah
• Tasavvufun Önemi
• Tarik-ı İbadet, Tarik-ı Terakki
• Tasavvuf Kelimesi
• Ulemâ-i Kiram ve Tasavvuf
• İmâm-ı Gazâlî ve Tasavvuf
• Bediüzzaman ve Tasavvuf

3. BÖLÜM
 • TASAVVUFUN ASLI
• Sırr-ı İlâhî
• İlk Yaratılış
• Mahviyet
• İLİM-İRFAN MEKTEBİ
• Esrar Odası

4. BÖLÜM
 • ALLAH YOLUNUN REHBERİ MÜRŞİD-İ KÂMİL
• Mürşidin Lüzumu
• “Şeyhi Olmayanin Şeyhi Şeytandir” Sözü
• Sâdıklarla Beraber Olmak
• “Sâdıklar Kimlerdir?”
• Mürşid’in Ahlâkı ve Vasıfları
• MÂNEVİ BAĞ
• Mânevî Arş
• RÛHÂNİYET VE CİSMÂNİYET

5. BÖLÜM
 • TASAVVUF EHLİ
• Zâhir ve Bâtın Yolları
• Peygamberler Üç Kısımdır
• 1- Ulül-Azm Olanlar
• 2- Resul Olanlar
• 3- Nebi Olanlar
• Veliler de Üç Kısımdır
• Tasavvuf Ehli Üç Kısma Ayrılır
• 1- Resul-i Ekrem (s.a.v.) Efendimizin Hem Sehm-i Nübüvvetine Hem de Sehm-i Velâyetine Vâris Olanlar
• 2- Sehm-i Nübüvvetine Vâris Olanlar
• 3- Sehm-i Velâyetine Vâris Olanlar
• Âlimler Üç Kısımdır
• 1- Ulül-elbâb’a Çıkmış Olan Âlimler
• 2- Nakilci Ulvî Âlimler
• 3- Mollalar

6. BÖLÜM
 • VELİLER VE VELÂYET
• Veliler ve Velâyet
• HADİS-İ ŞERİF’LER
• HADİS-İ KUDSİ
• EVLİYÂULLAH SEVGİSİ
• VELİLERİN DERECELERİ
• Muayyen Toplantılar
• MEVKİ VE MERTEBELER
• EVLİYÂULLAH’IN DERECELERİ
• Her Bir Veli Sınıfının Özelliği
• Sabikûn=Öncüler
• Hâtem-i Veli
• MUCİZE-KERAMET-İSTİDRAC
• Mucize
• Keramet
• Tarikat-ı Aliye ve Keramet
• İstidrac

7. BÖLÜM
 • ZİKRULLAH
• Mânâ ve Önemi
• İlâhî Emir
• Zikrullah ve Şükür
• Kalplerin Şifasi
• Allah-u Teâlâ’nın Kulunu Anması
• En Büyük Kalkan Zikrullah
• HADİS-İ ŞERİF’LER
• ZİKRULLAH’TAN KAÇANLAR VE KARŞI ÇIKANLAR
• ZİKRULLAH’IN KISIMLARI
• 1- Umum Müslümanların Zikri
• 2- Tarikat Ehlinin Zikri
• Zikrullah İçin Teşkil Edilen Halkalar
• 3- Hakikat Ehlinin Zikri
• 4- Marifetullah Ehlinin Zikri
• 5- Hass’ül-Has Olanların Zikri
• ZİKRULLAH’IN ÖZÜ
• Bâtınî Zikrin En Güzeli

8. BÖLÜM
• TELKİN-İ ZİKİR
• GÜNLÜK DERS
• ZİKİR VE HATM-İ ŞERİF’İN TOPLU HALKA İLE YAPILMASI
• HATM-İ HÂCEGÂN
• HATM-İ İMÂM-I RABBÂNİ
• HATM-İ HÂCE-İ BÂKİ
• HATM-İ ES’ADİ
• DİĞER BİR HATİM
• CEHRİ ZİKRİN BAŞINDA OKUNACAK SALÂVAT-I ŞERİFE
• DUÂ

9. BÖLÜM
 • TARİKAT-I ALİYE’DE ONBİR ESAS
• 1- Hûş der-dem
• 2- Nazar ber-kadem
• 3- Sefer der-vatan
• 4- Halvet der-encümen
• 5- Yâd-kerd
• 6- Bâz-geşt
• 7- Nigâh-daşt
• 8- Yâd-daşt
• 9- Vukûf-i Zamâni
• 10- Vukûf-û Adedi
• 11- Vukûf-i Kalbi
• Nisbeti Hıfz
• Şeyh ile Sohbet

10. BÖLÜM
• MÂNEVİ TERAKKİYAT
• Mânevî Tekâmül
• Âyân-ı Sâbite
• Nefis ve Ruh
• Terakkiyat
• Gönderilenler
• Dâvete İcabet
• İnsan-ı Kâmil
• Ezelî Nasip
• Tevhid Tohumu
• Zâhirdeki ve Tarikat-ı Aliye’deki Beş Letâif
• Nefse Muhalefet
• Bâtına Geçiş
• Mânevî Seyr

11. BÖLÜM
• RÂBITA
• Râbıta Nedir?
• Râbıta Kime Yapılır?
• Nefsini İlâh Edinenler ve Onlara Râbıta Yapanlar

12. BÖLÜM
• NEFİS VE NEFİSLE CİHAD
• Ulvî Ruh, Süflî Nefis
• En Büyük Düşman
• Nefsin Islahı
• İlâhî Yardım
• Cihadın Efdali
• Nefsi Gömmek
• Nefse Muhalefet
• Nefs Terbiyesinde Yardımcı Âmiller
• Ruhun Hürriyeti
• Nefsin Tuzakları
• NEFSİN TERBİYE VE ISLAH ŞEKİLLERİ
• Tarikattaki Terbiye
• Hakikattaki Terbiye
• Marifetteki Terbiye
• Netice Olarak
• NUMUNE BİR NEFİS TEZKİYESİ
• Aziz Mahmud Hüdâyî -Kuddise Sırruh-

13. BÖLÜM
• NEFİS VE DERECELERİ
• 1- Nefs-i Emmâre
• Nefs-i Emmâre Derecesinde Bulunan İnsanlar Üç Sınıftır
• 2- Nefs-i Levvâme
• 3- Nefs-i Mülhime
• 4- Nefs-i Mutmainne
• 5- Nefs-i Râziye
• 6- Nefs-i Mardiyye
• 7- Nefs-i Sâfiye
• İlâhî Vaad
• NEFİS DERECELERİNİN DAHA İYİ ANLAŞILABİLMESİ İÇİN BİR TEMSİL
• KURTULUŞ KAPISI
• TERAKKİYÂT İLE HELÂKİYÂT NOKTASI
• Şeytanin Hileleri

14. BÖLÜM
• MURAKABA
• Murakaba Yoluyla Hakk’al-Yakîn’e Ulaşmak
• MURAKABALAR
• 1- Murakaba-i Ehadiyet
• 2- Murakaba-i Maiyyet
• 3- Murakaba-i Akrabiyyet
• 4- Murakaba-i Muhabbet
• 5- Murakaba-i Vâhidiyet
• MÂNEVİ MİRAÇ
• Sidre-i Müntehâ
• Kıyamete Kadar Açık, Münevver Bir Yol
• Gönül Yolculuğu
• SIDDIKLAR VE MUKARREBLER
• Sıddıkların Vasfı Nedir?
• Mukarreblerin Vasfı Nedir?
• Sıddıklar Üç Kısımdır
• Sıddıklar ve Mukarrebler Bu Hâle Nasıl Ulaşırlar?

15. BÖLÜM
• AKIL VE DERECELERİ
• AKIL DÖRT KISIMDIR
• 1- Akl-ı Meaş
• 2- Akl-ı Mead
• 3- Akl-ı Nûrânî
• 4- Akl-ı Kül
• DÖRT AKIL DERECESİNİN HÜLÂSASI
• Bu Dört Derecenin Hülâsası
• ULÜL-ELBÂB
• “Ulül-elbâb” İki Türlüdür

16. BÖLÜM
 • MARİFETULLAH EHLİ VE MARİFETULLAH İLMİ
• “Allemenî Rabbî=Rabbim Bana Öğretti”
• Gönül Cenneti
• Sadır İlmi, Satır İlmi
• İmam-ı Gazâlî ve Ledün İlmi
• Kalbin Lezzeti Marifetullah’tır
• KUR’AN-I KERİM’DEN İŞARETLER İLÂHİ BEYANLAR
• Âyet-i Kerime’ler

17. BÖLÜM
• VAHDET-İ VÜCUD
• Hem O’dur, Hem O’ndandır
• Vahdet-i Vücud’a Mazhar Olanlar
• Vahdet-i Vücud’un Tecellisi

18. BÖLÜM
• TASAVVUFİ BAHİSLER
• Ahlâk
• Fenâfillâh’ın Sırrı
• Bekâbillâh’ın Sırrı
• Mahviyet
• Sual ve Cevaplar
• Vefat Eden Yeni Mürid
• Aşk ve Sevgi
• Vecd
• Hulefânın Vasıfları
• Müridin Edepleri

19. BÖLÜM
• USÛL-İ AŞERE
• 1- Tevbe
• 2- Zühd
• 3- Tevekkül
• 4- Kanaat
• 5- Uzlet
• 6- Teveccüh
• 7- Sabır
• 8- Zikir
• 9- Murakaba
• 10- Rızâ

20. BÖLÜM
SAHTE ŞEYHLER
• HAKK’TAN SEYR, HAKK’A SEYR
• Hakk’tan Seyr
• Hakk’a Seyr
• EN AĞIR MESULİYET
• Nefsini İlâh Edinenler
• Babadan Oğula Süren Saltanat
• Kıyas
• Mürşid Üç Kisimdir
• Ölçüler
• Şeytan Şeyhleri
• Nur Fırkası, Nâr Fırkası
• İblis’in Askerleri
• Râbıta Kime Yapılır?
• Karun Gibi
• Ahiretteki Mesuliyet
• Kim Kime Tâbi Olduysa!
• “Allah yolunda yürüyorum.” Diyenlerin Ayırım Noktası
• Tasavvuf Taassubun Ötesindedir

21. BÖLÜM
İBTİLÂ VE İMTİHAN
• PEYGAMBERLERİN İMTİHANI
• Resulullah Aleyhisselâm ve Tâif Yolculuğu
• İbrahim Aleyhisselâm’ın Oğlu İle İmtihanı
• Sabır Sembolü Eyyub Aleyhisselâm
• EVLİYÂULLAH’IN İMTİHANI
• Dürr-i Yektâ
• Kâinatın Gülü
• Yakınlığı Cefâda Bulanlar
• Şâh-i Nakşibend -Kuddise Sirruh-
• İbrahim Ethem -Kuddise Sırruh-
• Tasavvura Sığmayan İbtilâlar
• İBTİLÂ VE İMTİHAN
• Hayat ve Ölüm
• Kadere Rızâ Göstermek
• Kâinat da İnsan da Kâğıttır
• İlâhî İzin Olmayınca
• Hayır ve Şer Karşısında İnsanlar
• Hıfz-u Himaye
• En Önemli Kulluk Görevi: İstiâze
• Hastalık ve Tedavi
• Zâhirde Acı, Bâtında Tatlı
• İbtilâ Rızık Gibidir
• İbtilânın İmtihanı
• İbtilânın Mükâfatı
• İbtilânın Sırrı
• Cefânın Pişiriciliği

22. BÖLÜM
• ALLAH-U TEÂLÂ’YA YAKIN OLANLARLA UZAK OLANLARIN DERECELERİ
• Son Merhale, İlk Basamak
• “Bunu Bir Bilene Sor!” (Furkan: 59)
• Arş-i Âzam
• İnsan
• Mârifetullah

23. BÖLÜM
• EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSİ
• Niçin En Büyük Âyet-i Kerime?
• Hayy ve Kayyûm
• Vâhidiyet ve Samediyet
• O Tutuyor, O Yaşatiyor
• Hakk’ı Gören Kendini Görmez, Kendini Gören Hakk’ı Göremez
• UYUKLAMA VE UYKU
• O’NUN VE O’NDANDIR
• Yaratmak Allah-u Teâlâ’ya Mahsustur
• ŞEFAAT IZNI
• ALLAH-U TEÂLÂ’NIN EZELİ VE EBEDİ İLMİ
• İLMULLAH
• Seçkinler
• Allah-u Teâlâ ile Mülâkat
• İlmullah’ın Hülâsası
• Has İlim
• KÜRSÜ
• O ÖYLE BİR ALLAH Kİ!

24. BÖLÜM
• FERD-İ KÂMİL
• Kutb-u Evtad
• Kulluk Makamı
• Ferd-i Kâmil
• Ferdiyet Mülkü
• Adalet Kırbacı

25. BÖLÜM
VAKIF SOHBETLERİ
• ELLİSEKİZİNCİ VAKIF SOHBETİ
• Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram
• Ashâb-ı Kiram
• Muhacirler ve Ensâr
• Muhacirler
• ELLİDOKUZUNCU VAKIF SOHBETİ
• Hâtem-i Veli ve Ona Tâbi Olan İhvanlar
• Birinci Hadis-i Şerif
• İkinci Hadis-i Şerif
• Üçüncü Hadis-i Şerif
• Dördüncü Hadis-i Şerif
• Beşinci Hadis-i Şerif
• Altıncı Hadis-i Şerif
• ALTMIŞINCI VAKIF SOHBETI
• ALTMIŞBIRINCI VAKIF SOHBETI
• Allah İçin Sevişmiş Olanların Makâm-ı Âlîleri
• Emânet-i İlâhî’nin Kalplere Yerleşmesi ve Sonra Kalplerden Çekilişi
• Emanetin Kalkması
• Beş Düşman
• 1- Nefis
• 2- Şeytan
• 3- Şehvet
• 4- İnsan Şeytanları
• 5- Aşiri Dünya Muhabbeti
• Münafıkların Gizli Durumu

VASİYETİMDİR
ÖMER ÖNGÜT VE ESERLERİ
YAYINLARIMIZ
İÇİNDEKİLER


TAKDİM

Tasavvuf, insanın süflî hayattan ulvî hayata yükselmesi ve yüksek kemâlâta ulaşabilmesi için; nefsini kötü duygu ve huylardan, hayvânî sıfatlardan arındırarak ahlâkını düzeltmesini, zâhirini ve bâtınını nurlandırmasını sağlayan mânevî bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için Mürşid-i kâmil bulundurmaktan âciz değildir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'raf: 181)

Bu tertemiz vazife mânevî bir miras olarak nebîlerden âlimlere intikal etmiştir. Buradaki âlimlerden murad, kibâr-ı evliyâullahtır.

Her zamanda olduğu gibi bugün de tasavvuf aynen mevcuttur. Bilhassa Tarikât-ı Nakşibendiye'de kıyamete kadar Pîr eksik olmayacaktır. O has oda; odadan odaya, halkadan halkaya geçmiş ve hiç bozulmamıştır.

Bu kalpleri diri hakikat ehilleri Resulullah Aleyhisselâm'ın yolundan; Ashâb-ı Kiram'ın, selef-i sâlihin'in yolundan yürümüşler, sırat-ı müstakim'den bir an bile ayrılmamışlardır.

Bugüne kadar bu âlî himmetleriyle Hakk yolunun saliklerini bidatçıların, ehl-i dalâletin iğva ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Tarikat-ı münevvere Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimizin söz ve davranışlarından ibarettir. Kaynağı Kur’an-ı kerim ve Hadis-i şerif'lerdir. Zamanımıza kadar büyük bir saffet ve samimiyet içinde gelmiş, asliyetinden hiçbir şey kaybetmemiştir. Asırlar boyunca İslâm ahlâkının vücut bulmasında, fitne ve fesadın bertaraf edilmesinde, gerçek kardeşliğin tesisinde, birlik ve beraberliğin sağlanmasında, beşeriyetin ruh hastalıklarının tedavisinde, imanın kemâlleşmesinde yine de en büyük âmil o olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar bâki kalacaktır.

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. İman ile küfrü kesin olarak ayırt edebilecek mihengi bahşeder.

•

Hiç şüphe yok ki bu efdâl ümmet içinde, yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi; Hakk'ın izni ile, ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen, yalnız ve yalnız Allah için mücahede ve mücadele etmektedirler.

Dini bütün tazeliği ile ayakta tutan onlardır. Her devirde etraf ve muhitlerine nur saçmışlar, insan yetiştirmişler, yol gösterici eserler vermişlerdir. Emin adımlarla gayelerine doğru adım adım ilerlemektedirler. Hazret-i Allah'ı tercih edenler bunlardır, Hazret-i Allah'ın da tercih ettiği bunlardır.

Onlar ki; kendi mutluluklarını mutsuz ve umutsuz insanlara umut, huzur ve teselli aşılamakta aramış ve bulmuşlar, mum gibi kendilerini eriterek etraflarını aydınlatmışlardır.

•

Zamanımız mutasavvıflarından muhterem Ömer ÖNGÜT Efendi'nin “Kalblerin Anahtarı” külliyâtının bir parçası olan bu eserindeki mevzular, yıllarca yapmış olduğu sohbetlerinde not tutulmuş, daha sonra da bizzat tetkik ve tasnifleri ile sistemleştirilmiştir.

Bu bakımdan tamamen ruha ve kalbe hitap eden sohbetler kitaba döküldüğü için apayrı bir hususiyet arzetmektedir. Yaşanarak yazılan bir kitapla, kuru bilgilerle doldurulan kitapların arasındaki fark ortadadır.

Nitekim bu külliyatın ilk yayınlandığı 1980'li yıllarda kitabı tetkik eden bir zât: “Bu kitap yaşanmış da yazılmış” diyerek duygusunu ifade etmiştir.

Eser yirmibeş bölümden teşekkül etmiş olup, mevzular bütün eserlerinde olduğu gibi Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında işlenmiştir.

Tahkik ve tetkik edildiğinde görülecektir ki, şimdiye kadar duyulmayan ve hiçbir kitapta da geçmeyen en ince sırlar, bâtınların da bâtını hakikatler gönülden kaleme dökülmüştür.

Bu tâifenin neşesine ve neşvesine ererek yaşamaya muvaffak kılmasını Cenâb-ı Erhamerrâhimin Hazretlerinden niyaz eyleriz.

Onları sevenlere, onlara yaklaşanlara, sözlerine uyup izlerinden gidenlere, onların irşâdı ile Mevlâ'sına kavuşanlara müjdeler olsun!

"Selâm olsun O'nun beğenip seçtiği kullarına!"

(Neml: 59)

"Selâm olsun hidayete tâbi olanlara!"

(Tâhâ: 47)

Eseri Neşre Hazırlayanlar


1. Bölüm

ALLAH-U TEÂLÂ’NIN NURU, ÂLEMLERİN GURUR VE SÜRÛRU MUHAMMED ALEYHİSSELÂM

Nur:

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bu iradesini yerleştirmek için de ruhlar âlemini ve cisimler âlemini, dilediği şekil ve nizam üzere halketti.

Bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” (K. Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” (Zâriyat: 56)

Önce yaratanı bil de ondan sonra ibadet et. Bilinmeyen Allah’a ibadet, suretten, şekilden ibaret olur.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da, ezelden de önce vardı.

“O Evvel’dir.” buyuruluyor. (Hadid: 3)

O öyle Evvel ki, Zât-ı Ecell-ü A’lâ’sından başka hiçbir mevcut yok iken O vardı. Bütün varlıklar O’nun buyurduğu bir tek kelime ile meydana çıkmışlar, “Ol!” emriyle oluvermişlerdir.

Hadis-i şerif’te buyurulduğu üzere:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buhârî. Tecrid-i sarîh: 1317)

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm’ın nuru idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın yarattığı şeylerin ilki, benim nurumdur.” (K.Hafâ. 1, 309, 311)

Cemâl nurundan ilk evvela onun nurunu yarattı. Daha sonra o nurdan âlemleri yarattı, bütün mükevvenâtı da o nur ile donattı.

Ashâb-ı kiram’ın ileri gelenlerinden Câbir -radiyallahu anh- Hazretleri: “Yâ Resulellah! Allah-u Teâlâ en evvela neyi yarattı?” diye sorduğunda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Allah-u Teâlâ her şeyden evvel senin peygamberinin nurunu kendi nurundan yarattı. O nur, Allah’ın izniyle dilediği yerde dolaşırdı. O zaman Levh, Kalem, Cennet, Cehennem, Melekler, yer ve gökler, cinler ve insanlar daha yaratılmamıştı.

Allah-u Teâlâ âlemleri yaratmayı murad edince, o nuru dört parçaya ayırdı.

Birinci parçadan Kalem’i, ikincisinden Levh-i mahfuz’u, üçüncüsünden Arş-ı rahman’ı halketti.

Dördüncü parçayı tekrar dörde böldü.

Birinci parçasından Arş’ı taşıyan melekleri, ikincisinden Kürsü’yü, üçüncüsünden diğer melekleri yarattı.

Diğer parçayı da yine dörde böldü.

Birincisinden gökleri, ikincisinden yerleri, üçüncüsünden cennet ve cehennemi yarattı.

Kalan parçayı da dörde böldü.

Birinci parçasından müminlerin gözlerinin nurunu, ikinci parçasından ilâhi mârifet yuvası olan kalplerinin nurunu, üçüncüsünden de dillerindeki nuru yarattı. Bu da ‘Lâ ilâhe illallah Muhammed’ür-resulullah’ tevhid nurudur.” (El-Mevâhib’ül-Ledüniyye)

Hadis-i şerif’te son kalan parçanın dörde bölündüğü haber verilmekte ve fakat dördüncüsünden bahsedilmemektedir.

Bu nur kıyamete kadar devam edecek olan nurdur. Tâ Âdem Aleyhisselâm’dan itibaren gelen bütün peygamberler hep Muhammed Aleyhisselâm’ın nuru ile geldiler. Bu nur her birinin alnında parlıyordu. Nihayet nur, sahibine kadar geldi. Zaten onun nuru idi. Nur nura kavuştu.

Daha sonra o nur vekillerine sirayet etmeye başladı ve bu nur kıyamete kadar devam edecektir.

Elest Bezmi:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap gelmiştir.” buyuruyor. (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. O bir hidayet rehberidir.

Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı, Hakk ve hakikatı nasıl bulurdu?

Ruhlar âleminde “Elest bezmi”nde ilk defa ahid ve misakı alınan ve:

“Ben sizin Rabbiniz değil miyim?” (A’raf: 172)

Hitâb-ı izzet’ine ilk cevap veren odur. Peygamberliği her ne kadar diğer peygamberlerden sonra ise de hakikatte onlardan öncedir. “Âlem-i şehadet”te son peygamber, “Âlem-i misal”de ilk peygamberdir.

Hadis-i şerif’lerinde bu hakikatı beyan buyurmuşlardır:

“Âdem ruh ile ceset arasında iken ben peygamberdim.” (Ahmed bin Hanbel)

Allah-u Teâlâ’nın kendi nurundan ilk olarak yarattığı varlık odur. Resulullah Aleyhisselâm’ın o zamanın peygamberi olduğu, peygamber olarak halkedildiği beyan ediliyor.

“Ben yaratılış bakımından peygamberlerin ilki olduğum halde, onların hepsinden sonra gönderildim.” (Hâkim)

Böylece, en son gönderilen o olduğu halde, bütün peygamberlerin önüne geçmiş oldu.

Nitekim Âyet-i kerime’de buyurulduğu üzere Allah-u Teâlâ onu, seçtiği diğer peygamberlerden öne almıştır:

“Hatırla o zamanı ki, biz peygamberlerden kesin söz almıştık. Resulüm! Senden de, Nuh’dan da, İbrahim’den de, Musa’dan da, Meryem oğlu İsa’dan da.” (Ahzâb: 7)

Çünkü o, bütün peygamberlerden önce anılıp en son gönderilen peygamberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyor:

“Ben Âdem yaratılmazdan ondörtbin sene önce, Azîz ve Celîl olan Rabbimin yanında bir nur olarak mevcut idim.” (Kütüb-i Sitte Muhtasarı Tercüme ve Şerhi. C.12, sh: 404)

Enbiyâ-i İzam

Allah-u Teâlâ’nın sevdiği ve seçtiği peygamber kulları da derece derecedir. Sayıları yüzyirmidörtbini bulan bu seçkin rehberler, Rahmet-i ilâhî’nin birer tecellileridirler. Aslında aralarında fark yoktur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O’nun peygamberlerinden hiçbirini diğerinden ayırmayız.” (Bakara: 285)

Ancak derecelerinin yüksekliğinde Allah-u Teâlâ’ya yakınlık cihetinden birbirlerinden ayrı yanları vardır.

“Gerçekten biz peygamberlerin kimini kiminden üstün kıldık.” (İsrâ: 55)

Kimisi bir kabileye gönderilmiştir, kimisi bir ümmete, kimisi bir nesle gönderilmiştir. Kimisi de bütün asırlar boyunca ümmetlerinin peygamberi olmuştur.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah onlardan kimiyle söyleşmiş, kimini de derecelerle yükseltmiştir.” (Bakara: 253)

Bu bakımdan bazı yönlerden birbirlerine göre farklı derecelere sahiptirler. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ulül-azm peygamberlerin en üstünüdür.

Ağır Bir Misak:

Her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ onu o kadar sevmiş, seçmiş ki gönderdiği peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdet asrına erişirlerse mutlaka ona iman edip yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geleceğini ümmetlerine müjdelediler ve âhir zaman Peygamber’inin zaman-ı saâdetine erişirlerse hemen iman edip dinine yardım edeceklerine dair onlardan söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı.” (Âl-i imran: 81)

Allah-u Teâlâ kendi Zât-ı sübhânisi ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

“Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek.” (Âl-i imran: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm’dır.

“Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız.” (Âl-i imran: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm’a iman ve yardım için Allah-u Teâlâ’ya söz vermişlerdi.

“‘Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti.” (Âl-i imran: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

“Onlar da: ‘Kabul ettik.’ demişlerdi.” (Âl-i imran: 81)

O Azîz peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

“Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imran: 81)

Âl-i imran sûre-i şerif’inin 82. Âyet-i kerime’sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin fâsık kimseler olacağı bildirilmektedir:

“Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir.” (Âl-i imran: 82)

İlâhî Meth-ü Senâ:

Hazret-i Ömer -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Siz beni hıristiyanların Meryem oğlu İsa’yı aşırı derecede methettikleri gibi, aşırı övmeyin. Ben ancak Allah’ın kuluyum. Benim hakkımda ‘Allah’ın kulu ve elçisidir.’ deyiniz.” (Buhârî. Tecrid-i sarîh: 1405)

Çünkü onun methedilmeye ihtiyacı yoktur. Onu övmek insana âit değildir. Onu yaratan, onu âlemlerin nuru yapan Allah-u Teâlâ; onu meth-ü senâ etmiş, fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkisini çok açık bir şekilde beşeriyete ilân etmiştir.

Âyet-i kerime’sinde şöyle buyurmuştur:

“Şüphesiz Allah ve melekleri Peygamber Muhammed’e çok salât ve senâ ederler.” (Ahzâb: 56)

Peygamber’ine Allah-u Teâlâ’nın salâtı; onu en yüce makamda anması, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Allah-u Teâlâ onu ne kadar çok seviyor ki; ona çok çok salât-ü selâm getiriyor, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine olan sevgisini beşeriyete duyurmuş oluyor. Bunun içindir ki onu hiçbir beşerin anlaması mümkün değildir.

Meleklerin salâtı ise; onun için Allah-u Teâlâ’ya duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiği gibi meleklere de sevdiriyor. Bütün melekler ona hürmet ediyorlar, tâzim gösteriyorlar.

Allah-u Teâlâ iman edenlere hitap ederek, kendileri için en büyük rahmet olan Peygamber’lerine salât-ü selâm getirmelerini, ona gönülden teslim olmalarını, saygı ve sevgi göstermelerini emir buyuruyor.

“Ey inananlar! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Ki bu sayede ilâhî rahmete, Resulullah Aleyhisselâm’ın şefaat-ı uzmâsına nâil olsunlar.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber’ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan peygamberlerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfatlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur’un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Ebul-Ervah:

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru olduğu gibi aynı zamanda ruhudur.

Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O ebul-ervah’tır, bütün ruhların babasıdır.

“Ey insan!” (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm’dır. İnsan-ı kâmil, hülâsa-i insan odur.

Allah-u Teâlâ ona kendi lütf-u kereminin bir nişanesi olarak “Yâsin! = Ey insan!” buyurdu.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Âyet-i kerime’sinde en güzel bir biçimde yaratıldığı belirtilen ve beşeriyete duyurulan insan odur.

“Asluhu nûr cismuhu âdem,

Velekad kerremnâ benî âdem.”

Aslı nurdur, görünüşü beşerdir. Öyle bir benî âdem ki;

“Biz Âdemoğlunu mükerrem kıldık.” (İsrâ: 70)

Âyet-i kerime’sindeki mükerrem insan hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün insanların en mükerremidir, en keremlisidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Allah-u Teâlâ onun hakkında bir Hadis-i kudsî’de:

“Sen olmasaydın felekleri yaratmazdım.” buyurdu. (K. Hafâ. c. 2, sh: 164)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i mevcudat, yani mevcudatın yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

Demek ki o feleklerden değil, felekler onun nurundan yaratılmıştır.

Sebeb-i Mevcûdat:

O bütün mevcudatın çekirdeği ve mayasıdır, hakikatın özüdür, her şey ondan yaratılmıştır. Bu sebeple Sebeb-i mevcudat olmuş oluyor.

Burada apaçık görülüyor ki Allah-u Teâlâ nurundan onun nurunu yarattı ve o nurdan mükevvenâtı donattı. Onu yaratmasa idi, mükevvenâtı da donatmayacaktı. Onun Sebeb-i mevcudat oluşu bu noktadandır. Her canlının Allah-u Teâlâ’ya şükretmesi ve Resulullah Aleyhisselâm’a müteşekkir olması lâzımdır, çünkü onunla hayat bulmuştur.

Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile kâimdir.

Bu noktada gizli bir sır söyleyeyim:

Fakir: “Lâ ilâhe illâllah, Muhammedün Resulullah” dediğim zaman, her defasında gizli olarak Allah-u Teâlâ’ya şükrederim.

“Allah’ım! Sana sonsuz şükürler olsun ki, sen kendi nurundan onu yarattın, o nur ile mükevvenâtı donattın. Onu yaratmamış olsaydın kâinat da olmayacaktı, ben de olmayacaktım, hiçbir şey olmayacaktı.” diyorum.

“O Hakk’ın nûrudur

İlim-irfan kaynağıdır

Hakk’tır onun özü

Hakk’tan gelir onun sözü.”

Allah-u Teâlâ nurunu yarattı, o nurdan mükevvenâtı donattı. O nur mükevvenâtın mayası oluyor. Yani mükevvenâtın aslı, Allah-u Teâlâ’nın nurudur.

Nitekim Âyet-i kerime’de:

“Allah göklerin ve yerin nurudur.” buyuruluyor. (Nur: 35)

Bu Âyet-i kerime’nin en gizli sırrı, tarif ettiğim bu sözün içinde gizlidir.

“Nurundan nurunu yarattı, o nurdan mükevvenâtı donattı.”

Halbuki nur da O’nun, yaratan da O, hep O... Hep Allah!..

Kendi nurundan yarattığı için, kendi nurundan mükevvenâtı donattığı için hiçbir katkı yok. Yer de nur, gök de nur, taş da nur, toprak da nur.

Ancak bu tecelliyata kimi mazhar ederse, O’nu hem görür, hem de bilir. Çünkü o kendisini görmüyor, Hakk’ı görüyor, Hakk’tan görüyor.

O’nun göstermesiyle, O’nun bildirmesiyle bu mümkün olur. Zan ilmi kati surette buraya erişemez. Birçok velilere dahi bu tecelliyat verilmemiştir.

Eğer bu noktayı kavrayabilirseniz, göklerin ve yerin nur olduğunu gözünüzle görmeseniz de, inanmakla kurtulmuş olursunuz.

Vaktaki içinde O olduğunu gördüğün zaman, kendinin bir maskeden, bir örtüden, bir paçavradan ibaret olduğunu gördüğün zaman; bir de bakarsın ki, meğer nurundan “Nur”unu yaratmış, o “Nur” ile mükevvenâtı donatmış. Yani bu mükevvenâtın malzemesi nurdur.

Nitekim Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

Bu “Nur”un sayesinde âlemlere rahmet ve hayat veriyor. Âlemlerin hayat bulması o nur sayesindedir. Çünkü onu âlemlere rahmet için yaratmıştır. O bir hayat kaynağıdır, hayatı ondan fışkırttı. Hem “Rahmeten lil-âlemîn”dir, hem de “Ebul-ervah”tır.

Kâinat o nurdan yaratıldığı için, âlemler rahmeti ondan almıştır. Allah-u Teâlâ nurundan nurunu yarattığı için, o “Nur”dan da mükevvenâtı donattığı için, o noktada “Rahmeten lil-âlemîn” olmuş, âlemlere hayat veren kaynak olmuş, aynı zamanda “Sebeb-i mevcudat” olmuştur.

O “Rahmeten lil-âlemin” olduğu için, âlemdeki her zerre nasibini ondan alıyor. Nereye baksan hep o nur. Ona verildiğinden ötürü kâinat ona muhtaçtır.

Mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İlâhî feyz de iman şerefiyle müşerref olan müminlere ancak ve ancak Allah-u Teâlâ’nın Aziz’i, Halil’i ve Nur’u olan Resulullah -sallallahu aleyhi ve sellem- Efendimizden gelir.

En Büyük Nimet:

O ki, Allah-u Teâlâ’nın inanan bütün insanlara en büyük nimetidir, o bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatın köprüsüdür.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risalet nurları kıyamete kadar devam edecek, insanlar o nurla hidayete ereceklerdir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcudatın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkatın en şereflisidir.

Allah-u Teâlâ onu dost edindi, adını adı ile andı, ona imanı Tevhid’in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete gönderildikleri için, yalnız kendi kavimlerine âittir. Fakat Muhammed Aleyhisselâm bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

O hem peygamberler silsilesini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhi bir mühürdür.

Peygamberlerin her biri birer yıldızdır. Güneşin doğmasından önce insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürûrudur. Nurlar onun nurundan yayılmıştır.

Azîz Peygamber:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin hududu yoktur. Mertebe ve kemâli her an yükselmektedir. Allah-u Teâlâ’nın ona bahşettiği ikram ve ihsanlar sonsuzdur.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ’nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlarının menbaı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzetin sahibi, ezel sırlarının müşahidi, Kelâm-ı kadim’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir.” (Tevbe: 128)

Yaratan ona “Azîz” buyuruyor. O öyle bir “Azîz”dir ki, onu ancak Yaratan bilir. Hiçbir beşerin onu idrak etmesi mümkün değildir. Canlardan da cânanlardan da azîzdir.

O öyle bir nurdur ki, nurları o nurdan yarattı.

O öyle bir ruhtur ki, ruhları o ruhtan yarattı.

O öyle bir kandil ki;

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzab: 45-46)

Âyet-i kerime’si ile bütün âlemleri nurlandıran bir kandil olarak vasıflandırılıyor.

İşte nurundan nurunu yarattığı için:

“Allah Âdem’i kendi suretinde yarattı.” (Buharî)

Bu Hadis-i şerif’in tecelliyâtı Resulullah -sallallahu aleyhi ve sellem- Efendimize mahsustur. Allah-u Teâlâ kendi suretini aynada aksettirdi. Aslı nur olduğu için nur nura aksetti.

“Âyinedir bu âlem her şey Hakk ile kâim,

Mir’at-ı Muhammed’den Allah görünür dâim.”

Allah-u Teâlâ o aynada aksetmiş, Yaratmak başka, aksetmek başka.

O öyle bir ahlâk sahibidir ki, Allah-u Teâlâ Âyet-i kerime’sinde ona;

“Ve sen hiç şüphesiz büyük bir ahlâka sahipsin.” buyurdu. (Kalem: 4)

O öyle bir rehberdir ki, Allah-u Teâlâ Âyet-i kerime’lerinde:

“Doğru bir yol üzerindesin. Üstün ve çok merhametli Allah’ın indirdiği (Kur’an yolu üzerindesin).” (Yâsin: 4-5)

“Nurun Alâ Nur”:

Allah-u Teâlâ sevdiği, seçtiği peygamber kullarının her birine ayrı bir lütufla tecelli etmiştir. O lütuf Muhammed Aleyhisselâm’ın nuru idi. Geldikleri zaman Muhammed Aleyhisselâm’ın emaneti ile Nur-i Muhammedî ile geldiler. Bütün Peygamber Aleyhimüsselâm Efendilerimizdeki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Muhammed Aleyhisselâm’ın nurunu taşıdıklarından ötürüdür.

“Nur üstüne nurdur.” (Nûr: 35)

Yani Allah-u Teâlâ kendi nurundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Peygamber Aleyhimüsselâm Hazerâtının hepsini de Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurundan yaratmıştır. Onlardaki nur Resulullah Aleyhisselâm’ın nuru idi.

Tâ Âdem Aleyhisselâm’dan beri o nur onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi. Zaten onun nuru idi, nur nura kavuştu.

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm, hayât-ı saâdetlerinde o nuru taşıdı, o nur ile iş gördü.

Peygamberlik kapısı kapandıktan sonra o nur:

“Âlimler peygamberlerin vârisleridir.” (Buhârî)

Hadis-i şerif’i mucibince vârislerine sirayet etmeye başladı. Kıyamete kadar gelecek olan onun vârisleri de o nuru taşıyorlar.

Kur’an-ı kerim her asra hitap ettiğine göre:

“Biliniz ki Resulullah aranızdadır.” (Hucurat: 7)

Âyet-i kerime’sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir.

Onlar o Nur’un vârisi oldukları için, o nur onlara o Nur’dan geliyor. Binaenaleyh onlarda bulunan nur, o Nur’dur.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, kimi zâtına çekmişse, emânetini kime vermişse, Resulullah Aleyhisselâm’ın nurunu kime takmışsa, vâris-i enbiyâ işte onlardır.

YAKINLIK NESEBİ

Peygamberlik kapısı kapandıktan sonra bu nur ikiye ayrılmış; bir taraftan Hazret-i Hatice -radiyallahu anhâ- Vâlidemize intikal ederek nesep itibarı ile yürümüş, diğer taraftan da yakınlık nesebi ile bu nur devam edegelmiştir. Hafî kısmı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimize, Cehrî kısmı Hazret-i Ali -kerremellahu veçhe- Efendimize verilerek nur iki koldan devam etmiştir.(*)

HULEFÂ-İ RÂŞİDİN

İslâm binası bu dört direk üzerine kuruldu. Allah-u Teâlâ her birine ayrı ayrı meziyetler vermiş, her biri ayrı ayrı tecelliyatlarla, ayrı vazifelerle gönderilmiş, birine verilen lütuf diğerine verilmemiştir. Hepsi de birer nurdur. Onlara verilen meziyetleri hiçbir beşerin hafsalası almaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Hazret-i Ebu Bekir, Hazret-i Ömer ve Hazret-i Osman -radiyallahu anhüm- ile Uhud dağına çıkmıştı, onlar orada iken zelzele oldu.

Bunun üzerine buyurdular ki:

“Ey Uhud! Kımıldama, dur! Üstünde bir Peygamber, bir Sıddık, iki şehid vardır.” (Buhârî. Tecrid-i sarîh: 1492)

Bu mucize beyanı ile Hazret-i Ömer -radiyallahu anh- ile Hazret-i Osman -radiyallahu anh-in şehit olacaklarını haber vermiş oldu.

1- HAZRET-İ EBU BEKİR SIDDÎK

-Radiyallahu Anh-

Mübarek isimleri “Abdullah”tır, “Ebu Bekir” ismi onun künyesidir. “Sıddık” ve “Atik” lâkapları ile de tanınır. Babasının adı Osman olup, Ebu Kuhâfe künyesi ile tanınmıştır. Annesi ise Selma Ümmül-hayr’dır.

Resulullah Aleyhisselâm’ın doğumundan iki yıl sonra dünyaya gelmiş, ahirete intikallerinden iki yıl sonra da vefat etmiştir.

Dostun En Yakın Dostu:

İslâmiyet’in intişarından önce de hakikatı arayanlardandı, putlardan nefret ederdi. Yüksek seciye sahibi bir zat idi.

Resulullah Aleyhisselâm’ın öteden beri en sadık dostu olması hasebiyle, dâvetini ilk kabul eden odur.

Allah-u Teâlâ’nın Nur’u Muhammed Aleyhisselâm kendisine:

“Ben Allah’ın Resul’üyüm, seni Allah’a kulluğa dâvet ediyorum.”

Buyurduğu ve sözünü bitirdiği anda müslüman olmuştu. Onun hidayete ermesine fevkalade sevinen Resulullah Aleyhisselâm:

“Ebu Bekir’den başka, İslam’a dâvet ettiğim herkes bir tereddüt geçirdi. Ebu Bekir ise ne durakladı ne de tereddüt etti.” buyurmuştur.

Bir Hadis-i şerif’lerinde şöyle buyururlar:

“Eğer kendime bir dost edinmiş olsaydım, mutlaka Ebu Bekir’i dost edinirdim. İyi bilin ki, sizin arkadaşınız Allah-u Teâlâ’nın dostudur.” (Tirmizi: 3662)

Peygamberlikten önce o Nur’un en sâdık dostu idi. İslâmiyet’ten sonra da en aziz arkadaşı, en fedakâr ve vazifeperver yardımcısı, peygamberlik sırlarının en samimi mahremi, kudsi emanet yönünden sırdaşı, cemâlinin ve kemâlinin aynası oldu.

Haiz olduğu bu yüksek rütbe o derece şâyân-ı gıpta idi ki; Resulullah Aleyhisselâm bir şeye gücendiği veya müteessir olduğu zaman, Ebu Bekir -radiyallahu anh- gelecek olsa, derhal tebessüm eder ve üzüntüsü hemen giderdi.

Hadis-i şerif’lerinde:

“Ebu Bekir benden, ben Ebu Bekir’denim. Ebu Bekir dünya ve ahirette benim kardeşimdir.” buyurmuşlardır. (Tirmizi)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında yeri daima muhafazalı idi. Henüz gelmemişse boş bırakılır, oraya kimse oturmazdı. Resulullah Aleyhisselâm mübârek yüzünü ona çevirir, ona bakarak konuşur, birçok hususlarda onunla istişare ederdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah-u Teâlâ beni dört yardımcı ile güçlendirdi. İkisi gök ehlinden yani Cebrâil ve Mikâil, ikisi de yeryüzü halkından yani Ebu Bekir ve Ömer’dir.” (Tirmizî)

Hazret-i Ebu Bekir -radiyallahu anh- sağ kolu ise, Hazret-i Ömer -radiyallahu anh- sol kolu idi.

Resulullah Aleyhisselâm’ın kemâl ve faziletinden en çok feyz alan zât-ı âlî şüphesiz ki odur. Müslüman olduğu andan itibaren Resulullah Aleyhisselâm vefat edinceye kadar hep onlarla birlikte oldu. Hazarda ve seferde onunla en çok düşen ve kalkan o idi. Hicrette refakat etti. Sırf onunla birlikte olmak, onunla omuz omuza bulunmak için çoluk-çocuğunu geride bıraktı. Onunla birlikte mağarada nâzik anlar yaşadı. Resulullah -sallallahu aleyhi ve sellem- Efendimizle üç gün üç gece beraber kaldılar.

Allah-u Teâlâ onun mağaradaki halini ve kalbine bağladığı huzur ve itminanı, bu ulvî beraberliği Âyet-i kerime’sinde beyan buyurmaktadır:

“O ikinin ikincisiydi. Hani onlar mağarada idiler ve arkadaşına: ‘Üzülme! Allah bizimledir.’ diyordu.” (Tevbe: 40)

Çetin harp günlerinde; Bedir, Uhud, Hendek, Huneyn’de, Hudeybiye’de ve Mekke’nin fethinde o Nur’u bir an bile yalnız bırakmadı, hepsinde de canını siper ederek mücadele etti. Bu sebepledir ki, Hazret-i Ali -radiyallahu anh- ve diğerleri gibi düşman saflarının arasına dalma fırsatı bulamıyordu. Kalbinde ve kesesinde nesi varsa onun yolunda harcadı.

Kızı Hazret-i Âişe -radiyallahu anhâ-yı nikâhlayarak daha da yakın oldu.

İmân-ı Kâmil Numunesi:

Resulullah Aleyhisselâm’dan sonra imanda, amelde, ihlâsta, ahlâkta insanların en büyüğüdür. İslâmiyet’in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez. Onun imanı İslâmiyet’in temel taşıdır.

“Peygamber hariç, Ebu Bekir herkesten hayırlıdır.” (C. Sağîr)

Hadis-i şerif’inde beyan buyurulduğu üzere peygamberlerden sonra en üstün, en faziletli insandır. Hakikat ehlinin rehberi, müşâhede ehlinin öncüsüdür.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Ebu Bekir’in imanı, âlemlerin imanı karşılığında tartılmış olsa, onlardan ağır gelirdi.” (Beyhakî)

Sıddîkiyet Makamı:

“Sıdk”ı getiren Resulullah Aleyhisselâm, o sıdkı tasdik eden Hazret-i Ebu Bekir -radiyallahu anh- olmuştur.

“Sıdk”ı tasdik; Resulullah Aleyhisselâm’a iman edenlerin hepsine şâmil olmakla beraber, hususiyetle Hazret-i Ebu Bekir -radiyallahu anh-a âittir. Nitekim Miraç hadisesinden hemen sonra müşrikler “Duydun mu? Arkadaşın neler söylüyor? Buna da inanacak mısın?” dediler. Hiç tereddüt etmeden: “Bunu o haber vermişse doğrudur.” cevabını verdi.

İşte onun bu kesin tasdiki üzerine Âyet-i kerime nâzil oldu:

“Sıdkı getiren (Muhammed) ve onu tasdik edenler (Sıddîk) muttakilerdir.” (Zümer: 33)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Sıddıkiyet mertebesi velilik mertebesinden üstündür. Bu makamın üstünde yalnız nübüvvet vardır. Peygambere vahiy yolu ile gelen ilim, Sıddîk’a ilham yolu ile gelir.”

Bağlılık:

Resulullah Aleyhisselâm’ı sadece ademiyet gözü ile değil, hakikat gözüyle de görmüştü. Onu öyle tanımıştı ki, ahirete gitmesiyle dünyada durması arasında ona göre fark yoktu. Hakk’a nasıl tâzim ettiyse, o Nur’a da öyle tâzim etti, saygı gösterdi.

Yanından hiç ayrılmadı. Ona gönülden bağlanarak “Bağlılık numunesi” oldu. Onun bir yanılmasını, kendi doğru ve hâlis amelinden daha değerli olduğunu bilerek “Keşke Muhammed Aleyhisselâm’ın bir yanılması olsaydım.” buyurmuştu.

Câhiliye devrinde Kureyşliler’in hatırı sayılır ulu kişilerindendi. Tanınmış dürüst bir tüccardı. Kumaş ve elbise satardı.

İslâmiyetle müşerref olduğu zaman kırk bin dirhemlik serveti vardı. Malını Allah yolunda sarfetmekten müstesna bir zevk duydu. Mekke’de yaptığı gibi, Medine’de de cömertçe harcadı.

Bilâhare İslâm tarihinde fevkalâde kıymet kazanmış birçok muhterem ve mübeccel şahsiyetler, onun gayreti ve himmeti sayesinde müslüman olmuşlardır.

Resulullah Aleyhisselâm kalabalık insan topluluklarının arasına katılarak İslâmiyet’i tebliğ ettikçe, o da yanında bulunurdu.

Unutulmaz iyiliklerinden birisi de, müslüman olmaları yüzünden çekmedikleri kalmayan zayıf ve kimsesiz müslümanları sahiplerinden büyük meblağlar mukabilinde satın alarak hepsini azat etmesi, işkencelerden kurtarmasıdır.

•

Hazret-i Ömer -radiyallahu anh- buyurur ki:

“Resulullah Aleyhisselâm bir gün mal bağışında bulunmamızı emretti. Bu da, elimde önemli miktarda servet bulunduğu bir zamana rastladı. Kendi kendime: ‘“Eğer Ebu Bekir’i fazilette geçebileceğim bir gün varsa işte o gün gelip çatmış bulunuyor.” dedim ve malımın yarısını bağışlamak istedim.

Resulullah Aleyhisselâm bana:

“Âilene bir şeyler bıraktın mı?” diye sordu.

“Bir bu kadarını bıraktım.” dedim. Sonra Ebu Bekir -radiyallahu anh- getirip malının tümünü bağışladı. Resulullah Aleyhisselâm ona da:

“Ey Ebu Bekir! Âilene ne bıraktın?” diye sordu. O ise:

“Onlara Allah’ı ve Resul’ünü bıraktım.” diye cevap verdi. İşte o anda ben: ‘Ebu Bekir’i demek ki hiçbir zaman geçemeyeceğim.’ dedim.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kim bize bir iyilikte bulunmuşsa mutlaka karşılığını ödemiş bulunuyoruz. Ancak Ebu Bekir müstesna.

O öyle iyiliklerde bulunmuştur ki karşılığını ancak Allah-u Teâlâ kıyamet gününde ona ihsan buyuracaktır. Hem sonra, başkasının bağışladığı mal, Ebu Bekir’in bağışladığı kadar bana faydalı olmamıştır.” (Ebu Dâvud - Tirmizi)

Hazret-i Ebu bekir -radiyallahu anh-in gözlerinden yaşlar aktı ve: “Yâ Resulellah! Ben ve malım sadece senin için var değil miyiz?” dedi. Değil malını, canını bile fedâ etmeye her an için hazırdı.

Mekke fethedildiği gün yaşlı ve gözleri görmeyen babası Ebu Kuhâfe’yi Resulullah Aleyhisselâm’ın yanına getirdi. İslâm üzerine biat için Resulullah Aleyhisselâm’a elini uzattığında, Ebu Bekir -radiyallahu anh- ağlamaya başladı. “Niye ağlıyorsun ya Ebâ Bekir?” diye sorunca “Babamın yerine amcanız Ebu Talib’in müslüman olmak üzere biat için elini uzatması ve Allah’ın seni sevindirmesi benim daha çok hoşuma giderdi, onun için ağlıyorum.” cevabını verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cennetin sekiz kapısı bulunduğunu, Ebu Bekir -radiyallahu anh-ın da bu kapıların hepsinden dâvet olunacağını haber vermiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Cebrâil yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi.”

Ebu Bekir -radiyallahu anh- atılıp:

“Yâ Resulellah! Ben o sırada seninle olmayı ne kadar isterdim, tâ ki ona ben de bakayım!” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Ümmetimden cennete ilk girecek kimse olman sana yetmez mi?” karşılığını verdiler. (Ebu Dâvud: 4652)

Hazret-i Âişe -radiyallahu anhâ- validemizden rivayet edildiğine göre Hazret-i Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm’ın yanına girmişti. Ona hitaben:

“Müjde! Sen Allah’ın ateşten azad ettiği kimsesin.” buyurdu.

İşte o günden itibaren Hazret-i Ebu Bekir -radiyallahu anh-, “Azadlı” mânâsına gelen “Atik” diye isimlendirildi. (Tirmizî: 3679)

Ubudiyet:

Önce Resulullah Aleyhisselâm’da daha sonra da Hazret-i Allah’ta fenâya erdi, vuslatı buldu, “Marifetullah”ın kaynağına ulaştı.

Huşû ve takvâ üzere ibadet eder, namaza kalktığında havf ve haşyetten dolayı tir tir titrerdi. Gözü yaşlıydı. Kur’an-ı kerim okurken hem ağlar, dinleyenleri de ağlatırdı.

Muhabbetullah ile ciğeri püryan olduğundan, yanında duranlar onun ağzından yanık ciğer kokusuna benzer bir koku duyduklarını anlatırlardı.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün:

“Bugün sizden kim oruçlu olarak sabahladı?” diye sordu. Ebu Bekir -radiyallahu anh-: “Ben!” dedi. Aynı şekilde arka arkaya: “Bugün kim bir cnazeye katıldı?”, “Bugün kim bir fakire yedirdi?”, “Bugün kim bir hastayı ziyaret etti?” buyurdu. Ebu Bekir -radiyallahu anh- her defasında: “Ben!” diye cevap verdi.

Bunun üzerine Resulullah Aleyhisselâm:

“Bu hasletler bir kimsede bir araya geldi mi, o kimse mutlaka cennete girer.” buyurdu. (Müslim: 1028)

Câhiliyet zamanında dahi asla puta tapmamış, içki içmemiştir.

Haramdan ve şüphelilerden son derece sakınırdı. Nitekim bir kölesinin sihir karşılığı aldığı sütü içince, boğazına parmak salarak istifra etmeye başlamış, neredeyse ölecek hale gelmişti. Daha sonra “Allah’ım! Midemde kalıp damarlarıma karışan kısmından sana sığınırım.” diye duâ etti.

Son derece sade yaşar, geçimini ticaretle temin ederdi. Evi misafire her zaman açıktı.

Ashâb-ı Kiram’ın En Üstünü:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz vefatı ile neticelenen hastalığı sırasında mihraba yalnız onun geçirilmesini emretmiş, diğer taraftan da:

“Ebu Bekir’in kapısından başka, mescide açılan bütün kapıları kapatınız.” buyurmuştur. (Buharî)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri bu Hadis-i şerif’e:

“Ebu Bekir’in yolunu kıyamete kadar bâki kıl.” mânâsını vermiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Bu yüksek yol, Sıddık-ı Ekber -radiyallahu anh-den gelmektedir. Kendisi Peygamberlerden sonra bütün insanların en üstünüdür.” (221. Mektup)

“Ashâb-ı kiram, kendileri arasında en üstün olarak Ebu Bekir -radiyallahu anh- üzerinde ittifak etmişlerdir.

Ashâb-ı kiram üzerindeki bilgisi en kuvvetli olan İmâm-ı Şâfiî -rahmetullahi aleyh- der ki: ‘Fahr-i Âlem -sallallahu aleyhi ve sellem- ahireti şereflendirdiği zaman Ashâb-ı kiram pek muzdar kaldı. Semâ altında Ebu Bekir -radiyallahu anh-den daha üstün birisini bulamadılar. Onu halife yapıp emrine girdiler.’

Bu söz onun Ashâb-ı kiram’ın en üstünü olduğunda icmâ-ı ümmet bulunduğunu göstermektedir. İcmâ-ı ümmet ise senettir, şüphe edilmemesi gerekir.” (59. Mektup)

Cübeyr bin Mutim -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimizin yanına gelip dönen bir kadına tekrar gelmesini emredince kadın:

“Gelip de sizi bulamazsam ne yapayım?” diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

“Beni bulamazsan Ebu Bekir’e müracaat et!” (Buhârî. Tecrid-i sarih: 1485)

Bu Hadis-i şerif, kendisinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halife olacağını bildiren bir mucizedir.

Sıddık-ı Ekber Sevgisi:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimizi sevebilme lütfunu Allah-u Teâlâ’dan dilemek lâzımdır. Bir mahlûkun kuvve-i beşeriyesi onun büyüklüğünü anlayamaz. Allah-u Teâlâ’nın müstesna kullarındandır.

Allah’ım çok sevdirdiği için, biz onları anarken “Müslümanların ilacı” diye vasıflandırırız. Anlaşılması için mevzu arasında “Sıddık-ı Ekber” deriz. Fakat fakirin yanındaki ismi budur. Hep bu isimle anarız. O her hastalığa bir ilaçtır. Her derde şifâdır. Bunu böyle kabul etmişizdir.

Hizmet:

Resulullah Aleyhisselâm hastalanıp da namaza imamet edemeyecek bir halde olduğunu görünce:

“Ebu Bekir cemaate namaz kıldırsın.” emrini vermişti.

Vefatında Medine-i Münevvere’yi derin bir matem havası kaplamıştı. Böyle buhranlı bir anda soğukkanlılığını muhafaza eden zat yalnız o oldu. Daha sonra kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. İki sene dört ay bu makamda kaldı, İslâmiyet’e çok büyük hizmetleri dokundu. En yüksek makam ve idare işlerini hep ehil ellere verdi.

Kur’an-ı kerim’i cem ederek tek bir cilt haline getirilmesini sağladı.

Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet’in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Çeşitli mıntıkalara ordular gönderdi, ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm’ın nurunu takip ettiği için muvaffak oldu ve İslam birliği kısa zamanda tekrar kuruldu.

Müslümanlık onun zamanında bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti.

İsabetli görüşlülüğü, muamelelerinde dürüstlüğü, tecrübe ve güngörmüşlüğü, nefsine hakimiyeti, merhameti, samimiyeti ile tanınmıştı. Mütevazi fakat vakarlı bir insandı. Rüyâ tabirlerinde de mâhirdi.

Devrinde müslümanlığın binası o kadar sağlam temellere oturtuldu ki, kendisinden sonra halife olan Hazret-i Ömer -radiyallahu anh-e hemen büyümeye hazır bir devlet, düzen altına alınmış çok güçlü bir topluluk bırakmıştı.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Allah-u Teâlâ’nın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur’u takip etmesi sebebiyledir.

Hicretin 13. senesinde soğuk algınlığından dolayı onbeş gün kadar bir hastalıkla mübtelâ olduktan sonra, cemâziyel-âhir ayının 21. salı gecesi 63 yaşlarında oldukları halde ebedî saâdetler âlemine göç etmişlerdir.

2- HAZRET-İ ÖMER’ÜL-FARUK

-Radiyallahu Anh-

Hazret-i Ömer -radiyallahu anh- ikinci halifedir. İslâmiyet’in ilk yıllarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize düşman kesilmiş ve onu öldürmek için and içmişti. Fakat Huzur-u nebevî’ye gelince o Nur’un etkisinde kalarak Kelime-i şehâdet getirdi.

Kureyşlilerin birçok gizli plânlar yaparak Resulullah Aleyhisselâm’ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm’ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

Onun müslüman olmasıyla İslâmiyet büyük bir kuvvet kazanmış, kısa zamanda duyulmaya ve yayılmaya başlamıştır.

Kerimesi Hazret-i Hafsa -radiyallahu anhâ- Vâlidemizi Resulullah Aleyhisselâm’a nikâhlayarak ona kayınpeder olmuştur.

O Nur’a o kadar yakın oldu ki, her şeyini onun yolunda fedâ etti.

“Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer’den ayrılmaz.” (Câmiüs’sağir)

İltifatına mazhar oldu.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm’ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün andlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ hakkı, Ömer’in diline ve kalbine koydu.” (Ebu Dâvud: 2962)

Hak ile bâtılın arasını inceden inceye ayırdettiği için, Resulullah Aleyhisselâm tarafından kendisine “Fâruk” lâkabı verilmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin âhirete intikalinden sonra Hazret-i Ebu Bekir -radiyallahu anh-in halifeliğini şiddetle desteklemiş, onun vefatından sonra da kendisi halife seçilmiştir.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hâkim oldular. Memleket Mısır’ın batı hududundan Asya’nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler, muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm’a ısınıyor ve bağlanıyordu.

İslâm devleti onun devrinde kuruldu, genişledi, cihangir bir mâhiyet aldı. İslâmiyet Antakya’dan Yemen’e, Horasan’dan Trablus’a kadar geniş bir sahada yayıldı. Bu muazzam sahalara huzur ve emniyet hâkim olmuştu.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adâleti sayesinde emniyet içinde yaşadılar.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülki âmirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Devlet başkanları arasında onun kadar sade hayat sürene tesadüf edilemez. Yer üstünde yatar, maiyetsiz seyahate çıkar, devlete âit develere bizzat bakar, kapısında bir tek muhafız bulundurmaksızın yaşar, fakat bununla beraber dünyanın en büyük hükümdarları onun şöhretinden titrerlerdi.

Sulh andlaşması yapmak için Kudüs’e giderken, şehre yaklaştığında üzerinde pek sade ve mütevazi elbiseler vardı. Karşılamaya gelen kumandanlar halk arasındaki nüfuz ve heybetinin azalmasından endişe ettiklerini söylemişlerdi.

Buyurdular ki:

“Allah-u Teâlâ’nın bize ihsan ettiği nam ve şöhret, müslümanlığa âittir. Kendi şahsım için sadelik kâfidir.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Câbir -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde onun hakkında:

“Güneş, Ömer’den daha hayırlı bir kimse üzerine doğup batmadı.” buyurmuştur. (Tirmizi: 3685)

Dininde gayet salâbetli idi. Zâhirde halk ile bâtında Hakk ile olmak ona mahsustur. Bilhassa feraset vasfıyla meşhurdur. Birçok incelik ve mânâları söylemiştir. Fikirlerinde yüksek bir isabet mevcuttu.

Adâlet ve ahlâk timsali idi. Bütün ömrünü Hakk’a vakfetmişti. Hayatı boyunca o Nur’un yolunu ve izini takip etti.

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- Efendimiz Mescid-i nebevî’de sabah namazı kıldırırken künyesi Ebu Lü’lü olan Feyruz adındaki zerdüşt bir köle tarafından iki ağızlı bir hançerle altı yerinden vurularak şehid edildi.

Suikasttan sonra üç gün daha yaşamış, bu en sıkıntılı anlarında bile vasiyetlerde ve tavsiyelerde bulunmuştu.

3- HAZRET-İ OSMAN ZİNNUREYN

-Radiyallahu Anh-

Hazret-i Osman -radiyallahu anh- Hulefâ-i râşidin’in üçüncüsüdür. Kureyş’in en asil âilesine mensup olup, müslüman olan ilk on kişiden birisidir.

Hazret-i Ebu Bekir -radiyallahu anh- iman ettikten sonra dostlarını irşada çalışmış, cahiliye devrinde en samimi ahbaplarından olan Hazret-i Osman -radiyallahu anh-a müslümanlıktan bahsetmişti. Onu Resulullah Aleyhisselâm’a götürmek üzere iken bizzat kendileri Hazret-i Ebu Bekir -radiyallahu anh-i ziyarete gelmiş ve Hazret-i Osman -radiyallahu anh-e:

“Ey Osman! Gel, Allah’ın ihsan ettiği cennete rağbet et. Şu bir gerçektir ki, ben bütün insanlığa olduğu gibi sana da hidayet rehberi olmak üzere gönderildim.” buyurmuştur.

Hazret-i Osman -radiyallahu anh- diyor ki:

“Duyduğum bu sözler o kadar saf ve sade, o kadar etkili idi ki, Kelime-i şehâdet kendi kendine ağzımdan döküldü, hemen müslüman oldum.”

Onun müslüman olması, Kureyşliler arasında şok tesiri yaptı, büyük bir hayal kırıklığına uğradılar. Caydırmak için çok uğraştılar. Başaramayınca da dayanılmaz baskı ve işkenceler yaptılar. Fakat azmini ve İslâm’a bağlılığını kıramadılar.

Cahiliye devrinde servet sahibi ve itibarlı bir kimseydi. Dürüstlüğü ve doğruluğu ile herkesin sevgisini kazanmıştı. O devirde de iffet ve namusu ile tanınmıştı. Böyle bir kimsenin müslüman olması, insanların İslâmiyet’e ısınmasına ve dehâletine vesile oldu.

Edep ve hayâ hazinesi idi. Bu sebeple de herkes ondan hayâ duyar, hürmet ederdi. Hatta Resulullah Aleyhisselâm dahi onun bu meziyetinden dolayı saygı duyardı.

Hane-i saâdete geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine çekidüzen vermişti. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bunun sebebini sorduğunda:

“Kendisinden meleklerin hayâ duydukları bir kimseden ben hayâ duymayayım mı?” buyurmuştur. (Müslim: 4201)

Malını Allah yolunda seve seve infak etti. Bu surette müslümanlığa büyük yardımlarda bulundu. Onun bu cömertlik meziyeti yanında ayrıca merhamet, şefkat ve hilim de başlıca hususiyetlerindendi.

Resulullah Aleyhisselâm’ın yanında yüksek bir mevkisi vardı. O Nur’a o kadar yakın oldu ki, iki defa damat olmak devletine erdi. Rukiye -radiyallahu anhâ- ile evlenmiş, onun vefatı ile de diğer bir kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmişti. Bunun için de kendisine “İki nur sahibi” mânâsına gelen “Zinnûreyn” lâkabı verildi.

Son derece cesurdu. Bedir ve bir-iki gazâ hariç, bütün gazâlarda Resulullah Aleyhisselâm’ın yanında bulundu, vahiy kâtiplerinden birisi idi.

Tebük’e gidecek orduyu techiz ettiği sırada Resulullah Aleyhisselâm’a bin dinar getirdi ve kucağına döktü. Resulullah Aleyhisselâm parayı kucağında altüst edip karıştırdı ve:

“Bugünden sonra Osman’a her ne yaparsa yapsın zarar vermeyecektir.” buyurdu, bu sözü iki defa tekrar etti. (Tirmizi: 3702)

Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Hazret-i Ebu Bekir -radiyallahu anh-in devrinde halifenin birinci kâtibi sayılırdı.

Hazret-i Ömer -radiyallahu anh-in şehâdetinden sonra halife seçilmiş ve oniki yıl müslümanların idaresinde bulunmuştur.

Halifeliğe geçtikten sonra da o Nur’un yolundan bir lâhza bile inhiraf edip ayrılmadı. Oniki yıllık hilâfeti esnasında birçok cefâlara göğüs gerdi, hiçbir felâket karşısında sarsılmadı, göz kamaştırıcı birçok icraatlar yaptı. Devletin temelini sağlamlaştırdı. İslâmiyet’in geleceğini koruyacak tedbirler aldı. Fütuhatlar onun zamanında da devam etti.

Devrinde İslâm fütuhatı son derece genişledi. Trablus onun zamanında fethedildi. İran’ın fethi ikmal edildi. İran’a komşu olan Afganistan, Horasan ve Türkistan’ın büyük bir kısmına İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına kadar dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında bir cilt halinde toplanan Kur’an-ı kerim, onun zamanında kurulan bir komisyon tarafından çoğaltılarak mühim İslâm memleketlerine gönderildi.

Mushaf-ı şerif’i değiştirmeden, çıkarma ve ilâve yapmadan terkip etmesi unutulmayacak hizmetlerden birisidir. Böylece müslümanların Kur’an-ı kerim üzerinde ihtilâf etmelerine meydan bırakılmamış oldu.

Hicretin otuzbeşinci yılında bir Cuma günü, Mısır’dan gelen âsiler sekseniki yaşında bulunan Hazret-i Osman -radiyallahu anh-i Kur’an-ı kerim okurken ve oruçlu olduğu halde şehit ettiler.

4- HAZRET-İ ALİYY’ÜL-MURTAZA

-Radiyallahu Anh-

Hazret-i Ali -radiyallahu anh- Efendimiz, Râşid halifelerden dördüncüsüdür. Resulullah -sallallahu aleyhi ve sellem- Efendimizin amcası Ebu Tâlib’in oğlu ve damadı idi. Hazret-i Hatice -radiyallahu anhâ- Validemiz’den sonra müslümanlığı ilk kabul edenler arasındadır.

Resulullah Aleyhisselâm küçük yaşlarda baba ve anadan yetim kalıp, önce dedesinin sonra da amcası Ebu Talib’in yanında büyüdüğü için, Hazret-i Ali- radiyallahu anh- Efendimiz doğuşundan itibaren o Nur’un talim ve terbiyesinde bulunmuş oldu. Bu sadece ona mahsus bir mazhariyettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir kimse Ali’yi severse beni sevmiş olur, Ali’ye buğzeden bana buğzetmiş olur.” buyurmuşlardır. (Münâvî)

İslâmiyet’i kabul ettikten sonra bütün Mekke devrini teşkil eden onüç seneyi Resulullah Aleyhisselâm’la birlikte geçirmiş, o Nur’un ulvî meclislerinde bulunmuş, onun tebligatını dinlemiş, ibadetlerine iştirak etmiştir.

Resulullah Aleyhisselâm’ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere’de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-:

“Yâ Resulellah! Ashâbınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!” dedi.

Bunun üzerine Resulullah Aleyhisselâm:

“Sen benim dünyada da ahirette de kardeşimsin.” buyurdu. (Tirmizi: 3722)

Allah-u Teâlâ’nın, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikâhlamasını emir buyurması üzerine kızını onunla evlendirmiş ve:

“Kızım seni âilemin en şereflisi ile evlendirdim.” buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı.

Hendek savaşı’nda büyük savunma faaliyetlerinde bulundu. Hendeği geçen müşriklerin meşhur cengaverlerinden Amr bin Vud El-Amirî’yi tepelemesi İslâm ordusunda büyük sevince sebep olmuştu.

Resulullah Aleyhisselâm Hayber günü şöyle buyurmuştur:

“Yarın sancağı öyle bir kimseye vereceğim ki, o Allah’ı ve Resul’ünü sever, Allah ve Resul’ü de onu sever.” (Müslim: 2404)

Bu söz üzerine herkes “Beni mi seçer?” ümidiyle beklerken Hazret-i Ali -radiyallahu anh-i çağırdı ve sancağı ona verdi. Allah-u Teâlâ onun eliyle fethi müyesser kıldı.

Hazret-i Ali -radiyallahu anh- Efendimiz ilim, takva, ihlâs, samimiyet, fedakârlık, şefkat, kahramanlık ve şecaat gibi yüksek ahlâki ve insani vasıflar bakımından müstesna bir mevkiye sahip idi. Tebük’ten başka bütün gazalarda Resulullah Aleyhisselâm’la beraber bulundu. Yüzü aşkın harbe katıldı. Cesaret ve kahramanlığı pek yaman bir mücahid olan Hazret-i Ali -radiyallahu anh- Efendimiz, Bedir ve Uhud Savaşlarında da ifade edilemeyecek derecede mücadele sergiledi.

İslâmiyet’in ilk yıllarında o Nur’un etrafında pervane olduğu gibi kendisinden önceki halifeler zamanında da İslâm için canla başla çalışmış; altı yıl kadar kaldığı hilâfet makamında da şehit oluncaya kadar bir an olsun o Nur’un ışığından ayrılmamıştır.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi. Resulullah Aleyhisselâm gibi onlar da kendisinden çok memnun idiler.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere’ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Hazret-i Ebu Bekir -radiyallahu anh- yerine Hazret-i Ömer -radiyallahu anh-i bırakmak istediği sırada ilk defa: “Ömer’den başkasını istemeyiz!” diyen odur. Hazret-i Ömer -radiyallahu anh-in, görüşlerine daima başvurduğu müşaviri ve kadısı idi.

Hazret-i Osman -radiyallahu anh- halife seçilince ona da hemen biat etti, yanında yer alarak daima kendisini destekledi.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükûnet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İdare merkezini Medine-i münevvere’den Küfe’ye nakletti. Bir program dairesinde hareket ederek dahili vahdeti temin etmek istedi. Vilayetlere gönderilen valiler vahdet ve sükûnu temin hususunda muvaffakiyetler gösterdiler.

İlim ve akıldan yana derecesine pâyan yoktur. Ashâb-ı kiram’ın en büyükleri bile ondan fikir alırlar, ilim öğrenirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin.” (Tirmizî)

Çözülemeyen meseleler, onun hükmüyle karara bağlanırdı. Dine bağlı olanlara saygı, fikirlere ilgi gösterirdi. Hikmetle söyler, adaletle hükmederdi. Fevkalâde şecaat sahibiydi.

İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman.” (Tirmizî)

Radiyallahu anhüm ecmain.

SÂDÂT-I KİRAM

-KADDESALLAHU ESRÂREHÜM-

Nur’un İntikali:

Resulullah Aleyhisselâm âhirete intikal ettikten sonra o nur, vârislerine sirayet etmeye başladı. Yakınlık nesebi itibarı ile Hazret-i Ebu Bekir -radiyallahu anh-e geçti. Kıyamete kadar gelecek enbiyâ vârisleri de o nuru taşıyorlar. Resulullah Aleyhisselâm’ın ruhanî hayatı silsile-i sâdât vasıtası ile gönülden gönüle aktarılarak günümüze kadar ulaşmıştır. Binaenaleyh kıyamete kadar gelecek olan onun vârisleri de o nuru taşımaktadırlar.

Mânevî nesep itibarı ile en yakın olanlar, mânevî fütuhatlarla gönül kapılarını açtılar. Bu fütuhat el’an devam ediyor.

Kur’an-ı kerim her asra hitap ettiğine göre:

“Size Allah’ın âyetleri okunurken ve aranızda da O’nun Resul’ü bulunurken nasıl küfre dönersiniz?” (Âl-i imran: 101)

Âyet-i kerime’sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

O nuru taşıdıklarından ötürüdür ki, her bir peygambere ayrı bir hâlât verildiği gibi, vekil olan her bir velî, bir peygamberin hâlâtını taşır. O peygambere verilen hâlât ona da verilmiştir. O peygamberin hem emanetini, hem tecelliyatını, hem de ibtilasını taşır. Niçin? Onun vekili olduğu için. Diğer peygamberler de onun nurunu taşıyorlardı. Bu nuru taşıyan veliler de bu lütfa mazhardırlar. Onlara verilen her nimet ve keramet, hep Resulullah Aleyhisselâm’ın emaneti üzerlerinde olduğu için, vâris-i enbiya oldukları için verilmiştir.

Resulullah Aleyhisselâm’ın tam vârisleri bir evlat derecesinde olup, zâhirî nesep itibarı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

Onlar esrar odasının has erleridir.

Sıddık-ı Ekber -radiyallahu anh- Hazretlerinin yoluna girip, Selmân-ı Fârisî -radiyallahu anh- Hazretleri üzerinden gelen yine onun ıyâlidir.

Ebu Hüreyre -radiyallahu anh-den şöyle rivayet edilmiştir:

“Biz bir kere Peygamber -sallallahu aleyhi ve sellem-in yanında otururken Cumâ sûresi nâzil olmuştu. Resul-i Ekrem: ‘Ashâba erişmeyen ümmetlere de peygamber gönderdi.’ âyetini okuyunca:

‘Yâ Resulellah! Biz Ashâbına erişmeyen kimseler kimlerdir?’ diye soruldu. Resulullah cevap vermeden sorgucu üç kere tekrarladı. Aramızda Selmân-ı Fârisî de vardı. Resulullah mübârek elini Selmân’ın üzerine koydu. Sonra:

“Şunlardan öyle erler veya er vardır ki, eğer iman yıldız mesabesinde olsa muhakkak onlar ona yetişir, onu tutar.” buyurdu.” (Buhârî, Tecrid-i sarîh: 1747)

Binaenaleyh Arab olmak şart değildir. Nice kimseler bu büyük lütuf ve mazhariyete nâil olacaklardır.

Allah-u Teâlâ dilediğini zâhirî nesep itibariyle gönderir, dilediğini de mânevî nesep itibariyle gönderir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“İmâm Ali, Fatıma, Hasan ve Hüseyin benim ehlimdir. Ebu Bekir ve Ömer ehlullah’tır. Ehlullah ise benim ehlimden efdaldir.” (Nevadirül-usül)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz; Sıddık-ı Ekber -radiyallahu anh- ile Ömer-ül Faruk -radiyallahu anh-in kendisine daha yakın olduğunu beyan buyurarak, mânevi nesep itibariyle evlat olanların zâhiri nesepten daha efdal olduklarını haber vermişlerdir.

İşte en büyük delil budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selman-ı Fârisi -radiyallahu anh- Hazretleri için buyururlar ki:

“Selman bizdendir ve Ehl-i beyt’tendir.” (Taberânî)

Herkes biliyor ki Selmân-ı Fârisi -radiyallahu anh- Hazretleri Acemdir. Amma mânen öyle yaklaşmış ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında: “Ehl-i beytimdir.” buyurmaktadır. Buradaki ıyâl mânevi ıyâldir ve mânevi ıyâl maddi ıyâli de geçebilir.

Bu Hadis-i şerif mânevi ıyâl ve mânevi nesebi tarif etmektedir. Yani Allah-u Teâlâ dilediğini dilediği zaman dilediği şekilde gönderir. İşte sehm-i nübüvvet ve sehm-i velâyete vâris olanlar yalnız bunlardır. Has oda ile tarif edilenler de bunlardır. Allah-u Teâlâ bunları dilediği zaman mânevi nesep itibarı ile gönderir.

Hülâsa olarak hepsi Resulullah Aleyhisselâm’ın ıyâlidir. Kimisi Sıddıkiyye yolundan gelir. Kimisi de Hazret-i Ali -kerremellahu veche- Efendimizin yolundan gelir. Bazen her ikisinin bir kimsede cem olması da mümkündür. Yani hem zâhiri nesep itibariyle Hazret-i Ali -kerremellahu veche-ye hem de mânevi nesep itibariyle Sıddık-ı Ekber -radiyallahu anh-a varırlar. İşte bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimizin hem nübüvvet ve hem de velâyet haline sahiptirler.

Mânen öyle yakınlık var ki, en yakından da yakındır ve bu yakınlık kıyamete kadar bir yoldan devam eder. Her fazilet her meziyet o Nur-i Muhammedî sayesindedir.

•

Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemizin soyundan geldiğim için, Hazret-i Ali -radiyallahu anh- Efendimiz dedem olması hasebiyle; ayrıca Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimizin yolunun yolcusu olduğum için; dolayısıyle Hafî ve Cehrî iki yoldan geldiği için, Allah-u Teâlâ bu fazileti, bu nuru Hâtem’de toplamış. Yani iki nur Hâtem’de toplanmış durumdadır.

Hâtem-i velilik hem nesep itibârı ile hem de mânevî yol ciheti ile birleşiyor. Bu hususlar gizlidir, beşerin idrâkinin dışındadır. Allah-u Teâlâ dilediğini dilediğine veriyor.

•

SİLSİLE-İ CELİLE-İ ÂLİYE

Hâlik-ı arz-u semâya eyleriz hamdü senâ,

Ahmed-i Muhtar’ı kıldı âleme nûr-i hüda.

Hazret-i Sıddîk-u Selman, Kâsım-u Câfer gibi,

Eylemiş neşr-i hakikat Bayezid-i rehnûma.

Bûl Hasen zât-ı mükerrem bû Ali kân-ı kerem,

Yusuf-i vâlaşiyem sâlâr-ı ceyş-i asfiyâ.

Hâce Abdülhâlik oldu Ârif-i Mahmûda pir,

Şeyh Ali, Baba, Külâl etti cihânı rûşenâ.

Vâris-i taht-ı tarikat şâh-ı âlem Nakşibend,

Eyledi Hâce Alâeddini halka pîşuvâ.

Oldu Yâkub’a Ubeydullah Ahrârî halef,

Hazret-i Zâhid’le geldi âleme zevk-u safâ.

Nûr-i çeşm-i mârifet Derviş Muhammed Hâcegi,

Feyz-i Bâki’yle cihân-ı mânevi buldu bekâ.

Hazret-i Ahmed Müceddid Urvetü’l-Vüskâ olup,

Şeyh Seyfeddin-u Seyyid Nûr’a nûr i’tilâ.

Habîbullah Mazhar-ı Şah Abdullah pîr-i Dehlevi,

Hazret-i Hâlid’le oldu kalb-i sâlik pür-ziyâ.

Seyyid-i âli neseb Tâha’l-Hakkâri’den sonra,

Pirimiz Tâha’l-Harîrî oldu kutb-i evliyâ.

Hâiz-i makam-ı Kutbu’l-aktab Gavs-i müceddid,

Eşşeyh Muhammed Es’ad Erbili bilütf-i Hüdâ.

Hayatında nice mürde dili ihyâ eyledi.

Her cihetten her an halkı Hakk’a irşad eyledi.

Vâris-i mensûb-i Es’ad, mürid-i esrâr-ı Hakk,

Ol Mübarek Kutbu’l-aktab Halil Fevzi kulunu

kılma gufrandan Cüda.

Eyleriz arz-ı dehâlet dergâh-ı sâdâta biz,

Hâtem-i Veli ve ihvânını mağfiret kıl ey Hüdâ!

Ve sallallahu alâ seyyidinâ Muhammedin nurin-nûr

Sübhânel-melikil-azîzil-kadîril-ğafûr.

1- Hâtem-i Nebi Hazret-i Muhammed Aleyhisselâm

2- Hazret-i Ebu Bekir Sıddîk -radiyallahu anh-

3- Selmân-ı Fârisi -radiyallahu anh-

4- Kasım Bin Muhammed -radiyallahu anh-

5- Cafer-i Sâdık -radiyallahu anh-

6- Bâyezid-i Bestâmî -kuddise sırruh-

7- Ebu’l Hasan Harkânî -kuddise sırruh-

8- Ebu Ali Farmedî -kuddise sırruh-

9- Yusuf Hemedâni -kuddise sırruh-

10- Abdülhâlik Gücdüvâni -kuddise sırruh-

11- Ârif Rivegerî -kuddise sırruh-

12- Mahmud Fağnevî -kuddise sırruh-

13- Ali Râmitenî -kuddise sırruh-

14- Muhammed Baba Semmâsî -kuddise sırruh-

15- Seyyid Emir Külâl -kuddise sırruh-

16- Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh-

17- Alâeddin Attar -kuddise sırruh-

18- Yakub Çerhî -kuddise sırruh-

19- Ubeydullah Âhrar -kuddise sırruh-

20- Muhammed Zâhid -kuddise sırruh-

21- Derviş Muhammed Semerkandî -kuddise sırruh-

22- Hâcegî Muhammed İmkenegi -kuddise sırruh-

23- Hace Muhammed Bâkibillâh -kuddise sırruh-

24- İmâm-ı Rabbânî Ahmed Fârukî Serhendî -kuddise sırruh-

25- Muhammed Mâsum Serhendî -kuddise sırruh-

26- Muhammed Seyfeddin Serhendî -kuddise sırruh-

27- Nûr Muhammed Bedâûnî -kuddise sırruh-

28- Mazhar-ı Cân-ı Cânan -kuddise sırruh-

29- Abdullah Dehlevî -kuddise sırruh-

30- Mevlânâ Hâlid Ziyâeddin-i Bağdâdi -kuddise sırruh-

31- Tâhâ’l Hakkâri -kuddise sırruh-

32- Tâhâ’l Harîrî -kuddise sırruh-

33- Şeyh Muhammed Es’ad Erbilî -kuddise sırruh-

34- Şeyh Halil Fevzi -kuddise sırruh-

35- Hâtem-i Veli

Fırka-i Nâciye:

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ’ya gönülden bağlanmışlar, hükmü Hakk’tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî’ye ve feyz-i samedânî’ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ’nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Nakli ve akli delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah’ın -sallallahu aleyhi ve sellem- ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk’ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücadele: 22)

Ayrıca onlar Resulullah Aleyhisselâm tarafından “Fırka-i nâciye” yani kurtulmuş fırka lâkabıyla müşerref kılınmışlardır.

Bu kalpleri diri hakikat ehilleri Resulullah Aleyhisselâm’ın yolundan; Ashâb-ı kiram’ın, selef-i sâlihin’in yolundan yürümüşler, sırat-ı müstakim’den bir an bile ayrılmamışlardır.

Bugüne kadar bu âlî himmetleriyle Hakk yolunun saliklerini bidatçıların, ehl-i dalâletin iğva ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

•

DEVAM (2. Bölüm)


2. Bölüm

TASAVVUF

Tasavvufun Menşei:

Tasavvufun başlangıcı Resulullah Aleyhisselâm’ın ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının yaşayışlarında görülmektedir. Bazılarının zannettiği gibi Resulullah Aleyhisselâm’dan sonra başlamış olmayıp, doğrudan doğruya onun zuhuru ile zâhir olmuştur.

Kaynağı Kur’an-ı kerim ve Hadis-i şerif’lerdir.

Asr-ı saâdet’te tasavvuf adı ve mutasavvıf adı ile anılan zümre yoktu. Sufiliğin hakikatı vardı, fakat adı yoktu; yaşanırdı, dâvâsı yoktu.

Saâdet asrında en yüksek mevkiyi, Resulullah -sallallahu aleyhi ve sellem- Efendimizle sohbet şerefine eren Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı almışlardı. Hepsi değerliydi, amma içlerinde değerlisinin de değerlisi vardı. Her biri ayrı ayrı kabiliyetlere sahip idiler, vazifeleri ayrı ayrıydı. Bir kısmı ilim öğrenmeye, bir kısmı dini tebliğ etmeye, bir kısmı cihada, bir kısmı yöneticiliğe daha fazla ilgi duyarken, bir kısmı da ibadete daha çok önem veriyordu.

Müslümanlar onlar için “Sahabi” olmaktan daha üstün bir tâzim ünvanı tasavvur etmiyorlardı. Resulullah Aleyhisselâm’dan sonra Ashâb-ı kiram’a yetişenlere ve ilmi onlardan alanlara “Tâbiîn” denilmiştir. Ondan sonra da “Tâbiîn”e erişen “Tebe-i tâbiîn” gelmektedir. Bu üç nesil, en hayırlı insanlar olarak kabul edilmişlerdir.

İslâmî ilimler ilk devirlerde bir bütündü. Tefsir, Hadis, Fıkıh, Kelâm, Tasavvuf gibi bölümlere ayrılmış değildi. Bugünkü şekliyle bir Tefsir, bir Hadis ilmi yoktu, itikadî ve fıkhî mezhepler de yoktu. Bu tasnifler daha sonraki yıllarda ortaya çıkmıştır.

•

Ashâb-ı kiram Tarikat-ı aliye’nin ne olduğunu bilmiyordu, amma yaşıyordu. Nasıl yaşıyordu? O Nur’un sohbetinde kendilerine icabeden herşey veriliyordu. Herkes nasibi kadar alıyordu. Kimisi çok alıyordu, derya oluyordu; kimisi az alıyordu, havuz oluyordu.

O Nur’un sohbetinde bulunmakla, Allah-u Teâlâ onları lütfu ile dolduruyordu. Şu kadar var ki, Ashâb-ı kiram’ın hepsinin dereceleri aynı değildir. Bu dereceler, onların kendi şahsiyetlerine âit faziletlere, İslâm’a yaptıkları hizmete göre farklılık arzetmektedir.

Ashâb-ı kiram Tarikat-ı aliye ile meşgul olmamıştır, çok az olmuştur. Amma hepsi de Tarikat-ı aliye’nin içinde idiler. Hele bunların arasında bir zümre vardı ki;

“Seninle beraber olanlardan bir tâife de kalkıyorlar.” (Müzemmil: 20)

Âyet-i kerime’sinde belirtildiği üzere, fazla ibadetleriyle seçilmişlerdi.

Dikkat edilirse görülür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullah için çok seyrek halka toplamıştır. Hadis-i şerif’lerde birkaç yerde geçer. Ashâb-ı kiram’ı her yönden yetiştirmeye çalışmıştı. Çünkü herşeyden habersiz bir topluluğun, her yönden eğitime ihtiyacı vardı. Bir yönden, bir noktadan değil, birçok yönlerden onları yönetiyordu.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimiz kendilerine göre bir ders vermişlerdi, fakat yaygın değildi.

Çünkü onlar Hazret-i Kur’an’ın nuru ile nurlanmış, feyzi ile feyizlenmişlerdi. Âyet-i kerime’ler sabah akşam nâzil oluyordu. Resulullah Aleyhisselâm’ın nuru ile, şeref-i sohbeti ile hemhâl oluyorlardı. O Nur’un karşısında bulunuyorlar, o Nur’dan nur alıyorlardı, ilim alıyorlardı, edep alıyorlardı, feyz alıyorlardı. O Nur’un yanında bulunmak, ona bakmak kâfi idi. Baka baka iman ediyorlardı. Hepsi de Tarikat ehli idi, amma kapalı, meydanda birşey yok. Öylece yetişiyorlardı.

Bu müridan da aynı şekildedir. Ciddi bir ders almış, terbiye görmüş değil, hususiyetli bir şey yok. Kitaplardan nasibi kadar almış, kimisi derunî noktasına yavaş yavaş inmiş, kimisi cihada eğilmiş, kimisi yolda kalmış, amma o yolun içinde bulunuyor. Herkes nasibi kadar nasibini alıyor. Kimisi açık olarak, kimisi gizli olarak terakki ediyor. Fakat hepsi de kapalı olarak götürülüyor, gizli hallerle terbiye ediliyor. Teslimiyeti, bağlılığı, sadakati ve nasibi nisbetinde hiç farkına varmadan mahviyetle yürütülüyor, Allah-u Teâlâ’nın ilâhî lütfuna nâil oluyorlar.

O yol ile bu yol bu noktada da bitişiyor.

Her ne kadar mâneviyat yoluna ağırlık veriyorsa da birçok müridan bunun ciddiyetle farkında değil.

Ashâb-ı kiram da böyle idi. Resulullah -sallallahu aleyhi ve sellem- Efendimizin aralarında bulunması ve sohbeti onları yetiştiriyordu. Ashâb-ı suffa da aynı şekilde yetişiyordu. Ashâb-ı kiram ile her zaman görüşemese de, Ashâb-ı suffa ile her zaman görüşüyordu. Onlar onun talebeleri idi. Onun feyzi ile gıdalanıyorlardı. Onlar onu tercih etmişlerdi.

•

Ashâb-ı kiram ve Tâbiîn devirlerinden sonra muhtelif ilimlerle uğraşanlara, uğraştıkları ilimlere göre isimler verilmişti. Meselâ Tefsir ilmiyle uğraşanlara “Müfessirûn”, Hadis ilmiyle uğraşanlara “Muhaddisûn”, Kelâm ilmiyle uğraşanlara “Mütekellimûn”, Fıkıh ilmiyle uğraşanlara da “Fukaha” gibi isimler verilmişti.

İşte bu arada rûhî kabiliyetlerini geliştirmeye çalışan ve Allah yoluna sülûk eden zümrenin yoluna da “Tasavvuf” adı verildi.

İlk devirlerde zühdî bir hareket tarzında başlayan tasavvuf; İslâm dininin kendi bünyesinde doğmuş, gerçek canlılığının ve tazeliğinin bir devamı niteliğinde gelişmiştir. Tasavvuf ismiyle zuhuru, hicrî ikinci asrın ortalarına rastlamaktadır. Tarikat kelimesi ise tasavvufun sistemleşmesinden sonra kullanılmaya başlamıştır.

Zühd hareketi “Mutasavvıfe” adı ile bir topluluk meydana getirince tasavvuf sistemleşmeye başladı. Fakihler nasıl ki fıkıh ilmini, kelâmcılar kelâm ilmini sonradan meydana getirdilerse; başlangıçta sadece hareket halinde beliren tasavvuf da öteki, İslâmî ilimler gibi, sonradan bir ilim haline geldi.

Bedenî ameller için hükümler konduğu gibi, kalbî ameller için de hükümler kondu. Böylece “Tasavvuf ilmi” doğmuş oldu.

Zâhirî fıkhın hükümleri Kur’an-ı kerim’de ve Sünnet-i seniyye’de bulunduğu gibi, bâtınî fıkhın hükümleri de Kur’an-ı kerim’de ve Sünnet-i seniyye’de bulunmaktadır.

İslâm dini ruh ile bedenin birleşip kemâle erdiği bir dindir. İnsanın ruh ve beden diye iki cephesi olduğu gibi, dinin de zâhir ve bâtın diye iki yönü vardır.

Namaz, oruç ve diğer amellerin zâhirî bir şekli varsa ve bunlar zâhirî fıkhın mevzusunu teşkil ediyorsa; yine bu ibadetlerin aynı şekilde huzur ve huşû gibi bâtınî bir şekli de vardır. Bu da bâtınî fıkhın yani tasavvufun mevzusunu teşkil eder.

Fıkıh konularının dört mezhep imamı tarafından toparlanıp sistemleştirildiği ve bu imamların adları ile anılmaya başlandığı gibi; zikrin cehri kısmını Abdülkadir Geylâni -kuddise sırruh- Hazretleri, hafi kısmını ise Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- Hazretleri sistemleştirmişlerdir. Bundan dolayı cehri zikir yapanların yoluna “Kadiri tarikatı”, hafi zikir yapanların yoluna ise “Nakşibendi tarikatı” denmiştir.

Bundan sonra çeşitli kollar zuhur etmiş ise de, hepsinin aslı birdir. Tarikat-ı Muhammediye’dir. Gaye, Allah-u Teâlâ’yı en güzel şekilde zikretmek ve O’na kulluk yapmaktır.

Tasavvufun Lüzumu:

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.

“Koca bir adam olarak girdim, zerre hakîr olduğumu bildim.”

Tasavvuftan gaye budur. Bu hale gelebilmek için, “Fenâ”ya varmak için tasavvuf elzemdir.

Tarikat-ı aliye münevver bir yoldur. Nefsi tezkiye, ruhu tâlim ve terbiye için lüzumlu olan bir yoldur. Kişinin varlığını dağıtması ve Var’ı bulması için yegâne âmildir.

Hiç şüphesiz ki bu da, Fenâfillâh’a ermiş bir Mürşid-i kâmil’in taht-ı terbiyesine girmekle gerçekleşir. Ezelî nasibini aldıkça nefis tezkiye olur, ruh tekâmül eder. Nefis derecelerini aştıkça, perdeleri bir bir kaldırdıkça Hakk’a yaklaşmış olur.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” buyuruyor ve inananlara duyuruyor. (Zâriyat: 21)

O’nu görünceye kadar bir bir perdeleri kaldırmak gerekiyor, ki O’na vâsıl olmuş olsun.

Her yolun çalışması dıştan olur, fakat hiç şüphesiz ki bu yolun çalışması içten olur.

•

Tarikat kelime mânâsı itibarı ile “Yol” demektir. Tasavvuf dilinde ise; “Allah-u Teâlâ’yı bilmek, bulmak ve O’na yaklaşmak için takip edilecek ibadet yolu” mânâsına gelir.

“Allah’a ulaşan yollar mahlûkatın nefesleri adedincedir.”

Lüzumu ise Âyet-i kerime ve Hadis-i şerif’lerle ispat edilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” buyuruyor. (Mâide: 48)

Fahrüddin-i Râzi -rahmetullahi aleyh- Hazretleri ve diğer bazı müfessirler bu Âyet-i kerime’ye:

”Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ şeriat, sonra da tarikat.” mânâsını vermişlerdir. Çünkü “Minhac”ın kelime mânâsı “Münevver bir yol” demektir.

“Minhac” kelimesinden kastedilen münevver yol “Şeriatın güzelliklerinin bütünü” olduğuna göre, şeriat yolun başı, tarikat da devamıdır.

•

Bilindiği gibi ümmet-i Muhammed -sallallahu aleyhi ve sellem-in havassı derecesinde bulunan kâmil zevât-ı kiram’ın en son arzu ve isteği, Allah-u Teâlâ ile sevgi zinciri kurabilmektir.

Bu ise;

“Resulüm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i İmran: 31)

Âyet-i kerime’sine göre, ancak Sünnet-i seniye’ye harfiyyen uymakla gerçekleşeceğinden, her hâl-ü kârda bir tarikata başvurmak zaruridir.

Ve buna benzer birçok Âyet-i kerime’ler vardır.

Zikrullah Emr-i Şerif’i:

Zikrullah bütün müslümanlara ilâhî bir emir gereğidir.

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Benim zikrim için namaz kıl!” (Tâhâ: 14)

Âyet-i kerime’si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi;

“Ey iman edenler! Allah’ı çok çok zikredin!” (Ahzâb: 41)

Âyet-i kerime’sinde de Zât-ı akdes’ini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Kur’an-ı kerim’de diğer ibadetler için “Çok çok namaz kılınız!”, “Çok çok oruç tutunuz!” gibi ifadeler olmamasına karşılık “Allah’ı çok çok zikrediniz!” gibi ifadelerin bulunması, Zikrullah’ın ne kadar önemli bir ibadet olduğunu göstermeye yeterlidir.

Bir Âyet-i kerime’de:

“Zikrullah elbette en büyük (ibadet)tir.” buyuruluyor. (Ankebut: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Diğer bir Âyet-i kerime’de ise:

“Namazı bitirdiğiniz zaman ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah’ı zikredin.” buyuruluyor. (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk’ın sevgisini kazanırlar.

Zahirde kalanlar Âyet-i kerime ve Hadis-i şerif’lerdeki zikri, yalnız namaz olarak kabul ediyorlar. Bilmediklerinden hakikatlara gözü yumuk bakarlar. Halbuki bâtına intikâl edip, iç âlemine döndükleri zaman bunun hakikatını göreceklerdir.

Bunun gibi birçok Âyet-i kerime’ler ile Allah-u Teâlâ zikrullahı evvelâ Resulullah -sallallahu aleyhi ve sellem- Efendimize, sonra da ümmet-i muhteremesine emir buyurmuştur.

Allah-u Teâlâ:

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar fâsıkların tâ kendileridir.” (Haşr: 19)

Âyet-i celile’si gereğince zikir ve fikirden gafil olan müminleri “Fâsık” kelimesi ile vasıflandırıyor.

Allah-u Teâlâ’nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kaimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

Kalbî ve Cehrî Zikrullah:

İnsanların mizaçları yaratılış itibarı ile değişik olduğundan, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu emr-i ilâhî’yi alınca;

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye. 6. Fasıl)

Hadis-i şerif’inin ifade ettiği mânâ gereğince, Hazret-i Ebu Bekir Sııddık -radiyallahu anh- Efendimizi çağırıp “Kalbî” zikri telkin ederek ona öğretmiş ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına tâlim etmesini kendisine emir buyurmuştur.

Aynı şekilde Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh- Efendimize de “Cehrî” zikri talim edip, diğer Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına telkin etmesini emretmiştir. Yani “Hafî” ve “Cehrî” zikirler bu noktada ayrılıyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da öğrendikleri usûl üzere kalbî ve cehrî zikirleri icra etmişlerdir.

Hazret-i Ali -radiyallahu anh- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtını vasfederken:

“Onlar Allah-u Teâlâ’yı zikrederken, rüzgarlı bir günde sallanan ağaç gibi sallanırlardı. Gözleri yaşarırdı, gözyaşları elbiseleri üzerine sel gibi akardı.” buyuruyor. (Ebu Nuaym. Hilye)

Bu itibarla zikir ikiye ayrılmış, birincisine “Sıddıkiye”, ikincisine “Aleviye” adı verilmiştir.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimizdir. “Hafî” olanı Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimizden, “Cehrî” olanı ise Hazret-i Ali -radiyallahu anh- Efendimizden intişar etmiştir.

Daha sonra ikiden onikiye ayrılmıştır. Her ne kadar oniki imam vasıtasıyla oniki kola ayrılmışsa da aslı birdir. Her biri kendi hâlâtı üzerine içtihatta bulunmuştur. Bu husus da aynı mezheplerin intişârı gibidir. İçtihad derecesine varmış olan Evliyâ-i kiram’ın içtihadı neticesinde olmuştur.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimizden Bayezid-i Bestâmî -kuddise sırruh- Hazretlerinin zamanına gelinceye kadar bu hafî yol “Tarikat-ı Sıddıkiye” adı ile anılıyordu. Şâh-ı Nakşibend -kuddise sırruh- Hazretlerinin zamanına geldiğinde ise “Tarikat-ı Nakşibendiye” adı ile anılmaya başlamıştır.

•

Ve bu yol o günden bu güne, Pirân-ı izam -kaddesallahu esrârehüm- Hazerâtının el ve gönüllerinde zamanımıza kadar teselsülen gelmiştir. Bu silsile-i celile-i âliye tevatür ile sabit olmuştur. Her devirde büyük bir İslâm cemaati tarafından doğruluğu tasdik edilmiştir.

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri:

“Tevatür ile dinde sabit olanı inkâr etmek küfürdür.” buyururlar.

Tasavvufun Önemi:

Tarikat-ı aliye’ye dahil olan bir sâlik:

“Nefsini temizleyen kurtulmuştur.” (Şems: 9)

Âyet-i kerime’sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tarikat, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tarikat da kalbi temizleyip huzura hazırlar.

Kalb temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalb de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Yeryüzünde mevcut bu kadar sular vardır, menbaı birdir. Kimisi çok güzel, gayet tatlıdır. Kimi ise acı ve bulanık olur.

Kalplerinde nur olanlar hikmetli, feyizli ve tesirli olur. Masivâ bataklığına dönen kalpte ise ne olur?

Bir insan zâhirini süslemek için Resulullah -sallallahu aleyhi ve sellem-Efendimizin şeriatına; bâtınını ziynetlendirmek, iç dünyasını nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir.

İç âleme intikal etmek ancak farz ve nafile ibadetlerle kazanılır. Çünkü farzların edâsı ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhâniyettir.

Bir insan söz ve davranışlarına ilâhî hükümler çerçevesinde yön vermezse onun tarikattan feyz alamayacağı açık bir gerçektir. O kimse doktorun verdiği ilaçları kullanıp, perhize riayet etmeyen bir hasta gibi olur.

Şurası çok iyi bilinmelidir ki, tarikatların hepsine Allah-u Teâlâ’nın emr-i şerif’i ile sülûk edilmiştir. Bütün tarikatların hangisi olursa olsun hepsinin de esası ve değeri Şeriat-ı mutahhara’dır. İslâm’a muhalif olan bir tarikat, zaten tarikat da değildir.

Tasavvuf sadece kâl değil, bir hâl ilmidir, bir tatbikattır. Yaşanılmadıkça, tadılmadıkça, hissedilmedikçe nazari bilgilerle anlaşılmaz ve anlatılmaz.

Tarikat-ı aliye’ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere karşı yakîn hâsıl olmasıdır. Hakiki iman da budur.

Mesela Allah’ın varlığını önce işiterek inanan insan; bularak, anlayarak inanmaya başlar, imanı kemâle erer.

Diğer taraftan ibadetleri yapabilmek için nefs-i emmâreden ileri gelen güçlükler ortadan kalkar, ibadetler kolaylıkla ve seve seve yapılır.

•

İlmi ve ameli elde etmek için şeriatten istifade edilmiştir. İlmin ve amelin ruhu makamında olan ihlâsı elde etmek için ise tasavvuf yolunda ilerlemek lâzımdır.

“Seyr-i ilâllah” mesafesi keşfedilmedikçe, yani Allah-u Teâlâ’ya doğru olan yol gidilmedikçe, “Seyr-i fillâh” hasıl olmadıkça, tam ihlâs elde edilemez. O kimse ihlâsın hakikatından uzak olup, muhlis zatların erdiği kemâlâta kavuşamaz.

Avamın hepsi, bazı ibadetlerinde az da olsa, güçlükle elde edebilir.

Asıl ihlâs odur ki, bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden, kolayca meydana gelir.

Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ’dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da ancak “Fenâ”dan, “Bekâ”dan ve has mânâda ”Velâyet” derecesine kavuştuktan sonra ele geçer. Zorlama ile ele geçen ihlâs devam etmez.

Zorlama olmaksızın ele geçen ihlâs devamlıdır ve bu ihlâs, Hakk’al-yakîn mertebesinde hâsıl olur.

İşte bu mertebeye varan veliler, her yaptıkları işi Allah için yaparlar, nefisleri için değil.

Tasavvuf yolunda ilerleyenlerin ilimde ve amelde kazançları olur. Başkalarına çalışmakla, öğrenmekle, anlamakla hâsıl olan bilgiler, onlara ilham yolu ile hâsıl olur. Ameller, ibadetler kolayca ve seve seve yapılır. Nefis ve şeytan tarafından gelen gevşeklik kalmaz. Günahlar ve haram olan şeyler çirkin görülür.

•

İlim ve hakikat âleminde imanın kemâlleşmesine büyük bir âmil, zühd ve takva ile başlayıp olgun dimağlarda bir felsefe olan tasavvufun; bir takım müfsid telakkiler altında zan, nam ve menfaatler sebebiyle safiyeti ve aslı kaybettirilmeye çalışılmıştır.

Bazı câhilleri marifet ehli zannıyla aldatan, taassub ehli birkaç sahte mürşidin tasavvuf iddiasında bulunmaları, fikirlerde kararsızlık husule getirmiştir.

İslâm dininin düşmanları çeşitli tertipler kurmuşlar, hakikatı insafsızca koparmaya kalkışmışlardır.

Her gülün dikeni, her güzelin bir zıddı ve düşmanı olduğu gibi, hakikat ehlinin de düşmanı çoktur. Herkes yaratılışı üzerine icraatını yapıyor; ağzına bir kemik alıp onu yemeye çalışan kelp gibi, ömürleri böylece hakikatı ağızlarına dolamak, koparmaya ve hakikat güneşini söndürmeye çalışmakla geçiyor.

Tarikatın fazilet ve meziyeti, İslâm din düşmanlarının tutum ve davranışlarından daha iyi öğrenilir.

Zira dikkat edilirse nerede Allah ve Resul’üne yakın, doğru-dürüst bir insan görülürse, ister tarikat ehli olsun ister olmasın, hemen tarikatçı damgasını vuruyorlar.

Tarikat-ı münevvere Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimizin söz ve davranışlarından ibarettir. Kaynağı Kur’an-ı kerim ve Hadis-i şerif’lerdir. Zamanımıza kadar büyük bir saffet ve samimiyet içinde gelmiş, asliyetinden hiçbir şey kaybetmemiştir. Asırlar boyunca İslâm ahlâkının vücud bulmasında, fitne ve fesadın bertaraf edilmesinde, gerçek kardeşliğin tesisinde, birlik ve beraberliğin sağlanmasında, beşeriyetin ruh hastalıklarının tedavisinde, imanın kemâlleşmesinde yine de en büyük âmil o olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar baki kalacaktır.

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. Zirâ hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Bu münevver yolun hakikat erleri din uğruna malları ile, canları ile, aç-susuz olarak sırf Allah için uğraşmışlar, hem ibâdet, hem de mücadele-mücahede etmişler, bu surette İslâm birliğini bozacak en ufak bir fitnenin dahi meydan bulmamasına gayret sarfetmişlerdir.

Çünkü onlar Allah-u Teâlâ’nın biricik Habib-i Ekrem’i Muhammed Aleyhisselâm’ın ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlardır. Tam bir teslimiyet, kuvvetli bir iman ile bağlanmışlar, onun izini ve prensiplerini takip etmektedirler.

Bugünkü bu bunalım içinde hayat bulan yine onlardır. Huzur ve saâdet onlarda vardır.

•

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için mürşid-i kâmil bulundurmaktan âciz değildir.

Âyet-i kerime’de:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” buyuruluyor. (A’raf: 181)

Bu tertemiz vazife manevî bir miras olarak nebîlerden âlimlere intikal etmiştir. Buradaki âlimlerden murad, kibâr-ı evliyaullahtır.

Her zamanda olduğu gibi bugün de tasavvuf aynen mevcuttur. Bilhassa Tarikat-ı Nakşibendiye’de kıyamete kadar Pîr eksik olmayacaktır. O has oda; odadan odaya, halkadan halkaya geçmiş ve hiç bozulmamıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ebu Bekir’in kapısından başka, mescide açılan bütün kapıları kapatınız.” (Buharî)

Bu Hadis-i şerif’e Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz:

“Allah’ım! Bütün tarikatların pîri kesildiği zaman Ebu Bekir’in yolunu kıyamete kadar baki kıl.” mânâsını vermişlerdir.

Allah-u Teâlâ zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Her asırda benim ümmetimden Sâbikûn (öncüler) vardır.” (Nevâdir’ül Usûl)

Bunlar yüz senede bir gönderilirler. Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer.

Bunlar Resulullah Aleyhisselâm’ın vekilidir. Allah-u Teâlâ onu seçmiş, sevmiş, o dostuna akıtacağını akıtmış.

Akıtılan bu mânevî ve ruhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın ruhâniyetinin teveccühüne arzetmelidirler.

Tarik-ı İbadet, Tarik-ı Terakki:

Tarik ikidir:

1. Tarik-i ibâdet; şeriattır ki, ibâdet ve taat, zikir ve fikirdir.

2. Tarik-i terakki, tarikattır. Şeriat ile tekarrüb ve muhabbet hâsıl olur, tarikat ile de Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh hâsıl olur.

Şâh-ı Nakşibend -kuddise sırruh- Abdülkadir Geylâni -kuddise sırruh- ve nice evliyâullah hazerâtı hep bu yolda yetiştiler ve yetiştirdiler.

İlim ve amel gibi çok değerli iki hususiyete sahip olan bu hakikat yolunun yolcularının; nefsin bozgunculuğundan ve şeytanın hilelerinden korunup kurtulmaları, mânevî kuvvetlerin ruhânî yardımları sayesinde mümkün olmuştur.

Kurmay olmayan bir subayın paşa olamayacağı gibi, zâhirî ilimlerin yanında batınî ve ledünî ilimleri de tahsil etmeyen, gizli ilimlere vâkıf olmayanlar Fenâfirrasul ve Fenâfillâh’a ulaşamazlar.

Âyet-i kerime’de:

“Biz dilediğimizi derecelerle yükseltiriz. Her ilim sahibinin üstünde daha üstün bir bilen vardır.” buyuruluyor. (Yusuf: 76)

Allah-u Teâlâ onları sever, onlar da O’nu severler. Gayrıya rağbet etmezler.

Kınayıcı hiçbir kimsenin kınamasına bakmazlar ve korkmazlar. Hakk ile beraberdirler. Hakk ile olan da halkı Hakk’a dâvet eder.

Tasavvuf Kelimesi:

Tasavvuf kelimesi her harfi itibâriyle birçok mânâlar ihtivâ etmektedir. Şöyle ki:

TE harfi tevbeye delâlet eder, tevbeye çağırır. Sâlikin, bütün ahlâk-ı zemimelerden içtinap etmesi gerekir. Aynı zamanda o noktada devamlı durulması icabediyor. Kötülüklere aslâ dönmediği gibi onları hatırlamayacak bile. Bu zâhiri tevbedir.

Bâtınî tevbe ise; kötü işler tamamen iyiliğe çevrilecek. Kişi iyi işlerde sabır ve sebat edecek. Bu ikisine de muvaffak olursa ve bunlarda karar kılarsa ikinci harfe geçilir.

SAD harfinden murad, insanın sâfileşmesidir. Bunun için de az yemek, az içmek, az uyumak, az konuşmak ve çok ibadet etmek gerekiyor. Diğer taraftan sâlikin dünyaya celbedici şeylere değer vermesi, mal-mülk ile fazla ilgilenmesi, çoluk-çocuğuna fazla muhabbet bağlaması, helâl olan şeylere fazla meyletmesi de sâfileşmesine mâni olur. Bunlardan sıyrılmadıkça; süzülüp sâfileşmeye ve temizlenmeye imkân yoktur. Nerede kaldı ki, onu zikirden-fikirden alıkoyan işler!

VAV Velâyet makamını ifade eder. Üftâde -kuddise sırruh- Hazretleri bu hususta ne güzel buyurmuşlar:

“Erden Hakk’a ermek gerek,

Erenleri bulmak gerek.

Bulmaz isen sen onları,

Can ve dilden sevmek gerek.

Sevenler buldu anları,

Erişti Hakk’a canları,

Bütün oldu imanları,

Can ve dilden sevmek gerek.”

Çünkü bu yola giren insanın gayesi Hakk’a kavuşmaktır. Hakk’a erişebilmek için de O’na erişeni bulmak gerek. Bulamadınsa sev onu, o seni bulur.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri buyuruyorlar ki:

“Ben kendiliğimden Hakk’a ulaşmak istedim. Hakk Celle ve Alâ Hazretleri beni bu yola rehberlik yapanlara ulaştırdı. Onlar da beni Hakk’a kavuşturdu. Mürşid-i Hakiki Hazret-i Allah’tır.”

Velâyet makamına çıkan insanlar şu Âyet-i kerime’nin mazharı olurlar:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır.” (Yunus: 62)

Niçin Evliyâullah’a korku yoktur? Çünkü onlar dünyada çok korktular, hiçbir zaman emin olmadılar. Daima mahzun idiler. Onun için orada mahzun olmayacaklardır.

Hıfz-u himâyeye aldığı için Allah-u Teâlâ onlara büyük günah işletmez, küçük günahlarını da tevbe ile affeder. Onları günahsız olarak huzuruna alır.

FE Fenâ makamı demektir. “Fenâ” olan insanda “Beka” tecelli eder. Yok olduğunu kendi gözü ile görür. Dilerse Hazret-i Allah onu kendi katına çıkarır.

“Muhakkak ki Allah sabredenlerle beraberdir.”

Âyet-i kerime’sinin sırrı tecelli eder. (Bakara: 153)

Her zerrede O’nun tasarrufu görülür, her varlık O’nun aynası olur.

Ulemâ-i Kiram ve Tasavvuf:

Zâhir ulemâsının muttaki olanları kalp erbâbının ve bâtın ulemâsının üstünlük ve faziletini daima tasdik ederlerdi.

İmam Şâfii -rahmetullahi aleyh- Hazretleri Şeybân Râî -kuddise sırruh- isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.

Onun bu durumunu bazı âlimler hazmedemediler. “Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?” dediklerinde “Bu zât bizim bilmediklerimizi bilir.” cevabını verdi. (İhyâ-u ulûm’id-dîn)

Bir defasında İmam Ahmed bin Hanbel -rahmetullahi aleyh- Hazretleri ile İmam Şâfii -rahmetullahi aleyh- Hazretleri kazaya kalmış namazların nasıl kılınacağı hususunda konuşurlarken, yanlarına Şeybân Râî -kuddise sırruh-Hazretleri gelmişti. İmam-ı Ahmed, İmam Şâfii’den o çobanı imtihan etmek için izin istemiş. Fakat İmam-ı Şâfii Hazretleri o çobanın kalbine dokunmayı lâyık görmemiş iken İmam-ı Ahmed Hazretleri çobana: “Bir mümin bir vakit namazını kaçırsa, sonra da beş vakitten hangisini kaçırdığını unutsa, hangi vakti kaza etmelidir?” diye sordu. Çoban dikkatle baktı ve: “O kimse gaflette kalmıştır, beş vakti de kaza etmelidir.” cevabını verdi.

İmam Ahmed -rahmetullahi aleyh-, çobanın mehâbetinden dolayı kendinden geçip yere düşmüş, ayılınca velilerin çobanı böyle olursa, âlimlerinin ne mertebede oldukları üzerinde düşünmüş ve muhabbet yoluna sülûk etmiştir.

Nitekim İmam-ı Âzam -rahmetullahi aleyh- Hazretleri, evliyâ-i kiram’dan İbrahim Ethem -kuddise sırruh- Hazretleri için: “Seyyidimiz, efendimiz İbrahim” buyururlardı. Yakınları kendisine bu tazimin, bu hürmetin sebebini sorduklarında: “Biz ilmimizle nefsimizi düşünürüz. Onlar ise kendilerini unutup hikmetle Mevlâ’larını düşünürler.” cevabını vermiştir. (Marifetname)

Onlar bütün bu hakîkatlara vâkıf ve vâris olduktan sonra imametten velâyete nail olmuşlardır.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz o kadar büyük bir âlimdir ki, İbrahim Ethem -kuddise sırruh- Hazretlerinin Hakk ile olduğunu gördü, bildi ve söyledi.

Bunu biraz açalım. Ağzı mühürlü iki teneke var. Birisinin içi mücevher dolu, diğerinin ise taş. Bunu dışarıdan görebilmek için kalp gözünün açık olması lâzımdır. O ise gördü ve seçti, tâzim etti. Görülüyor ki bilmek başka, olmak başka.

Bilen ve görebilen için zâhiri ilimle batınî ilimler arasında bu kadar açık farklar vardır.

Onların içinde Hakk var. O ise bir maskeden ibaret, vücudu ise elbiseden ibaret. İmam-ı Âzam Hazretleri ona bunun için tâzim etti. Niçin tâzim etti? Hakk’a vâsıl olduğu için ve Hakk ile olduğu için tâzim etti. Vaktaki bu tecelliyata mazhar olunca:

“Eğer şu iki sene olmasaydı, Numan helâk olurdu.” buyurdu ve anlayanlara duyurdu.

Fakirin kanaatına göre bu ene kabuğunu son iki senede delmiş, hiçliğini bilmiş ve Hakk’a vâsıl olmuş.

Esas budur. Bu hususta boşuna münakaşa edilmiştir.

Ey kendinde ilim ve varlık gören kendini bilmeyenler! Bu beyandan ibret al da, helâk olmaktan kurtul.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz böyle buyurdu, sen kim oluyorsun?

•

Allâme Seyyid Şerif Cürcânî -kuddise sırruh- Hazretleri Yakup Çerhî -kuddise sırruh- Hazretlerine intisab etmiş, daha sonra şeyhi onu kendi mürşidi olan Alâeddin Attar -kuddise sırruh- Hazretlerine götürmüş. Onunla görüştükten sonra:

“Yakup Çerhî’ye intisab etmeden önce râfizî imişim. Alâeddin Attar Hazretlerine mülâki olduktan sonra Allah’ımı bildim.” buyurmuş.

Buna benzer daha birçok misaller vardır.

İmam-ı Gazâlî ve Tasavvuf:

İmâm-ı Gazâli -kuddise sırruh- Hazretleri hicri beşinci asrın en büyük âlimlerindendi ve kendisine “Hüccetül-İslâm” ünvanı verilmişti. Zamanın en büyük ilim merkezi olan Nizamiye medresesi’nde yüzlerce talebe okutuyordu, yüzlerce âlim yetiştirdi. Yaşadığı devrin bütün ilimlerine vukûfiyet kesbetmişti.

Buna rağmen içindeki boşluğu dolduramıyordu, bir türlü tatmin olamamıştı.

Nihayetinde tasavvufa yönelmiş, on yıl kadar süren bir inziva hayatına çekilmiş, seyr-ü sülûk yolundaki zevki tattıktan sonra durumunu şu şekilde dile getirmiştir:

“...Sonra kendi durumuma baktım. Bir de ne göreyim! Dünyevî alâkalar içine dalmış batmışım. Bu alâkalar beni her taraftan sarmışlar. Yaptığım işlerimi gözden geçirdim. Onların en güzeli tedris ve tâlim idi. Fakat bu sahada da ehemmiyetsiz, âhiret yoluna faydası olmayan ilimlerle meşgul olduğumu anladım. Tedris hakkındaki niyetimi yokladım. Onun da Allah rızâsı için değil, mevki ve şöhret kazanmak gayesi ile olduğuna kanaat getirdim. Bu hâlimle uçurumun kenarında bulunduğuma, eğer durumumu düzeltmek için harekete geçmezsem ateşe yuvarlanacağıma kanaat getirdim.”

“Yakinen anladım ki, sûfiler hakikaten Allah yolunu bulan kimselerdir. Onların gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Dünyadaki bütün akıllı insanların akılları, hikmet sahiplerinin hikmetleri, şeriatın bütün teferruatını bilen zâhir ulemâsının ilimleri, onların gidişat ve ahlâkından bir şey değiştirmek ve yerine daha iyisini koymak üzere bir araya gelseler, buna muvaffak olamazlar.

Onların zâhir ve bâtınlarındaki hareket ve duyguların hepsi, Nübüvvet kandilinin nûrundan alınmıştır. Yeryüzünde ise nübüvvet nurundan başka hidâyet rehberi, nûr kaynağı yoktur.” (El-munkizu min’ed-dalâl)

Eğer insanlar bu nurdan istifade etseydi, onlar da İmam-ı Gazâlî -kuddise sırruh- Hazretleri gibi hakikatı anlardı.

Ey kendinde varlık gören! Hüccet’ül-İslâm olan İmâm-ı Gazali -kuddise sırruh- Hazretlerinin bu durumundan ibret al da şu varlığından soyun. Gerçek mânâda yolu ara ve bul!

Bediüzzaman ve Tasavvuf:

Bediüzzaman -kuddise sırruh- Hazretleri İstanbul’a geldiği yıllarda Erenköy’de zamanın Mürşid-i kâmil’i Şeyh Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri ile görüşmüş ve intisab etmiştir. “Yeni Said” olarak kendisini tanıtması bu yıllarda olmuştur.

Mektubat adlı eserinin 29. Mektub’undaki 3. Telvih’te tarikat hakkındaki şu beyanları ne kadar arza şayandır:

“Madem Adalet-i ilâhiyye böyle hükmeder ve hakikat dahi bunu hak görür; tarikat, yâni Sünnet-i Seniyye dairesinde tarikatın hasenatı seyyiatına kat’iyyen müreccah olduğuna delil: Ehl-i tarikat, ehl-i dalâletin hücumu zamanında imanlarını muhafaza etmesidir. Adi bir samimi ehl-i tarikat; sûrî, zahiri bir mutefenninden daha ziyade kendini muhafaza eder. O zevk-i tarikat vasıtasıyla ve o muhabbet-i evliya cihetiyle imanını kurtarır. Kebâirle fâsık olur, fakat kâfir olmaz; kolaylıkla zındıkaya sokulmaz. Şedit bir muhabbet ve metin bir itikad ile aktab kabul ettiği bir silsile-i meşâyihi, onun nazarında hiçbir kuvvet çürütemez. Çürütemediği için, onlardan itimadını kesemez. Onlardan itimadı kesilmezse, zındıkaya giremez. Tarikatta hissesi olmayan ve kalbi harekete gelmeyen, bir muhakkik âlim zat da olsa, şimdiki zındıkların desiselerine karşı kendini tam muhafaza etmesi müşkülleşmiştir.

Bir şey daha var ki: Daire-i takvâdan hariç, belki daire-i İslâmiyetten hariç bir suret almış bazı meşreblerin ve tarikat namını haksız olarak kendine takanların seyyiatiyle, tarikat mahkûm olamaz. Tarikatın, dini ve uhrevî ve ruhânî çok mühim ve ulvî neticelerinden sarf-ı nazar, yalnız Âlem-i İslâm içindeik kudsî bir rabıta olan uhuvvetin inkişafına ve inbisatına en birinci, te’sirli ve hararetli vasıta tarikatlar olduğu gibi, âlem-i küfrün ve siyaset-i hıristiyaniyyenin, Nur-u İslâmiyeti söndürmek için müdhiş hücumlarına karşı dahi, üç mühim ve sarsılmaz kal’a-i İslâmiyyeden bir kal’asıdır.

Merkez-i Hilâfet olan İstanbul’u, beşyüzelli sene bütün âlem-i hıristiyaniyyeninin karşısında muhafaza ettiren, İstanbul’da beşyüz yerden fışkıran envâr-ı Tevhid; ve o Merkez-i İslamiyedeki ehl-i imanın mühim bir nokta-i istinadı, o büyük camilerin arkalarındaki tekyelerde “ALLAH, ALLAH!” deyinlerin kuvvet-i imaniyeleri ve Mârifet-i İlâhiyyeden gelen bir muhabbet-i ruhanî ile cuş u huruşlarıdır.

İşte ey akılsız hakimiyet-füruşlar ve sahtekâr milliyet-perverler! Tarikatın, hayat-ı içtimaiyenizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz?” (29. Mektup)

•

Dokuzuncu telvih’te Tarikat-ı aliye’nin faydalarından bahsetmekte ve şöyle buyurmaktadır:

“Üçüncüsü: Âlem-i berzah ve âhiret seferinde, tarikat silsilelerinden bir silsileye iltihak edip ve o kafile-i nuraniye ile ebedü’l-âbâd yolunda arkadaş olmak ve yalnızlık vahşetinden kurtulmak ve onlarla dünyada ve berzahta mânen ünsiyet etmek ve evham ve şübehâtın hücumlarına karşı onların icmâına ve ittifakına istinad edip, herbir üstadını kavî bir senet ve kuvvetli bir burhan derecesinde görüp, onlarla o hatıra gelen dalâlet ve şübehâtı def etmektir.”

.........

“Yedincisi: Sülûk-ü tarikatin en mühim şartı, en ehemmiyetli neticesi olan ihlâs vasıtasıyla, şirk-i hafîden ve riyâ ve tasannu gibi rezâilden halâs olmak ve tarikatin mahiyet-i ameliyesi olan tezkiye-i nefis vasıtasıyla nefs-i emmârenin ve enâniyetin tehlikelerinden kurtulmaktır.”

•

DEVAM (3. Bölüm)


3. Bölüm

TASAVVUFUN ASLI

Sırr-ı İlâhî:

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyât: 56)

Yaratılışın asıl sebebi, kişinin Yaratan’ını arayıp bulmasıdır. Âyet-i kerime’nin sırrı budur. İnsan yüzünü Hakk’a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan’ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan “Nutfe”ye inmesi şarttır. O noktaya indikten sonra Allah-u Teâlâ o kulunu “Kudsî ruh” ile destekleyerek;

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir.” (Mücâdele: 22)

Âyet-i kerime’sinin tecelliyâtına mazhar eder.

“Men Arefe”nin sırrına vâkıf olabilmek için insanın küçüle küçüle “Nutfe”ye inmesi gerekmektedir. Bu noktaya inip, kendisinin değersiz bir su damlası olan “Nutfe” olduğunu gözü ile görünce, Azamet-i ilâhî tecelli etmeye başlar. İşte tasavvufun özü ve aslı budur.

Nutfe hâline gelinceye kadar aslında insan çok terakki etmiştir, birçok merhaleler katetmiştir. Fakat asıl terakki ve yükselme nutfeye indikten sonra başlar ve hakikatta olan terakki de budur.

“Şeriat”, dış nizamı sağlayan ahkâm-ı ilâhî’dir. Allah-u Teâlâ’ya vâsıl olmak, bu ahkâmın icrasına bağlıdır.

“Tarikat”, Allah-u Teâlâ’ya yaklaşmak maksadı ile sülûk olunacak ibâdet yoludur. Zikrullahın nuru ve ateşi ile seyr-ü sülûk vasıtasıyla muhabbet ve huzur temin edilir, imanın kemâlleşmesi sağlanır.

İman kemâle ermezse, insan Allah-u Teâlâ’nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatın ne olduğunu bilemezler, ancak ismini bilirler.

“Marifet” ise tarikattan ve hakikattan sonra zuhur eden ve edecek olan hâl ve ahvallerdir.

Bu hâl ve ahvallerle hakikatın özüne inilir. Nutfe demek yaratılışın özü demektir. Allah-u Teâlâ insanı nutfeden yaratmış, onun üzerine de bir beden inşâ etmiştir. Nutfe ile bu beden arasında bir ilgi var mı? Yok. Bedeni yapan kim? Hazret-i Allah... Nutfeyi yaratan, sonra ona ruh veren, o ruh ile hareket ettiren de Hazret-i Allah... İnsan bu temele indikten sonra hakiki terakkiyat başlar. İşte “Sırr-ı ilâhî” budur.

İlk Yaratılış:

Allah-u Teâlâ’nın gösterdiği sırlar hakikattır. Sen yoksun ki göreceğin bir şey olsun.

Allah-u Teâlâ’nın insanı nutfeden yarattığının hikmetini insan bir düşünse kâfidir. Gerçekten âciz, âdi, kerih bir şeydir. Kişinin daima aslına nazar etmesi gerektiği için ondan yaratmıştır.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Sonra onu kan, kemik, et... gibi çeşitli merhalelerden geçirdi. Daha sonra ona ruh verdi. Bu ilk yaratılış.

Allah-u Teâlâ Âdem Aleyhisselâm’ı topraktan yarattığı gibi, insanları da nutfe, yani sperma haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” (İnsan: 2)

İnsan kendi kendine var olmuş ve kemâle ermiş bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değildir.

“O, akıtılan meniden bir nutfe değil miydi?” (Kıyame: 37)

İnsan sulplerden rahimlere akıtılan değersiz suyun güçsüz ve kerih bir damlası idi.

Bütün bunlar:

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde beyan buyurulduğu üzere, her an yeni bir yaratma halinde olan Allah-u Teâlâ’nın tecelliyatlarıdır. Her an tekerrür ediyor da onu kimseler göremiyor.

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ’nın tek gerçek olması dolayısıyladır.

Âyet-i kerime’sinde:

“Biz insanı en güzel bir biçimde yarattık.” buyuruyor. (Tin: 4)

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. Kâinatta ne ki varsa insanda o var.

Âlemleri insanda yine O dürdü. İnsanda kendine âit hiçbir zerre yoktur. Bütün nimetler O’nundur.

İnsan üzerinde öyle nimetleri var ki, saymaya akıl ermez. O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi. En güzel rızıklarla da merzuk etti. Bu nimetlerle o mahlûkun hiçbir ilgisi var mı? Hiç yok. Nasıl yok? O bir damla kerih su olan nutfeyi Allah-u Teâlâ ne ile dürerse o olur.

İnsan kendi âcizliğini öğrenmedikçe, Azamet-i ilâhî’yi bilmesi mümkün değildir.

Şayet bir kimsenin birinci turu zâhiri ilimlerle tamamlayarak ikinci tura çıkması murad edilmişse, Allah-u Teâlâ onu bir mürebbiye bağlar. Mürebbi elinde yavaş yavaş terakki ettikçe, ruh ile nefis birbirinden ayrılmaya ve nefis küçülmeye başlar. Varlıklar bir bir düşer. Bu tahsil o kadar devam eder ki, bütün varlıkları ve benimsenenleri Allah-u Teâlâ düşürürse, o kişi sonunda yaratılışı olan “Nutfe”ye iner. Tasavvur buyurun ki bütün bu varlıklar zerre zerre düşecekler ve yok olacaklar.

“Nutfe”nin önceki durumu ne ise, ikinci durumu da aynıdır. O kendisini çok iyi bilir ki bir nutfeden ibarettir ve hiç hükmü yoktur. Onun kıymeti, Sahibinin ona bahşettiği kıymetten başkası değildir. O ne kadar yürütürse o kadar yürütür. İster yürütür, ister durdurur. Zaten O’nun hükmünden başka hiçbir zerrede hüküm yoktur. Fakat bunun böyle olduğunu görmeye en büyük mâni kişinin kendi varlığıdır. Var olan Var’ı göremez, bilemez, bulamaz.

“Nutfe”ye indikten sonra Var olan görülmeye başladığı gibi, ulvi varlıklar da ondan sonra görülmeye başlar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve diğer nebiler o zaman görülür. Çünkü Allah-u Teâlâ onları seçmiş, sevdiklerinden onları donatmış.

İnsan Resulullah Aleyhisselâm’ı o zamana kadar kendi zannı, kendi gözlüğü ile ölçerken, “Nutfe”ye indikten sonra; Onun nurundan bütün mükevvenâtın yaratıldığını düşünmeye, onu Allah-u Teâlâ’nın seçtiğini, bütün tasavvurların fevkinde onu donattığını görmeye başlar.

Allah-u Teâlâ’nın varlığı apaçık meydanda. Eseri ve âsârı ile var olduğu biliniyor. Fakat Resul-i Ekrem -sallallahu aleyhi ve sellem-inin varlığı meydanda değil. O’nun varlık nurundan mükevvenâtı halkettiğini bilen azdır. O olmasaydı hiçbir varlık olmayacaktı.

Allah-u Teâlâ’nın O’na bahşettiği lütuf, insan havsalasının haricindedir. Öyle murad etmiş, O’nu öyle halketmiş.

“Nutfe”ye inmedikçe Sebeb-i mevcûdat olan Resulullah Aleyhisselâm’ın nuru görülmez, muhabbeti ele geçmez. “Nutfe”ye inince kendisini yok edeni, yoktan var edeni görür. Orada Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu görür, muhabbetini kazanır. Bu noktaya inildiği zaman yine görür ki, nurdan başkası zaten yok. Böylece gerçek var eden, kendiliğinden ortaya çıkar.

Muhabbet nisbetinde kişinin borusu genişletilir ve o borudan o nisbette feyz-i ilâhî gelir. Bundan sonra Allah-u Teâlâ dilerse onu “Nutfe”de tutar, dilerse lütfu ile destekleyerek onu hususiyetine alır. Hususiyetine aldıkları veli kullardır. Onları Resulullah Aleyhisselâm’ın deryâsına bırakır. Onlara hayat-ı hakikiyi veren o deryâda bulunmalarıdır. Bir an alınsalar hükümsüz kalırlar. Bu deryâya herkes giremez, kimi koyarsa o girer.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz Âdemoğlunu mükerrem kıldık.” buyuruyor. (İsrâ: 70)

Allah-u Teâlâ kimi lütfu ile donatmışsa, nuru ile desteklemişse o mükerremdir. Kimi ki nutfeye indirip deryâya koymuşsa mükerrem odur. Bir an çıkarılırsa hemen ölür. Hani sen büyük balıktın?

“Nutfe”nin hiç hükmü yok. Hüküm Allah’ındır. Benim varlığım bir damla kerih sudur. Vallahi Rabbimin lütfuna muhtacım.

Mahviyet:

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın.

Allah-u Teâlâ’yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İtimat edin Allah-u Teâlâ’ya lâyık-ı veçhile sığınamadığımı, Azamet-i ilâhî’si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Şu hususu da hemen ilâve edelim ki, kendimden daha biçare bir âciz de bilemiyor ve göremiyorum. Bunu sakın bir tevazu kabul etmeyin, bir hakikattır. Çünkü nefsime bakıyorum, bir tehlikeye düşmezden evvel kurtuluşunu arıyor. Bir ibtilâ karşısında, gelmesinden evvel kalkmasını istiyor.

Bu büyük gerçekleri ne duyuyoruz, ne de duymak istiyoruz. Var olan Allah-u Teâlâ’dır. Sen âcizsin, Allah-u Teâlâ’yı bilemezsin, anlayamazsın. Bir zerre toz seni ölçebilir mi? Sen zerre kadar toz bile değilsin. Çünkü seni de O yarattı.

Allah-u Teâlâ bilinmedikçe ibadet edilmez. Bilmek için de intisab edip sülûk etmek gerekiyor. Daha sonra Azamet-i ilâhî ortaya çıkar.

Gözün; “Bakar göz”, “Şaşı göz”, “Kör göz” diye üçe ayrılması bu noktadadır. Birisi Allah-u Teâlâ’yı görerek ibadet eder, birisi kendi varlığı ile ibadet eder, diğeri ise hiç görmez.

İnsan “Nutfe”ye indikten sonra bile, şeytan ve nefis hücum ederek ona varlık katmaya çalışırlar. Bu iki düşman zorlamaktan hiç geri kalmazlar. Hazret-i Allah’a sığınılmadıkça kurtuluş mümkün değildir. “Allah’ım bu düşmanlardan sana sığınırım.” diye niyaz ve ilticâ edilirse, Allah-u Teâlâ da lütfedip onu şeytanın ve nefsin hücumlarından korursa ancak kurtulmuş olur. Kurtuldum diye bir şey yok.

Bunun temsilini şöyle arzedelim:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sizden hiç kimse amel ve ibadeti ile kurtulamaz.” buyurdu.

Sahâbe-i kiram -radiyallahu anhüm-:

“Sen de mi yâ Resulellah?” diye sordukları zaman ise şöyle buyurdu:

“Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya.” (Müslim: 2816)

İLİM-İRFAN MEKTEBİ

Esrar Odası:

Tasavvuf, esrar odasının ilâhi sırlarına insanı mazhar eden bir yoldur.

Asıl mânâ süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmek... Bu hâle gelebilmek için tasavvuf elzemdir.

Ruhu tâlim ve terbiye, nefsi tezkiye sayesinde insandaki ahlâk-ı zemimeler, kötü huylar gider. Emmâre olan, yani her kötülüğü emreden ve yaptıran nefis “Sâfiye”ye vardığı zaman sâfileşir, öğülmeye lâyık olur. Buna da âmil tasavvuftur.

Bütün gaye varlığı ifnâ etmek ve Var’ı bulmaktır. Varlığımız Var’ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahele eder, yaptıklarını nefisle yaparlar.

Burada bir sırrı size şöyle arzedelim. Nefsin kalkanı vardır, Kelime-i Tevhid çekildiği zaman kalkan tutar ve o tevhid tohumunu kalbe düşürmez, boşa düşürür. Ve fakat ince yollardan geçe geçe, haddelerden süzüle süzüle varlık yok edilirse, her yapılan iş Allah ile yapılır, nefsin ve şeytanın attığı iğva taşları ona isabet etmez. O yok ki isabet etsin. Erimiş, yok olmuş, varlığını tamamen ifnâ etmiş. Bu ince ayrılığı kavrayabildiniz mi? Yani var olanda nefsin kalkanı var, Kelime-i Tevhid’i içeriye düşürmüyor. Yok olanda ise O var, her yaptığını O’nunla yapıyor. Nefsin ve şeytanın müdahalesi ona tesir edemiyor. Tasavvuf işte onu bu noktaya erdirir.

Tasavvuf bir ilim-irfan mektebidir. Esrar odasının ilâhi sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş bir mektep. Bu tahsil sayesinde bütün ilimlerin özüne inilir. Altı mektep var, her mektebin de sınıfları var.

Bu ilim ve irfanı tahsil etmek için Mürşid-i kâmil’i bulmak şarttır ve elzemdir. Hakikat yolunun rehberini Allah-u Teâlâ yetiştirmiştir.

Onu mahviyetin en aşağı derecesine indirmiştir. Yalnız Allah ve Resul’ünden bahseder, başka hiçbir şeyden bahsetmez. Hep O’nun varlığını, O’nun verdiğini ortaya koyar. Allah yolunu o tarif eder.

Mürşid-i kâmil Allah-u Teâlâ’nın ona bahşettiği tasarruf ile yürütür. Oldukları yerde müridânı tekâmül ettirir. Az dersle çok yol aldırır. İstidatları nisbetinde geldikleri makamlara tekrar çıkarır. Yâni misâl âleminden gelmişlerdi, tekrar o âleme kadar çıkarmaya muvaffak olur. Bu bir lütf-u ihsandır. Allah-u Teâlâ o kişiye ihsan edecek ki, Mürşid-i kâmil bunu yapsın. Kalbi bozuk, yani cılk yumurta gibi olan hiçbir şey alamaz. Binaenaleyh bir insanın dünyaya gelerek birinci turu yapmasına anne-baba vesile olduğu gibi, ikinci turu yapıp dâireyi tamamlamasına da Allah-u Teâlâ Mürşid-i kâmil’i vesile kılmıştır.

Dikkat edilirse Mürşid-i kâmil’in anne-babadan çok daha mühim olduğu görülür.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimizin:

“Dünyaya gelmekten murad Mürşid-i kâmil’i bulmaktan ibarettir.” buyurmaları bu hakikatın bir ifadesidir ve intisab bu bakımdan lüzumludur.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri: “Şeriat üç şeyle tamamlanır. İlim, amel, ihlâs.” buyurmuşlardır. İlim okumakla, amel çalışmakla elde edilirse de, ihlâs ve ihlâsta daimi kalmak ancak tasavvufla elde edilir. Onlar hıfz-ı himâyede tasarruf-u ilâhî’de oldukları için, o ihlâsı elde ediyorlar.

Tasavvuf, Allah sevgisine yegâne vesiledir.

İntisab etmek istendiği zaman evvelâ istihâre yapılır. “Eğer bana nasip etmişsen ve kime nasip etmişsen bana göster, bileyim ve ona göre gireyim.” diye Allah-u Teâlâ’dan istimdat edilir. Bir alâmet zuhur ederse ehli bulunup ehline tabir ettirilir. Ehli olmazsa, yanlış bir tabir ile kişiyi dalâlete sevk eder. Ehli bulunacak ve o tabire göre hareket edilecek. Tarikat-ı aliye’ye böyle girilir. Bu kadar lüzumlu bir yol, Ahmed’e Mehmed’e intisab etmek demek değildir. Rehber bulununcaya kadar aramak icabediyor. “İntisab ettim, bağlandım.” gibi sözler boş sözlerdir.

Allah-u Teâlâ ezelden nasipdar ettiği kimsenin nasibini, yolun hakiki rehberine teslim eder ve kişiyi ona ulaştırır. Mürid günâ gün o nasibi alır ve terakki eder. Mevlâ o nasibi koymasaydı, mürşidde o nasip yoktu. Mürşid O’nun koyduğu nasibi vermiş oluyor. Daha doğrusu o kanaldan almış oluyor. Çünkü veren yalnız Allah-u Teâlâ’dır.

Meselâ çocuk annesini emiyor. Annesi: “Sütü ben verdim.” diyebilir mi? “Ben verdim” dese, peki ona sütü kim verdi? Evet hakikaten çocuğu annesi emzirdi ama, süt ona ait değil. Sütü vereni kimse düşünmüyor. Her şeyde Allah-u Teâlâ’nın ikram ve ihsanı vardır.

Mürşid de böyledir, bir ana gibidir. Nasipdar olanlara Allah-u Teâlâ’nın ezelden yerleştirdiği nasiplerini verir. Kendisine ait hiçbir nesnesi yoktur.

Mektebe giden bir talebenin, mektepte sınıf programına göre hareket edip, sınıflarını geçtikçe kitaplarını değiştirdikleri gibi, onun da merhalesinin tablosunu boynuna takarlar. Bu gizlidir. O merhale bitinceye kadar o tablo mucibince harekette bulunur. O tablo vazifesini ifâ edip bitirince, onu kaldırırlar ikincisini koyarlar. Yani sizin anlayacağınız, kitabını değiştirirler. Bu kitaplar Mürşid-i kâmil vasıtası ile değişir. Mürid bunun farkında bile olmaz. Ezeli nasibi günâ-gün iner. Bunu ancak tasarruf sahibi Mürşid-i kâmil yapabilir, mürşid sûret-i katiyyede buraya giremez. Tasarrufu olmadığı için bunu yapamaz. Bütün yükü müridâna yükler. O yalnız yolu gösterir, “Yürü de git.” der, gayrıya tecavüz etmez.

Birisi yürütüyor, diğeri yürü diyor. Birisi sütü vereni görüyor, diğeri memede kalıyor. Daha doğrusu birisi O’nun diyor, diğeri benim diyor. Aradaki fark bu kadar büyüktür. Mürşidleri de Mürşid-i kâmil yetiştirir.

Evet Mürşid de vazifelidir. Bir kaymakamın idaresi bir kazayı, bir valinin idaresi bir vilâyeti, bir Reisicumhur’un idaresi de devleti içine alır. Mâneviyat da böyledir. Hepsinin kendilerine göre vazifeleri ve salâhiyetleri vardır. Allah-u Teâlâ nasıl tecelli ederse, nasıl murad ettiyse öyle olur.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir. Mürid Fenâfişşeyh’te varlığını, Fenâfirrasûl’de yokluğunu, Fenâfillâh’ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikatı duyurur.

Hep ezeli nasip, başka hiçbir şey değil.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah’ın doğru yoluna eriştirilmişlerdir.” (Hacc: 24)

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur’an-ı kerim ve Sünnet-i seniye rayları üzerinde yürütür.

Bazı kimse “Kâl”den anlar, bazısı bizzat “Hâl”den anlar, bazısı da “Hâlât”a mazhardır. Hâl, Allah-u Teâlâ’nın duyurduğu, fakat kişinin ifade edemediği şey; hâlât ise hâli kavramak ve karşıdakinin anlayabileceği hâli tarif etmeye çalışmak demektir.

•

DEVAM (4. Bölüm)


4. Bölüm

ALLAH YOLUNUN REHBERİ

MÜRŞİD-İ KÂMİL

Mürşidin Lüzumu:

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevi hastalıklardır.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağız tadının geri gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmâreye mağlup olan masivâ bataklığına dönen bir kimsenin kalbi hastadır, ibadet ve taatlarından lezzet alamaz.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz.” buyuruyor. (En’am: 151)

Kalp temiz olursa, kişiyi ibadet ve taate sevkeder.

İmam-ı Gazâli -rahmetullahi aleyh- Hazretleri, bu bâtıni kötülüklerden sakınabilmek ve korunma yollarını bulmak için bir Mürşid-i kâmil’e intisabın zaruri olduğuna dair “Adâb-ı zikr” Risâlesinde şöyle buyurmaktadır:

“Terbiye etmek suretiyle kötü ahlâkını atıp onun yerinde güzel ahlâkı yerleştirmesi için, sâlikin mürşid ve mürebbi bir şeyhin terbiyesine girmesi şarttır.

Burada sözü edilen terbiye, topraktan diken ve yabani otları söküp nebâtını güzelleştirmek ve neşv-ü nemâ bulmasını ikmâl etmek için çalışan çiftçinin işine benzer.

Çünkü Allah-u Teâlâ kullarını kendi yoluna irşad edecek peygamberler göndermiştir. Bu mânâdan dolayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahirete irtihal edince mahlûkatı Allah-u Teâlâ’ya irşad ve isâl etmek için hulefâsı onun makamına halef olmuşlardır. Onun için sâlikin, kendisini terbiye ve Hakk Teâlâ’nın yoluna irşad edecek bir şeyhe mutlak ihtiyacı vardır.”

İmam-ı Rabbâni -kuddise sırruh- Hazretleri buyururlar ki:

“Onun bir nazarı, kalp hastalıklarını giderir. Bir teveccühü, beğenilmeyen kötü huyları siler süpürür.” (285. Mektup)

Medresede müderris ne ise, tarikatta mürşid odur.

Müderris akla hitâb eder, nakli akla tatbik eder, metni açıklar, ilminin derecesine göre tahlile girişir, vazifesi bununla biter.

Mürşid-i kâmil ise, ruh ile meşgul olur. Mürebbidir, terbiyecidir. Kendisine intisâb eden müridin bütün hususiyetlerini göz önünde bulundurarak herkese ayrı ayrı yol gösterir. Yaratılışındaki firasetin ve edindiği mârifetin derecesine göre müridin kalbindeki kudreti, micazındaki sertliği, ahlâkındaki fesadı tedricen izâleye çalışır. Mürid tam teslim olduysa çabuk yol alır, olgunlaşır, safây-ı kalbe ulaşır.

Bu yolun terbiye sistemi, siret-i Nebevî ile ahenklidir. Gaye onu numune almaktır.

Bütün bu güzel hâller, ancak kâmil bir mürşidin taht-ı terbiyesi altında bulunmakla husule gelir.

Yolumuzun pîri Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri bu hususta şöyle buyururlar:

“Tarikat ricâlinden bir zâta müracaattan maksat, sâlikin kabiliyet toprağına ilâhi mârifet tohumlarının ekilmesidir. Yalnız zikir talimi ve telkini değildir. Zira bu cihet, tasavvuf kitaplarını okumakla da müyesser olabilir.” (4. Mektup)

“Kulların bilgisizlik ve cehâlet felâketinden kurtulmaları, ilâhi ilim ve irfan ile kendilerini süslemeleri için sadece kitap okumanın kâfi gelmeyeceği, bildiklerini kemâl derecesinde yaşayan kâmil ve terbiyeci bir mürşidin huzurunda mutlaka diz çöküp onun terbiyesi altında yetişmek zarureti açık bir gerçektir.

Nefs-i emmârenin duygu ve temayüllerinden sıyrılıp, mânevi yüceliklerle donanma ve ilâhi tecellilerle hemhâl olma gibi yüce bir gaye sadece Allah’ı zikretmekle elde edilemeyeceğinden bu hususta dahi bir yol göstericiye ve uyanık bir gönül sahibi mürşide kalbi bağlamak gerekir.” (68. Mektup)

“Zamanımızda yaşayan din kardeşlerimizin tarikat talimi almak için evvelce yaşamış sâlih zâtlara müracaat edemeyecekleri âşikâr bulunduğundan, hâl-i hazır yaşamakta olan meşâyıha müracaatla ihtiyaçlarını arzetmeleri gerekmektedir.” (3. Mektup)

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için Mürşid-i kâmil bulundurmaktan âciz değildir. Dini, bütün tazeliği ile ayakta tutan onlardır.

“Şeyhi Olmayanın Şeyhi Şeytandır” Sözü:

Abdülkadir Geylânî -kuddise sırruh- ve Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri gibi birçok şeriat ve tarikat büyüklerinin eserlerinde:

“Şeyhi olmayanın şeyhi şeytandır.”

Sözü sık sık ifade ve beyan buyurulmuş ve bunun mânâsının doğruluğu pek çok Âyet-i kerime ile sabit olmuştur:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyiniz!’ diye emretmedim mi?” (Yâsin: 60)

Demek ki şeytan, kendini müdafaadan âciz bir mümine âmirlik sıfatı takınarak ve fâsit fikirlerini onun gönlüne düşürerek Allah-u Teâlâ’ya itaattan alıkoymak hususlarını kendisi için mühim bir vazife edinmiş ve tesirini de müşâhede etmiştir.

Allah-u Teâlâ Kur’an-ı kerim’inde Hannâs’tan kendisine sığınılmasını emir buyurmaktadır. Hannâs, şeytandır. Bu şeytan müminleri gözetmekte ve kalbin zikirle meşgul olduğunu anlayınca geri çekilip savuşmakta olduğu gibi, zikirden gâfil bulunanların gönlüne ne bozucu vesveseler atmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah’ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder.” (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, kişiye Allah-u Teâlâ’nın hoşnutluğunu kazandırır.

İşte bunun içindir ki dünyada iken bir Tarikat-ı aliye’ye intisab etmek ve mürşidin öğretip telkin edeceği zikir ile kalbini ihyâ eylemek her mümin için önemli ve lüzumludur.

“Zikrullah kalplerin şifâsıdır.” (Münâvi)

Hadis-i şerif’i mucibince, Allah-u Teâlâ’yı çok zikretmek gerekmektedir.

Zikrullah ile; kalp, ruh, sır, hâfâ, ahfâ odaları nefsin işgalinden kurtulur. En son nefs-i kül odası da kurtarılırsa, hâkimiyet ruhun eline geçer, letâif ampulleri yanar, kişi bütün kötülüklerden pişmanlık duyar, bir daha yapmadığı gibi düşünmekten de sıyrılır.

Artık o kişi ahlâk-ı zemimeden arınmış, hayvânî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvları ahkâm çerçevesinde hareket etmeye başlar.

•

Bir de şu var ki, Allah-u Teâlâ’nın ezelden aldığı kimselerin ameliyata da ihtiyacı vardır. Bu ameliyatı da ancak Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekili olan Mürşid-i kâmiller yapabilirler. Operatörlüğe tayin edilen o mânevî doktor; ezelî nasibi olanlara nasibini vermek için, masiva köklerini kazımak için, şeytanı çıkarmak için, sadrın genişletilmesi için, marifet fidanlarının ekilmesi için... şart olan bu ameliyatı yapar.

•

Mâlum olduğu üzere nefis ve şeytan gibi iki amansız düşmana karşı müdâfaada bulunabilmek herkesin yapabileceği bir iş değildir.

İntisab edenler nefsin ve şeytanın arzu ve isteklerine karşı koyarlar. Çünkü o Tarikat-ı aliye’deki mevcud olan zevât-ı kiramın mânevî yardımlarıyla kuvvet kazanırlar. O kuvvet sayesinde nasipleri kadar nefsin ve şeytanın tahakkümünden kurtulurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kim bir topluluğun arasına girerse onlardan olur.” (Ebu Dâvud)

Şüphesiz bir insan sûfiler cemaatına muhabbetle iltihak eder, zikir ve fikirlerine katılırsa onlardan sayılacağı gibi, mahşerde de himâyeleri altında bulunacaktır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kişi sevdiği ile haşrolunur.” buyurmuştur. (K. Hafâ)

Lânetlenmiş şeytanın şeyhe bağlı tarikat mensuplarına karşı zafer kazanamayacağı bu açıklamalardan anlaşılıyorsa da, görülen ve duyulanlarla bu fikri ispat etmek kabil olamıyor.

Zira Tarikat-ı aliye mensupları arasında ilâhî kanun mânâsına gelen ilâhî hükümlere riâyet etmeyen ve bilhassa imanın alâmeti demek olan namazın edâsına hakkıyla dikkat göstermeyen kimseler de mevcut olduğu şüphesizdir. Diyebiliriz ki, şeyhten maksat bu ismi taşıyan bir şahıs olmayıp belki Allah-u Teâlâ’yı sıfatlarıyla tanıyan bir kimse olmakla beraber kalpten bir niyet ile ibadet ve taatlara devam eden, günahlardan kendini koruyan, nefsin istekleriyle zevklere düşkünlükten yüz çeviren, şeriat ve tarikata hizmet eden bir zâttır.

Bu böyle olduğu gibi, mensup olanların dahi mürşidin şeriat ve tarikat dairesinde bulunan emirlerine riâyet etmeleri lâzımdır.

Netice olarak bir hastanın hastalığından kurtulması elbette ki hâzık bir doktorun vermiş olduğu ilaçların güzelce kullanılmasına bağlıdır. Doktor, işinin ehli ve mütehassıs olmaz, yahut hasta da aldığı ilacı güzelce kullanmazsa beklenen şifa gerçekleşemez.

•

Mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder. Çünkü onun seyri Hakk’adır, şeyhliği şeytandan gelir, nefis putuyla ortaya çıkar, kendisini de etrafını da helâk eder.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

“Nefs-i emmârenin kötülük ve şerrinden canını kurtarmak, Rahman ve Rahim olan Cenâb-ı Hakk’ın ilâhi yardım ve lütfuna nâil olmak isteyen bir insan, tarikat-ı aliye’ye dehâlet edip hakikat yolunda sülûk ederek geleceğini emniyet altına almada acele davranmalıdır.” (68.Mektup)

•

Allah-u Teâlâ’nın lütuf ve ihsanı sadece ilk devirlerde bulunan müslümanlara mahsus değildir. Her devirde ilâhî ahkâma tâbi olan bütün müslümanların bu gibi inayetlerden istifade edecekleri açık bir gerçektir.

Hiç şüphe yok ki bu efdal ümmet içinde yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi, Hakk’ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen Allah için mücahede ve mücadele etmektedirler.

Dini bütün tazeliği ile ayakta tutan onlardır. Her devirde etraf ve muhitlerine nur saçmışlar, insan yetiştirmişler, yol gösterici eserler vermişlerdir. Emin adımlarla gayelerine doğru ağır ağır ilerlemektedirler. Allah-u Teâlâ’yı tercih edenler bunlardır, Allah-u Teâlâ’nın da tercih ettiği bunlardır.

Sâdıklarla Beraber Olmak:

Tarikat-ı aliye’ye intisab etmek ve mürşidin öğretip telkin edeceği zikir ile kalbini ihyâ eylemek her mümin için önemli ve lüzumludur.

Binaenaleyh:

“Ey iman edenler! Allah’tan korkun ve sâdıklarla beraber olun.” (Tevbe: 119)

Şeklindeki ilâhî emre uyarak Tarikat-ı aliye’ye dahil olmak ve o Tarikat-ı aliye’de mevcut olan ümmetin büyüklerinin ruhânî yardımlarıyla kuvvet kazanmak gerekir.

Bu emr-i şerif’e uyarak bir Mürşid-i kâmil aramak vâciptir.

“Sâdıkîn”den murad “Mürşidûn” yani mürşidler olduğu “Bahr-ul Hakâyık” tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ ehl-i imânı bu Âyet-i kerime ile mükellef kılmış, vâris-i enbiya olan bir Mürşid-i kâmil’in maiyyetinde bulunmalarını emretmiştir.

Allah-u Teâlâ’nın “Teklif-i mâlâ yutak” buyurmayacağı yani kuluna güç getiremeyeceği şeyi teklif etmeyeceğini bildiğimiz halde; sâdıklarla beraber olmayı emredince, her zaman için sâdıkları bulundurmayı hem de bildirmeyi temin etmiş demektir.

“Sâdıklar Kimlerdir?”

Sâdıklar, Allah-u Teâlâ’nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer.

Birincisi, dünyâya gelir. Fakat şu bir gerçektir ki dünyaya gönderilmeden evvel o sâdıklardandır, o sâdık olarak gelir.

İkincisi, bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk’a ulaşır.

Üçüncüsü Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar çok aşağıya iner, irşad ve terbiyesi de o kadar çok tesirli olur.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka âit hiçbir şey olmadığını, her şeyin O’nun ve O’ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirerek mânevî makamından indirmiştir. “Ben seni gönderiyorum, bildirdiklerimi bildir.” diye. Bunların muallimi Allah-u Teâlâ’dır. Başkasına o sermayeyi vermediği için, hiç kimse O’nu bilip öğretemez. Vermediği için kimse bilemez. Dolambaçlı yollardan gider. İşte bu hakikatı öğrenmek için Allah-u Teâlâ sâdıklarla beraber olmayı emrediyor. Bu sebepledir ki, onu bulamamak Hakk’ı bulamamak kadar mühim oluyor. Bu mühimliği kavrayabilmek de mühimdir.

Mürşid’in Ahlâkı ve Vasıfları:

İstikamet:

Şeriat-ı mutahhara’nın iktizası ile, istikamet üzere amel etmek demektir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Emrolunduğun gibi dosdoğru ol!” buyuruyor. (Hud: 112)

Bu Âyet-i kerime mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk’ı ve hakikatı bilir ve bulur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dı.” buyurmuşlardır. (Müslim)

Yani Kur’an-ı kerim’deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur’an’dır.

Mürşidin bu vasıfta olması gerekir. Bu olmazsa, bir tek vasfı noksan olursa o mürşid-i kâmil değildir. İşte ölçü, işte tartı.

Nasihat:

İnsanları ahkâma uymaya dâvet ve Allah-u Teâlâ’nın yoluna irşad etmektir.

Kişiyi müşkül durumdan kurtarmak, en öz sözle en kestirme yolla en doğruyu tarif etmek ve onu Hakk’a yöneltmek, Hakk’a ulaştırmak.

Âyet-i kerime’de şöyle buyuruluyor:

“Rabbinin yoluna hikmetle, güzel öğüt ve nasihatla dâvet et.” (Nahl: 125)

Allah-u Teâlâ hikmeti lütfedecek ki kişi hikmetle konuşsun. O’nun hikmet vermediği kimse hikmetle konuşamaz. Hikmet peygamberlere, sıddıklara ve sâdık âlimlere verdiği bir sırdır.

Şefkat:

Bütün mahlûkata şefkat ve merhamet nazarı ile bakmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyilik yapın, çünkü Allah iyilik yapanları sever.” (Bakara: 195)

Tanıdığına tanımadığına sırf Allah rızâsı için elinden gelen yardımı esirgememek onların şiârıdır. Bu insana olduğu gibi hayvana da şâmildir.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Müminlerden sana tâbi olanlara şefkat kanadını indir.” (Şuarâ: 215)

Nitekim İbrahim Hakkı Erzurumî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

“Allah-u Teâlâ’nın emir ve yasaklarına tam uyar ve bunları gayet yumuşak ve güzel bir dille halka telkin eder, öğretir.

Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.

Bunun kahrı lütfu ile, kızması hilmi ile, celâli cemâli ile karışık olduğundan; kızma halinde râzı olup, rızâ halinde kızma gösterir. Fakat her şeyi yerli yerinde yapar. Her halinde adalet üzere hareket eder.” (Mârifetnâme)

Merhamet:

Kişinin ulaşamadığı nimeti gönül hoşluğu ile, elinde bu mevcutsa, ona o nimeti ulaştırmak. Bunun mânâsı çok derindir.

Tasavvur buyurun ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ne kadar merhametliydi, ne kadar şefkatliydi. Bu hususiyet, kuvve-i beşeriyenin haricindedir. Onun vekiline de bu husus intikal etmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin.” (C. Sağir)

Binaenaleyh bu vasıflar tecelli etmedikçe o kimse Mürşid-i kâmil değildir. Bu ölçüler kişinin elinde oldukça hayatta yolunu şaşırmaz, istikametten ayrılmaz.

MÂNEVİ BAĞ

Mânevî Arş:

Allah-u Teâlâ nasıl ki Arş-ı Rahman’dan bütün insanlara “Rahman” ism-i şerif’i ile vücud ve hayat dağıtıyorsa, mânevî hayat da yalnız ve yalnız Seyyid-i Kâinat Sebeb-i Mevcudat olan Muhammed Aleyhisselâm’dan gelir.

Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

“Rahim” ism-i şerif’inin sahibi olan Allah-u Teâlâ “Rahmeten Lil-âlemin” olan Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize mânevî hayat kaynağı bahşetmiştir. Mânevî hayat kaynağı da ancak oradan gelir.

Yani mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İman nuru ile münevver, İslâm şerefiyle müşerref olan müminlere ilâhî feyz; ancak ve ancak Allah-u Teâlâ’nın Aziz’i, Halil’i ve Nur’u olan Resulullah Aleyhisselâm’dan gelir.

Allah-u Teâlâ onu kendi nurundan yarattı, o nurdan da mükevvenâtı donattı. Nereye baksan o nur. Ona verdiğinden ötürü bütün kâinat ona muhtaçtır.

O, Allah-u Teâlâ’nın nurudur, bütün âlemlerin gurur ve sürurudur.

•

Allah-u Teâlâ’nın lütuf deryasından Habib-i Ekrem -sallallahu aleyhi ve sellem-in deryasına gelen ilâhî rahmet ve feyiz, oradan zamanın Mürşid-i kâmil’inin deryasına gelir, oradan da kâinata dağılır. Zira o, Nur’unun nurudur. O Nur’un vekâletini taşımaktadır.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kâinata mânevî hayat verdiği gibi, vekilinin kalbi Arş-ı Rahman olduğu için nasipdar olanlara o arştan veriyor.

Hakk’ın tayini ile vazife verilen kimse, emirle o makama getirilmiştir.

Allah-u Teâlâ ona tasarruf vermişse, O’nun izni ile tasarruf eder. Tasarruf vermemişse Allah-u Teâlâ onda tasarruf eder, lâtifelerini yürütür.

Taksimat bütün kâinata “Maddî Arş”tan gelir. Mânevî bütün taksimat da “Mânevî Arş”tan gelir. Bu da insan-ı kâmil’dir.

O “Rahmeten lil-âlemîn” değildir amma “Rahmeten lil-âlemîn”in vekili olduğu için o nuru saçmaktadır.

Bilerek veya bilmeyerek mânevî hayat suyunu alanlar ondan alırlar. Bütün âlemlerin o kalpten alışı, aslında O’ndan alışıdır. Çünkü o depoya O vermiştir. “Mânevî Arş”a müridin nasibini ayırmış ve ona bağlamıştır.

Beşerden alınmayan, bizzat Allah-u Teâlâ’dan ve Habib-i Ekrem -sallallahu aleyhi ve sellem-inden alınan bir nur olduğu için beşerin hafsalası almaz, ilmi ve aklı yetmez. Allah-u Teâlâ dilediğini dilediğine verir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“O’dur müminlerin kalplerine huzur ve sükûnu indiren. Tâ ki imanlarını kat kat artırsınlar.” (Fetih: 4)

Bu bağ ne demektir?

Bir karpuz düşünün. Gıdasını alması için ipi var, sapı var. Aslında ne ipinde ne de sapında bir şey yok. O karpuz nasıl olgunlaştığını bilmiyor, yerlerde de sürünüyor. Fakat içini açtığın zaman lezzeti var, suyu var, kokusu ve rengi var, çekirdekleri sıra sıra dizilmiş. Ne sapında ne de ipinde hiçbir şey olmadığı halde o diziyi ona kim verdi? Hiç düşündün mü?

Yaratan, nimetlerle donatan yalnız Allah-u Teâlâ’dır.

İşte O’nun tayin ettiği kimse de, o ilk mânevî ip vasıtasıyla ona öylece akıtır ve onu olgunlaştırır.

Binaenaleyh o kimse nasıl tekâmül ettiğini bilmez, karpuzun bilmediği gibi.

Her meyve gıdasını sapından alır. Halbuki ne sapında ne de ağacında hiçbir hüküm yok. Amma her biri ne kadar güzel oluyorlar.

Bunun gibi, şeyh de bir perdedir, sen şeyhi görme, ötesine bak. O perdede O var.

Fenâfillâh’a çıkmış bir veli, Hakk’ta fâni olduğu için, onda bir şey aramak zaten yersizdir. O fâni olmuş, Hakk onda tecelli etmiş. Bir müridin ona merbudiyeti ise; “Hakk’tan nasibini alması” mânâsına geliyor.

“Hakk’tan nasibini almak” şöyle olur:

Bir karpuzun suya ihtiyacı olduğu gibi, insanoğlunun da feyz-i ilâhî’ye ihtiyacı vardır. Kalbinden havâtıratın boşaltılarak nur dolması, bu nurun temini için Râbıta gereklidir.

Bir insan mânevî bir mürebbiye ihtiyacını takdir eder ve:

“Allah’ım! Lütuf deryandan Habib-i Ekrem -sallallahu aleyhi ve sellem- inin deryasına, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryasından Mürşid-i kâmil’in deryasına, Mürşid-i kâmil’in deryasından da benim kalbime ilâhî feyzi ihsan buyur.” diyerek Allah-u Teâlâ’ya niyazda bulunur.

O deryadan feyiz almak lâzımdır. Kimi kişilerin borusu dardır, kimisi geniştir, kimisi daha geniştir. Muhabbet nisbetinde boru genişler. Borunun genişliği ve kabiliyeti nisbetinde feyiz ala ala, onun kalbi de havuz olur, gölcük olur, deniz olur. Çünkü mürşidin kalbinin deryasındaki sudan, muhabbet bağı sebebiyle, o vasıta ile kalbine aktarabilmektedir.

Bunu temin eden de; Allah-u Teâlâ’nın ezeli nasibi, zikir-fikir ve Râbıta’dır. Bu üç şey ile bu lütuf ve ihsana nâil olur.

Bu ilâhî feyz suyunu aktardıkça, o su ile içini nurlandırmaya, lâtifeleri geçmeye başlar.

Lâfza-i celâl başta olmak üzere, o nur ile; “Allah”, “Yâ Allah!”, “Yâ Hû!”, “Yâ Hayy!”, “Yâ Kayyum!” zikirleriyle gider.

Ondan sonra artık bağı nisbetinde, çalışması neticesinde bu terakkiler olur.

Bunların sermayesi de Allah-u Teâlâ’nın ihsan ettiği muhabbet ve teslimiyettir. Muhabbet ve teslimiyeti olmayana katiyyen vermezler, suyunu kesiverirler. Bunun da sebebi; sen bana itimat etmiyorsun ki, ben sana edeyim. Bu gibi kimselerin suyunu keserler, onun da artık işi biter. Bu ise, içine kurt giren güzel bir meyvenin çürümesine benzer.

Lâtifeleri bitiren bir kimse bir noktayı ihraz etmiştir. Fenâfirrasul’e çıkıldığı zaman artık ruh tekâmül etmiş, nefis tezkiye bulmuş, murakabaya hazırlanmış olur. O büyük deryaya dalmış, oradan feyiz almaktadır.

Mürşid-i kâmil’e râbıtasını bırakmıyor, oradan nasibini alıyor. Çocuğun annenin sütünü emdiği gibi, feyzini alıyor, tekâmül ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin deryasına gider, o büyük deryada yüzmeye, oradaki feyz-i ilâhî’yi çekmeye başlar. Çektikçe mânen murakabalara ve Kelime-i tevhid’e geçer.

Kelime-i tevhid’in mânâları zannedildiği gibi değildir, çok değişiktir. Çünkü “Lâ”lar kalkmadıkça “İlâh” görülmez.

Sonra sıra ile murakabalara başlanır. Şeyhin yardımı, Resulullah -sallallahu aleyhi ve sellem- Efendimizin himmeti ile murakabaları geçer geçer, nihayet o murakabalarla ruh tekâmül eder, nefis tezkiye bulur.

Böylece mânevî büyük deryada mânen hayli tekâmül etmiş olur. Balığın büyük denizde büyüdüğü gibi. Büyük balık küçük denizde, küçük havuzda yetişmez. Balinanın okyanus gibi büyük denizlere ihtiyacı var. Orada tekâmül eder, büyür.

Murakabalar nefisle beraber yavaş yavaş çıkar. Tâ ki Fenâfillâh’a erinceye kadar.

Orada:

“O’nun zâtından başka her şey helâk olucudur.” (Kasas: 88)

Âyet-i kerime’sinin tecelliyâtı husule gelir.

Bir çocuk ana karnında iken Allah-u Teâlâ onu annesine bağladığı bağ ile tekâmül ettiriyor. Gerçekte hep O. Başka birşey yok. O bağı kessen çocuk ne olur? Ölür. Bu tekâmülden çocuğun da haberi olmaz, annenin de haberi olmaz.

Hepsi de aynı hücreden meydana geldiği halde, Allah-u Teâlâ çocuktaki bütün sistemleri bir bir teşekkül ettiriyor. Beyin, kalp, akciğer, karaciğer, böbrek... gibi en hassas organları yerli yerine yerleştiriyor. Hafızayı kuruyor. Deri bütün vücudu kaplıyor. Bunları kim yapıyor? Hazret-i Allah!

Allah-u Teâlâ çocuğu ana karnında tekâmül ettirdiği gibi, kimisini de dünya karnında tekâmül ettirir. O artık Âyân-ı sâbite mesabesine düşer. Allah-u Teâlâ onu yok iken var eder.

Allah-u Teâlâ onu dünyada ana karnında olgunlaştırdı. Dünya da ana karnıdır.

Kimisini de âlemlerde yetiştiriyor. Bu âlemlerde yetişen bizzat Resulullah Aleyhisselâm’ın hususi vekilidir. O âlemlerde yetişir, diğeri dünyada yetişir, diğeri de ana karnında yetişir.

“Rahmeten lil-âlemîn”in hususi vekili âlemlerde yetiştiği için âlemler onu tanır.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

“Bu zâta melekût âleminde Azîm yani büyük kişi ismi verilir.” buyurmuşlardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Her birine âlemlerin üstünde meziyetler verdik.” (En’am: 86)

Allah-u Teâlâ Peygamber Aleyhimüsselâm Efendilerimizi bütün âlemlere duyurduğu, fazilet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

Âlemler o peygamberi tanır, vekilini de tanır. Niçin tanır? Onların oradaki muhabbetleri de o olur.

Elma da karpuz gibidir. Ağaçta olgunlaşıyor, tekâmül ediyor, lezzetini alıyor, suyunu alıyor. Ağaçta bir şey yok, sapında bir şey yok. Fakat sapını koparsan ne olur? Çürür.

Elma gıdasını o sap vasıtasıyla aldığı gibi, mürid de kendisine ayrılan nasibini, bağı ve muhabbeti nisbetinde mürşid vasıtasıyla alıyor. Zira onsuz ona gelmiyor.

Elmanın çürüdüğü gibi çürüyenler de kısım kısımdır.

Bazıları “Ben yükseldim.” der. Kendisini beğenir ve ağaçtan düşer.

Bazısına kurt girer, çürütür ve onu düşürür.

Kimisini de hayvan koparır. Biz bunlara şeyh şeytanı diyoruz. Hayvan koparır, insan koparmaz.

•

Bir de yalancı şeyhler vardır. Bu sahte mürşidler Hakk’tan almamış ki kişiye ne versin? Kendisi muhtaç, âleme vermeye çalışıyor.

Sıfat-ı hayvaniyede yaşıyor ve tuttuğunu ahırına bağlıyor. Ahıra kapattığı için o kimse hakikatı göremiyor ve arayamıyor.

Ebedî hayatı katleden işte bu yol kesici şeyh şeytanlarıdır.

Mukallid mürşid ile mutasarrıf bir Mürşid-i kâmil arasındaki fark, ölü ile diri arasındaki fark gibidir. Tasarruf sahibi bir Mürşid-i kâmil muallim gibidir. Öğretir, bildirir, tehlikeleri haber verir, yürütür, indirir, çıkarır, müride istediği şekilde biiznillâh-i Teâlâ tasarruf eder. O merdivene dayanır çıkarsın. Mukallid ise kendisi ölü olduğu için bunu yapamaz.

•

RÛHÂNİYET VE CİSMÂNİYET

Öteden beri işitiliyor ki bazı veliler bir yerde, iki yerde, birkaç yerde aynı anda bulunabiliyor. Bunun içyüzünü size arzedelim.

Geçen gün bir arkadaş geldi. “Dünürüm çok hasta, yanından geliyorum. Bana sizden bahsederek ‘Şimdi yanımdaydı, şurada namaz kılıyordu.’ dedi. Halbuki siz buradasınız. Bunun hikmeti nedir?” diye sordu.

Allah-u Teâlâ dilediği kulunu kudsî ruhla destekler. Rûhâniyet O’nun yürütüp kullandığı bir ruhtur. Onu yalnız O bilir ve kullanır. Onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askeridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Göklerin ve yerin orduları Allah’ındır.” (Fetih: 4)

Dilediği şekilde işlerini yönetir.

Bu lâtifelerden bazen kişinin haberi olur, bazen haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurabilir.

O rûhâniyetin askeri olduğu için, kılına varıncaya kadar herşeyi ona benzer. Kesinlikle ayıramazsınız.

Rûhâniyet aynı bir arkadaş gibi, kişinin yanında bulunur, gelenlere mukabele eder. Onu ziyarete melekler gelir, huriler gelir, gayb âleminden Allah-u Teâlâ’nın murad ettiği kimseler gelir. Neler neler, kimler gelir, akıl almaz.

O kişinin keşfi açıksa onları görür, karşılar, uğurlar. Keşfi açık değilse onları rûhâniyeti karşılar, onlarla konuşur ve onları uğurlar. Allah-u Teâlâ kimi kapalı yürütüyorsa, rûhâniyet onlara mukabele eder. Onun vazifesini o yapar.

Allah-u Teâlâ dilediği kadar tecelli eder, o lâtifeleri çalıştırır. Burada şu hususu arzetmek istiyoruz ki, Mürşid-i hakiki Hazret-i Allah’tır, Mürşid-i kâmil ise bir maske olmuş oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz.” (Keşfül-Hafâ)

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ’nın izniyle muradlarına erdirir.

Çünkü ölmediler. “İstimdat et, yardım edecek, cevap verecek sana.” buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma ruhâniyet ölmedi.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ’nın takviye ettiği ruhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu ruhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.

“O Lâtif’tir, Habir’dir.” (En’âm: 103)

Lâtif olan, Habir olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O ruhâniyeti dilediği şekilde hareket ettirir, O ruhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ’nın tecellileridir. O ruhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Mürşid-i kâmil’in gerçekten de bir maske olduğu apaçık anlaşılmış oluyor.

Fakir der ki:

“Ben değersiz ve hükümsüz bir mahlûkum. Bütün değer ve hüküm Hazret-i Allah’a âittir.”

•

Bu arzettiğimiz beyanlarla Mürşid-i kâmil’in hükümsüz, değersiz ve bir maskeden ibaret olduğu anlaşıldı.

Diyeceksiniz ki; “Peki Mürşid-i kâmil’in değeri nerededir?”

Allah-u Teâlâ yalnız o maskededir. İşte Mürşid-i hakiki dediğimiz Hazret-i Allah budur.

Bunun içindir ki Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz.” buyuruyor. (Tevbe: 119)

Bu Âyet-i kerime’nin sırrı da bu noktada açılmış oldu. Zavallı insan “Ben, Ben, Ben” der benlik putuna tapınır durur. Özünde nefis, sözünde “Ben!”.

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“O Zâhir’dir.” (Hadid: 3)

Ota bir şekil vermiş meydana çıkarmış, çiçeğe bir şekil vermiş meydana çıkarmış, insana bir şekil vermiş, meydana çıkarmış, kâinata bir şekil vermiş, meydana çıkarmış. Şimdi her meydana çıkan O’nunla çıkıyor. Varlığını çektiği zaman yok oluyor. Hani sen vardın? Yani sen O’nunla kaimsin. Fakat zavallı insan “Ben!” dedi, putuna tapındı. Ben putuna tapındı gitti. Kâinat da böyledir. Yani bir otla, bir çiçekle, bir insanla, bir kâinat Allah-u Teâlâ’nın yanında değişmez.

•

Madde ile mânâ arasındaki fark:

Cismâniyet âlem-i halk’tan, rûhâniyet ise âlem-i emir’dendir.

Cismâniyet zulmânidir, rûhâniyet nurânidir.

Cismâniyet hayvânidir, rûhâniyet melekîdir.

Cismâniyet yer, içer, gaflete düşer; rûhâniyet yemez, içmez, gaflete düşmez.

Cismâniyet varlık benlik iledir, rûhâniyet Allah-u Teâlâ’nın emrindedir.

Cismâniyet şeytanın oyununa düşer, rûhâniyet daima uyanıktır.

Cismâniyet halk iledir, rûhâniyet Hakk iledir.

Cismâniyet zevk sefâ iledir, rûhâniyet daima ibadet, taat ve takvâ iledir.

•

Hakikat ehlinde rûhâniyet ve cismâniyet ayrılmaktadır.

Allah-u Teâlâ dilediği kulunun ruhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o latifeleri O çalıştırır, bazen kişinin haberi bile olmaz. Bu gizli bir ilimdir.

Bunlar Allah-u Teâlâ’nın ruhâniyetle, kudsî ruhla desteklediği kullardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir.” (Mücâdele: 22)

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Allah-u Teâlâ o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir.

Allah-u Teâlâ’nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun.

Gerek ziyaretine gelen meleklerle, veyahut gayb âlemindeki insanlarla görüşür ve konuşur. Tıpkı insanın yanında başka bir insan bulunuyormuş gibi, rûhâniyet onlara mukabele eder. O kulun bundan haberi bile olmaz, Allah-u Teâlâ ona isterse bildirir, isterse bildirmez.

“Gözlerim uyur kalbim uyumaz.” (Buharî)

Hadis-i şerif’inde rûhâniyet ile cismâniyet arasındaki farklılığı gayet güzel olarak öğrenmiş oluyoruz.

Hayatta da olsa, âhirete intikal ettikten sonra da olsa izn-i ilâhi ile kendisinden istimdat edenlerin imdadına yetişir.

Bu da ancak Allah-u Teâlâ’nın rûhâniyetle, kudsî ruhla desteklediği kullarda olur, başkasında tecelli etmez.

Rûhâniyet nurlar çeşidinden olduğu için güneş ışığı gibi yakınlık ve ıraklık tesirinden uzaktır.

“Eğer Yemen’de olsan, benim ile isen yanımdasın. Yok bensiz isen, yanımda da olsan, Yemen’de gibisin.”

Farsça şiiri dahi bu hakikatı izah için âdil bir şâhittir.

•

Rûhâniyet dünyada seninle olduğu gibi, kabirde de seninle, mahşerde de seninle, cennet-i âlâ’da da seninle arkadaştır.

Bunun delili şu Âyet-i kerime’dir:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar.” (Nisâ: 69)

Ahlâk-ı zemime ile meşgul olanlar, nefis ve şeytana uyanlar, dünyada o kötü arkadaşla oldukları gibi, kabirde de, mahşerde de, cehennemde de onunla arkadaştırlar.

•

DEVAM (5. Bölüm)


5. Bölüm

TASAVVUF EHLİ

Zâhir ve Bâtın Yolları:

Tarik yol demektir. Yollar beş kısımdır. Zâhir kısmı üçe ayrılır, bâtın kısmı iki yoldur ve bu iki yol âlîdir. Tarikat başka, Tarikat-ı âliye başkadır.

Zâhiri kısım:

1. Hakiki âlimler.

2. Nakilci âlimler.

3. İfsatçı âlimler.

Üç yol tariktir, iki yol âlidir. Tarik olan; zâhirî yol, tarikat yolu ve hakikat yolunun bir kısmı. Bunlar zâhirîdir.

Âlî olan iki kısımdır: Bâtınî ve Ledünî.

Ledünî olan doğrudan doğruya Allah-u Teâlâ tarafından ileriye sürülmüştür. Resulullah -sallallahu aleyhi ve sellem- Efendimizin resmî vekâletini taşır.

Bir Hadis-i şerif’te:

“Âlimler peygamberlerin vârisleridir.” buyurulmaktadır. (Buhârî)

O onun vekâletini yürütür, onun taht-ı emrindedir, onun yolunu tutmuştur. O kademin üzerinde olduğu için o ne yaptıysa aynısını bilfiil yapar, o şekilde yürütülür. Onun idaresi kendi elinde değildir, onu idare ederler.

Binaenaleyh o etrafına adam toplamaya, menfaat edinmeye memur değildir. O verilen emri yerine getirmeye, nur-i ilâhî’yi yaymaya, bütün ilâhî emirleri tatbik ve tebliğ etmeye memurdur.

Bütün gaye o çemberin içinde kalmak, nur-i ilâhî’yi yaymaktır.

Bu beşinci kısım Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekâletini taşıyan tam vârislerine âittir.

Peygamberler Üç Kısımdır:

• Ulül-Azm olanlar.

• Resul olanlar.

• Nebi olanlar.

1. Ulül-Azm Olanlar:

Peygamberlerden “Azim sahibi” olanlar, diğerlerinden üstündür. Ulül-azm peygamberlerin sayısı Âyet-i kerime’lerde nass yoluyla zikredilmiş olan beş peygamberdir:

“Peygamberlerden söz almıştık. Resulüm! Senden, Nuh’tan, İbrahim’den, Musa’dan, ve Meryemoğlu İsa’dan pek sağlam bir söz aldık.” (Ahzab: 7)

Hakk’ı bırakıp putlara yönelen, küfür ve sapıklığa dalan bir kavme, Allah-u Teâlâ’nın ilâhî emirlerini tebliğ üzere gönderdiği ilk peygamber Nuh Aleyhisselâm’dır, ulül-azm peygamberlerin de ilki sayılır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Nuh’a buyurduğu şeyleri size de din olarak buyurmuştur.

Resulüm! Sana vahyettik, İbrahim’e, Musa’ya ve İsa’ya da buyurduk ki, dine bağlı kalın ve dinde ayrılığa düşmeyin.” (Şûrâ:13)

Nuh Aleyhisselâm’dan Muhammed Aleyhisselâm’a kadar gelen şeriat sahibi peygamberlerin hepsine de bu emir verilmiş bulunmaktadır. Bütün peygamberler bunu tatbik için gönderilmişler, hepsi de zamanlarındaki din bozukluklarını düzeltmek için doğru din ile gelmişler, tefrikayı, ayrılıkları kaldırmak için Tevhid’e dâvet etmişlerdir.

Bu peygamberlere “Azim sahibi” denilmesinin sebebi; azimlerinin kuvvetli, imtihanlarının şiddetli, mücadelelerinin ağır ve güç oluşundandır. Vazifelerini hakkıyla yaptıkları için “Azim” ünvanını almışlardır.

Meselâ Allah-u Teâlâ Âdem Aleyhisselâm hakkında Âyet-i kerime’sinde:

“Biz onda azim bulamadık.” buyuruyor. (Tâhâ: 115)

Allah-u Teâlâ’nın her peygambere lütufları ayrı ayrıdır, ona o sıfatı koymuş.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Resülüm! Azim sahibi peygamberlerin sabrettikleri gibi sen de sabret!” buyuruyor. (Ahkâf: 35)

Çünkü sen de onlardansın.

Resulullah Aleyhisselâm, peygamberler içinde en çok mücadele vereni, en ziyade sabır ve fedâkârlık gösterenidir. Nitekim Allah-u Teâlâ da onu diğer peygamberlerden daha çok övmüş, ikram ve ihsanlara mazhar kılmıştır.

2. Resul Olanlar:

Resul “Gönderilen kimse” mânâsına gelir. Allah-u Teâlâ’nın hususi olarak indirdiği Kitap ile vahyetmiş olduğu, hükümlerini halka tebliğ etmek üzere gönderdiği peygamber demektir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulüm! Kur’an’da Musa’yı da an! O seçkin kılınmış halis bir insan ve Resul bir peygamberdi.” buyuruyor. (Meryem: 51)

Musa Aleyhisselâm Allah-u Teâlâ’dan haber veren ve insanlara doğru yolu gösteren, derecesi yüksek bir Resul’dü.

Resulullah -sallallahu aleyhi ve sellem- Efendimize yeryüzüne kaç resul kaç nebi gönderildiği sorulduğunda; resullerin 313, nebilerin ise 124 bin olduğunu söylemiştir. (Ahmed bin Hanbel)

Her “Resul” nebidir, fakat her “Nebi” resul değildir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Senden önce gönderdiğimiz hiçbir resul ve hiçbir nebi yoktur ki...” (Hacc: 52)

Bu Âyet-i kerime Resul ile Nebi’nin mânâlarında farklılık bulunduğunu bildirmektedir.

3. Nebi Olanlar:

Nebi “Haber getiren veya yol gösteren kimse” mânâsına gelir. Kendisine kitap indirilmemekle beraber, tebliğe memur olsun olmasın, kendisine vahyedilen peygamberdir. Kendisinden önceki Resul’ün şeriatını bildirmek için gönderilmiştir.

Resul şeriat koyucu, nebi ise o şeriatı koruyucu peygamber demektir.

Nitekim İsrâiloğullarına gönderilen peygamberlerin hepsi de Musa Aleyhisselâm’ın şeriatını anlatmak ve yaymak, Tevrat’ın hükümlerini bildirmek için gönderilmişlerdir.

İsmail Aleyhisselâm yeni bir şeriatle değil, İbrahim Aleyhisselâm’ın şeriatı ile gönderildiği halde Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulüm! Kitab’da İsmail’i de an. Çünkü o sözüne sâdık bir Resul ve Nebi idi!” buyuruyor. (Meryem: 54)

O halde hem Nebi hem Resul’dür. Babası İbrahim Aleyhisselâm’a indirilen on sayfayı tebliğ ile vazifeli olduğu için “Resul”, kendisine vahyedilen ilâhî ahkâmı ümmetine haber vermesi sebebiyle de “Nebi” idi. Gönderildiği insanlara nisbetle yeni bir şeriat olmuş oluyordu.

Veliler de Üç Kısımdır:

• Resulullah -sallallahu aleyhi ve sellem- Efendimize tam vâris olanlar, onun kademi üzerinde bulunurlar, onun hâlâtını yaşayanlar onun vârisidirler.

• Yüz senede bir gönderilenler.

Mürşid-i kâmiller ulül-azm peygamberin hâlâtını üzerinde taşırlar. Hangi peygamber olduğunu ancak Allah-u Teâlâ bilir. Kimi veliye Musa Aleyhisselâm’ın hâlâtını, kimi veliye İsa Aleyhisselâm’ın hâlâtını vermiştir. O peygamberin ibtilâsı da aynen ona geçer. Bu gizlidir, kimse bilmez, kimse görmez. Bunlar Allah-u Teâlâ’nın has kullarıdır.

• Fenâfillâh’a ermiş diğer veliler ise nebi olan peygamberin nebilik hâlâtını üzerinde taşırlar.

Bu üç zümre âli kısma ayrılmış olanlardır.

Ulül-azm peygamberlere ayrı ruh verilmiş, diğer peygamberlere ayrı ruh verilmiş, velilere, âlimlere hep ayrı ruh verilmiştir. Her biri kendi ruhunun kuvvetiyle, ezelî takdirdeki kuvvet nisbetinde hareket ederler.

• Kibâr-ı evliyâullah nasıl olur? Allah-u Teâlâ’ya karşı göstereceği nezaket, saygı ve sevgi nisbetinde olur. Bu da çok gizli bir hâldir. Onlar hiçbir zaman büyüklük taslamazlar, keramet izharı düşünmezler. Hakk’ta fânî olmuşlardır, Hazret-i Allah ile övünürler. Bunlar Hazret-i Allah ile gizli irtibat sahibi olanlardır.

Tasavvuf Ehli Üç Kısma Ayrılır:

• Mükemmel

• Kemâl

• Mukallid

a. Mükemmel üç kısma ayrılır:

1. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin hem Sehm-i nübüvvetine hem de Sehm-i velâyetine vâris olanlar:

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır ve tam vâristirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bu gönderilen müceddid, Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekâleti ile gelir. Bunların kimisi “Nübüvvet vekâleti”ni, kimisi de “Velâyet vekâleti”ni taşır. Kimisi de hem “Nübüvvet vekâleti”ni, hem de “Velâyet vekâleti”ni taşır.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri:

“Öyle veli vardır ki makamını aşar” buyurmuşlardır. (Hatm’ül-evliya)

Bunlar bizzat Resulullah Aleyhisselâm’ın vekilidirler. Kalpten kalbe dökülen emânet-i ilâhî’ye mazhar olanlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah-u Teâlâ benim göğsüme ne döktüyse ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” buyuruyorlar. (Risâle-i Es’adiyye)

Kalpten kalbe dökülen ilâhî emânetullah kıyamete kadar devam eder.

Allah-u Teâlâ Resulullah Aleyhisselâm’ın göğsüne ne döktüyse, Sıddık-ı Ekber -radiyallahu anh-in göğsüne ne döktüyse, onun göğsüne de aynısını döküyor. Has ilmullah’ı doğrudan doğruya Allah ve Resul’den alır.

Üzerindeki hâl nübüvvetin bir cüzü, iç âlemi Hâtem’ül-enbiya -sallallahu aleyhi ve sellem- Efendimizin bir emanetidir ve bütün fazilet de o emanettedir.

Peygamber Aleyhisselâm’ın tam vârisleri bir evlât derecesinde olup, zâhirî nesep itibârı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

O emanet ondan gelen nurdur. Bu hâlât Hâtem-i enbiya -sallallahu aleyhi ve sellem-den başlar, Hâtem-i evliya’ya kadar devam eder. Onunla birlikte yeni bir saha açılmıştır.

Bu yol Resulullah Aleyhisselâm’ın tuttuğu yolun tâ kendisidir. Nasıl ki Resulullah Aleyhisselâm ümmi ise, onun yetişiş şekli de aynen ona benzer. Onun hâlâtını Allah-u Teâlâ aynı şekilde ona vermiştir.

Allah-u Teâlâ onu Kudsî ruh ile desteklediği, Resulullah Aleyhisselâm’ın nurunu taktığı, bâtınî emaneti taşıdığı için, onun vekili olmuş oluyor.

Vâris-i enbiyâ kimdir?

1. Allah-u Teâlâ kimi sevip seçmişse,

2. Kimi kendisine çekmişse,

3. Emanetini kime vermişse,

4. Resulullah Aleyhisselâm’ın nûrunu kime takmışsa,

5. Kimi Kudsî ruh ile desteklemişse, işte onlar Peygamber vârisidirler.

Onların alâmeti budur ve muallimleri bizzat Hazret-i Allah’tır.

Allah-u Teâlâ onları Âyet-i kerime’sinde şöyle tarif ediyor:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

İlmi de Allah-u Teâlâ’dan aldıkları için o ilim üzerinde yürürler ve o ilim üzerinde yürütmeye çalışırlar. Bu ilim has bir ilmullahtır.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.”

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi;

“Âlimler peygamberlerin vârisleridir.” (Buharî)

Hadis-i şerif’inde beyan buyurulduğu üzere Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk’a dâvet ederler. Bu dâvet Allah-u Teâlâ’nın Kitab-ı kerim’i ve Resulullah Aleyhisselâm’ın Sünnet-i seniye’si ile olur. Yani Ahkâm-ı ilâhî’yi tebliğe memurdur.

Risaletine vâris olduğu için Ahkâm-ı ilâhî’yi tebliğe memurdur. Velâyetine vâris olduğu için de o nur üzerinde, yani onun kademi üzerinde bulunmak mecburiyetindedir. O izden hüve hüve gider.

Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Çünkü onlar ilâhî ahkâmı tebliğ ettiklerinden ötürü yalnız ve yalnız Allah-u Teâlâ’ya sığınırlar ve güvenirler, O’nun desteği ile yürürler.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Böylelerinin sözleri peygamberlerin sözleri gibidir.” (Ebu Nuaym. Hilye)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime’nin lütuf tecelliyatına mazhardırlar:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Onları Allah-u Teâlâ tayin edip ileriye sürmüştür. O ileriye sürdüğü için Hakk’ı biliyor, Hakk’a götürüyor. Hakk’tan gelmedikçe halkta hiçbir şey bulunmaz.

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği kimselerdir. Öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur. Herkeste bir ruh var, onlarda iki ruh var.

Hiç şüphesiz ki bu lütuf da Hakk’tan gelecek ki Hakk’a götürebilsin.

Bunlar doğrudan doğruya ilhâmât-ı ilâhî ile yürütülen kimselerdir.

Hakk’tan gelen bu lütuf sebebiyledir ki o robotu O idare eder. Görünen başkası, fakat yürüten O’dur.

“Bir elçi gönderdi, kendisiyle kendisine.”

O elçiyi O tayin eder ve O gönderir. Niçin gönderir? Kulları kendisine dönsün diye gönderir. Gönderen de O, kendisine ulaşmayı murad eden de O. Ulaşacak olan yine kendisine ulaşacak. Asıl irşadı Allah-u Teâlâ yapıyor. Ona o ilhâmı O veriyor. Gerçek mürşid Hazret-i Allah’tır.

•

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şu şekilde beyan buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Çok ince bir sır: Görünüşte o konuşuyor, fakat Allah-u Teâlâ’nın onu konuşturduğunu kimse bilmiyor.

2. Sehm-i Nübüvvetine Vâris Olanlar:

Bunlar zâhirî ilme sahiptirler, faydalı ilim diye tarif edilen ilme de mazhardırlar. Hakiki âlimler bunlardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” buyurmaktadır. (Âl-i imran: 110)

Hiç kimseden menfaat beklemez. Okuttuğu ilimden aslâ ücret almaz. Her işleri yalnız ve yalnız rızâ-i Bâri’ye dayanır, bütün icraatları liveçhillâhtır.

“Onlar Kur’an ehli, Allah ehli ve Allah’ın has kullarıdır.” (İbn-i Mâce: 215)

Diye Hadis-i şerif’te tarif edilenler bunlardır. Hem zâhirî, hem de bâtınî ilme sahiptirler.

Kur’an-ı kerim’in hükümlerini yaşarlar. Bütün iş ve icraatlarını ahkâma uydururlar. Halka nur saçarlar, beşeriyeti irşad ederler. Bunlar irşad memurlarıdır. Sayıları pek azdır.

Allah-u Teâlâ Peygamber Aleyhimüsselâm Hazerâtını derece derece kıldığı gibi, Evliyâullah Hazerâtı da derece derecedir. Birisine verdiğini diğerine vermemiştir.

İrşad için vazifelendirdiği velileri ikinci deviri tamamlatıp üçüncü devire düşürmüş, onu halk arasına sürmüştür. O irşada mezundur ve mecburdur, diğerleri mecbur değildir. Onlar kemâlini bulmuştur, derecesine kavuşmuştur, fakat vazifeli değildirler.

Meselâ resul ilâhî tebliğe memurdur, nebi ise irşada mezun değil izahata mezundur. Böyle olduğu gibi diğer veliler de irşada mezun değil, ıslahata memurdur.

3. Sehm-i Velâyetine Vâris Olanlar:

Bunlara mukarrebun denir. Allah-u Teâlâ’nın sevdiği, seçtiği veli kullarıdır, makamları çok âlidir, daima huzurda, huşudadırlar. O huzurdan ayrılmak istemezler. Kendilerine gelen emir ve ilhama bakarlar. Fakat irşad memuru değildirler, halk ile hiçbir ilgileri yoktur.

Âyet-i kerime’de:

“Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz.” buyuruluyor. (Nahl: 43 - Enbiyâ: 7)

Allah-u Teâlâ’nın bildirdiği kadar gizli sırlara vâkıftırlar. Fakat vukufiyetlerini ifşâ etmezler. Bilir, fakat kendi hududunda kalır.

Ehl-i zikirden murad evliyâullah hazerâtıdır.

Bunlar Allah-u Teâlâ’nın huzur-u izzetine kadar çıkardığı kimselerdir.

Bu sevgili kullarını daire-i saadetine almış, merkez-i selâmetine çıkarmış, huzuruna kadar almış ve en büyük saâdetine eriştirmiştir.

“Onlar sıdk makamında kuvvet ve kudret sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. Huzur-u ilâhisine ancak sevdiğini, seçtiğini alır.

Allah-u Teâlâ bu sevdiği kullarını kendine çektiği için, içini nurlandırmış, her türlü ahlâk-ı zemime’den temizlemiş, ahlâk-ı hamide’ye de nâil etmiş:

“Allah dilediği kimseyi nuruna kavuşturur.” (Nur: 35)

Âyet-i kerime’si mucibince o kul Allah-u Teâlâ’nın nuruna ve lütfuna kavuşmuştur.

Bu gibi kimselerin dünyadaki durumları da budur, ahiretteki durumları da budur. Aynı durum dünyadan ahirete intikal etmiştir.

b. Kemâl:

Gayrıya tecavüz etmez, hududunu muhafaza eder, yol tarif eder, fakat mürid götürmeye sahib-i salâhiyet değildir. Yolu öğrenmiştir, kendisine tâbi olanlara yolu tarif eder, “Bu yoldan git!” der, müridi götürmeye muktedir değildir.

c. Mukallid:

Bugün sahayı işte bu mukallidler istilâ etmiştir. Zan ile hareket ederler, hiçbir iş ve hareketleri ahkâm-ı ilâhî’ye uymaz.

Bir temsil getirelim. Bal arısı bal yapar, eşek arısı da vızıldar. Karşıdan gören onları bir gibi zanneder. Ehl-i hakikat bunları ayırt eder.

Bunun içindir ki tarikat bir tatbikattır, nazarî bilgilerle anlaşılmaz. Tadılmadıkça, yaşamadıkça lezzeti bilinmez.

Âlimler Üç Kısımdır:

• Ulül-elbâb’a çıkmış olan âlimler.

• Nakilci ulvî âlimler.

• Mollalar.

1. Ulül-elbâb’a Çıkmış Olan Âlimler:

Ulül-elbâb iki türlüdür: Zâhirî, batînî.

Zâhirî Ulül-elbâb’a varan âlimleri Allah-u Teâlâ ilimde derinleştirmiş ve:

“İlimde derinleşmiş olanlar.” buyurarak onları övmüştür. (Âl-i imran: 7)

Bu ilim kesbîdir, okumakla mümkün olur. Bu hakiki âlimler şeriatın zâhirine vâristirler. Bu ilim de bir Allah vergisidir.

Tefsir, hadis, fıkıh, kelâm ahlâk... sahalarında kitaplar yazarlar, müslümanlara ışık tutarlar. İçtihatlarında isabet ederlerse iki sevap aldıkları gibi, yanılsalar bile bir sevap alırlar. Çünkü niyetleri güzel.

Dört büyük mezhep imamı; İmam-ı Âzam, İmam-ı Şâfiî, İmam-ı Mâlik, İmam-ı Ahmet -rahmetullahi aleyhim ecmain- Hazerâtı olsun, diğer müctehidler, müfessirler, muhaddisler olsun, hep bu kısma dahildirler.

Din-i İslâm’a nur saçan, ümmet-i Muhammed’e yol gösteren ve bu uğurda her türlü ibtilâlara göğüs geren hakiki âlimlerin İslâm dininde çok mühim mevkileri vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’inde Ashâb-ı kiram’ını yıldızlara benzetmiştir. Bunlar da zâhirî ilmin yıldızlarıdır.

Allah-u Teâlâ Kur’an-ı kerim’inde onları övmüş, ilmi ve ilim sahiplerini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir.” (Mücadele: 11)

Bu yükselme; dünyada hayırla anılmaları, âhirette ise cennetlerdeki derecelerin yüsekliğidir.

Allah-u Teâlâ’nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemâya da gösterilmesi gerekmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır.” (Münavî)

İlmiyle âmil olan ulemaya daima hüsn-ü zan beslemelidir. Onlar halka hakikatı öğretirler, şeriat ahkâmını talim ederler, bid’atlardan sakındırırlar. İlâhî hükümleri tahrifattan, cahillerin tevillerinden korurlar. Bunu da ancak hakiki âlimler yapar. Allah-u Teâlâ’ya vâsıl olmak, bu ahkâmın icrasına, emir ve yasakların tatbikine bağlıdır.

2. Nakilci Ulvî Âlimler:

Ulvî olan nakilci âlimler, müslümanlara dinlerini öğretecek tefsir gibi kitaplar yazmaya kendileri muktedir değildirler. Ancak “Filan şöyle söyledi, filan böyle söyledi.” diyerek hakiki âlimlerin beyanlarını naklederler. İctihad yapamazlar. Ancak hakiki âlimlerin eserlerinden alıp naklederek kitap yazarlar, halka vaaz ve nasihat ederler.

Bu nakilci âlimler de iki kısımdır. Eğer İslâm’ı yaşıyorsa, telif ettiği kitaplar, yaptığı vaaz ve nasihatlar, yaşadığı nisbette halka tesir eder. Yaşamıyorsa hiçbir tesiri olmaz.

Bir zâhirî âlim satırdan almasına rağmen, ilimde derinleştiği nisbette cehâletini öğrenmiş olur. Eğer ilimde ihlâs sahibi ise ilmi arttıkça âcizliğini duyar, Allah-u Teâlâ’ya sığınır, âcizliğini itiraf eder. Her mevzuda Hazret-i Kur’an’a ve Sünnet-i seniye’ye müracaat eder. Her iş ve icraatın Ahkâm-ı ilâhî’ye uygun olmasını ister.

3. Mollalar:

Bunlar halkın avam tabakasına yakın âlimlerdir. Hem bilir, hem bildirir, tarif eder. Bunlar muttakilerden sayılırlar.

•

DEVAM (6. Bölüm)


6. bölüm

VELİLER VE VELÂYET

Veliler ve Velâyet:

Veli; dost, sevgili, ermiş gibi mânâlara gelir. “Evliyâullah” Allah-u Teâlâ’ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ’nın kulunu, kulun Mevlâ’sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk’ta fâni olup O’nunla bekâ bulmasından ibarettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah müminlerin dostudur.” (Âl-i imran: 68)

Allah-u Teâlâ’nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimize evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

“Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah’ı hatırlar.” (Câmiüs-sağîr)

Bu Hadis-i şerif’e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ’yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

“Yüzlerinde secde izinden nişanları vardır.” (Fetih: 29)

Âyet-i kerime’si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ’ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif’in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî’de ise Allah-u Teâlâ şöyle buyurmaktadır:

“Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum.” (Râmuz el-Ehâdis)

Yüzyirmidörtbin peygambere mukabil her asırda yüzyirmidörtbin veli bulunur.

Allah-u Teâlâ veli kulları hakkında:

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.” buyuruyor. (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

“Onlar iman edip takvâya ermiş olanlardır.” (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

“Dünyâ hayatında da âhirette de onlar için müjdeler vardır.” (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ’nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ’nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O’nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlar:

“Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhî’ye sabah ve akşam nazar ederler.” (Tirmizi: 2556)

Daha sonra şu Âyet-i kerime’leri okumuşlardır:

“Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabblerine bakarlar.” (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

“Allah’ın verdiği sözlerde aslâ değişme yoktur.” (Yunus: 64)

O’nun verilmiş hükmünü kaldıracak hiçbir kuvvet yoktur, olması ihtimali de mevcut değildir. Elbette ki ilâhî vaad tamamen gerçekleşecektir.

“Bu en büyük saâdetin tâ kendisidir.” (Yunus: 64)

Evliyâullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ’nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Velâyet; “Bâtınî” ve “Zâhirî” olmak üzere ikiye ayrılır.

Bâtınî velâyet, Resulullah -sallallahu aleyhi ve sellem- Efendimizin velâyetidir. Zâhirî velâyet ise beşeriyetin mazhariyetine göredir. Bir kısmı umumî olup, buna “Velâyet-i amme” adı verilir. Bütün enbiyânın, evliyânın ve tevhid ehlinin velâyetidir. Hususi olana ise “Velâyet-i hassa” denir. Resulullah -sallallahu aleyhi ve sellem- Efendimize ve onda fâni olan kutuplara mahsustur.

Bir velâyet hangi mertebede vâki oluyorsa, o mertebeye göre isim alır. O mertebe ve makamlardan süzülen bir veli ise o nisbette Hakk’a tekarrüb eder.

HADİS-İ ŞERİF’LER

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın veli kullarını Hadis-i şerif’lerinde şöyle beyan eder:

“Cenab-ı Hakk’ın koruması ile belâ ve musibet, ibadete düşkün olan Mü’min-i kâmilin kalbini zikir ve fikirden men eyleyemez.” (C.Sağir)

“Mahlûkattan hiçbir şeye lânet etmemek, velilik makamında bulunan ‘Ebdal’ların alâmetidir.” (Münâvi)

“En hayırlılarınız size Allah’ı hatırlatan, konuşması ilminizi artıran ve davranışları sizi ahirete teşvik edendir.” (C.Sağîr: 3995)

“Cenab-ı Allah dünyaya: ‘Bana hizmet edenlere hizmet et!’ diye ferman buyurur.” (Münâvi)

HADİS-İ KUDSÎ

Allah-u Teâlâ Hadis-i kudsî’de şöyle buyurmaktadır:

“Kim benim bir veli kulumu korkutursa, bana harp için meydan okumuş gibi olur. Mümin kulum bana, üzerine farz kıldığım ibadetlerle yaklaştığı gibi hiçbir şeyle yaklaşamaz. Mümin kulum nafile ibadetlere devam eder ve nihayet ben onu severim. Kimi de seversem onun için kulak, göz ve (ona güç veren) arka olurum. Benden bir şey isterse ona verir, bana dua ederse, ona icâbet ederim. Yaptığım hiçbir işte, mümin kulumun ruhunu almak hususunda tereddüt ettiğim gibi tereddüt etmedim. O ölümden hoşlanmaz, ben de ona kötülük etmekten hoşlanmam, ancak bu da mutlaka olacaktır.

Mümin kullarımdan bir kısmı bazı ibadetlere zevkle dalar, fakat ben onu ondan alıkorum ki kalbine kendini beğenme hali girip de onu ifsad etmesin.

Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır.

Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık versem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalblerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım.” (Kenzü’l-ummâl)

EVLİYÂULLAH SEVGİSİ

Allah-u Teâlâ’nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk’ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime’sinde buyurur ki:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’am: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.” (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime’yi:

“Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver.” şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin:

“Ey Allah’ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle.” (Tirmizi)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk’ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri:

“Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz’i bir muhabbetten başka bir sermayem yoktur.” buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm’ın bir peygamber olduğu halde:

“Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat.” (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime’sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah’a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah’a yakın olan feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ’ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime’sinde buyurur ki:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Allah-u Teâlâ Hadis-i kudsî’de veli kulları hakkında şöyle buyurmaktadır:

“Muhakkak ki Ebrar’ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir.”

Tasavvur buyurun ki Allah-u Teâlâ’nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var?

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Diğer bir Hadis-i kudsî’de ise şöyle buyurur:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buharî. Tecrid-i sarih: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

VELİLERİN DERECELERİ

Muayyen Toplantılar:

Allah-u Teâlâ’nın sevdiği ve seçtiği veli kullarından vazifeli olanlar muayyen zamanda toplantılar yaparlar. Bu toplantıların ekserisi Mekke-i Mükerreme’de ve Ravza-i Mutahhara’da olduğu gibi; emrolunduğu çeşitli yerlerde, hatta hiç akla gelmeyecek yerlerde de yapılır.

Onlar bu toplantılara emirle iştirak ederler ve çıkacak hükmü, verilecek emri beklerler.

O hüküm Allah-u Teâlâ’dan Habib-i Ekrem -sallallahu aleyhi ve sellem-ine, Habib-i Ekrem -sallallahu aleyhi ve sellem-inden de zamanın kutbuna, nâibine gelir.

Bu toplantılara Resulullah -sallallahu aleyhi ve sellem- Efendimiz iştirak ettiği zaman kutbun hükmü yoktur, orada Resulullah Aleyhisselâm’ın hükmü vardır, o emir verir. Daha sonra nâib tebliğatı yapar ve emrin icrasına geçilir. Hükme göre hareket ederler, hiç kimse emirsiz kendi başına hareket edemez.

Onlar hizmetçidir, verilen emre bakarlar. Ve yalnız emredileni yapmaya sahib-i salâhiyettirler. Ve fakat umumi salâhiyet olmadan hususi salâhiyetin hiç hükmü yoktur. Şu kadar var ki kendilerine verilen salâhiyet dahilinde müzakere yaparlar. Kendi aralarındaki mevzularda görüşürler, konuşurlar. Ancak emir olan bir hüküm üzerinde istişare yapılmaz.

O emir Allah-u Teâlâ’nın hükmünü taşıdığı için bu hükümlere itiraz olmaz. En küçük bir müdahaleye salâhiyetleri yoktur. Veyahut değiştirilmesi için kalbinden dahi zerre bir arzu geçse nâkıstır.

Niçin? Hizmetçi olduğu için. Onlar Allah-u Teâlâ’nın ve Resul’ünün -sallallahu aleyhi ve sellem-in hizmetçileridir. Yalnız emre bakar ve emredileni yapar.

Allah-u Teâlâ nasıl murad ederse öyle tecelli eder. Değil bir kul; bir peygamber dahi ilâhî hükme karışamaz. Mülk O’nundur, dilediğine verir. Mahlûkun hükmü yoktur, dilediği şekilde tecelli eder.

Bu toplantılara katılanların durumunu size şöyle arzedelim:

Allah-u Teâlâ dilerse şahsı o mecliste bulundurur, dilerse rûhâniyetini bulundurur, hangisi emrolunmuşsa... Yani o anda kişi otururken, rûhâniyeti toplantıya iştirak eder veya kişinin bizzat kendisi iştirak ederken, rûhâniyeti bedel olarak burada bulunur. Allah-u Teâlâ dilediğini dilediği gibi hareket ettirir, mahlûkun hükmü yoktur.

MEVKİ VE MERTEBELER

Yüzyirmidörtbin peygambere mukabil her asırda yüzyirmidörtbin veli bulunur.

Bu veliler dört kısımdır:

1- Kendisinin veli olduğunu bilir, halk da bilir.

2- Kendisi bilir, halk bilmez.

3- Halk bilir, kendisi bilmez.

4- Kendisi de bilmez, halk da bilmez.

Niçin kendisi bilmez? Çünkü o onu kendisine yakıştırmaz da onun için. Allah-u Teâlâ onu perdelemiş ve saklamıştır.

Bu velilerin hepsi vazifeli değildir, vazifeli olanların sayısı azdır.

Bunların en hayırlısı beşyüzdür. Bu beşyüzün içinden kırk kişi süzülür. Kırk kişinin içinden yedi kişi süzülür. Yedi kişinin içinden beş kişi süzülür. Beş kişinin içinden üç kişi süzülür. Üç kişinin içinden de bir kişi süzülür.

O bir kişi ahirete intikal ettiği zaman onun yerine üçten birisi seçilir ve böylece her boşalan yere bir sonraki mertebeden takviye edilir. Ve nihayet en son olarak vefat eden bir velinin yerine de avamdan bir kimse geçirilir ve bu yüzyirmidörtbin veli her zaman için mevcuttur. Artar eksilmezler.

Bunlar vazifelerine göre; “Kutup”, “Nücebâ”, “Ebdâl”, “Evtâd”, “İmâmeyn”, “Gavs”, “Ümena”, “Nükebâ”, “Meczûb”... gibi isimler alırlar.

Onların hayatları sırdır, Allah bilir, her yerde emniyettedirler.

Allah-u Teâlâ Hadis-i kudsî’de buyurur ki:

“Kubbelerimin altındaki velilerimi benden başka kimse bilemez.”

İsmi cismi bilinir, bilinmeyen rûhâniyeti ve nurâniyetidir.

“Seni hakiki mârifetinle lâyık bir mârifetle tanıyamadık ey Ma’ruf!”

O öyle bir Allah’tır ki, yalnız O kendi kendini bilir.

•

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.” (Ahzab: 23)

Bunlar Allah’a gönülden bağlı olup, söz verenler ve hükmünü Hakk’tan bekleyenlerdir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir.” (Buhârî. Tecrîd-i sarîh: 1186)

Allah-u Teâlâ’nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedî saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, rızâ-i Bârî için gayret sarfetmektedir.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara: “Ne kadar sâdık!” denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik’ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: “Bu benim sâdık kulumdur.” der, onun her işini halleder.

“Sâlihlerin işlerini O görür.” (A’raf: 196)

Âyet-i kerime’si onlara mahsustur, artık onun işini O görür.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hârise -radiyallahu anh- Hazretlerine: “Senin imanının hakikatı nedir?” diye sorduğunda:“Gecemi uykusuz, gündüzümü susuz geçirdim, nefsimi dünyadan çektim.” diye cevap vermişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bundan sonra ona:

“Ârif oldun, bildin, devam et.” buyurdular.

Hazret-i Ömer -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Herşeyin bir madeni vardır. Takvânın madeni de âriflerin kalpleridir.” (C. Sağîr: 7320)

Âlimin veliye ihtiyacı çoktur, velinin ise âlime ihtiyacı yoktur.

Nitekim Musa Aleyhisselâm’ın, Hızır Aleyhisselâm’ın ilmine ihtiyacı vardı. Çünkü onun ilmi “Ledûn ilmi” idi. Fakat Hızır Aleyhisselâm Musa Aleyhisselâm’a muhtaç değildi. Muhtaç olmadığı için gizli hakikatları ona açtı ve ayrıldı.

Âlim cahil insanları, veli ise âlimleri terbiye eder.

Veliyi terbiye eden de bizzat Allah-u Teâlâ’dır ve Resulullah Aleyhisselâm’dır.

Nitekim Âyet-i kerime’de:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” buyuruluyor. (Bakara: 282)

Muallimleri Allah-u Teâlâ olduğu için ilimleri kesbî değil vehbidir. Herhangi bir hocadan medreseden tahsil etmezler. O’nun akıtması, O’nun bildirmesi, O’nun göstermesi ile kâimdir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Allah dilediğini yardımı ile destekler.” (Âl-i İmran: I3)

İşte bunlar Allah-u Teâlâ’nın tuttuğu, lütfu ile desteklediği kullarıdır.

“Lütuf ancak Allah’ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.” (Hadid: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurabilir.

EVLİYÂULLAH’IN DERECELERİ Evliyâullah çeşitli isim ve meslekte tanınırlar. Bazı ulemâ bunları derecelerine göre tarif etmişlerdir:

Allah-u Teâlâ’nın mahlûkatı içinde bir kişisi vardır, kalbi İsrafil Aleyhisselâm’ın kalbi üzerindedir.

Mahlûkatı içinde üç kişisi vardır, kalpleri Mikâil Aleyhisselâm’ın kalbi üzerindedir.

Mahlûkatı içinde beş kişisi vardır, kalpleri Cebrâil Aleyhisselâm’ın kalbi üzerindedir.

Mahlûkatı içinde yedi kişisi vardır, kalpleri İbrahim Aleyhisselâm’ın kalbi üzerindedir.

Allah’ın mahlûkatı içinde kırk kişisi vardır, kalpleri Musa Aleyhisselâm’ın kalbi üzerindedir.

Allah-u Teâlâ’nın mahlûkatı içinde üçyüz kişisi vardır, kalpleri Âdem Aleyhisselâm’ın kalbi üzerindedir.

Nihayet Allah-u Teâlâ’nın beşyüz veli kulu vardır.

O bir öldüğü zaman üçten birini geçirir.

Üçten öldüğü zaman beşten yerine geçirir.

Beşten öldüğü zaman yediden yerine geçirir.

Yediden öldüğü zaman kırktan yerine geçirir.

Kırktan öldüğü zaman üçyüzden yerine geçirir.

Üçyüzden öldüğü zaman beşyüzden yerine geçirir.

Beşyüzden öldüğü zaman Allah-u Teâlâ dilediğini geçirir.

Her asırda yüzyirmidörtbin mevcut vardır.

Her türlü belâyı Allah-u Teâlâ onlar sebebiyle defeder.

Ebdâl dört şeyle ebdâldır; az konuşmak, az yemek, az uyumak, insanlardan ayrı kalmak.

Onlara ebdâl denmesinin sebebi, kayboldukları zaman yerlerine rûhanî bir sûret, bedel olarak bırakıldığı içindir.

Her Bir Veli Sınıfının Özelliği:

Kutub: Bütün kemâliyeti şahsında toplamış, Gavsul-âzâm bir zattır. Her devirde bir tanedir.

Nücebâ: Hakk’tan gayrısına bakmayan, yaratıkların yüklerini taşıyıp sıkıntılarını gidermeye çalışan, ibadet ve tâata düşkün, cömert, sabırlı, hayâ sahibi, her şeylerini Hakk’a vermekten zevk duyan zatlardır.

Ebdâl: Kuruntu ve hayalden uzak, itidal ve istikamet üzere olan, az uyuyup erkenden ibadet için kalkan, kemâl ve fazilet ehli zatlardır.

Evtâd: Doğu, batı, kuzey, güney olmak üzere dünyanın dört köşesinde bulunan; ilâhi emirlere sıkı sıkıya bağlı, geceleri uyumayıp ibadetle geçiren zatlardır.

İmâmeyn: Kutbun sağında ve solunda olmak üzere iki kişi olan, haramın büyüğünden ve küçüğünden son derece sakınan; zühd ve takvâ, ihlâs ve hayâ sahibi zâtlardır.

Gavs: Kutb’u âzâmdır, mübarek bir kimsedir. Duâsı reddolunmayıp kabul olunan, mühim ve esrârlı işleri halleden ulu bir kişidir.

Ümenâ: İçlerindeki hayırları açıklamayan, şerleri de saklamayan, dünyayı ve dünyalığı sevmeyen zâtlardır.

Nükebâ: Nefislerinin derinliklerindekini açığa çıkaran büyük sır sahipleri olup, o sırları açığa vurmayan zâtlardır.

Meczûb: Allah katındaki yeri, memedeki bir sabinin Allah katındaki yeri gibi olan, iradeleri üzerlerinde olmayıp tamamen Allah-u Teâlâ’nın yed-i kudretinde bulunan, dostluk makamına sahip zâtlardır.

Sabikûn = Öncüler:

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Âyet-i kerime’sinde:

“Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik.” buyuruyor. (Kaf: 7)

Yüksek dağlarla yeryüzünü tuttuğu gibi, veli kulları ile de yarattıklarını tutmaktadır. Allah-u Teâlâ birçok iyilikleri onlarla vermekte, belâ ve musibetleri bunların hatırına defetmektedir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

Bunlar yüz senede bir gönderilirler. Allah-u Teâlâ onları o kadar sever ki, yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer. Ehl-i arza vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Onlar ise bu nimetlere hiç iltifat etmezler.

Meselâ bir gelinle güvey düşünün. Üzerlerine para, şeker gibi şeyler serpildiği halde dönüp bakmazlar. Çünkü onların maksutları onlar değil. Onları çocuk olanlar kapışır. Hakk ehli de böyledir. Üzerlerine serpilen sayısız dünya nimetlerine dönüp bakmazlar. Ne kadar serpilirse serpilsin, gönülleri onlara akmaz. Çünkü gayeleri Serpen’dir, serpilen değil. Onlara serpilen nimetlerden başkaları istifade eder.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri:

“Veliler Allah-u Teâlâ’nın gelinleridir.” buyurmuşlardır. Gerçekten de öyledir. Çünkü o sevdiğini bulmuş, sevdiğine kavuşmuş.

Bu durum dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm’a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.

•

Bu zatlar cemiyetlere mânen yön verirler, mânevî kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ’nın izni ve emri ile olur.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretlerine İstanbul’un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu üç nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

Hâtem-i Veli:

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk’a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime’nin lütuf tecelliyatına mazhardırlar:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ’nın, kalplerine nuru akıtıp hakikatı bildirdiği, Zât-i akdes’ini duyurduğu ve hakikatı bildirmek için gönderdiği kullardır.

Bu ilâhî hüküm Asr-ı saâdet’ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir.” (Müslim)

Ümmet-i Muhammed’in yetmişüç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ’nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar o bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl’den daha beter olan sapıtıcı imamların türeyip, din-i İslâm’ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ’nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli’yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri, dini hükümleri ve şeriatı haber vermek; bâtını ise, haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliyâ, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ’nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü’n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur.”

Dikkat edilirse “Ondan başka adaleti ayakta tutacak kimse bulunmaz.” buyuruyor.

Bu söz sadece Türkiye’yi değil dünyayı kapsıyor. Bu nur, değil Türkiye’ye, bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyat-ı ilâhiye Allah-u Teâlâ’nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Âl-i imran sûre-i şerif’inin 81. Âyet-i kerime’sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimize, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimizin geleceğini haber vermişti. İman edeceklerine ve ona sadâkat göstereceklerine dair onlardan söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i velinin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ’nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli’nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahla bir şekilde ayrı ayrı anlatıyorlardı.

Nitekim Hâtem-i veli’nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda “Hatm’ül-evliya” isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de alâmetleri ile beraber Hazret-i Mehdi’nin geleceğini bildirmiş, onun hakkında birçok Hadis-i şerif’ler beyan etmiştir.

Nitekim Naim bin Hammad’ın Ka’b’dan rivayet ettiği Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır.” (İmâm-ı Suyûtî, Kitab’ü-l Arf’il Verdi Fî Ahbâr’il Mehdi, sh: 99. Kitabın 7. bölümündeki 13. Hadis-i şerif’tir.)

Hakîm-i Tirmizî -kuddise sırruh- Hazretlerine de Hâtem-i veli’yi bildirmek emri ve vazifesi verilmiş.

O da nurunu ve ilhamını Resulullah -sallallahu aleyhi ve sellem-Efendimizin Hadis-i şerif’lerinden aldı. Allah-u Teâlâ dilediğini ona bildirdi ve gösterdi. O nur ışığı altında, Allah-u Teâlâ’nın ilhamı ile gördü, bildi ve yazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdi hakkında birçok beyanlarda bulunduğu gibi, Hâtem-i veli hakkında da, sahtelerinin çıkmaması için, beyanlarda bulunmuş ve işaretler vermiştir.

Allah-u Teâlâ Hâtem-i veli’nin hakimiyet kesbedeceğini, galip geleceğini ve muvaffak olacağını Hakîm-i Tirmizî -kuddise sırruh- Hazretlerine o zaman göstermiş. Hakîm-i Tirmizî -kuddise sırruh- Hazretleri böyle buyurdu ve gerçekten de dediği gibi oldu. Allah-u Teâlâ böyle murad etmiş, böyle tecelli etti, böyle oldu.(*)

MUCİZE - KERAMET - İSTİDRAC

Mucize:

Peygamber Aleyhimüsselâm Hazerâtının ellerinde husule gelen hârikulâde hallerdir, “Âciz bırakmak” mânâsına gelir.

Peygamberliğin bir parçası olmamakla beraber, onun ispatı için çoğu zaman gerekli bulunmaktadır. Bir peygamberin gerçekliğini doğrulamak için Allah-u Teâlâ o işi o peygamberin eliyle ortaya çıkarır.

Mucize iki kısımdır:

1. Allah-u Teâlâ’nın peygamberlerine nübüvvetlerini ispat için verdiği mucizeler.

2. İnsanların iman edebilmeleri için kendi arzuları üzerine peygamberlerden istedikleri mucizeler.

Birinci kısım mucizeye iman etmemenin cezası hemen verilmemiş, kendi arzuları ile mucize istedikleri hâlde inanmayanlar ise kısa zamanda helâk olmuşlardır.

Sâlih Aleyhisselâm’ın devesi ikinci kısım mucizedendir.

Mucizelerin Peygamber Aleyhimüsselâm Efendilerimizle olan alâkası, onların ellerinde zuhur etmesidir. Hakikatte Allah-u Teâlâ’nın ezeli ve ebedi kudretinin o andaki tezahüründen ibarettir.

Kendi iradesini Allah-u Teâlâ’nın iradesine vermiş, eritmiş seçkin kullar olan Peygamber Aleyhimüsselâm Hazerâtından, Hakk’ın gücünü ve iradesini göstermek, iman etmeyenleri korkutmak için Allah-u Teâlâ’nın dilemesi veya o peygamberin Allah-u Teâlâ’dan talep etmesi ile mucize husule gelir. O kul naz makamında olduğu için geri dönmez. Nitekim dönmemiştir de.

Mucize onlardan başka hiç kimsede zuhur etmez. Allah-u Teâlâ peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetlerini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti: ‘Mutlaka kendilerine yardım edilecektir.’” (Saffat: 171-172)

Bu seçkin insanlar mucize için en ufak bir meşakkat ve yorgunluk çekmedikleri gibi, uğraşıp didinmeye de gerek duymamışlardır.

•

Peygamberlerin en büyük mucizeleri, kendi devirlerinde geçerli olan büyük hadiseler cinsinden olmuş ve bu hadiselerin kuvvetini kırmıştır.

Meselâ Musa Aleyhisselâm devrinde sihir ve sihirbazlık çok ileri gitmişti, sihirin halk arasında büyük bir etkisi vardı ve bununla övünüyorlardı. Musa Aleyhisselâm’ın en büyük mucizesi olan âsâ yılan oldu ve sihirbazların yılan şeklinde gösterdikleri bütün ipleri yuttu, meydanda hiç bir şey kalmadı. Sonra Musa Aleyhisselâm’ın elinde tekrar âsâ haline dönünce, sihirbazlar bunun bir sihir olmadığını anladılar. Hepsi birden secdeye kapandılar. Firavun’un ölüm tehditlerine aldırmadan:

“Biz âlemlerin Rabbine, Musa ve Harun’un Rabbine iman ettik.” dediler. (A’raf: 121-122)

•

İsa Aleyhisselâm zamanında tıp ilmi çok meşhurdu. Allah-u Teâlâ İsa Aleyhisselâm’a ölüleri diriltmek ve körlerin gözünü açmak gibi mucizeler bahşetmişti.

Âyet-i kerime’de buyurulduğu üzere:

“Körü ve alacalıyı iyileştiririm.” (Âl-i imran: 49)

Meselâ doğuştan kör olan bir kimsenin gözlerini sıvazladığında, Allah’ın izniyle görmeye başlıyordu. Elini “Alaca” hastalığına tutulmuş bir insana sürdüğü zaman, Allah’ın izni ile iyileşiyordu. Tıp o kadar ilerlediği halde o zamanın doktorları böyle bir şey yapmaktan âciz idiler. Bu iki hastalık tedavi edilemiyordu.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

“Allah’ın izni ile ölüleri diriltirim.” (Âl-i imran: 49)

Ben kendi gücümle değil, Rabbimin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O’nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

Durum böyle olunca bütün doktorlar bunun bir mucize olduğunu kabul etmiş oluyorlardı.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin zaman-ı saâdetlerinde fesâhat ve belâgât çok ileri gitmişti. Arap şâirleri şiirleriyle övünür ve birbirlerine karşı üstünlük taslarlardı. Üstün gelenlerin şiirleri Kâbe-i muazzama’nın duvarına asılır, bu durum kendileri ve kabileleri için iftihar vesilesi olurdu.

Allah-u Teâlâ Muhammed Aleyhisselâm’a Kur’an-ı kerim’i öyle bir fesâhât ve belâgât üstünlüğü ile gönderdi ki, onun karşısında bütün Arap edebiyatçıları ve şâirleri âciz kaldılar. Kâbe-i muazzama’nın duvarına asılan şiir ve kasideleri utançlarından alıp götürmeye başladılar. İçlerinde insaflı olanlar Kur’an-ı kerim’in Allah kelâmı olduğuna kanaat getirdi ve İslâm’la şereflendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin Kur’an-ı kerim’den başka Mirac’a çıkması, ayın iki parçaya bölünmesi için parmağı ile işaret etmesi gibi Kur’an-ı kerim’de haber verilen mucizelerinin yanında; bazı susuzluk zamanlarında yağmur yağması için Rabbine dua etmesi, mübarek parmaklarının arasından suların fışkırması, kaybolan devenin yerini bilmesi, eline aldığı çakıl taşlarının Allah-u Teâlâ’yı tesbih ediş sesinin işitilmesi... gibi Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı tarafından nakledilen pek çok mucizeleri daha vardır.

Keramet:

Allah-u Teâlâ bu seçtiği kullarından Peygamber Aleyhimüsselâm Efendilerimize mucize bahşettiği gibi, veli kullarından bazılarına da keramet bahşetmiştir.

Peygamber Aleyhimüsselâm Efendilerimizin ellerinde husule gelen harikulâde hallere mucize dendiği gibi bu hallerin Allah-u Teâlâ’nın izniyle, iradesiyle veli kullarından sadır olmasına da keramet denir.

Hadis-i şerif’te:

“Mü’min-i kâmil’in ferasetinden korkunuz. Çünkü o Aziz ve Celil olan Allah’ın nûru ile bakar.” buyuruluyor. (Münâvî)

Gerek mucize gerekse keramet, hakikatte Allah-u Teâlâ’nın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Keramet o velinin tâbi olduğu peygamber için de bir mucize sayılır. Zira o keramet, peygambere uymasının bir mükâfâtı olarak kendisine bahşedilmiştir.

Keramet veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimize mucize göstermek vâcip olduğu gibi, evliyâullah hazerâtına da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Sahâbe-i kiram’ın en üstünü olduğu halde, Sıddık-ı Ekber -radiyallahu anh-dan bile hiç keramet nakledilmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde onun hakkında:

“Peygamber hariç, Ebu Bekir herkesten hayırlıdır.” buyurmuştur. (C.Sağir)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimize: “Efendim, sizden hiç keramet husule gelmiyor.” denildiğinde:

“Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?” diye cevap veriyorlar.

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam yaklaşıyor. Gidiyorlar gidiyorlar, akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıyor. Müridine dönüyorlar ve buyuruyorlar ki:

“Oğlum bunlar tarikat oyunlarıdır. Gaye Allah’tır.”

Allah-u Teâlâ bu fakire, hayat boyunca Efendi Hazretlerinden bir defacık bile keşif ve keramet görmek arzusunda bulundurmadı. Her hareketi bizim için âşikârdı, her hareketi kerametti. Fakat hiçbir zaman görmek istemezdik, âdeta bu gibi şeylerden ikrah ederdik. Keramet itimatsızlıktan, güvensizlikten beklenir. Katiyyen istemediğimiz için de kasaları açıktı, istediklerini gösterirlerdi.

Onun için deriz ki; bizim yolumuzdaki keramet istikamettir. Allah korkusunu kalbinde taşıyan, O’nun rızâsı ve istikametinde bulunmaya çalışan kimse, keramet sahibi demektir.

Herşeyin fevkinde O’nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O’nun rızâsının yanında hükümsüzdür.

•

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Allah yeter.

Hasan Basri -kuddise sırruh- Hazretleri postekisini denize serdiği zaman, Rabia-i Adeviye -kuddise sırruh- Hazretleri de havaya serdi. O havada, o denizde otururken şu cevabı verdi:

“Yâ Hasan! Senin yaptığını balıklar, benim yaptığımı da kuşlar yapar. Bunlar iş değil, iş rızâyı tahsil etmek.”

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz bir hadise husule geldiği zaman: “Şeyhimin kabirdeki tasarrufu.” buyururlarmış, hiçbir şeyi kendilerine bağlamamışlar.

Kemâlât keramet ile kâim değildir. Sakın siz de keramet ehli olayım demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

•

Evet keramet de bir lütf-i ilâhî’dir. Buna rağmen keramet ehli olmak istemenin sırrını şöyle arzedelim.

Evliyâullahtan bazılarının yüzü Hazret-i Allah’a dönüktür. O ister ki O’nun hükmü olsun. Daha doğrusu o Hazret-i Allah’ı istiyor, O’nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayrı hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk’ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk’ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O’nun ve O’ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. “Çalış, kârı senin olsun.” demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O’nun, irfansa O’nun, edepse O’nun, irşadsa yine O’nun, hülâsa her şey O’nun... “Benim” dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

•

Keramet de bunun gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Bu hususta bir temsil:

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerinin büyük mahdumu Şeyh Ali Efendi -kuddise sırruh- Hazretleri buyururlar ki:

“Kâbe-i muazzama’nın ön safında bulunuyorduk, sabah namazı kılacaktık. Oturduğumuz yerde beklerken: ‘Acaba bu safta veli var mı?’ diye içimden geçti. Yanımdaki zat kulağıma eğildi ve: ‘Seninle yedidir.’ dedi. Her taraf dolu olmasına rağmen birinci safta boş bir yer vardı. Oraya hiç kimse oturmuyordu. ‘Acaba bu yerin sahibi kim ki oraya kimse oturmuyor?’ diye merak ettim. Derken bir ara baktım ki esmerce uzun boylu bir zât geliyor. Herkes ona yol açtı, o da boş yere oturdu. Anladım ki yer onunmuş.

Bu meyanda bir hacı ihtilâm olmuş. Dışarı çıkacak, fakat hem izdiham var, hem de vakit pek yakın. Bir şaşkınlık içinde iken, o zât ona gelmesini işaret etti, o da geldi. Cübbesinin kolunu açtığı zaman, baktım ki içinde gusül ihtiyacını giderecek her şey var. Adam içeriye girdi, temizlendi ve çıktı. Namazdan sonra dağıldık. O zat bir daha oraya gelmedi, kaç gün baktıysam da göremedim. Bir gün: ‘Seninle yedidir.’ diyen zâtla çarşıda karşılaştım. ’Efendim, o gün o harikulâde kerameti gösteren zât bir daha görünmedi.’ dedim. ‘Evet’ dedi, o öldü, hem de imansız olarak öldü. O gün safın başında idi, insanlara tepeden şöyle bir baktı, kalbinden geçti ki burada benden büyüğü var mı? Allah-u Teâlâ da onun bu halinden hoşlanmadı ve imanını selbetti.’ dedi.”

Allah’ımız muhafaza buyursun.

“Her şey sahibimindir.” de ve bu vartalardan kurtul. O’nun kulu olmaktan daha büyük bir meziyet bilmiyorum.

•

Velinin kerameti; Kitap, Sünnet ve İcmâ ile sabittir.

Kur’an-ı kerim’de keramete âit birçok misaller vardır.

Zekeriya Aleyhisselâm her mescide girişinde, mescidin bitişiğindeki bir odada barınan Hazret-i Meryem’in yanında kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü. Bunların nereden geldiğini sorunca da:

“Allah tarafından!” cevabını alırdı. (Âl-i imran: 37)

Hazret-i Meryem vâlidemiz peygamber olmadığına göre, onun yanında bulunan bu yiyecekler onun için bir keramettir.

•

Kehf sûre-i şerif’inde beyan buyurulduğuna göre Ashâb-ı kehf adı ile anılan iman kahramanı gençler yıllarca mağarada kalmışlar, daha sonra uyanarak hayata dönmüşlerdir. İşte onlar hakkında Kur’an-ı kerim’de anlatılanlar, bu sâlih gençler için bir keramettir.

•

Süleyman Aleyhisselâm Belkıs’ın tahtını kimin getireceğini maiyyetine sorduğu zaman cinlerden bir ifrit: “Sen makamından kalkmadan önce ben onu sana getiririm.” demişti. Kitaptan ilmi olan Hızır Aleyhisselâm ise: “Sen gözünü açıp yummadan ben onu sana getirebilirim.” dedi.

Bu hassas ve ince nokta Âyet-i kerime’de şöyle buyuruluyor:

“Kitap’tan ilmi olan kimse ise: ‘Sen gözünü açıp kapamadan, ben onu sana getiririm.’ dedi.” (Neml: 40)

Süleyman Aleyhisselâm tahtı yanında yerleşivermiş görünce şöyle buyurdu:

“Bu Rabbimin lütfundandır. Lütfuna şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak istiyor. Şükreden kendisi için şükretmiş olur, nankörlük eden de bilsin ki Rabbim müstağnidir, çok kerem sahibidir.” (Neml: 40)

Bu Âyet-i kerime kerametin ispatı hususunda bir delildir.

Süleyman Aleyhisselâm: “Filan kişi getirdi.” demedi. “Rabbim beni deniyor.” dedi. Allah-u Teâlâ onu peygamber seçtiği için, lütfunu da koyduğu için hemen anladı.

Çünkü O’nun izni ve iradesi olmadan hiçbir şey olmaz. Kime ne verdiyse o olur.

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtından da bazı kerametler nakledilmiştir.

Şöyle ki:

Hazret-i Ömer -radiyallahu anh- hilafeti döneminde Medine-i münevvere’de Cuma hutbesi okurken, Suriye taraflarında Nihâvend’de savaş halinde bulunan Sâriye -radiyallahu anh-e: “Yâ Sâriye! Dağa çık dağa!” diye bağırmış, bu sözü gerek o anda mescidde bulunanlar ve gerekse yüzlerce kilometre uzaktaki kumandanı Hazret-i Sâriye -radiyallahu anh- işitmiş, bu ikaz onun savaşı kazanmasına sebep olmuştur. (Keşf’ül-Hafâ. 2, 380)

Attab bin Beşir -radiyallahu anh- ile Usayd bin Hudayr -radiyallahu anh- karanlık bir gecede Resulullah Aleyhisselâm’ın huzurundan ayrılmışlar, birisinin bastonunun ucu, evlerine varıncaya kadar önlerini kandil gibi aydınlatmıştı. (Buhârî)

Halid bin Velid -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimizin nübüvvetinin hak olduğunu ispat edebilmek için, kâfirlerin kibir ve inatçılığına karşı, kâmil bir iman ve kalp kuvveti ile okuduğu Besmele-i şerife’nin ardından hiç tereddüt etmeden bir kâse zehir içtiği halde hiç tesir etmemiştir. (Taberânî)

Tarikat-ı Aliye ve Keramet:

Tarikat-ı aliye’de birçok haller, ahvaller zuhur eder. İhlâslı kimsenin kalp gözü açılabilir. Bunlar kalbin hususiyetlerindendir. Bu gibi hallere hiç iltifat etmemek, hiç meşgul olmamak lâzımdır. Bizim iltifatımız mahviyet ve istikamettir. Bunlar tarikat oyunlarıdır. Yusuf Hemedânî -kuddise sırruh- Hazretlerimiz:

“Bunlarla, tarikat çocuklarını yetiştirirler.” buyurmuşlardır.

Bilen, gören ve yapan, kimin yaptığını gördüğü için katiyyen o yola tevessül etmez. Görmemiş, bilmemiş, yapmamış gibi görünür.

Allah-u Teâlâ ne indirirse o olur. O’nun indirmediğini hiç kimse kendisine çekemez. O’nun indirdiğine, lütuf buyurduğuna hiç kimse mâni olamaz. Şu halde telaşa, teşvişe de lüzum yok.

Allah-u Teâlâ’nın tuttuğu kimseler kerametten kaçınmışlardır, gaye Allah demişlerdir.

Bir insan değersiz bir mahlûk olduğunu, herşeyin Hakk’ın olduğunu bilirse Hakk’a dayanır. Allah-u Teâlâ’nın tutmadığı kimseler; kendisinde bir şey olduğunu zanneder. Allah-u Teâlâ’nın emanet olarak ihsan buyurduğu lütufları kendisine mâleder. Kendi varlığını kendisininmiş gibi ortaya koyduğunda, Allah-u Teâlâ dilerse onu o anda helâk eder.

Her şey O’nun ve O’ndandır. “Oldu”, “Oldum” diye bir şey yoktur. Aslında yaratan Allah-u Teâlâ; nasıl yarattıysa, ne lütfettiyse o var. Ve O görülür.

Halk yaratanı, ihsan edeni görmüyor ve bilmiyor. Bilmediği için kendi nefsine bağlıyor, veyahut kişide arıyor, ona bağlıyor.

Oysa yaratan O, yaşatan O, öldüren O, dirilten O. Amma sen O’nu görmüyorsun da nefsin putuna dayandın, veyahut karşıdakini putlaştırdın.

Âyet-i kerime’de şöyle buyuruluyor:

“Dirilten de O’dur, öldüren de O’dur.” (Mü’minun: 80)

Hazret-i Allah hükmünü koyuyor, oluyorsun sen, ben.

Hükmünü çekince ölüyorsun, oluyorsun bir hiç.

Şu kabirde yatanlar, hepsi “Ben biliyorum, ben yapıyorum.” derdi.

Ama Yaratan hükmünü çekince hepsini yerlere serdi.

İstidrac:

“Süre tanımak, mühlet vermek” mânâlarına gelen istidrac da keramet gibidir. Fâsık veya kâfir bir kimsenin kendi isteğine uygun olarak ortaya çıkan olağanüstü hallerdir.

Bir takım riyâzetlerle ruh kuvvet buluyor, nefsi tasarruf altına alıp, eşyaya hakim olabilme kuvvetini elde ediyor.

Allah-u Teâlâ istidrac gösterecek kimseye, daha fazla küfür ve günaha dalması için bu kabiliyeti verir.

Bu hâl Allah-u Teâlâ’nın o kimseye bir mekridir. O onu istemiş, Allah-u Teâlâ da onu ona vermiştir. Fakat bu gibi işlere rızâsı yoktur.

Şeytanın duâsının kabul olunarak, kıyamete kadar kötülük yapmasına fırsat verilmesi, Firavun, Nemrut ve benzeri zâlimlerin saltanatlarının bir süre kendi istedikleri tarzda yürümesi istidrac çeşidinden hadiselerdir.

Yine zâlimlerin, kafirlerin bir bölümünün dünya işlerinin iyi gitmesi de istidracla ilgilidir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Âyetlerimizi yalanlayanları, hiç bilmeyecekleri yerden yavaş yavaş helâka yaklaştıracağız.” (A’raf: 182)

“Onlara mühlet veririm. Çünkü benim tuzağım (önce mühlet verip sonra yakalamam) çetindir.” (A’raf: 183)

Âyet-i kerime’deki “İstidrac” kelimesi; bir kul günaha devam ettikçe, Allah-u Teâlâ’nın onun sağlığını, devlet ve nimetini artırması, onun şükrünü, tevbesini, istiğfarını unutturması, böylece onu azap ve gazabına derece derece yaklaştırması ve sonunda onu ansızın yakalayıvermesi mânâlarına gelir.

Bu gibi haller kendilerinin istikâmet üzere olduklarına delâlet etmez. Hiçbir kıymet ifade etmediği gibi, din ile iman ile de ilgisi yoktur. Kendilerini batırdıkları gibi etraflarını da batırırlar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kulun mâsiyetlerinde devam ve ısrar etmesine rağmen Allah’ın onu dünyadan ne arzu ederse vermekte olduğunu görürsen, bil ki bu ona Allah’tan bir istidractır.” (Ahmed bin Hanbel)

Hazret-i Ömer -radiyallahu anh- Efendimiz, İran fethedildikten sonra ganimet malları Medine-i münevvere’ye getirilince:

“Allah’ım! Bu hazinelerin istidrac olmasından sana sığınırım.” diye duâ etmiştir.

•

DEVAM (7. Bölüm)


7. bölüm

ZİKRULLAH

Mânâ ve Önemi:

Zikrin mânâsı, Allah-u Teâlâ’nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kalbin ve ruhun kavuşturucusudur.

Zikrullah; kalplerin nuru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kalbe itminandır, enistir, en iyi arkadaştır, bir müminin bütün hayatını kaplar.

Zikrullahla meşgul olmak, kâlbin düzelmesinin aslıdır. Kalbe ferahlık ve genişlik verir, kalpte inşirah hâsıl olur.

Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hallerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kalbi mâmur olanın iş ve ahlâkı güzel olur. Zikrullah velâyet alâmetidir.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam etmek Allah dostlarının âdetidir, Allah-u Teâlâ’nın bir nimetidir. Hakk’ı zikredeni Hakk da zikreder, Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Zikrullah rızkı celbeder. Allah-u Teâlâ rızık sebeplerini halkeder, kişi kolaylıkla rızkını temin eder.

Zikrullah kişiye mehabet, halâvet ve güzellik verir. Zikrullahla meşgul olanların kalpleri kuvvetli olduğu gibi, bedenleri de kuvvetli olur.

Zikrullah insanı ilâhî azaptan kurtaran yegâne ibadettir. Hata ve günahları giderir, kötülükleri iyiliğe çevirir.

Zikrullah meclisleri, meleklerin de katıldığı mahallerdir. Zikrullah meclisleri, meleklerin zikredenleri ziyaret ve tavaf etmelerine sebep olur.

Zikrullaha devam edenler kıyamet gününde korkudan, hasret ve pişmanlıktan yana emin olurlar.

Zikrullah ile meşgul olanlara, kendileri istemeden de daha üstünü verilir.

Zikrullah kul ile cehennem arasında siperdir. Allah-u Teâlâ zikreden kulunu sevinç ve sürura garkolmuş bir halde cennetine koyar.

Herşey fânidir, zikrullah bâkidir.

İlâhî Emir:

Zikrullah ilâhî bir emir gereğidir. Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Benim zikrim için namaz kıl!” (Tâhâ: 14)

Âyet-i kerime’si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

“Ey iman edenler! Allah’ı çok çok zikredin.” (Ahzab: 41)

Âyet-i kerime’si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Âyet-i kerime’de:

“Zikrullah elbette en büyük (İbadet)tir.” buyuruluyor. (Ankebut: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki, Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler.” (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Zikrullah ve Şükür:

Zikrullah, hidayete ermenin bir şükran ifadesidir:

“O size nasıl hidayet ettiyse, siz de O’nu öylece zikredin. Bundan önce siz sapıklardan idiniz.” (Bakara: 198)

Câhillerden idiniz, Allah-u Teâlâ’yı nasıl zikredeceğinizi bilmiyordunuz. Şimdi ise hidayete ermiş bulunuyorsunuz. Hidayet ve iman nimetine karşılık O’na şükrediniz.

Kudsî Hadis-i şerif’te şöyle buyuruluyor:

“Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim.” (Buhârî)

Bir kul için bundan daha sevindirici bir müjde olamaz.

Kalplerin Şifâsı:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif’te:

“Zikrullah kalplerin şifâsıdır.” buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

“İnsan bir şeyi severse dâima onu anar.” (C.Sağîr)

Hadis-i şerif’i mucibince, bir şeyi seven onu hiç dilinden düşürmez. Yani bir insan Allah-u Teâlâ’yı çok zikretmezse sevgi iddiâsında yalancıdır.

Allah-u Teâlâ zikreden kulunu şu ilâhî iltifatlarla taltif buyurur:

“Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim.” (İbn-i Mâce)

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

“Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in’am ve ihsan ederim.” (Tirmizî)

Allah-u Teâlâ’nın rahmet hazinelerinin sonu yoktur. Sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder.

Allah-u Teâlâ’nın Kulunu Anması:

Zikrullah taatlerin efdalidir. Çünkü zikrin sevabı Allah-u Teâlâ’nın kulunu zikretmesidir.

Âyet-i kerime’sinde:

“Siz beni zikredin ki ben de sizi zikredeyim.” buyuruyor. (Bakara: 152)

Bu Âyet-i kerime’ye birçok mânâlar verilmiştir.

Şöyle ki;

Bana itaat ederek siz beni zikrediniz, ben de sizi rahmetimle mağfiretimle zikredeyim.

Siz beni duâ ile zikrediniz, ben de isteklerinizi size vererek sizi zikredeyim.

Siz beni övgü ile zikrediniz, ben de sizi övgü ile nimetlerle zikredeyim.

Siz beni ihlâs ile zikrediniz, ben de sizi halâsla, kurtuluşla zikredeyim.

Siz beni dünyâda zikrediniz, ben de sizi ahirette zikredeyim.

Siz beni refahınız rahatınız zamanında zikrediniz, ben de sizi belâ ve musibete uğradığınız zaman zikredeyim.

Siz beni ibadetle zikrediniz, ben de sizi yardımımla, inayetimle zikredeyim.

Siz beni yolumda cihadla zikrediniz, ben de sizi hidayetimle zikredeyim.

Siz benim ulûhiyetimi kabul ederek zikrediniz, ben de sizi kulluğa kabul ile zikredeyim.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile.” (A’raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah’ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder.” (Nevâdir-ül usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ’nın hoşnutluğunu kazandırır.

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gafil olan kimseye de şeytanı arkadaş yapar:

“Kim Rahman olan Allah’ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

HADİS-İ ŞERİF’LER

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz insan hayatının her safhası için müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Andolsun ki Resulullah sizin için, Allah’a ve âhiret gününe kavuşmayı arzu edenler ve Allah’ı çok zikredenler için güzel bir numunedir.” buyuruyor. (Ahzab: 21)

Allah-u Teâlâ’yı çok çok zikreden müminler, böyle bir zikr-i kesirle Resulullah Aleyhisselâm’a uymuş ve onu kendilerine numune edinmiş olurlar.

O Resulullah Aleyhisselâm ki zikrullahın fazilet ve meziyetini Hadis-i şerif’lerinde şöyle beyan buyurmaktadır:

“-Amellerinizin en hayırlısını, Melik’inizin katında en temizini, derecelerinizde en yükseğini, altın ve gümüş infâk etmenizden daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehit etmelerinden daha hayırlı olan bir işi haber vereyim mi?”

“-Evet yâ Resulellah!”

“-Allah-u Teâlâ’yı zikretmektir.” (Tirmizî)

•

Bir kimse: “Yâ Resulellah! Hangi cihadın ecri daha büyüktür?” diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Allah-u Teâlâ’yı en çok zikredenlerinki.” buyurdu.

Bundan sonra namaz kılanlar, zekât verenler, hacca gidenler ve sadaka verenler için de aynı soruyu sordu. Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-e:

“Hayırların hepsini Allah-u Teâlâ’yı zikredenler alıp gitti.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de: “Evet” buyurdu. (Ahmed bin Hanbel)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“En hayırlı amel, dünyadan ayrılırken dilinin Allah’ın zikriyle meşgul olmasıdır.” (Câmiüs’sağîr: 4025)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Allah’ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail oğullarından dört tanesini azat etmemden daha sevgili gelir.

Allah’ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azat etmemden daha sevgili gelir.” (Ebu Dâvud: 3667)

•

“Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi birşey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi.” (Câmiüs’sağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Gafiller arasında Allah’ı zikreden, cihaddan kaçanlarla birlikte kaçmayıp vuruşmaya devam eden gibidir.

Gafiller arasında Allah’ı zikreden, karanlık evdeki kandil gibidir.

Gafiller arasında Allah’ı zikreden, şiddetli soğuktan yaprakları dökülmüş ağaçlar arasında yemyeşil duran ağaç gibidir.

Gafiller arasında Allah’ı zikreden kişiye Allah cennetteki yerini ölürken gösterir.

Gafiller arasında Allah’ı zikreden kimsenin, bütün insanlar ve hayvanlar adedince günahlarını affeder.” (Câmiüs’sağîr: 4311)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kim bir yere oturur ve orada Allah’ı zikretmez (hiç zikretmeden kalkar) ise, Allah’tan ona bir noksanlık vardır.

Kim bir yere yatar, orada Allah’ı zikretmezse, ona Allah’tan bir noksanlık vardır.

Kim bir müddet yürür ve bu esnâda Allah’ı zikretmezse, Allah’tan ona bir noksanlık vardır.” (Ebu Dâvud: 4856 - 5059)

•

Ebu Ümame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kim yatağına temiz (abdesli) olarak girer ve uyku bastırıncaya kadar Allah’ı zikrederse gecenin herhangi bir saatinde uyanıp da Allah’tan dünya veya ahiret hayırlarından bir şey isterse Allah-u Teâlâ istediğini mutlaka ona verir.” (Tirmizi: 3525)

•

“Rabbini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir.” (Buhari)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

•

“İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir.” (Buharî)

İhlâsla zikrullaha devam edenler bütün bu faziletlere erdikleri gibi, zikrullah yapılan mahaller de bu faziletten nasiplerini almaktadırlar.

•

Ümmü Hânî -radiyallahu anhâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“‘Lâ ilâhe illâllah’ kelimesini hiçbir amel faziletçe geçemez ve bu kelime hiçbir günah bırakmaz.” (İbn-i Mâce: 3797)

•

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Cennet sakinleri, Aziz ve Celil olan Allah’ı zikretmeden geçirdikleri bir anın dışında hiçbir şeye teessüf etmeyeceklerdir.” (Câmiüs’sağîr: 7701)

ZİKRULLAH’TAN KAÇANLAR

VE

KARŞI ÇIKANLAR

Zikrullahla hayat bulanlar Kur’an-ı kerim’de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime’lerde kınanmakta ve zemmedilmektedir:

“Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar.” (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ’yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

“Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır.” (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.Ì

“Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk’tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

“Kim Rabbinin zikrinden yüz çevirirse, Rabbi onu gittikçe artan bir azaba uğratır.” (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

“Kalbini zikrimizden gafil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme.” (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gafil kılmış, şeytanın vesveselerine terketmiştir.

“Bizim zikrimize iltifat etmeyen ve dünyâ hayatından başka bir şey istemeyen kimseden yüz çevir.” (Necm: 29)

Ümmet-i Muhammed’e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

“Sen Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar.” (En’am: 91)

Allah-u Teâlâ’nın zikrinden yüz çeviren, Rabbi ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime’sinde:

“Onlar Allah’ı pek az zikrederler.” buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

“Onlar Allah’ı unuttu, Allah da onları unuttu.” (Tevbe: 67)

Âyet-i kerime’si ile münâfıklar Allah’ın zikrinden gafil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

•

Allah-u Teâlâ’nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

Musa Aleyhisselâm Allah-u Teâlâ’ya hitaben: “Yâ Rabbi! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim.” dedi.

Allah-u Teâlâ buyurdu ki:

“Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim.” (Tirmizî)

Hâlik’ın mahlûkunu sevmesinin fevkinde bir güzellik, O’nun gadabının üstünde de bir çirkinlik düşünülemez.

Allah-u Teâlâ Kur’an-ı kerim’inde:

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir.” (Haşr: 19)

Âyet-i kerime’si mucibince, zikir ve fikirden gafil olan müminleri fâsık kelimesi ile vasıflandırıyor.

ZİKRULLAH’IN KISIMLARI

Zikrullah beş kısma ayrılır:

1. Umum müslümanların zikri.

2. Tarikat ehlinin zikri.

3. Hakikat ehlinin zikri.

4. Marifetullah ehlinin zikri.

5. Hass’ül-has olanların zikri.

1. UMUM MÜSLÜMANLARIN ZİKRİ:

Allah-u Teâlâ mümin kullarına zâtını çokça zikretmelerini bildirerek, mal ve evlâtlara aldanma hususunda münafıklara benzemekten onları sakındırmaktadır:

“Ey iman edenler! Ne mallarınız ne evlatlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır.” (Münâfikûn: 9)

Zikrullahı bırakıp da dünya hayatının geçici zevklerine aldananların, ahirette çok büyük kayba uğrayacakları şüphesizdir.

Allah-u Teâlâ’ya gerçekten iman eden müminler zikrullah ile memurdurlar. Çünkü zikrullah imanın alâmeti, ibadetlerin özüdür, bütün usül ve kaidelerin başıdır.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah’ı zikrederler.” (Âl-i İmran: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Namaz da zikrullahın şümulüne girdiği halde, Allah-u Teâlâ Mâide sûre-i şerif’inin 91. Âyet-i kerime’sinde “Zikrullah” ile “Namaz”ı ayrı ayrı beyan etmiştir:

“Şeytan, içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister.” (Mâide: 91)

İnsan zikrullahtan ve namazdan uzaklaşınca, artık her günah işlenir, ne din kalır ne de iman, ne dünya kalır ne de ahiret.

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“Namazı bitirdiğiniz zaman, ayakta iken, otururken ve yanlarınız üzerinde yatarken de Allah’ı zikredin.” (Nisâ: 103)

Bu emre uyan ve gereğini icrâ edenler Hakk’ın sevgisini kazanırlar.

Namaz ibadetlerin büyüğüdür, fakat her zaman kılınmaz. Zikrullah ise ayakta iken, otururken, yatarken... her zaman yapılabilir.

Namazın zikrullaha vesile olduğuna dâir Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer korkarsanız, yaya yahut binek üzerinde (namazınızı) kılın. Emniyete kavuştuğunuzda, bilmediklerinizi size öğrettiği gibi Allah’ı zikredin.” (Bakara: 239)

Allah-u Teâlâ’yı zikretmek; kaleleri olan, yakınlarında da düşmanları olan ve kalenin içine girerek, kapıları kapatıp kendilerini düşmandan koruyan topluluğa benzer.

Hem zikrullah hem de cihad en yüksek mertebedir. Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah’ı çok zikredin ki umduğunuza kavuşabilesiniz.” (Enfâl: 45)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

•

Allah-u Teâlâ:

“İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadid: 16)

Âyet-i kerime’si ile müminlerin kalplerini Allah’ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah’tan gafil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

•

Zikrullah ibâdetlerin en kolayı ve fakat en faziletlisidir. Böylesine faziletli ve yüce olunca, elbetteki zikredenler de insanların en yücesi olur.

Allah-u Teâlâ diğer birçok Âyet-i kerime’lerinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

“Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan, namaz kılmaktan, zekât vermekten alıkoymaz.

Onlar gönüllerin ve gözlerin halden hâle döneceği günden korkarlar.” (Nur: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

“Allah’ı çok zikreden erkek ve kadınlara, Allah mağfiret ve büyük bir mükâfat hazırlamıştır.” (Ahzâb: 35)

O mükâfatın dünyada iken tasavvuru mümkün değildir.

“Onlar bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah’ı zikrederek hemen günahlarının bağışlanmasını dilerler.” (Âl-i imran: 135)

Allah-u Teâlâ’nın azametini ve kendisine isyan edenlere hazırladığı azabı hatırlar, günahtan uzak dururlar. Yaptıklarına pişman olup, affedilmelerini dilerler, günahlarını kapatacak iyiliklere koşuşurlar.

2. TARİKAT EHLİNİN ZİKRİ:

Tarikat, kelime mânâsı itibariyle yol demektir. Tasavvuf dilinde ise Allah-u Teâlâ’yı bilmek, bulmak ve yaklaşmak için takip edilen ibadet yolu mânâsına gelir. Her müslüman için zaruri bir yoldur.

Allah-u Teâlâ:

“Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” buyuruyor. (Mâide: 48)

Âyet-i kerime’de geçen “Minhac”ın mânâsı “Münevver bir yol”dur.

İmanın kemâle ermesi için münevver olan yola girilmesi lâzımdır.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

•

Tarikat ehline “Cehrî zikir” verilir. Bu zikre “Zâhirî zikir” de denilir. Mürid tekâmül ettikçe, kalbî zikre nâil olabilmek için yavaş yavaş hafî zikre alıştırılır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer.” (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ’nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah’ın husulüne sebep de zikrullahtır. O’nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

ZİKRULLAH İÇİN TEŞKİL EDİLEN HALKALAR

Zikrullah yapılan mahaller cidden çok kıymetlidir. Nasıl ki yıldızlar yerden tane tane görülüyorlarsa, melekler de zikir meclislerini böyle yıldız gibi tane tane görürler. Yukarıdan o güzelliği seyrederler.

Zikrullah’ın topluca icrası için teşkil edilen halkaların fazileti hakkında da birçok Hadis-i şerif’ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah-u Teâlâ’nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Aziz ve Celil olan Allah’ı zikreden bir topluluğu bulunca: ‘Aradığınız buradadır.’ diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünyâ semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

–Kullarım ne söylüyor?

–Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

–Onlar beni gördüler mi?

–Hayır, vallahi seni görmediler!

–Beni görecek olurlarsa ne yaparlar?

–Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

–Kullarım benden ne diliyorlar?

–Cenneti istiyorlar.

–Onlar cenneti gördüler mi?

–Hayır, vallahi görmediler!

–Görecek olurlarsa ne yaparlar?

–Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

–Peki neden korkup bana sığınıyorlar?

–Cehennem ateşinden.

–Onu gördüler mi?

–Hayır, vallahi görmediler!

–Ya görselerdi?

–Ondan daha çok kaçar, daha çok korkarlardı.

–O halde sizler şahid olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

–Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

–Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz.” (Buhari. Tecrid-i Sarîh: 2161)

Hadis-i şerif’ten anlaşıldığına göre;

Allah-u Teâlâ’yı zikretmek için bir araya gelmek çok faziletlidir. Zikrullah için toplanan sulehanın arasına katılan kimseler, aslında zikrullah için gelmemiş olsalar bile, aynen diğerleri gibi Allah-u Teâlâ’nın lütfedeceği her türlü lütuflardan istifade ederler.

Melekler zikrullah için toplanan kimseleri çok sevmekte, onlara yakından ilgi göstermektedirler.

Rahmet-i ilâhi’nin içinde bulunan insanlar sudaki balıklar gibidirler. İnsan da böyledir. Onun rahmet olduğunu dilediği kimseler görür.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

– Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır.” (Tirmizî)

Zikrullah için toplanmanın faziletine Hadis-i şerif’te dikkat çekilmekte ve buna teşvik edilmektedir.

Toplu yapılan zikrullah, ayrıca İslâm’ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâbından halka kurmuş bir cemaatin yanına geldi. “Niçin oturuyorsunuz?” diye sordu. Onlar da: “Bizi İslâm’a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah’ı zikir ve O’na hamd-ü senâ etmek için oturmuş bulunuyoruz.” dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Sırf bu sebeple mi oturdunuz?” diye yemin verdi. “Evet” dediler, “Vallahi biz ancak zikir için oturduk.”

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrail Aleyhisselâm geldi ve Allah’ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum.” (Müslim: 2701)

•

Ashâb-ı kiram’dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk. “Aranızda garip yani ehl-i kitap var mı?” diye sordu. “Hayır” dedik. Bunun üzerine kapıların kapatılmasını emretti ve “Lâ ilâhe illâllah deyiniz.” buyurdu. Bir saat kadar birlikte “Lâ ilâhe illâllah” dedik.

Resulullah Aleyhisselâm sonra da:

“Allah’a hamdolsun, sen beni Kelime-i tevhid’le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vaadinden dönmezsin.” diyerek duâ etti ve buyurdu ki:

“Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti.” (Ahmed bin Hanbel)

Zikrullah Allah-u Teâlâ’ya kurbiyeti sağlar, af ve mağfiret kapılarının en büyüğü o sayede açılır.

•

Ebu Müslim el-Eğarr -rahimehullah- der ki:

Ben şehâdet ederim ki Ebu Hüreyre ve Ebu Saîd-i Hudrî -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğine şehâdet ettiler:

“Sırf Allah’ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhî rahmet onları kaplar, üzerlerine sekinet ve vekar iner. Allah-u Teâlâ, katında bulunanlara onlardan bahseder.” (Müslim: 2700)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Zikir ehlinin meclislerinin ganimeti cennettir.” (Câmiüs’sağîr: 5781)

3. HAKİKAT EHLİNİN ZİKRİ:

Hakikat ehli “Fenâfirrasûl”e varmış, kalbi “Mutmainne” olmuş kimselerdir.

Bir taraftan murakaba yaparlar, diğer taraftan Allah-u Teâlâ’yı tesbih ederler. İster zikr-i cehrî olsun, ister zikr-i hafî olsun.

Mürid “Seyr minallah”da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra “Seyr ilâllah”, “Seyr fillâh”, “Seyr billâh”, “Seyr anillâh” gibi Hakk’a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı böyledir, sırayla gider. Murakabalardan geçtikçe iman tekamül eder, erişemediği yerlere eriştirilir. İç âleme o nisbette nüfuz eder.

Artık “Fenâfişşeyh” tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine mânen alınmış olur. Burada müride Kelime-i tevhid verilir.

Hakikat ehline “Hafî zikir” verilir. Bu zikire “Bâtınî zikir” de denir. Hafî zikir “Kalbî zikir”e geçişi sağlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Zikrin ekmeli hafi (gizli) ve rızkın efdali ise yetecek kadar olandır.” (Münavî)

Burada zikr-i hafîden maksad, zikr-i kalbidir. Zîra “İki kişinin dışına taşan her gizli şey yayılır.” sözü gereğince, dil ile yapılan bir zikir hiç olmazsa insanın sağ ve solunda bulunan meleklerle, beraberinde bulunan şeytan tarafından işitileceğinden zikr-i hafî değildir.

Kalp dile uyup, zikrullah dilden kalbe inerse kalbin zikri olur, el kârda gönül yarda olur.

Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir, zikrullahla kalpler arınır ve sükûn bulur:

“Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur.” (Ra’d: 28)

İtminan, yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ’ya yakînen inanma şekline ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir.

“Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur.” (Ra’d: 28)

Çünkü akıl kuvveti her neyi tasavvur edip düşünse, onun üstünde başka bir şeyin tasavvuruna intikal eder. Sebep ve neticeler silsilesinde her şeyden daha üstün olanına geçer. Bu ilerleme ile bütün ihtiyaçların kesilip sona erdiği öyle bir an gelir ki, Hakk’ta karar kılar. O noktada ihtiyaç durduğu için akıl da durur ve O’nunla yatışır. Azamet-i ilâhî karşısında her şeyin O’nun ve O’ndan olduğunu bildiği zaman, artık O’ndan başkasına geçmesi imkânsızdır. O’nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

Bu gibi kimseler taraf-ı ilâhî’den şu hitapla taltif edilirler:

“Ey mutmain olan nefis! Sen O’ndan râzı, O senden râzı olarak dön Rabbine! Gir salih kullarımın içine, gir cennetime!” (Fecr: 27-30)

Bu hitap ona hem vefat ânında hem de kıyamet gününde söylenir.

4. MARİFETULLAH EHLİNİN ZİKRİ:

Marifetullah ehli, yarattığı her şeyde Allah-u Teâlâ’yı, eserini, âsârını tefekkür ederler.

Nitekim Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır.” (Âl-i imran: 190)

Ki bu deliller bütün kâinatın O’na mahsus olduğuna ve O’nun kudretinin kemâline, büyüklük ve azametine delâlet ederler.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde tefekkür edenleri övmüştür:

“Onlar ayakta iken, otururken, yanları üzerine yatarken Allah’ı zikrederler. Göklerin ve yerin yaratılışı üzerinde tefekkür ederler.” (Âl-i imran: 191)

Onlar “Ulül-elbâb”a varan ve bu Âyet-i kerime’nin sırrına mazhar olanlardır. Bu tefekkür, bu öz akıl sahiplerine mahsustur ve bu tefekkürü ancak onlar yaparlar.

•

Hafî zikir, kalbî zikrin köprüsüdür. Hafî zikre kalp alıştığı zaman, kendiliğinden zikir yapacak hale gelir. Bu ise marifetullah ehli içinde nadiren bulunan has kullara âittir.

Bu anlatılan “Kalbî zikir” ayrı bir zikirdir; “Yapılan” değil, “Akıtılan” bir zikirdir. Allah-u Teâlâ o has kulun kalbine zikri akıttığı zaman, kalp devrini alarak açılır. Suyun aktığı gibi, kalp kendiliğinden zikredecek hale gelir. Zorlamaya gerek kalmaz. Yürürken, uyurken, ölürken hep zikreder. Cehrî zikirden hafî zikre geçmenin sırrı budur.

Hafî zikirde sen zikir yapıyorsun. Senin zikrin su katmaktadır, pompayı çekmektedir.

Fakat kalbi zikirde Allah-u Teâlâ suyu akıtır, artık o suya su katmaya, pompayı çekmeye lüzum kalmaz. O akıntıyı verdiği için kalp kendiliğinden zikreder. Uyusa da, yürüse de, dursa da zikreder. Kişiye bağlı değil o hâl, Hakk’a bağlı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Gözlerim uyur kalbim uyumaz.” (Buharî)

O uyusa da uyumasa da kalp uyumuyor, hep zikrullah ile meşgul oluyor.

Hiç şüphesiz ki Resulullah Aleyhisselâm’daki hâl tamamen ayrıdır. Allah-u Teâlâ onu nurundan yarattığı için lâtif ve nurânîdir. Uyurken de görür. Ona verilen hiç kimseye verilmemiştir. Başkalarına benzeri verilmiştir.

•

Ashâb-ı kiram’dan Abdullah bin Hâris -radiyallahu anh-, melekler hakkındaki:

“Hiç ara vermeksizin, bıkıp usanmaksızın gece gündüz tesbih ederler.” (Enbiyâ: 20)

Âyet-i kerime’sini duyduğu zaman:

“Yâ Resulellah! Nasıl hiç zikirden ayrılmazlar, bir takım vazifeleri yapmaları onları meşgul etmez mi?” demiş.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Sen kimlerdensin?” diye sormuş. ‘Abdülmuttalip oğullarındanım.” deyince onu kendisine doğru çekmiş ve şöyle buyurmuş:

“Ey amcaoğlu! Allah insanlara nefesi nasıl vermiştir? Yersin içersin, gelirsin gidersin, amma nefes alırsın değil mi? Allah meleklere tesbihi de böylece vermiştir.” (Hülâsâtül-Ahbar)

5. HASS’ÜL-HAS OLANLARIN ZİKRİ:

Bu zikir Allah-u Teâlâ’nın Hass’ül-has kullarına âittir. Onlar Allah-u Teâlâ ile nefes alıp-verirler. Mukarrebûn diye tabir edilen zâtlar bunlardır, dünyada nâdir bulunurlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Rabbini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret!” (A’raf: 205)

Bu zikir, murakabanın en sonuna varan hususi kullarına bir emridir. Bu emirden anlaşılıyor ki, bu apaçık bir gönül zikridir. Zikirlerin en üstünü de budur. Buna ledünî zikir de denir.

Daha evvel murakaba yapıyordu Resulullah Aleyhisselâm’la beraber, şimdi ise Hakk ile beraber. O yalnız ve yalnız Hakk iledir. Hakk ile nefes alır, Hakk ile meşgul olur.

Allah-u Teâlâ murad ettiği kulunu cezbe ile çeker ve huzuruna alır. Bu Hass’ül-has’a âit bir husustur.

Murakaba’nın en sonuna varanlar Râbıta yapmaz, Murakaba da yapmaz. Onlar Allah-u Teâlâ’nın varlığı içine sığınır, nefeslerini Allah-u Teâlâ ile alır.

Farz-ı muhal ki bir fıçının içine girdin, fıçının içinde nefes alıyorsun ve zikrediyorsun. Dar ve kapalı yerde.

İşte onlar da Azamet-i ilâhî’nin varlığı içine girerler, nefeslerini alırken O’nun varlığı ile alırlar. Kendisi bile yok, ancak perdesi oradan alıyor. Nefeslerin en hayırlısı işte budur.

“İçinizde!... Görmüyor musunuz?” (Zâriyat: 21)

Âyet-i kerime’si burada tecelli eder.

O, Allah-u Teâlâ ile nefes alıyor. Sessiz, sedâsız, zikirsiz, murakabasız. Bu nefes Allah-u Teâlâ ile alındığı için zikrullahın en efdali olmaktadır ve gizli bir zikirdir. Onun Allah-u Teâlâ ile merbudiyeti vardır.

Fıçının içine girerken yine kalbî zikir vardır, nefes zikri değil. Allah-u Teâlâ ile hallendiği zaman nefes zikrine geçer.

Nefes ile zikir esnasında zikir yapılmıyor. Kalp zikir yapmıyor. O zaman alınan nefesler zikir yapıyor zaten. O her şeyden arınmış durumda, Allah-u Teâlâ ile nefes alıyor. Bu ise nefesle zikir oluyor. Çünkü O’nunla nefes alıyor.

“Cehrî zikir” tarikat ehli tarafından; “Hafî zikir” hakikat ehli tarafından; “Kalbî zikir” marifetullah ehli tarafından biliniyorsa da; bu beşinci kısım zikrullah Hass’ül-has kulların bilebileceği bir ilimdir.

Her şey duruyor, o Allah-u Teâlâ’ya, azametine sığınıyor ve O’nunla nefes alıyor. Onun zikri o oluyor.

Ve fakat bu nefes zikrine mazhar olanlar, kendisinin bir maskeden ibaret olduğunu bilen ve görenlerdir. Bu zikir yalnız onlara mahsustur, halk tarafından bilinen bir zikir değildir.

O Hakk’a varmış, kendisinin bir perdeden ibaret olduğunu görmüştür. Bütün iş ve icraatları Hakk iledir ve Hakk içindir.

Bu zikir dahi iki türlüdür:

Kapalı bir yerde olduğu halde; Cehrî zikir de yapılabilir, Hafî zikir de yapılabilir.

Asıl sır şu Âyet-i kerime’de gizlidir:

“Biz insana şah damarından daha yakınız.” (Kaf: 16)

O sana senden yakındır. O zaman sen bir fıçı mesabesindesin, bir perde mesabesindesin, bir kapak mesabesindesin. İçinde O var.

Bu nefes zikri bunu böyle bilip görenlere mahsustur. Allah-u Teâlâ ile nefes alıp veriyorsun. Bu ise sana senden yakın olanla nefes alıp vermen demektir.

Nefes zikri ile meşgul olan, O’nunla nefes aldığı için, hiçbir vasıta araya giremez. Dıştan hücüm etmeye çalışır, fakat içeriye girmesi mümkün olmaz. Rabıtaya da benzemez bu. Çünkü râbıtada melek de girebilir, şeytan da girebilir, karıştırır.

Bu zikir ise öyle değildir. Hass’ül-has olanın Allah-u Teâlâ ile irtibatı var, O’nunla nefes alıyor. Onun içindir ki dıştan hiçbir şey oraya müdahele edemez.

•

Nefes zikrinin hakikatına vâsıl olanlar, kendisinin bir kefen olduğunu kabul eder. Bir kefen ile içindeki kimse ne ise, Allah-u Teâlâ ile onun arası da odur.

Bu zikre oturan öyle oturur, kendisinin bir kefen olduğunu, bir elbise olduğunu bilir, içindeki ile nefes alır. O’nunla nefes aldığı zaman O’ndan hayat alır, içindeki ile zikreder. Bu zikir bâtının da bâtınıdır. “Hakk ile alınan nefes”in sırrı budur. O’nun Hakk ile irtibâtı var, kendisi yok Allah var.

Kendisinin kefen olduğunu bildiği zaman bu hâl tecelli eder. Allah-u Teâlâ ile irtibat kurar, O’nunla nefes alır.

•

Toplu yapılan cehrî zikirde kimisi zâhirde zikreder, zâhiri hareketler yapar. Kimisi bâtında zikreder, bâtınî zikir yapar.

Bâtınî zikir yapanın gayesi Hakk’tır, Hakk ile irtibat kurmaktır, uydum kalabalığa değildir. Zâhirî hareket yaparken aslını kaçırır, halka uyarsa Hakk ile irtibatı kaybeder.

Bu zikir ehline âittir, halk zâhirde zikirle meşgul olurken, o bâtın ile meşgul olur.

•

Bu zikr-i şerif’e “Nefes zikri” denir. A’raf sûre-i şerif’inin 205. Âyet-i kerime’sinde geçen “Hafif ses” nefestir. Zikrin en efdali budur. Buna mazhar olanlar da yok denecek kadar azdır. Allah-u Teâlâ’nın kendisi için yarattığı kullara mahsustur.

Bu hususta bir misal verelim:

Zâhirî ilimlerde kemale eren Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri bâtın yoluna meyletmişti. Bir gün tefsir okurken adı geçen A’raf sûre-i şerif’inin 205. Âyet-i kerime’si karşısına çıktı. Hocası Allâme Sadreddin’e sordu:

“Bu gizliliğin hakikatı ve gizli zikrin yolu nedir? Cehrî zikirde uzuvlar hareket eder, herkes duyar ve görür. Gizli zikirde ise dışarıdaki insanlar görmese bile, insanın içindeki şeytan görür.

Çünkü Hadis-i şerif’te şöyle buyurulmaktadır:

‘Şeytan âdemoğlunun kan damarlarında dolaşır.’ buyurulmaktadır. Bu durumda ne yapmak lâzımdır.”

Hocası hakkı sahibine teslim etti ve dedi ki:

“Bu sorunun cevabı ledün ilmi ile verilir. Bu da bizde yok. Çünkü o, Allah’ın veli kullarına has bir ilimdir. Şu kadar var ki Allah dilerse karşına bir veli kulunu çıkarır, o da sana gizli zikri öğretir.”

Gücdüvânî -kuddise sırruh- Hazretleri bu işaretten sonra Allah-u Teâlâ’nın, kendisine ilâhî sırları tâlim edecek bir zâtı bir gün karşısına çıkarmasını bekleyip durdu. Bir süre sonra karşısına Hızır Aleyhisselâm çıktı ve onu evlâtlığa kabul ederek gizli zikri tâlim buyurdu.

•

Bilinmeyen bir zikir olduğu için çeşitli yönlerden tarifleri yapılıyor.

Allah-u Teâlâ bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” (K.Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bulanlar, bu sırlara mazhar olanlar; onlar Fatiha-i şerif’in sırrına mazhardırlar, İhlâs-ı şerif’in de sırrına mazhardırlar.

Onlar:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” (Bakara: 255 - Âl-i imran: 2)

Âyet-i kerime’sinin sırrına mazhardırlar.

İşte bunun içindir ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” (Tirmizi)

Ve bu suretle Allah-u Teâlâ onları bu sırlara mazhar eder. Onlardan başka hiç kimse bu sırları bilemez.

Meselâ bunun yanında daima deriz ki:

“Nefeslerin en hayırlısı Hazret-i Allah ile alınandır, mülâkatın en güzeli Hazret-i Allah ile yapılandır.”

Bu mülâkat ilham vasıtası iledir, harfsiz ve hurufatsızdır.

Hakk Celle ve Alâ Hazretleri Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Perde arkasından Allah-u Teâlâ ile nasıl konuşulur?

Bu hususta sizin anlayacağınız bir temsil arzedelim.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

“Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk’tan ilim alabilen kimsedir.”

Demek ki Hakk’tan ilim alınabiliyormuş. Bu ilim, o ilimdir.

Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri ise şöyle buyururlar:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” (Fusûs’ül-Hikem)

Perde nedir? Sensin perde. Senin varlığın perdedir. O’nun için perde yok. O sana senden yakındır, perdenin arkasından konuşuyor.

Senden sana yakın olan sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. İşte perde arkasındaki zikrin sırrı. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur. Sen de perdesin, kâinat da perdedir.

ZİKRULLAH’IN ÖZÜ

Allah-u Teâlâ ve Tekaddes Hazretleri her şeye bir öz vermiştir, her şeyin bir özü vardır. Zikrullah’ın özü ise ledünî olan “Nefes zikri”dir.

“Cehrî zikir” zâhirîdir, “Kalbî zikir“ bâtınîdir, bu zikirler dıştan yapılır. Sen varsın ki yapıyorsun.

“Nefes zikri” ise içeriden yapılır, yani Hakk ile nefes alınır. Onun Cenâb-ı Allah ile irtibatı vardır. O içeride amma, sen dışarıda kaldın. Sen O’nun ile nefes alıyorsun, O’nun nefesi ile O’nu zikrediyorsun.

Diğer zikirlerde sen dışarıda O içeride. Sen içindekini zikrediyorsun.

Bâtınî zikrin son noktasına Allah-u Teâlâ’nın vardırdığı kimseler bunu bilir, başkası bilmez. Bu sırrı O bildirir ve ancak bildirdiği kimseler bilir.

Bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini Âyet-i kerime’sinde beyan buyuruyor:

“Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

•

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O’nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Diğer bir temsil:

Sen bir örtünün altına girdin görünmüyorsun, seni kimse görmüyor. Amma sen kendi kendini görüyorsun ve biliyorsun.

Herkes örtüyü görüyor. Örtüyü gördüğü için, içinde kimse var mı yok mu bilmiyor. Oysa sen de bir örtüsün, kâinat da bir örtüdür. İçindekini kimse görmüyor.

Varlığını giyersen sen varsın, varlığını kaldır O var. Kâinat da böyledir.

Sultani zikrin en gizli sırlarından birisi de şudur:

Sen kendinin bir perdeden ibaret olduğunu görüp bildiğin zaman,

Ve içindekini gördüğün zaman,

O’nunla irtibat kurduğun zaman Sultânî zikrin sırrına vâsıl olursun. Herkes perdede kalır, sen perdenin içindekine nüfuz etmiş olursun.

Ey insan!

İçindeki her şeyi biliyor. İçindeki ile irtibat kurman, seni zâhirî âlemden ulvî âleme çeker. Bu, ulvî bir âlemin irtibatıdır.

Bu zikrullah apayrı bir zikirdir. Sultan’dan geldiği için, doğrudan doğruya “Sultan” ile irtibâtı olduğu için “Sultânî zikir” denilmiştir.

Bu hâli anlatmak güç olduğu gibi, ehlinden mâdâ gerçek hakikatını kimse bilmez. Hakk Teâlâ’nın öğrettiği bir zikir olduğu için “Hass’ül-has” olanlara âittir.

•

Ve bu ince noktaları anlatabilmek için size diğer temsillerini verelim.

Meselâ;

“Allah Musa ile de konuşmuştu.” (Nisâ: 164)

Âyet-i kerime’sinde beyan buyurulduğu üzere, Musa Aleyhisselâm Allah-u Teâlâ ile konuşurdu.

“Davut’a dağları ve kuşları musahhar kıldık, onunla beraber tesbihte bulunurlardı.” (Enbiyâ: 79)

Âyet-i kerime’sinden anlaşıldığına göre de Davut Aleyhisselâm, kendilerine mahsus bir hayat ile yaratılan cesim dağlarla ve kuşlarla beraber olup Allah-u Teâlâ’yı zikrederlerdi.

Ve fakat Resulullah -sallallahu aleyhi ve sellem- Efendimize gelince, o buyurur ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (K. Hafâ)

O, doğrudan doğruya Allah-u Teâlâ’nın mahremindedir, kendisini dahi görmez. O anda Hakk’ı görüyor, Allah-u Teâlâ ile hemhâl oluyor. Bunun için bu hâli bilen olmaz.

Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrail’in peygamberleri gibidir.” (K. Hafâ)

Buyurması, size anlatılan bu gizli zikir olsun, gizli ilim olsun, bunların hepsi O’nun verasetinden akar gelir. Ona lütfettiğini dilediği vekillerine de lütfetmiştir.

Bir diğer Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.”

İşte bu boşalma buradan geliyor. Bunun sırrı da budur.

•

Nefes zikri aynı zamanda yakınlık ve kurbiyet makamıdır.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“De ki: Allah bana yeter.” (Tevbe: 129)

İşte bu makam o makamdır. Bu zikir bu makamın yeridir. Fakat bu noktayı açmam mümkün değildir. Bu bir esrârdır. Ancak bu noktaya erenler bunu çözer, başka türlü çözülmez. Bu zikrullahın en gizli noktası da burasıdır.

O, o anda Hazret-i Allah iledir. Oraya başka hiçbir şey girmiyor; nefes girmiyor, insan girmiyor, melek de şeytan da girmiyor. O’nunla soluyor, O’nunla oluyor. Çünkü yakınlık ve kurbiyet makamıdır.

Farz-ı muhal ki insan bir kuyuya veya bir denize düşse o anda dibine iner. Allah’tan başka kimse var mı orada? Yok. Sen yok diyorsun, o ise O’nu hem görüyor, hem biliyor. İşte bu zikir bu kadar kıymetlidir.

•

İrfan duygusu, anlatmakla veya kitaplardan okumakla husule gelmez, apayrı bir şeydir. Doğrudan doğruya Cenâb-ı Hakk’ın duyurması ile, öğretmesi ile husule gelir ve bilinir, ifadeye sığmaz. Bu bir hâldir, kâl ile bilinmez.

Gerek Hazret-i Allah ile zikir olsun, gerekse O’nunla sohbet olsun, bu hâller ifadeye sığmaz. Gizli mahreminde tuttuğu ve orada bulundurduğu kullarına mahsustur. Bunun için bu hâller bilinmez.

Ve fakat böyle bir zikrin, fikrin, Hakk ile böyle bir sohbetin mevcut olduğunu duyuruyorum.

Büyük evliyâ-i kiram hazerâtının beyanlarına ve ifşaatlarına bakarak, o nur ışığı altında okuyun. Şu kadar var ki nasibiniz kadar anlayabilirsiniz.

Meselâ Hakîm-i Tirmizî -kuddise sırruh- Hazretleri:

“O’nunla konuşur, O’nunla görür.” buyuruyor. Sizin bunu bilmeniz ne mümkündür?

Hakk’ı gören, Hakk’tan gayrı olanları tanımaz. Var’ı görür, Hakk’a bakar ve görür. Hakk’tan başkasını görmez, kendisini de görmez, başka şeyleri de görmez.

Bu gibi kimseler Kelime-i tevhid’in özüne vâkıftırlar, özünü bilirler ve göre göre söylerler, amma sen kendini görüyorsun.

Bâtınî Zikrin En Güzeli:

Cehrî zikir ile Hafî zikir ne kadar farklıysa, Nefes zikri ile Hafî zikir de o kadar farklıdır.

Meselâ Kelime-i tevhid zikrine varanlar için; “Lâ ilâhe illâllah”, yaratılmışlar ilâh olamazlar, onlar “Lâ”dan ibarettir. Yaratan Hazret-i Allah’tır. O’ndan başka ilâh yoktur.

“Muhammedün Resulullah”; nurundan nurunu yarattı, o nurdan mükevvenâtı donattı.

Yaratılanlar “Lâ”dan ibarettir. “Ol!” diyor oluyor, olduğu kadarını olduruyor.

“Lâ” derken kendimi de inkâr ederim, yaratılanları da inkâr ederim. O’nu tanıdığım için.

“Lâ ilâhe illâllah”; Allah’ım senden başka hiçbir ilâh yok. Biz o mânâ ile bunu söyleriz.

Onun için “Lâ”lara değer vermeyiz, Yaratan’a değer veririz. “Güzel yaratıcı olduğu için güzel yaratmış!” deriz, o kadar.

Bu zikir “Bâtınî” zikrin en güzelidir. Fakat buradaki “Lâ”lar dahi seslidir.

Nefes zikrinde ise ses yok. Ne ses var, ne de seda.

Meselâ bir şırıngayı suya koydun. Şırınga içeride, suyu içeriden sessizce çekiyor. Ses yok orada, sadece çekiyor.

•

Diğer bir temsil:

Suyun içinde çiçek var, sudan nasibini alıyor. O su olmazsa çiçek kurur. Fakat içeriden nasibini aldığını kimse görmüyor. İşte bu da böyledir.

Bâtınî zikrin en kıymetlisini size ifşâ ediyorum.

Diğerinde lâfız var, kalben de olsa lâfız var, hareket var, niyet var. Bu zikirde o yok, yalnız çekme var.

Sen bir kabuksun, sen bir maskesin, içindekinden çekiyorsun. Sultânî zikrin ehemmiyeti bundan ötürüdür.

Zâhirî zikri halk duyar, bâtınî zikri şeytan duyar. Herkes nefes alıyor, şeytan da nefes alıyor. Fakat o nefeste bir niyet var, zikir niyeti. O niyeti şeytan bilmez. Niyetini bilmediği için ne yaptığını bilmez. Bu zikir, bâtınî zikrin derunî noktasıdır. O niyetle Allah-u Teâlâ’yı nefes ile zikreder. O hep Hakk iledir. Onu şeytan bilmez, halk zaten bilmez.

Bunu bana Rabbim öğretmese ben bunu yapamam. Rabbim öğretiyor, biliyorum ve temsiliyle izah ediyorum.

O bildirdi, O gösterdi. Bu ilmin çözülmesi başka türlü mümkün değildir. Muallim O’dur, O’nun öğrettiğini biliyorum, gösterdiğini görüyorum.

Ben kabuktan ibaretim, içimde O var. O’nun ile nefes alıyorum. Nefesimi kesse bana kim bir nefes verebilir?

Hep O’nunlayım, O’nunla soluyorum, O’nunla yaşıyorum, O’nunla söylüyorum, O’nunla yazıyorum.

İçimdeki varlığı alsa, varlığı O’ndan başka kim verebilir?

Bu ilmi Allah-u Teâlâ’nın öğrettiklerinden başka hiç kimse bilemez. Ancak Sıddıklar ile Mukarrebler bilir. Bu ilim onlara verilmiştir.

Bu mevzular bu kitabın kalbi mesabesindedir.

•

DEVAM (8. Bölüm)


8. bölüm

TELKİN-İ ZİKİR

Bir tâlip, Tarikat-ı aliye’ye girmek istediği zaman evvelâ istihâre yapar. İstihâresi kabul edilirse gusül abdesti alır, iki rekât namaz kılar. Namazdan sonra yetmiş kere “Estağfirullah’el-aziym” der, istiğfar eder. Yüz kere “Sübhânellahi ve bihamdihi” tesbihini okur. Allah için bir şeyler tasadduk eder. Sonra mürşidinin huzuruna gelir.

Mürşid ona şimdiye kadar bilerek veya bilmeyerek işlemiş olduğu büyük ve küçük günahlarından, kötü huylarından tevbe ettirir. Üzerinde kul hakkı varsa helâllaşmasını, borçlu ise bir an evvel ödemesini tenbih eder. Ahkâm-ı ilâhî ve Sünnet-i seniye raylarından ayrılmamasını öğütler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz telkinlerinde umumiyetle: “Allah’a ibadet ediniz, şirk koşmayınız. Beş vakit namazınızı kılınız. Allah’a ve Resul’üne ve sizden olan ulü-l emre itaat ediniz...” buyururlardı.

Daha sonra mürşid talibin sağ elinden tutar ve:

“Sana biât edenler, ancak Allah’a biât etmiş olurlar. Allah’ın eli onların elleri üstündedir.”

Meâlinde olan;

Âyet-i kerime’si ile, üç defa “Seyyid-ül İstiğfar” okur. Tâlibin ellerini dizleri üzerine koydurur, gözlerini yumdurur. İsm-i celâl’i sâlikin kalbine telkin yolu ile üç kere zikreder. Tâlip de gösterilen usûl üzere kalbiyle üç kere zikreder. Akabinde duâ edilir.

Bu biât Allah ve Resulü adınadır.

GÜNLÜK DERS

• Euzü Besmele

• 25 Adet Estağfirullah’el-azim

• 25 Adet Salât-ü selâm

• 1 Adet Fatiha

• 1 Adet Elemneşrahleke

• 3 Adet İhlâs

• Râbıta-i mevt (Ölüm düşüncesi)

Yâ Rabbi okuduğum Kur’an-ı kerim’den, Salât-ü selâm’dan ve Zikr-i şerif’ten hâsıl olan sevabı; Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimizin rûhi tayyibelerine, ıyâline, Peygamberân-ı izam, Ashâb-ı kiram, Meşâyıh-ı izam ve evliyâullah hazerâtına, ümmet-i Muhammed’e, akrabalarıma ve Şeyhimin rûh-i tayyibelerine, âcizâne, fakirâne kulun tarafından cümlesine hediye eyledim, Rabbim vâsıl eyle.

• Rabıtâ-i şerif

• Allah (Kalp ile, birkaç yüz veya birkaç bin)

ZİKİR VE HATM-İ ŞERİF’İN

TOPLU HALKA İLE YAPILMASI

• 1 Fatiha, 3 İhlâs-ı şerif (Bağış)

• Silsile-i şerif

• 25 Estağfirullah’el-azim.

• 100 Salâvat

• 500 Hasbünallah ve ni’mel vekil

• 100 Salâvat

• 1 Fatiha-i şerif

• 1 Elemneşrahleke-i şerif

• 1 İnnâ a’taynâke-i şerif

• 1 İzâ câey-i şerif

• Evrâd-ı Kâdirî-i şerif

• Râbıta-i şerif

• Euzübillâhimineşşeytânirracim. Bismillâhirrahmânirrahim. Fâ’lem ennehu Lâ ilâhe illâllah (609 adet)

• Aşr-ı şerif ve ilâhi

• Euzübillâhimineşşeytânirracim. Bismillâhirrahmânirrahim. Elif lâm mim. Allah (500 veya daha fazla)

• 3 İhlâs suresi, 1 Felâk suresi, 1 Nâs suresi

• 1 Fatiha suresi

• Elif lâm mim (Bakara suresinin ilk beş âyeti)

• Duâ

HATM-İ HÂCEGÂN

25 Estağfirullah’el-azîm

7 Fatiha

100 Salâvat

79 Elemneşrahleke

1000 İhlâs

7 Fatiha

100 Salâvat

HATM-İ İMÂM-I RABBÂNİ

25 Estağfirullah’el-azîm

100 Salâvat

500 Lâ havle velâ kuvvete illâ billâh

100 Salâvat

HATM-İ HÂCE-İ BÂKİ

25 Estağfirullah’el-azîm

100 Salâvat

500 Yâ Bâki Entel Bâki

100 Salâvat

HATM-İ ES’ADİ

25 Estağfirullah’el-azim

100 Salâvat

500 Hasbünallahü ve ni’mel-vekil

100 Salâvat

DİĞER BİR HATİM

25 Estağfirullah’el-azim

200 Salâvat

500 Ya erhamerrâhimine irhamnâ

100 Salâvat

CEHRİ ZİKRİN BAŞINDA OKUNACAK SALÂVAT-I ŞERİFE

(Abdülkadir Geylânî Efendimizin Ravza-i Pâk-i Muhammediye’de huzur-ı feyz-i Nebevî’ye arzedip, Peygamber -sallallahu aleyhi ve sellem- Efendimizin tasviplerine mazhar olan salâvât-ı şerifedir.)

Euzübillahimineşşeytânirracîm

Bismillâhirrahmânirrahim

Elhamdü lillahî rabbil âlemin. Errahmânirrahîm. Mâliki yevmiddîn. İyyâke na’büdü ve iyyâke nestâin. İhdinassırâtal müstakîm. Sırâtallezîne en’amte aleyhim, ğayril mağdûbi aleyhim veleddâllîn. Amin.

İnnellahe ve melâiketehû yusallûne alen-nebiyy, Yâ eyyuhellezîne âmenû sallû aleyhi ve sellimû teslîmâ.

Allahümme salli ve sellim ve bârik alâ seyyidînâ Muhammedin ve alâ âlihi ve sahbihi ecmaîn.

Sübhâne rabbike rabbil izzeti ammâ yasifûn, ve selâmun alel-mürselîn, vel-hamdü lillâhi rabbil âlemîn.

Essalâtü vesselâmu aleyke yâ resûlellah.

Essalâtü vesselâmu aleyke yâ habîbellah.

Essalâtü vesselâmu aleyke yâ halîlellah.

Essalâtü vesselâmu aleyke yâ nebîyyallah.

Essalâtü vesselâmu aleyke yâ safîyyallah.

Essalâtü vesselâmu aleyke yâ hayra halkillâh.

Essalâtü vesselâmu aleyke yâ nûra arşillâh.

Essalâtü vesselâmu aleyke yâ emîne vahyillâh.

Essalâtü vesselâmu aleyke yâ men zeyyenehullah.

Essalâtü vesselâmu aleyke yâ men şerrefehullah.

Essalâtü vesselâmu aleyke yâ men kerremehullah.

Essalâtü vesselâmu aleyke yâ men azzemehullah.

Essalâtü vesselâmu aleyke yâ men allemehullah.

Essalâtü vesselâmu aleyke yâ Seyyidel-mürselin.

Essalâtü vesselâmu aleyke yâ imamel-müttâkin.

Essalâtü vesselâmu aleyke yâ hâtemen nebiyyin.

Essalâtü vesselâmu aleyke yâ rahmeten lil-âlemin.

Essalâtü vesselâmu aleyke yâ şefîal müznîbin.

Essalâtü vesselâmu aleyke yâ resûle rabbil âlemin.

Salevâtullâhi ve melâiketihi ve enbiyâihi ve rusulihi ve hamelet-i arşihi ve cemî-ı halkihi alâ seyyidinâ Muhammedin ve alâ âlihi ve sahbihi ecmain.

(Allahümme salli alâ seyyidina Muhammedin abdike ve nebiyyike ve habibike ve rasûlike’n-nebiyyil ümmiyyi ve alâ âlihi ve sahbihi ve sellim. -3 defa-)

(Allahümme salli alâ seyyidina Muhammedin’in-nebiyyil melîhi sâhibil makâm’il a’lâ vel-lisan’il fasih. -3 defa-

Allahümmec’al efdale salâvâtike ebeden ve enmâ berekâtike sermedâ. Ve ezkâ tahiyyâtike fazlen ve adeden alâ eşref-il halâik’ıl-insaniyyeti ve mecma’il-hakâyık’ıl-imâniyyeti ve Tûr’it-tecelliyâtil-ihsaniyyeh. Ve mehbat’ıl-esrâr’ir-rahmâniyeti ve arûs’il-memleket’ir-rabbâniyyeh.

Ve vâsitati akd’in-nebiyyine ve mukaddimi ceyş’il-mürselin.

Ve kâid-i rekb-il enbiyâ’il-mükerremine ve efdal’il halkı ecmâin.

Hâmil-i livâ’il-izzil a’lâ ve mâlik-i ezimmetil-mecd’il esnâ, şâhid-i esrâr’il ezel. Ve müşahid-i envâr’is sevâbik-ıl üvel. Ve tercemâni lisân’il kıdem. Ve menba’il ilmi vel-hilmi vel-hıkem. Mazhar-ı sırr’il-cûd’il-cüz’iyyi vel külliyy. Ve insâni ayn’il vücûd’il-ulviyyi ves-süfliyy.

(Rûh-u cesed’il kevneyn. 3 defa)

Ve ayni hayât’id-dâreyn-il mütehakkikı bi a’lâ rutab’il ubûdiyyeti vel -mütehalliki bi ahlâk’il-makâmât’il istıfâiyyeh. El-halîl’il a’zam vel-habib’il ekrem, Seyyidinâ Muhammedin ibni Abdillâh ibn Abdilmuttalib.

Ve alâ sâir’il enbiyâi vel-mürselin.

Ve alâ melâiketike’l-mukarrabin.

Ve alâ İbâdike’s-sâlihîne min ehli’s-semâvâti ve ehli’l arazîn.

Küllemâ zekerake’z-zâkirûne ve ğafele an zikrike’l-gâfilûn.

Ve sellim ve radiyallâhü an ashâbi resûlillâhi ecmaîn.

DUÂ

Bismillâhirrahmânirrahim

Elhamdü lillâhi rabbil âlemîn. Vessalâtü vesselâmü alâ hayrı halkihi Muhammedin ve âlîhi vesahbihi ecmain.

Allahümme belliğ misle sevâbe hazihil hatmetiş-şerifeti ba’del kabûli minnâ, bil-fâdli vel-ihsâni ila rûhi ve darihi seyyidil enâm ve misbâhiz-zalâm, menbais-sıdkı ves-sefâ seyyidinâ ve mürşîdinâ Muhammeden’il Mustafa sallallahu aleyhi ve sellem.

Ve ilâ ervâhi bâki ihvânihi minel-enbiyâi vel-mürselîn, salâvâ-tüllâhi ve selâmühü aleyhim ecmain.

Ve ilâ rûhir-refîkiş-şefik seyyidinâ Ebî Bekrin’is-sıddîk ve Ömer’il Faruk, ve Osman Zinnûreyn, ve Aliyyil-mürtezâ, vel-Haseni vel-Hüseyni, ve bâkiyyetis-sahâbeti vel-karâbeti vet-tâbiîn, vel-eimmetil erbaatil müctehidine rıdvânullâhi teâlâ aleyhim ecmain.

Ve ilâ ervâhi cemî-i meşâyih-i silsiletit-turukil aliyyeti, hususân En-nakşibendiyyeti Vel-kâdiriyyeti Vel-kübreviyyeti Ves-sühreverdiyyeti Vel-ceşiyyeti kaddesellâhu esrârahümül-aliyyeti,

Hususân ilâ rûhi İmâm-it-tarikati ve gâvs’il-halikati zil feyzil-cârî vennûris-sârî esseyyid eşşeyh Muhammed Bahâüddin’il-üveys’il-buhârî kaddesallahu sırrah.

Ve ilâ rûhi’l-kutbir-rabbânî vel-ğavsis’samedânî Esseyyid Eşşeyh Abdulkâdir Geylânî kaddesallahu sırrah.

Ve ilâ ruhi menbail maârifi velkemal Esseyyid Emir Külâl kaddesallahü sırrah.

Ve ilâ rûhi ma’denil-esrâri vel-meânî Eşşeyh Ahmed’il Fâruk’il ma’ruf. Bil-imâm’ir-rabbânî kaddesallahü sırrah.

Ve ilâ rûhi câmil’il kemâlât’is-sûrî vel-mânevî Eşşeyh Abdullahid-dehlevî kaddesallahü sırrah.

Ve ilâ rûhi kutb’il mâcid Mevlâna Ziyâuddin Eşşeyh Hâlid kaddesallahü sırrah.

Ve ilâ rûhi sâhib’il-mededi ves-sır’is-sâri Esseyyid Eşşeyh Tâha’l-hakkârî kaddesallahü sırrah.

Ve ilâ rûhi şeyhi şeyhinâ ve vesîletinâ ilâllah Sultân’ül-evliyâ Eşşeyh Tâha’l-harîrî kaddesallahü sırrah.

Ve ilâ rûhi kutb’il-aktab ğavsi müceddîd Esseyyid Eşşeyh Muhammed Es’ad Erbilî kaddesallahü sırrah.

Ve ilâ rûhi kutb’il-aktab vâsıl-ı Hakk Eşşeyh Halil Fevzî kaddesallahü sırrah.

Ve ilâ ervâhi meşâyihıhim ve hulefâihim ve mürîdihim ve mensûbihim ecmaîn.

Allahüm-mensur men nasaraddin. Vahzül men hazeleddin.

Allahüm-mensur cüyûş’el-müslimîne ve asâkir’el-muvahhidîn.

Vehluk a’dâenâ ve a’dâeddin.

Vektüb’üs-sıhhate ves-selâmete vel-afve vel-âfiyete aleynâ, ve alel-hüccâci vel-ğuzâti vel-müsâfirîne vel-mukîmîne fî berrike ve bahrike min ümmeti Muhammedin sallâllahu aleyhi ve selleme ecmaîn.

Sübhâne rabbike rabbil izzeti ammâ yasifûn, veselâmün alel-mürselîn, vel-hamdü lillâhi rabbil âlemin.

•

DEVAM (9. Bölüm)


9. bölüm

TARİKAT-I ALİYE’DE ONBİR ESAS

Hacegân yolunun esasları olarak kabul edilen şu temel prensipler, silsile-i sâdât’ın pirlerinden olan Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri tarafından tertip edilmiştir.

1. Hûş der-dem:

Alınan her nefeste huzuru muhafaza etmek, Allah-u Teâlâ’dan gafil olarak tek nefes bile almamak demektir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri:

“Bu seyr-u sülûk yolunda binayı nefes üzerine kurmak gerekir.” buyurmuşlardır.

Nefes, Tarikat-ı aliye’de terakki edip yükselmenin temelidir. Nefeslerin vücuda gafletle girip gafletle çıkmamasına azami gayret sarfetmek gerekmektedir. Nefesleri gafletten korumak, kalbi huzura kavuşturur. Bunun içindir ki bütün nefesleri Allah ile alıp vererek kalpteki huzuru muhafaza etmek gerekir.

Ubeydullah Ahrar -kuddise sırruh- Hazretleri buyururlar ki:

“Bu yolda nefesi muhafaza etmeyi ve ona riâyet etmeyi mühim tutmuşlardır. Her nefesin huzur ve şuur ile alınıp verilmesi gerekir. Nefesini muhafaza edemeyenlere yolunu şaşırmış gözüyle bakılır.”

Huzurla alınan her nefes, Allah-u Teâlâ’nın Hayy ism-i şerif’inin bir tecellisidir. Bir nefes huzurla alınıp veriliyorsa, o nefes diridir. Gaflet ile çıkan nefes ise ölüdür.

Allah’tan gafil olma! Bil ki sana bu nefesleri veren O’dur. Her nefeste senin hayatını tazeliyor. Bunun için sen de O’na tazim et, nimetlerine şükret!

Bu husus zâhirîdir. Bâtınîye gelince, fakir daima deriz ki:

“Nefeslerin en hayırlısı Hazret-i Allah ile alınandır. Mülâkatların en güzeli Hazret-i Allah ile yapılandır.”

Allah-u Teâlâ’nın hass’ül-has kulları O’nun ile nefes alıp verirler.

2. Nazar ber-kadem:

Bakışları ayak ucuna çevirmek mânâsına gelir.

Göz kalbin penceresidir. Gözün gördükleri kalbi meşgul eder, nazargâh-ı ilâhî olan gönülü havâtır kaplar.

Bunun içindir ki bir sâlik yolda ve izde, kalabalıkta, tenhada bakışlarını ayak ucunda toplayacak ki; hem harama bakmaktan, hem de gözünü başıboşluktan, istediği yere bakmaktan korumuş olsun. Aynı zamanda havâtıra düşmekten de kurtulmuş olur. Gönlünü toparlaması kolaylaşır.

Bu usül Sünnet-i seniye’ye de uygun düşmektedir. Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz yolda yürürlerken sağa sola bakmazlardı.

Bir de var ki, insanın her yaratılan şeyde Allah-u Teâlâ’nın eserlerini görmeye çalışması gerekir. Bu tefekkür sayesinde iman tekâmül eder. Bu da bâtınîdir.

Bu gibi kimseler Hazret-i Allah ile baktığı için, her zerrede O’nun eserini, âsârını seyreder. Bu, Hakk’tan Hakk’ın yarattıklarına seyirdir.

Meselâ bir yaprağı ele alır, O’nun âsârını onda seyreder, azamet-i ilâhî karşısında bir zerrenin idrakinden âciz olduğunu itiraf eder.

3. Sefer der-vatan:

“Vatanda sefer” mânâsına gelen bu tâbir; sâlikin kötü huylarından ve nefsani sıfatlarından sıyrılıp iyi huyların ve melekî sıfatların yurdu olan aslî vatanına sefer etmesini gösterir.

“Ben Rabbime gideceğim.” (Saffat: 99)

Âyet-i kerime’sinde geçen İbrahim Aleyhisselâm’ın beyanı bu mânâda içten içe bir mânevî yolculuktur.

Mürşid aramak için girişilen maddi seferler de bu mânânın içindedir. “Hâcegân yolu”nda, mürşidini buluncaya kadar sefer edip, ondan sonra mürşidin hizmetinde ikamete geçmek ve iç seferini tamamlamak başlıca kaidelerdendir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Vatana kavuştuktan sonra sefer vâki olursa, bu yolculuk vatanın kendi içinde olur. Kaldı ki ‘Sefer der-vatan’ Nakşibendiye büyüklerinin (kaddesallahu Teâlâ Esrârehüm) temel sözlerinden birisidir.

Bu tarikatta bu seferi, daha bidayette (başlangıçta) tattırırlar. Nihayeti bidayete yerleştirdikleri buradan belli olur.

Bu yolun yolcularından dilediklerini ‘Meczûb-i sâlik’ yaparlar, yani meczupları sâlikler haline getirirler. Bunları önce âfâkî seyre atarlar, insanın dışında ilerletirler. ‘Seyr-i âfâkî’ denilen bu dış yolculuk bittikten sonra ‘Seyr-i enfüsî’ denilen insanın içindeki yolculuğa başlatırlar. ‘Sefer der-vatan’ tâbiri işte bu ikinci yolculuk demektir.” (78. Mektup)

Bir diğer mektuplarında ise şöyle buyuruyorlar:

“Seyr-i enfüsi demek olan ‘Sefer der-vatan’; bütün meşayih tarikatlarında var ise de, bu ilerlemek yolun sonunda olur. Âfâkî seyrin konaklarını katettikten sonra bu seyre başlarlar.

Bu Tarikat-ı aliye’de ise, işe seyr-i enfüsî ile başlanır. Bu enfüsî seyr ile seyr-i âfâkî de birlikte gidilir. Bu seyrin, işin başlangıcında yapılması; nihayetin bidâyete yerleştirilmiş olmasındandır.” (221. Mektup)

4. Halvet der-encümen:

Topluluk içinde yalnızlık, halk içinde Hakk ile beraber olmak diye tarif edilen bu esas, “El kârda gönül yarda.” demektir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimize: “Sizin yolunuzun esası nedir?” diye sorulduğunda: “Zâhirde halk ile bâtında Hakk ile olmaktır.” cevabını vermiş ve şu şiiri okumuştur:

“Kalbinden âşina ol, dışta yabancı görün

Böyle güzel yürüyüş cihanda az bulunur.”

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise bu hususta şöyle buyururlar:

“Bu Tarikat-ı aliyenin bir başka hususiyeti de ‘Halvet der-encümen’dir. Başkaları arasında yalnız imiş gibi olmak demektir ve ‘Sefer der-vatan’dan hasıl olur.

Sefer der-vatan müyesser olunca, başkaları arasında zihnin dağılması da vatan gibi yalnızlığa sefer eder. Âfâki dağınıklıklar kalbe sızamaz.

Bu yalnızlık diğer tarikatlarda ancak müntehâda, sona varanlarda müyesser olur. Fakat bu Tarikat-ı aliye’de başlangıçta hasıl olduğundan, bu yola mahsus sayılmıştır.

‘Halvet der-encümen’ demek, vatanî halvet kapılarını kapamak, pencerelerini örmek demektir. Yani herkesin arasında hiç kimseye iltifat etmeyecek, hiç kimse ile muhatap olup konuşmayacak. Bu demek değildir ki gözlerini yumacak, duygularını zorla muattal bırakacak. Hayır! Böyle bir şey bu Tarikat-ı aliye’de yoktur.

Kardeşim! Bütün bu zorlamalar, yolun başında ve ortasında olur. Sona varanların bunlar için kendini zorlaması gerekmez. Herkesin arasında iken kalbini toparlamıştır, gaflet arasında iken huzurdadır.” (221. Mektup)

Âyet-i kerime’de:

“Rabbinin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” buyurulmaktadır. (Müzemmil: 8)

Her an O’nu zikretmeye devam ederek kalbini nurlandır.

5. Yâd-kerd:

Dilin kalple beraber zikridir. Murakaba mertebesine yükselmiş olan bir sâlikin Kelime-i tevhid’i nefesini hapsederek zikretmesi demektir.

Kelime-i tevhid’in “Nefy-ü ispat” zikrinin, murakaba dersi esnasında söylenişinde gözler yumulur, dil dimağa yapıştırılır ve nefes tutularak, kalp ile bir nefeste yirmibir adet okunur.

Böylece sâlik, murakaba halinden müşahede mertebesine yükselir.

Tevhid’in iki mânâsı vardır:

1. Zâhirî Tevhid: “Lâ ilâhe illâllah”, Allah’tan başka ilâh yok.

2. Bâtınî tevhid: “Lâ mevcûde illâllah”, O’ndan başka mevcut yok.

6. Bâz-geşt:

Zikrullah esnasında kendiliğinden hatıra gelen iyi ve kötü her fikri kovmak demektir.

Gönülde başka alâkalara yer kaldıkça, itminan teşekkül etmez ve yapılan zikir halis olmaz. Başlangıçta bu itminana erilemese de yine zikrullahı bırakmamak ve elde edilinceye kadar devam etmek gerekir.

7. Nigâh-daşt:

Muhafaza etmek demektir. Tecelligâh-ı ilâhî olan kalp evine Hakk’tan gayrı şeylerin girmesini önlemektir. Öyle ki mürid, bin kere Allah-u Teâlâ’nın yüce ismini zikrettiği halde, hatırına bir kere olsun yabancı fikir gelmemelidir.

Mevlânâ Kasım -kuddise sırruh- Hazretleri buyururlar ki:

“Nigâh daşt o dereceye erişmelidir ki, güneşin doğuşundan batışına kadar müridin gönlüne hiçbir yabancı şey uğramamalıdır. Öyle ki, insanda hayal kuvveti kendi kendini azletmiş hale gelmelidir.

Hakikat ehlince malûmdur ki, hayal kuvvetini yarım saat için bile yok edebilmek son derece güç ve nadirlerin nadiri bir iştir. Ancak bazı yüksek velilerin kârı olabilir.”

8. Yâd-daşt:

Hatırda tutmak demektir. Murakaba mertebesine ulaştıktan sonra sâlikin lisanla belli sayıda Kelime-i tevhid’i zikretmesidir. Bu yoldan kalbin pası silineceğinden şühûd mertebesine ulaşılır, kâinattaki sınırsız çoklukta vahdaniyet-i ilâhi müşâhede edilir.

Yâd-daşt, bundan önce bahsi geçen usüllerin tahakkuk etmesidir.

9.Vukûf-i Zamâni:

Mânevi yolculuğa çıkmış olan müridin, devamlı olarak geçen zamanı değerlendirmesi, zaman üzerinde dikkati yoğunlaştırması, içinde bulunduğu zamanı dikkate alması, nefes alırken ve verirken uyanık olması demektir.

Mürid bütün gayreti ile boş vakit geçirmemeye çalışmalı, bütün zamanlarını iyi değerlendirmelidir. Huzurla geçirdiği zamana ve hâline şükretmeli, gafletle geçirdiği zamanlarına da tevbekâr olmalıdır. Bir başka ifade ile kabz halinde istiğfara, bast halinde şükre devam etmelidir.

Tasavvufta bu hale ibnül-vakt de denir, bugünün vazifesini yarına bırakmamak demektir.

10. Vukûf-û Adedi:

Zikir sırasında sayıya riâyet etmek, aklı doğrulukta koruyup bir yerde toplamak, dikkati teksif etmektir. Mürid verilen dersin adedine de vâkıf olmalıdır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri zikirde sayıya dikkat ve riâyetin dağınık havâtırı toplayıp sildiğine işaret buyurmuşlar, “Vukûf-u adedî” denilen usulün ledün ilminin ilk mertebesi olduğunu söylemişlerdir.

İbadete taalluk eden hususların da zamanla kayıtlanması, bir takım kaidelere bağlanması, insanları disiplinli bir hayata sevkeder.

Zikirde sayıya dikkatin önemi olmakla birlikte, asıl olan; sayının çokluğu ve azlığı değil, zikir sayısı az olsa bile, zikredilen zâta karşı kalp huzuruna sahip olmaktır. Kelime-i tevhid’i zikrederken, nefy ve ispat anında, bedeni varlığın gidip, yerini ilâhi cezbelere terkedişi, zikrullahın gayesini teşkil eder.

11. Vukuf-i Kalbi:

Müridin her türlü bağdan, evhamdan, şek ve şüpheden; bilinen, düşünülen, hatır ve hayalden geçirilen her türlü fikir, hayal ve histen sıyrılıp, sâdık bir teveccüh ile kalbine yönelmesine, her an gönlünü Allah’a karşı uyanık tutmasına denir.

Nitekim her yerde hazır olan Allah-u Teâlâ’ya nasıl ki Kâbe-i muazzama’ya yönelerek el açılıyorsa; zikir sırasında da kalbe yönelmek, oraya ilâhi tecellilerin dolmasına zemin hazırlar.

Allah-u Teâlâ insanın kalbine hakikatını yazmış, sonra da o hakikatı fenâ sıfatlarla örtmüştür.

Eğer bir kimse kötü sıfatlarını temizlerse, kalbine teveccüh ettiğinde kendi hakikatını görür.

Bundan maksat, Hakk’tan başka sevgilerin kalbe girmemesidir. Aldığı ve verdiği nefesleri düşünerek daima Hakk ile olması, gelen bütün kötülük ve hatıralardan gönlünü muhafaza etmesi lâzımdır. Eğer sâlik buna muvaffak olursa kalbinde hakikat zuhur eder.

Sâlik kalbine teveccüh hususunda ısrar etse, kendi hakikatı ona âşikâr olur. Böylece Hakk’ın birçok esrarı tecelli eder. “Men arefe”nin sırrı burada çözülmeye başlar.

Vukûf-i kalbi, Tarikat-ı Nakşibendiye’nin Râbıta, Zikir, Murakaba, Hıfz-ı nisbet ve Şeyh ile sohbet gibi altı rükûndan birisidir.

•

Bu altı rükûndan dördü muhtelif bölümlerde açıklanmış olup iki rükûn bu bölümde izah edilecektir.

Nisbeti Hıfz:

Sâlik’in, mürşidine tam mânâ ile sarılması, emrinden ayrılmaması, onunla yaptığı ahd ve misakı daima düşünüp, ne ki zuhur ederse şeyhine haber vermesi gerekir.

Hangi noktaya erişirse erişsin, o makamlara ve zuhuratlara şeyhinin himmeti ve kendi gayretiyle vâsıl olduğunu düşünmesi, başka kimseyle ünsiyet edip istifâde beklememesi gerekir.

Bir müridin iki mürşide nisbeti varsa o mürid iflâh olmaz.

“Bir yerde olan her yerdedir, her yerde olan ise hiçbir yerde değildir.” sözü meşhurdur.

Zira bir hasta hususi bir profesörde tedavi görürken ona kanaat etmeyip bir de asistana gider, ondan da bir ilaç alırsa, iki ilaç alan hasta iyileşeceği yerde daha da kötüleşir, şifa bulacağı yerde maraz kazanır.

Bir sâlik muvaffak olabilmek için, şeyhi mükemmel ise bağlandığı yerde sabır ve sebat etmesi icabeder. Onun terakkisi üstadının muhabbetine bağlıdır. Çok çok muhabbet eder ve râbıta yaparsa, yapa yapa şeyhi bir gün onu mükâşefe makamına erdirir. Bütün bunlar lütuf ve ihsan-ı ilâhiyedir.

Şeyhe sevgi, Resulullah Aleyhisselâm’a sevgi demektir. Çünkü onun vücudu yoktur. Onun vücudu Resulullah Aleyhisselâm’da ifna olmuştur.

Yegâne sevginin Resulullah Aleyhisselâm’da olması icabeder. Ona yakın olan sevgi ise Allah-u Teâlâ’ya olan sevgidir.

Şeyh ile Sohbet:

Mürid ile mürşidin sohbeti bu yolun sünnet-i müekkedesidir. Tasavvuf yolunda terakki ettiren, sâlike merhaleler aştıran en mühim âmil mürşidin sohbetidir. Zira Ashâb-ı Kiram -radiyallahu anhüm- Hazerâtı Resulullah -sallallahu aleyhi ve sellem- Efendimizin sohbetinde yetişmişlerdir. Sohbetten aldıkları feyz ve bereket sebebiyle onlara “Sahabi” denilmiştir. Zira onlar, Hazret-i Muhammed Aleyhisselâm’ın daha ilk sohbetinde çok büyük kemâlâta kavuştular, nihayette erişilecek mertebelere yükseldiler.

Bu faziletin sebebi şüphesiz ki kitap ve kitap mütâlâa etmek değildir. Çünkü ekserisi ümmî idiler. Bu üstünlüğün sebebi bilgi ve malumatın çokluğu da değildi. Böyle olsaydı kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen alimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlüğünün sebebi, Resulullah -sallallahu aleyhi ve sellem- ile sohbet etme bahtiyarlığına ermiş olmalarıdır.

Ashâb-ı kiram’ı Medine-i Münevvere’de yetiştiren medrese, Resulullah -sallallahu aleyhi ve sellem- Efendimizin Mescid-i nebevî’si idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir taraftan İslâmiyet’i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da müslümanlara dinlerini en ince noktasına varıncaya kadar öğretiyor, maddî-manevî her türlü müşküllerini hallediyordu.

Son derece fasih söz söyler, gayet sade, açık ve külfetsiz konuşur, mühim bir söz söylediği zaman, iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi.

Bütün Ashâb-ı kiram, ondaki bu fesâhat ve belâğatın hayranı idiler. Sanki başlarında kuşlar varmışçasına huzur ve huşu içinde dinlerlerdi.

Bu sohbetlerden kadınlar da faydalanırdı.

Bunun içindir ki, müridin mürşid ile sohbeti, Ashâb-ı kiram’ın Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile sohbetine nisbet olunmuştur.

Vekillerinin sohbet şerefine nâil olabilmek de büyük bir lütf-u ihsandır. Onların sohbetleri yakınlık makamından doğar. Sohbet ve nazarları kalp hastalıklarına şifâdır.

Yolumuzun büyüğü Şâh-ı Nakşibend -kuddise sırruh- Hazretleri:

“Yolumuz sohbet yoludur.” buyururlar.

Mürşid ile sohbet, birçok ilâhi tecellilerin doğmasına sebep olur. Mürşidin kalbi ile müridin kalbi arasında vasıta yoktur. Hakk’a yaklaşmak, merhalelerden geçmek, kalbin itminan bulması, gizli şeylerin öğrenilmesi ancak muhabbet ve sohbet ile mümkündür.

Muhabbet ve sohbet ile kazanılan feyz ve bereketin birçok şeyle elde edilemeyeceği erbabınca malumdur.

Hakk’ta fâni olan mürşidin sohbeti, Allah-u Teâlâ’nın kudretinden doğar, âli makamlardan süzülerek gelir.

Gerek sohbetleri gerek nazarları mürid için feyz kaynağı olduğu gibi, kalbinin cilâsına da vesiledir.

Bir nazarı bakırı altına çevirir. Necmeddin Kübrâ -kuddise sırruh- Hazretlerine bir gün öyle bir hâl oldu ki, o hâl ile bir köpeğe nazar etti. O nazarın bereketi ile köpekte bir fevkalâdelik husule geldi. Görenler dehşet ve hayret içinde kaldılar.

Âriflerin nazarları feyz getirdiği gibi, kendi yüzlerine dahi feyz nazarı verir. Çünkü Allah-u Teâlâ âriflerden beşeri hicâbı kaldırıp, zât ve sıfatının esrarını onların yüzünde beyan ve izhar etmiştir. Bundan maksat halka hidayet edebilmeleridir. Zira Allah-u Teâlâ ârifler vasıtasıyla kullarına hidayet eder.

Bir müridin sohbet âdâbına riâyet etmesi gerekir ki sohbetten istifade edebilsin, yoksa edemez.

Kalbini masivâdan hâli tutmalı, mürşidin huzuruna girmeye izin istemeli, edeb ve erkânı bırakmamalı, hâlis bir niyetle hürmetle huzura girmeli, mürşidinin elini öpmeli, otur derse oturmalı, tevâzu göstermeli, izni olmadıkça konuşmamalı, yüzüne sebepsiz yere bakmamalı, sözlerini can kulağı ile dinlemeli ve hıfzetmeye çalışmalı, huzurunda fazla oturmamalı, âdâba uygun bir şekilde huzurdan çıkmalıdır.

•

DEVAM (10. Bölüm)


10. bölüm

MÂNEVÎ TERAKKİYAT

Mânevî Tekâmül:

Yerlerin, göklerin ve içindeki bütün varlıkların yaratılışı gayet muntazam bir plân dahilinde olmuştur. Basit canlılardan insana doğru devam eden yaratılış, insanoğlunun yaratılmasıyla son merhaleye ulaşmıştır.

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan insan ruhu, maddeden ibaret olan hissiz ve hareketsiz bir vücuda sığdırılmış ve onu mânevî bir kalıba büründürmüştür.

İnsanın doğduktan sonraki maddi tekâmülü son noktaya gelmişse de, mânevî tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder. Çünkü ruh tekâmül etmek, terakki etmek üzere gönderilmiştir. İnsandaki ruhânî tekamül, Allah-u Teâlâ’yı tanımakla ve O’na kullukla başlar. Zaten kâinatın yaratılmasındaki esas gaye insanın yaratılması, ondan da maksat Allah-u Teâlâ’nın bilinmesi ve bulunmasıdır.

O’nu tanımak, O’na gönülden teslim olmak insanın en başta gelen vazifesidir.

Nitekim Âyet-i kerime’de:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruluyor. (Zâriyat: 56)

İnsan yüzünü O’na döndürmezse neyi bulur?

Bir insan Allah-u Teâlâ’nın mevcudiyetine, vahdaniyetine delâlet eden delilleri kendi vücudunda aramalıdır, başka yerde aramaya hacet yoktur.

Allah-u Teâlâ insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Nefsini bilen Rabbini bilir.” buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı ise:

“Fakirliğimle öğünürüm.” Hadis-i şerif’inden öğrenilir. (K. Hafâ)

Buradaki fakirlikten murad:

“Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de öğünürüm.” demektir.

Bu hakikat anlaşılırsa, kişi cehaletten kurtulmuş olur. O zaman azamet-i ilâhî kendiliğinden husule gelir.

Âyân-ı Sâbite:

Allah-u Teâlâ’nın indinde her insanın bir hakikatı, yani özü vardır. Dünyaya gönderilmeden önce şekil almamışlardı, daha doğrusu çekirdek halinde idiler. Bunlara tasavvuf dilinde “Âyân-ı sâbite” adı verilir.

Gözle görülemeyecek kadar küçük bir zerre olan Âyân-ı sâbite’de kişinin bütün mukadderâtı dürülüdür, her birinin kendine göre bir istidat ve kabiliyeti vardır. “Âlem-i emir”de bulunurlar.

Bu Âyân-ı sâbite’ler Allah-u Teâlâ’dan kendi istidat ve kabiliyetlerine göre meydana çıkmayı istediler.

“Yâ Rabb! Sen bizi meydana çıkar, icraatlarımızı görelim.” dediler. Allah-u Teâlâ da bu isteklerini kabul etti, onları zamana ve mekâna göre bu âleme sevketti. Âyân-ı sâbite’ler bunu kendileri istemişlerdi.

İnsanları dünyaya göndermesinden maksat, onların da bilmeleri içindir, yoksa Allah-u Teâlâ’nın öğrenmesi için değildir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah onların geçmişlerini de geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz.” (Tâhâ: 110)

Allah-u Teâlâ âlimdir, her şeyi bilir. Ezelî ilminde kişinin dünyada neler yapacağını, neler söyleyeceğini, ahiretteki yerini biliyordu ve takdir filminde beyan etmişti. Hiçbir şey O’nun bilgisinin dışında değildir.

Âyet-i kerime’sinde:

“Yaratan bilmez olur mu hiç?” buyuruyor. (Mülk: 14)

Zerreden kürreye kadar her şey böyledir. Kâinat da böyledir, insan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur.

Allah-u Teâlâ insanın dünyada zuhur etmesini dilediği zaman “Akl-ı kül”de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Akl-ı kül’e “Akl-ı evvel” ve “Cevher-i evvel” de denir. Akl-ı evvel, Allah-u Teâlâ’dan ilk zuhur eden şeydir. Buna “İlâhî ilmin ilk zuhuru” adı da verilir. Oradan “Nefs-i kül”e gelir. “Kâinatın ruhu” demektir. Sonra “Arşırahman”dan, “Kürsü”den süzülüp yedi kat göklerden geçer. “Felek-i kamer” adı verilen ay feleğine gelir.

Bütün bunlar Allah-u Teâlâ’nın ezeli kudretinin tezahürleridir.

Âlem-i ervah’tan merhale merhale “Felek-i kamer”e geldikten sonra, oradan da madde âleminin temel unsurları olan ve “Anâsır-ı erbaa” adı verilen “Ateş”e, “Hava”ya, “Su”ya ve “Toprak”a düşer. İnerken yağmur taneleri ile iner, toprağa düşünce bitki olur. İnsan onu yer, bir müddet insanda kalır. Daha sonra ana rahmine geçer. Nihayet bir bebek olarak dünyaya gelir. Yani cisim teşekkül eder.

Bütün bu olanların hepsi Allah-u Teâlâ’nın “Ol!” emri ile oluyor, onun takdiri husule geliyor.

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. Dünyaya gelen her insan bu birinci turu yapmış olur.

Nefis ve Ruh:

Allah-u Teâlâ Cemâl nurundan en evvelâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin de bilhassa göz nurundan Arşırahman’ı, sonra diğerlerini halketti.

Allah-u Teâlâ bütün ruhları “Lâhut âlemi”nde yarattı. Bunun içindir ki ahsen-i takvimin tâ kendisi olmuş oluyor.

Sonra yaratılan ruhları kâinatın en aşağısına, cesetler âlemine indirdi.

Kur’an-ı kerim’de bu hususa şöyle işaret ediliyor:

“Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik.” (Tin: 4-5)

Yâni Allah-u Teâlâ “Kudsî rûh”u ahsen-i takvim üzere yarattıktan sonra, beraberinde tevhid tohumu olduğu halde “Lâhut âlemi”nden saldı, evvelâ “Ceberût âlemi”ne indirdi. Ceberût, âlem-i emirden sonra madde ve müddetle vücut bulan, maddî ve mânevî âlemler arasında bulunan orta âlemdir. Ruhânî âlemin de cismânî âlemin de bazı hususiyetlerine sahiptir. Bir berzah ve misâl âlemidir.

Ceberût âlemine gelince Allah-u Teâlâ ruhlara o âleme mahsus, o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar “Sultânî ruh” oldu.

Sonra o kisve ile “Melekût âlemi”ne indirdi. Orada da o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar da “Ruhânî ruh” ismini aldı.

Mülk âlemi zâhir âlem, melekût âlemi ise bâtın âlemdir. Arş’tan arza kadar melekût âlemidir.

Allah-u Teâlâ ruhları yine saldı, “Mülk âlemi”ne indirdi. Emr-i İlâhî ile cesetlere inip mülk kisvesine bürünen ruhlar ise “Cismânî ruh” oldu.

Cesetleri halk edişi ile ilgili değişik halleri şu Âyet-i kerime’si ile haber vermektedir:

“Sizi topraktan yarattık, ölümünüzden sonra yine O’na döndüreceğiz ve sizi tekrar oradan çıkaracağız.” (Tâhâ: 55)

Ruhların bu cisme girmeleri ile ilgili olarak da diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ona kendi ruhumdan üfledim.” (Sâd: 72)

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan ruh, hissiz ve hareketsiz vücuda sığdırıldı.

Vücutta bir de nefis var. Nefisle ruh, vücutta ayrı ayrı yer tutmuşlardır.Nefis; toprak, su, hava ve ateşten müteşekkil bir “Buhâr-ı zulmânî”dir. Karın boşluğunda bulunur, kumandası secde mahallidir. Bütün vücuda oradan kumanda etmek ister.

Nefis süfliyâttan, ruh ulviyâttan halkolunmuştur. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile mücehhezdir. Çok lâtiftir, çok âli makamdan gelmiştir.

Allah-u Teâlâ cesette ruhların her birine, kendilerine mahsus yerler ayırmıştır.

Cismânî ruhun yeri etle kan arasıdır ve bedende terbiye edilir. Ruhânî ruh’un yeri kalp,

Sultânî ruh’un yeri fuad,

Kudsî ruh’un yeri ise sırdır. Ruhların terbiyesi ayrı bir husustur.

Sır; Hâlik ile mahlûk arasında bir vâsıtadır, tercüman mesâbesindedir. Çünkü Kudsî ruh’a sahip olan bir kimse, Allah-u Teâlâ iledir ve O’nun mahremi sayılır.

Yani içten içe, âlemden âleme geçiliyor. Bunlar bâtınların da bâtınıdır.

Terakkiyat:

Ruh, bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti. İnsanların bazı meleklerden efdal oluşu buradan doğuyor. Onlarda nefis olmadığı ve nefse tâbi olmadıkları için, ne ki emredilirse hemen yerine getirirler.

Ruh ulvî ve lâtif, nefis ise süflî olup birbirinin zıddıdırlar. Allah-u Teâlâ ikisini bir arada barındırmak için ruhu nefse âşık etmiştir. Zira ulvî ile süflînin başka türlü bağdaşması mümkün değildir. Yaratılışları birbirinin tam zıddı olduğu halde ulvî ruh, zamanla süflî olan nefisle alâkasını çoğalttı. Nefs-i emmâre’nin akışına, cazibesine tutuldu ve o nisbette değerini ve faziletini kaybetmeye başladı. Çünkü ruh nefse aldanıp onun boyasına girerse, asliyetini, ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan’ını da unutur. Vücutta hâkimiyeti nefis eline geçirir, bütün icraatlarını gayet rahat bir şekilde yapar.

Nefs-i emmârenin akışına-câzibesine tutulan ve değerini, faziletini kaybeden ruh, Allah-u Teâlâ’ya verdiği sözü de unuttu.

Allah-u Teâlâ ruhları yarattığı zaman:

“Ben sizin Rabbiniz değil miyim?” buyurmuştu. (A’raf: 172)

Üzerlerinde dilediği gibi tasarruf eden yegâne mürebbileri ve yaratıcıları olduğuna ikrar ettirdi.

Hepsi de:

“‘Evet Rabbimizsin, buna şahidiz.’ dediler.” (A’raf: 172)

Fakat nefsin boyasına girerek bu sözü unuttular. Hâlik-ı azîmüşşan hakkındaki bilgilerini de unuttular. Nefse aldandılar. Dolayısıyla vücutta hâkim oldukları yeri de yavaş yavaş kaybederek hükümsüz kaldılar, nefsin tahakkümüne girdiler. Halbuki çok ulvî âlemlerden süzülerek gelmişlerdi. Ulviyatlarını sufliyâta tahvil ettiler.

Allah-u Teâlâ bir lütuf, ikram ve ihsan olarak Peygamber Aleyhimüsselâm Efendilerimizi, onların gelmediği bir zamanda da vekillerini gönderdi, ruhları kendine dâvet etti.

Âyet-i kerime’de:

“Her toplumun hidayet rehberi bir yol göstericisi vardır.” buyuruluyor. (Ra’d: 7)

Yani ruhlar âleminde geçen o visal günlerini hatırlattı. “O günleri unuttunuz mu, hani o güzel günleriniz?”

Allah-u Teâlâ’nın peygamberler göndermesindeki, kitaplar salmasındaki maksat budur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

Gönderilenler:

Bu gönderilme durumunun Kur’an-ı kerim’deki ispatı şudur:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca, arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“‘Gerçekten biz size gönderildik.’ demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Dâvete İcabet:

Peygamber Aleyhimüsselâm Efendilerimizin seslerine kulak veren insanlar, vücudu nefsin işgaliyetinden, ruhu esaretten kurtarmak için mücadeleye başladılar. Nefislerine muhalefet ettiler. Mücadele nisbetinde muvaffak oldular. Dünyada da âhirette de ebedi saâdete erdiler.

Peygamber vekili olan bir mürşid merdiven gibidir. Allah-u Teâlâ’nın ezeli ilminde hidâyet nasip ettiği kulları tasarrufu ile o ulvî âlemlerin yüksek makamlarına tekrar ulaştırır. Nefis de ruha tâbi olarak o makamlara çıkar. Tarikat-ı Nakşibendiye’nin bir hususiyeti de budur. Mürşid, muhabbet ve teslimiyet nisbetinde tasarrufunu kullanır. Gün be gün tekâmül edip yükselmeye başlar.

Melekût âlemine çıktığında Rûhânî ruh olur.

Ceberût âlemine çıkabilirse Sultânî ruh olur.

Ve nihayet lâhut âlemine yükseldiği zaman Kudsî ruh olmuş olur. Burası nebilerin, velilerin makamıdır.

“İnsan benim sırrımdır, ben de insanın sırrıyım.”

Kudsî Hadis-i şerif’i bu ruhu tavsif eder.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Allah-u Teâlâ kudsî ruhla desteklediği ve lâhut âlemine kadar çıkmaya fırsat verdiği bu kullarından dilediklerini orada tutar, irşad memuru olmayacaksa o makamda kalır. Dilediklerini de irşad için tekrar insanların arasına geri gönderir. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar aşağı iner, irşad ve terbiyesi de o kadar çok tesirli olur.

İnsan-ı Kâmil:

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. İkinci tura çok kişi çıkabilir, onlar mârifetullah mektebinin talebeleridir.

Ve fakat üçüncü turda er kişi kalıyor. Ledün ilmi ise bu üçüncü tura mazhar olanlara âittir. İkinci turda kalanlar bu hakikatlerden mahrumdurlar.

Bunların içinde her yüz senede bir gelenler olduğu gibi, Allah-u Teâlâ’nın nâdiren gönderdiği sevgili kulları da vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Yüz senede gelenler ayrıdır, nâdiren gelenler ayrıdır.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır.”

Ashâb-ı kiram:

“Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz.” deyince buyurdular ki:

“Bilâkis!.. Nefsim kudret elinde olan Allah’a yemin ederim ki, onlar Allah’a iman ve peygamberleri tasdik eden bir takım adamlardır.” (Müslim: 2831)

Bunlar onun ümmetinden dünyaya nâdiren gelenlerdir. Yani: “Benden sonra gelecek ümmetimin içinde böyle cevherler, böyle yıldızlar mevcuttur.” mânâsına gelir.

Allah-u Teâlâ bir Âyet-i kerime’sinde Hızır Aleyhisselâm hakkında:

“Ona tarafımızdan has bir ilim öğrettik.” buyuruyor. (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır.

Güneşi gören; ay’ı, yıldızı, nuru ve nârı çok iyi farkeder. Güneşi görmeyen güneşi tanıyamaz. Onun ziyası gözleri kamaştırır. O tahsili görmemiştir, o tecelliyata mazhar olmamıştır.

Ay’ı gören; yıldızı, nuru ve nârı bilir.

Yıldızı gören; nur ile nârı tefrik eder.

Nuru da göremeyen karanlıkta kalmıştır.

Bu gizli ilim yalnız hususiyetle O’nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatları duyurur. Çünkü onların Allah-u Teâlâ ile o nisbette yakınlığı yoktur. Onlar emirle, o tasarrufla.

O her an Allah-u Teâlâ iledir. Kendisi istemediği halde emir tahtında döndürülmüştür. İnsanları irşad için beşeriyet kisvesine bürünmüştür. Görünüşte halk ile, fakat bâtını Hakk ile meşguldür. Yeryüzünde Allah-u Teâlâ’nın emriyle tasarruf eder. Fâil-i mutlak’ın fiillerini görür, bir yaprağın tutunduğu kadar bile tutunacak varlığı yoktur. Bir çöp kadar kıymeti olmadığını bilir, kendisini bir resimden hiç farkedemez. Çünkü Fâil-i mutlak o resimde tecellî ediyor. O orada yok. Ondaki irade de idare de Hakk’ın iradesi ve idaresidir. Bu yalnız onlara mahsustur. Fakat bu bilinmediği için herkes resmi görür.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

“Onun iradesi kendi elinde değildir.” buyurmuşlardır. (260. Mektub)

Çok gizli bir noktadır, kişilerin anlayacağı bir husus değildir.

Ezelî Nasip:

Her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemâlini gösteren Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Sizi daha topraktan yarattığı zaman ve henüz analarınızın karınlarında ceninler halinde iken sizi en iyi bilen O’dur.” (Necm: 32)

Ceninin oradaki halini bilen Allah’a hiçbir şey gizli kalmaz. Kullarının her halini bilir ve hükmünü ona göre verir.

“Kendinizi beğenip temize çıkarmayın.” (Necm: 32)

Kendinizi günahsız, kusursuz ve tertemiz kabul ederek öğünmeyin. Farkında olmadan birçok kusurunuz olabilir.

“Çünkü O, kötülükten sakınanı daha iyi bilir.” (Necm: 32)

İyiler de kötüler de gün gelecek, Hakk’ın huzurunda seçileceklerdir.

Allah-u Teâlâ ana rahmindeki ceninin gerek dünyevî gerekse uhrevî bütün mukadderâtını bilir. O’nun bilgisi dışında hiçbir şey yoktur.

Âyet-i kerime’sinde:

“Yaratan bilmez olur mu hiç?” buyuruyor. (Mülk: 14)

Kullarının bütün sırlarına vâkıftır.

“O Lâtif’tir, Habîr’dir.” (Mülk: 14)

En ince işleri yapar, bütün işlerin inceliklerini ve içyüzünü bilir, her şeyden haberdardır.

Ceninin nüvesi mesabesinde olan nutfe, ana rahmine geldiğinde takdiri ile, mukadderâtı ile beraber geliyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Sizin her birinizin yaratılışı ana rahminde nutfe olarak kırk gün derlenir toplanır.

Sonra o kadar zamanda pıhtılaşmış kan aleka olur.

Sonra yine kırk günde et parçası mudğa olur.

Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür.” (Buhârî. Tecrîd-i sarîh: 1324)

Görülüyor ki insana henüz ruh verilmeden, iki santimlik bir cenin halindeyken mukadderâtı yazılmaktadır.

Bu noktada çok gizli sırlar var. Rızkı, eceli, saîd mi şakî mi olacağı belirlendiği gibi; Tarikat-ı aliye’de nasibi olup olmadığı, nasibi varsa hangi arşa emanetini koyduğu... gibi hususlar da yazılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Bütün kâinata taksimat “Maddi Arş”tan gelir. Mânevî bütün taksimat da “Mânevî Arş”tan gelir. Bu da insan-ı kâmil’dir. Onun içindir ki Cenâb-ı Hakk eğer taksim etmişse, nasipdar olanlar ezelî nasibini oradan alırlar.

O “Rahmeten lil-âlemîn” değil amma “Rahmeten lil-âlemîn”in vekili olduğu için o nuru saçmaktadır. O, “Nur”un nuru, kehribarın tozudur.

Allah-u Teâlâ nasip vermemişse, kimse kimseye bir şey veremez.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“O’nun izni olmadan, katında kim şefaat edebilir?” (Bakara: 255)

Şefaat izni verilenler de hep O’nun rızâsı ve izni istikametinde şefaat ederler.

Ve bu nasipdar olanlar esastır. Bu noktada öyle mühim bir husus var ki; Allah-u Teâlâ’nın daha cenin halindeyken cennetlik kıldığı bir kul, ne kadar günah işlerse işlesin, mukadderâtı mucibince, rızâsına mucip bir amel işler ve cennet-i âlâ’ya girer. Cehennemlik kıldığı bir kul ise, ne kadar ibadet, taatla meşgul olursa olsun, ezelî takdiri mucibince, rızâsına uymayan kötü bir amel işler ve cehenneme girer.

Nitekim Abdullah bin Mesud -radiyallahu anh-in rivayet ettiği Hadis-i şerif’in devamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Kendinden başka ilâh olmayan Allah’a yemin ederim ki, sizden biriniz (hayatı boyunca) cennetliklerin yaptığını yapar. Hatta öyle ki, kendisi ile cennet arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cehennemliklerin yaptığını yaparak cehenneme girer.

Aynı şekilde sizden biriniz (hayatı boyunca) cehennemlik olanların yaptığını yapar. Hatta öyle ki, kendisi ile cehennem arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cennetliklerin yaptığını yaparak cennete girer.” (Buharî. Tecrid-i sarîh: 1324 - Müslim: 2683 - Ebu Dâvud: 4708 - Tirmizi: 2138)

İlâhî hüküm ve takdir böyledir ve fakat mahlûka düşen itaattır. Emirlerine riâyet, yasaklarından kaçınmaktır. Allah-u Teâlâ dilediğini yapar.

•

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem-, Ensar’dan erginlik çağına ermeyen bir çocuğun cenazesine çağırılmıştı. Ben de: “Yâ Resulellah! Ne mutlu bu çocuğa, cennet serçelerinden bir serçe! Hiçbir kötülük işlemedi.” dedim.

Bunun üzerine buyurdu ki:

“Senin bundan başka bir sözün yok mu yâ Âişe! Çünkü Allah cennet için bir kısım insanlar yaratmış, onları babalarının sulplerinde iken cennet için yaratmıştır. Cehennem için de bazı insanlar yaratmış, onları babalarının sulplerinde iken cehennem için yaratmıştır.” (Müslim: 2662 - İbn-i Mâce: 82)

•

Buhârî ve Müslim’in rivayetine göre Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyurmuşlardır:

Bakî-i Garkad mezarlığında bir cenazede bulunuyorduk. Resulullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asasıyla yere vurmaya başladı. Sonra buyurdu ki:

“Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya saîd olacağı tesbit olunmuştur.”

Bunun üzerine Ashâb-ı kiram’dan bir zât sordu:

‘Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk’ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.’

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

“Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Kötülük ehli olan ise kötülük amelleri yapar.”

Buyurdu ve akabinde şu Âyet-i kerime’leri okudu:

“Kim ki verir, (masiyetten sakınır) Allah’tan korkarsa ve o en güzeli (Kelime-i tevhid’i) tasdik ederse; biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz).

Fakat kim de cimrilik edip inâyet-i ilâhîden kendisini müstağni görüp, o en güzel kelimeyi tekzip eder, yalanlarsa, biz de ona en güç olanı kolaylaştırırız, (hayra karşı bir isteksizlik veririz).” (Leyl: 5-10) (Buhârî. Tecrid-i sarîh: 666 - Müslim: 2647)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

•

Ashâb-ı kiram’dan Zeyd’ül-Hayr -radiyallahu anh- bir defasında:

“Yâ Resulellah! Allah’ın rızâsını arzu eden kimselere ve Allah’ın rızâsını arzu etmeyen kimselere Allah’ın koyduğu alâmet nedir, bana haber ver?” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

“Ey Zeyd! Sen nasıl sabahladın?” diye sordu.

“Hayrı ve hayır yapanları seviyorum. Eğer hayır yapmaya gücüm yeterse yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya şevkim daha da artıyor.” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“İşte bu söylediklerin Allah’ın rızâsını arayanlara Allah’ın koyduğu alâmettir. Eğer Allah senin bir şey olmanı isteseydi, seni ona hazırlardı.” (Tirmizî)

Biz insanlar muhakkak ki imtihanlara tâbi tutulacağız. Birçok çilelere maruz kalacağız. Göstereceğimiz sadakat nisbetinde Allah-u Teâlâ derecemizi ölçmüş ve bize vermiş olacak. Yoksa bizim ne yapacağımızı ezelî ilmi ile biliyordu.

Şehirlerin girişlerinde “Filan şehirdir.” diye levhalar bulunur. Çıkışta da aynı levha vardır, çıkış olduğunu bildirmek için kırmızı bir çizgi çizilmiştir. Halbuki o levhalar aynı zamanda yazıldı. Girerken şehrin ismini, çıkarken bitimini görüyoruz. Bunun gibi, Allah-u Teâlâ insanları daha dünyaya göndermezden evvel girişlerini de çıkışlarını da takdir etmişti. Ne yapacaklarını hep biliyordu. Bu bilgisi üzerine takdir etmiştir. Biz bir insan iken o tabelaları yazıyoruz, oraya oraya dikiyoruz. O Hâlik’tır, ilmi her şeyi kuşatmıştır.

İnsanları dünyaya göndermesindeki maksat kişilerin de yapacaklarını bilmeleri içindir. Yoksa Allah-u Teâlâ’nın öğrenmesi için değildir. İnsanların ne yapacaklarını ezelî ilmi ile biliyordu. Kendilerinin de bilmeleri için bu imtihan âleminde bulunduruyor.

Eğer Allah-u Teâlâ bizi bu dünyaya gördermeseydi gayet haklı olarak iddialarda ve itirazlarda bulunacaktık. “Aman Allah’ım! Senin bir kulun olarak hiç bu işleri yapar mıydım?” diyecektik. Allah-u Teâlâ: “Ey kulum! Ben senin bunları yapacağını biliyordum, sen de gör yaptıklarını.” diye bize göstermek için bizi gönderdi. Yoksa ne yapacağımızı bilmediğinden değil. Allah-u Teâlâ’nın takdiri takdirdir. Bir insanın O’nu böyle tanıması gerekir.

Durum bu şekilde olmasına rağmen kader mevzuuna girmemek gerekiyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz kader mevzusunda derine dalmamayı tavsiye buyurmuşlardır. Fazla ileri gidilirse zındıklık husule getirir. Şeytan işini kadere havale etti, yalvarma lüzumunu hissetmedi kâfir oldu. Âdem Aleyhisselâm ise hatayı kendi nefsinde aradı. Mevlâ’sına yöneldi, istiğfar etti, Mevlâ da onu affetti.

Kul bütün iyiliklerini Allah-u Teâlâ’dan, kötülüklerini ise nefsinden bilecek. Her emr-i şerif’ine incelikle dikkat edecek, yasaklarından kaçınacak. Kula düşen budur, kula başka bir şey düşmez.

Kim böyle yaparsa şu Âyet-i kerime’deki ilâhî lütfa mazhar olur:

“Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler.” (Âl-i imran: 135)

Tevhid Tohumu:

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

Nasipdar olan ruh, böyle bir dâvetçinin dâvetini duyar ve hemen icâbet eder. Ona Râbıta verilerek ders tarif edilir. Bu dersler Allah-u Teâlâ’nın nasıl zikredileceğini, Resulullah -sallallahu aleyhi ve sellem- Efendimize nasıl ve ne zaman salât-ü selâm getirileceğini ihtiva eder. Bir saat kurmak mesabesindedir, asıl hakikat dersi Kur’an-ı kerim’den alınır. İlâhî emirler öğrenilir ve tatbik edilir. Ahkâma uymayan işler terkedilir. Kişinin dış âlemi düzene girer.

Bu arada ruh, vücudu nefsin işgaliyetinden kurtarmak ve iç düzeni sağlamak için teşebbüse geçer. Kişi üstadının tarifi üzerine lâfza-i celâl çektikçe, ruh kuvvet bulmaya başlar ve nefisle mücadeleye girişilir.

Badem çekirdeği mengeneye girince bir tarafa posa, bir tarafa yağ olarak ayrıldığı gibi, mânevi mengene ile de ruh ve nefis birbirinden ayrılırlar. Nefsin karanlığı ve cehâleti ruha tesir etmez olur. Birbirine tamamen düşman oldukları anlaşılır. Ruh ulvî olduğu için daima ulvîyat üzerinde bulunur. Zikir-fikirle meşgul oldukça, iyi insanlarla ünsiyet edildikçe takviye görür, günâ gün terâkki eder. Nefis ise zayıflamaya, kuvvetten düşmeye başlar. Ruh tekâmül ettikçe duygu ayrılıyor.

Lafza-i celâl’de nur vardır, her bir Lafza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça, yani yüz çekiyorsa ikiyüze, beşyüze artırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner, her bıraktığı oda kendi nuruyla nurlanır. Yoksa mecbur kalmasa kolay kolay işgal ettiği odaları bırakmak istemez. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esâreti altına alır, onun süflî arzularını dinlemez. Letâif ampulleri yanar. Letâifi bitirenler, sıfat-ı hayvaniyeden sıyrılmış insan olurlar.

Her bir letâif nurunun rengi vardır.

Sırasıyla:

“Kalp” kırmızı,

“Ruh” sarı,

“Sır” beyaz,

“Hafâ” yeşil,

“Ahfâ” siyah,

“Nefs-i kül”ün rengi ise mavidir.

Kişi artık bütün kötülüklerden nedâmet eder. Bir daha yapmadığı gibi düşünmekten de sıyrılır. Kemâl yollarını bulur. Ona hiç söz söylemeden o vücud değişir ve bütün âzâlar ahkâm mucibince hareket etmeye başlar. Takvâ elbisesi geçirilir. İmanlı bir göz kötülüğe bakmaz, imanlı bir kulak kötülüğü işitmez.

Meselâ bir hayvanı ahırdan çıkardın. O ahırı temizlersen, tebdil edersen, dayayıp döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis ise orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

“Kalp sarayın eyle pak,

Şayet gele Sultan sana.”

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzab: 4)

O’nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O’nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Mücadele ile Sultânî zikre de erersin, murad ederse nefes zikrine dahi ulaştırır.

Zâhirdeki ve Tarikat-ı Aliye’deki Beş Letâif:

Allah-u Teâlâ’nın yarattığı şeylerin hepsine birden “Âlem” denir. Çünkü herşey O’nun varlığını gösteren bir alâmet, bir işarettir.

Âlem ikiye ayrılır:

1. Âlem-i halk: Madde ve ölçü bulunan şeylerdir. Arşın içinde bulunan her şey, canlılar, gökler ve yer, cennet, cehennem, melekler... hep âlem-i halktır.

2. Âlem-i emir: “Ol!” emri ile bir anda yaratılan, maddesiz, zamansız, ölçüsüz şeylerdir.

Âlem-i emir, maddesiz ve müddetsiz birdenbire; âlem-i halk ise zaman içinde tedrici olarak yaratılmışlardır. Akıl, ruh ve nefis âlem-i emirden; maddi şeyler ise âlem-i halktandır.

İnsan beşi “Âlem-i halk”tan, beşi de “Âlem-i emir”den olmak üzere on letâiften teşekkül etmiştir.

Zâhirdeki beş letâif: “Toprak”, “Su”, “Hava”, “Ateş”, “Nefis”dir. Bunlar âlem-i halktandır, cismanî farzlarla mükelleftir, tek kanatlı kuş gibidir.

Tarikat-ı âliye’deki beş letâif: “Kalp”, “Ruh”, “Sır”, “Hafâ” ve “Ahfâ”dır. Bunlar âlem-i emirdendir. Hem cismânî farzlarla mükelleftir, hem de nafilelerle vazifelidir, çift kanatlı kuş gibidir.

Âlem-i emrin birinci basamağı “Kalp”tir. Kalp, göğüsteki et parçası değildir, bu et parçasına yürek denir. Kalp, bu yürekle alâkası bulunan bir kuvvettir. Kalbin yürekte bulunması, elektriğin ampulde bulunmasına benzer. İkinci mertebesi “Ruh”, ruhun üstü “Sır”, sırrın üstü “Hafâ”, hafânın üstü ise “Ahfâ” mertebesidir.

Nefis, hilkat itibariyle “Âlem-i halk”ın kaynaşmasından meydana gelen zulmânî buhar ise de nisbet itibariyle “Âlem-i emir”e tâbi tutulmuştur.

Âlem-i halktan olan lâtifelerin temizlenmesine tezkiye, âlem-i emirden olan lâtifelerin temizlenmesine ise tasfiye denir.

Eğer Allah-u Teâlâ ona ezelden istidat ihsan buyurmuşsa ve “Ene” kabuğunu delerse, misal âlemine kadar uçar. Yani Peygamber Aleyhimüsselâm Efendilerimizin, sıddıkların, şehidlerin makamına kadar ulaşabilir.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir.” (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

“Huşu”, “Huzur”, “Muhabbet”, “Maiyyet”, “Kurbiyet” gibi birçok beşerî meziyetlere hâiz olan âlem-i emirdir.

Bu on letâifin zikrullah ile uyanması ve bütün vücudun ahkâm-ı ilâhî’ye uyması için, Fenâfillah’a çıkmış bir Mürşid-i kâmil’e ihtiyaç vardır. Zira mürşidsiz vuslat olamaz.

Mürşid “Yürü!” der, Mürşid-i kâmil ise tasarrufu ile yürütür.

Nefse Muhalefet:

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınmadıkça ruh hürriyete kavuşamaz.

Burada çok ince bir nokta vardır. Nefis ne kadar zayıflarsa zayıflasın, ancak sıfatını değiştirir. Meselâ arslansa kedi olur, sinek olur. Her zaman korunmak lâzımdır. Nefis öyle bir mahlûktur ki, ne kadar küçülürse küçülsün icraatını yapmak ister. Her ne kadar sessiz duruyorsa da silahları yanıbaşındadır. Hiç tahmin edilmeyen bir zamanda derhal silahlarını kullanır ve ruhu esir eder. Nefse hiç güvenilmez, uslu durmasına hiçbir zaman itimat edilmez.

Her zaman için Allah-u Teâlâ’ya sığınan kimse, O’nun hıfz-u himâyesine girer ve şerrinden korunur.

Nefis hâkim olursa, ruhu hükümsüz hale getirir, vücut arabasını istediği tarafa götürür. Artık o, şeytanla arkadaş olur, şeytanlaşmış insanlara yoldaş olur, Hakk ve hakikatle ilgisi kalmaz. Niçin geldiğini, nereye gideceğini de düşünmez. Yiyeyim içeyim, giyeyim gezeyim derken, zevk ve sefâsının içinde iken kuyusuna düşer.

İkinci bir incelik ise; ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ’nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ve şeytana ruhsat verir ve musallat eder. Kişi Hakk’tan ayrıldığı için, Allah-u Teâlâ da ona düşmanı bağlar, artık düşmanla beraber çalışır.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk’ın ihsan ve ikrâm ettiği lâtifeleri ifsat etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsat ederler.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Her kim Rahman olan Allah’ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Nefis ve şeytan ruhsat nisbetinde musallat olurlar, müsaade edilmezse yine bir şey yapamazlar, insana zarar veremezler. Hüküm ve irade Allah-u Teâlâ’nındır. Bu noktada size Mevlâ ile nasıl bir merbûdiyet kurulması gerektiğini, insan bırakıldığı anda düşmanın istilâya hazır olduğunu anlatmak istiyoruz. Azmi ve gayreti nisbetinde kulunu destekliyor, gevşekliği nisbetinde nefse ve şeytana yol veriyor. Bu böyledir.

Mesela iki şey birbirine bitişik olursa araya başka bir şey giremez, ara açılırsa herşey girer.

Bâtına Geçiş:

Bu ameliyelerle, bu çalışmalarla Tarikat-ı aliye’nin altı mektebinden bir tanesi tahsil edilmiş olur. Geride beş mektep daha kalır. Bu bir mektebi bitirmeye birçok kimsenin ömrü dahi kâfi değildir.

Bu kadar derin yollara girince insan kendisinin hep mânevî yolun bâtınî kısmında olduğunu kabul eder. Halbuki buraya kadarki seyir, mânevî yolun zâhirî kısmıdır. Evi düşmandan kurtarmaya muvaffak olmuştur, herşey olmuş değildir. Bu birinci merhaleye Fenâfişşeyh denir. Şeyhin yardımı, müridin çalışması ile husule gelir. Artık şeyh vazifesini bitirmiş olur. Onu bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimizin terbiyesine teslim eder ve murakaba ettirir. İşte şimdi bâtınî kısımdan içeri girilir. İçeri girmesine rağmen, yine de şeyhe muhtaçtır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Biz nihayeti bidayete yerleştirdik.” buyurmuşlardır.

Yani diğer yolların nihayetinde elde edilen, Tarikat-ı Nakşibendiye’de başlangıçta elde edilir.

Size bu sırrı şöyle arzedelim:

Fenâfillâh’a ermiş bir Mürşid-i kâmil, müridin ruhunu bizzat tasarrufa alır ve birkaç ay gibi kısa bir zaman içinde; Allah-u Teâlâ’nın izni kadar, varması mukadder olan makama kadar mânen çıkarır. Ruhâniyet nefisten o an için ayrılmıştır, nefisten ayrı olarak çıkar ve o çıkışta büyük bir kuvvet kazanır. Müridin bundan haberi olmaz. Nefsi de o zaman tezkiye ettirir, onu harekete geçirmez. O anda hakikaten yürüyor, yürüdüğünü de görüyor, mânevî bir haz içindedir. Fakat istidâdı olan son noktaya kadar çıktıktan sonra bırakılır, orada tutunamaz, tekrar eski makamına düşer. Çünkü çıktığı o yer o anda onun makamı değildir. Oraya rûhen çıkmıştı, nefisle mücadele etmeden çıkmıştı. Fakat oraya nefisle çıkması icap etmektedir.

O güzel yerleri gördüğü için, bundan sonra artık çocuğun yeni yürümeye başladığı gibi, o da düşe kalka o noktaları yeniden tırmanmaya çabalar. Çıktığı yer çok güzel olduğu için, bütün gücü ile oraya çıkmaya azmeder. O iki aylık çıkışı şimdi kimbilir kaç senede çıkabilecek? O zaman çıkarılmıştı; şimdi ise nefis var, şeytan var, dünya meşgaleleri, maişet derdi var. O mânevî haz ona güç verir, artık ruhâniyet ile cismâniyet ciddi bir mücadeleye başlar. Çünkü nefis bütün gücüyle engel olmak ister. Fakat mücadele ederse, o nisbette muvaffak olur. Ruh kuvvet bulunca, nefis ister istemez ruha tâbi olmak mecburiyetinde kalır. Ruh kuvvet bulduğu için, nefisle mücâdele kolaylaşır.

İstidadı olduğu için, çalışırsa nasibi olan yere kadar çıkabilir. Amma bir sene, amma on sene, amma yirmi sene, amma elli sene sonra... Nasipdar olan mürid nasibini aldıkça gider. Nasibi varsa bir gün “Murad” bile olur.

Tarikat-ı Nakşibendiye’nin, yolu kestirmeden alışı buradan doğuyor. Mürşid müridin merdiveni olduğu için, nefis terbiyesine girmeden önce ruhu yükseltiyorlar. Diğer yollarda ise evvela nefsi tezkiyeden başlanıyor, hayli tezkiyeden sonra ruha geçiliyor. Fakat kuvvet bulmayan bir ruhun yanında nefsi tezkiye etmek çok zordur. Bir ömür bile kâfi değildir. Yani nefsi tezkiye edeceğim derken kimisi de ömrünü tüketmiş oluyor. Eğer nasibi varsa sonra ruha geçiyor. Mürşid müridin merdiveni olduğu için ve Tarikat-ı Nakşibendiye’de doğrudan doğruya ruhtan çıkış yapıldığı için, bir mürid onların seneler sonra ulaşacağı menzile bir anda yetişmiş oluyor. O mesafeyi kestirmeden katediyor. Nefis ile ruh yollarının ayrıldığı nokta burasıdır.

•

Mürşid-i kâmil’i bulmak ilâhî bir lütuf ve bağış, büyük bir kolaylıktır.

Mürşid “Yürü!” der, Mürşid-i kâmil ise bizzat Allah-u Teâlâ’nın tasarrufu ile, ihsanı ile yürütür. Fakat şunu unutmamalı ki, Mürşid-i hakiki Hazret-i Allah’tır. Bu noktayı biraz daha açalım. Mürşid-i kâmil, Allah ve Resul’de tamamen fânî olduğu için Allah-u Teâlâ’nın lütfuyla yürütür. Allah-u Teâlâ’nın lütfuyla yürüttüğü için halkı Hakk’a davet eder. En kestirme yol ile, en az sözle Hakk’a ulaştırmaya gayret eder.

Mürşid-i kâmil’i Allah-u Teâlâ ileriye sürdüğü için, ona o makamı verdiği için; o çok iyi bilir ki kendisi hükümsüz bir resimden ibarettir. Allah-u Teâlâ onun varlığını almıştır, kendi varlığını duyurmuştur.

Mürşid-i kâmil Hazret-i Allah’ın malını pazara koyar, onun gönlündedir Hazret-i Allah.

Mürşid ise oraya eremediği için, Hakk’ta fâni olamadığı için, hep kendini görür, kendi malını pazara koyar, onun ağzındadır Hazret-i Allah.

Mânevî Seyr:

Mürid “Seyr minallah”da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra “Seyr ilâllah”, “Seyr fillah”, “Seyr billâh”, “Seyr anillah” gibi Hakk’a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı bunun gibidir, sıra ile gider. Murakabalardan geçtikçe iman tekâmül eder.

Tarikat ilmi tahsil edilmediği müddetçe, iç âlemine hiç kimse vâkıf olamaz. Nefsin ayrı duygulara, ruhun ayrı duygulara sahip olduğu anlaşılmaz. Kişi nefsin sefâsını ruhun sefâsı zanneder. Nefis onu istiyor, o da nefsinin arzusuna uygun iş ve icraat istiyor. Nefsin hoşuna giden şeyler Allah-u Teâlâ’nın hoşuna gitmez, nefsin hoşuna gitmeyen şeyler O’nun hoşuna gider. Ona hâkim olabilmek, dizginini tutabilmek için nefsin hoşlandığı şeyleri yapmayacaksın, hoşlanmadığı şeyleri yapacaksın. Esas budur.

Dolayısıyle şeriattan sonra tarikatı da bitirmeye muvaffak olunursa marifetullah mektebine girilir. Fenâfişşeyh tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine mânevî olarak alınmış olur. Bu noktada müride Kelime-i tevhid verilir. Lâfza-i celâl “Cezbe-i zâtiye”, Kelime-i tevhid ise “Cezbe-i kayyûmiye” husule getirir.

Lâfza-i celâl dersini çekerken Râbıta ile muhakkak meşgul olmak lâzımdır ki, şeyhin tasarrufu ile letâfâtı geçmiş olsun. Kelime-i tevhid dersine geçince de murakaba ile meşgul olmak lâzım ki, erişemediği yerlere eriştirilsin.

Kalbin vüs’at bulması için Kelime-i tevhid, nefesi hapsetmek suretiyle bir nefeste yirmibir defa çekilir. İç âleme o nisbette nüfuz etmeyi, birçok hakikatların doğmasını kolaylaştırır.

•

DEVAM (11. Bölüm)


11. bölüm

RÂBITA

Râbıta Nedir?

Râbıta kelimesi lügatte “İki şeyin birbirine bağlanması” demektir. Tasavvuf dilinde ise, mürşid ile mürid arasındaki ilâhî feyzin akışını sağlayan mânevi bir bağdır. Bu bağ, Kur’an-ı kerim ve Hadis-i şerif’lerde bazen açık, bazen de zımnen işâret edilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkun ve sâdıklarla beraber olun.” buyuruyor. (Tevbe: 119)

“Sâdıkîn”den murad “Mürşidûn” olduğu “Bahr-ül Hakâyık” tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ ehl-i imânı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiya olan bir Mürşid-i kâmil’in maiyyetinde bulunmalarını emir ve vâcip eylemiştir.

Allah-u Teâlâ’nın “Teklif-i mâlâ yutak” buyurmayacağı, yani kuluna güç getiremeyeceği şeyi teklif etmeyeceğini bildiğimiz halde; sâdıklarla beraber olmayı emredince, her zaman için sâdıkları bulundurmayı hem de bildirmeyi temin etmiş demektir.

Mürşidle beraberliğin bir kısmı cismâni olduğu gibi, bir kısmı da ruhânîdir ki, bunu Râbıta ile izah edebiliriz. Râbıtan’ın azlık ve çokluğu, yani zayıflık ve kuvvetliliği muhabbetin azlık ve çokluğuna tâbi bulunacağından, muhabbet arttıkça Râbıtan’ın kuvveti de artar.

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“İyilik ve takvâ üzerinde yardımlaşın.” (Mâide: 2)

Kişi için her ne kadar maddî yardım gerekli ise de, mühim olan mânevî yardımlaşmadır. Zirâ birincisi fânî, ikincisi ise bâkîdir, devamlıdır

Bir Mürşid-i kâmil’in, Rabbi tarafından gönül deryasına akıtılan ilâhî feyzi; müridin kurumuş gönül bahçesine akıtıp, orada iman ağacının yeşermesine, dal-budak salmasına ve ibadet meyvelerini verip ebedî saâdete ulaşmasına vesile olmasından daha güzel bir yardım mı olur?

Râbıta, işte bu emr-i ilâhî’nin gereği bir yardımlaşmadır.

Diğer bir Âyet-i kerime’sinde de buyuruyor ki:

“Ey iman edenler! Allah’tan korkun ve O’na yaklaşmaya vesile arayın.” (Mâide: 35)

Dikkat edilirse bu Âyet-i kerime’de takvânın yanında kurtuluş için bir de vesile şartı getirilmiştir. Bahsedilen vesileyi ulema, Mürşid-i kâmil olarak tefsir etmişlerdir. Çünkü Mürşid-i kâmil, devrinde Peygamber vârisidir. Resulullah -sallallahu aleyhi ve sellem- Efendimize uymayanların kurtuluşu mümkün olmayacağı gibi, vârisine uymayanların da kurtuluşu zordur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah’ın öyle velî kulları vardır ki, onların gönülleri ilâhî râhmet deryâlarıdır.” buyurmuştur.

Bu Hadîs-i şerif’ten şu mânâ çıkıyor ki;

“Velî kulların gönüllerinde deryâlar halinde bulunan ilâhî rahmetten, mânevi bir yol bularak kendi kalbinize akıtınız.”

Bu mânevî feyz ve rahmetin akışı Râbıta’dır.

Abdullah bin Mes’ud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İnsanlar içinde öyleleri vardır ki, Allah’ı hatırlamanın anahtarıdır. Onlar görüldüklerinde Allah zikrolunur.” (Câmiüs-sağîr: 2466)

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

“Sizin satın alacağınız bellidir, ben size onu satarım.” buyurmuştur.

Bunun mânâsı; Siz ancak muhabbet ve teslimiyetiniz nisbetinde râbıta yapar, feyz alabilirsiniz. Ben de size ancak o nasibiniz kadarını veririm.

Çeşme akıyor, amma sen testini tutmuyorsun ki dolsun.

•

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri buyurur ki:

“Tarikat-ı âliye’de feyz alma ve ilerleme yalnız zikir ve evradın çokluğuna bağlı olmayıp, ihlâs-ı kalbiyye ve samimi muhabbetin de büyük tesiri bulunduğu erbâbına malum ve âşikârdır. Meşâyih-ı kiram’dan bazısı: ‘Şeyhin bir nazarı kırk çileden daha evlâdır.’ sözüne ilâveten, feyze nail olmak için Mürşid-i kâmil’in nurlu nazarlarını da feyz ve terakkî vesilesi kabul etmişlerdir.” (30. Mektup)

“Bilindiği gibi, Râbıta’dan maksat feyz almaktır. Gerçek feyz kaynağı ise Cenâb-ı Hakk’tan başkası olmadığı şüphesizdir. Şu kadar var ki, Allah’ın Habib’i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz Hazretleri dahi Cenâb-ı Hakk’ın zât ve sıfâtının tecellî mahalli ve mazharı bulunduğundan, Peygamberimiz -sallallahu aleyhi ve sellem-den feyz almak, Cenâb-ı Hakk’tan feyz almak demektir.

‘Allah’ın ve Resulullah’ın ahlâkı ile ahlâklanınız.’

Şeklindeki peygamber emrine uyarak beşerî sıfatlardan çıkıp, arzulanan güzel ahlâk ile ahlâklananlar, yani tam bir fenâ duygusu ile Fenâfirresul ve daha doğrusu Fenâfillâh’ın üstün şerefine nâil bulunanların da râbıtası:

‘O’na yaklaşmaya yol arayın.’ (Mâide: 35)

Âyet-i kerime’siyle bütün müminlere emir ve ferman buyurulmuştur. (13. Mektup)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise Râbıta hususunda şöyle buyuruyorlar:

“Kendini zorlamaksızın Râbıta’nın kendiliğinden hasıl olması, mürid ile şeyh arasında tam bir yakınlık olduğunun alâmetidir. Bu yakınlık faydalı olma ve istifade etmeye yarar. Yollar içinde Râbıta’dan daha çabuk kavuşturanı yoktur.

Ne büyük bir saâdettir ki, o kimseye bu nimeti ihsan ederler.

Hâce Ubeydullah Ahrar -kuddise sırruh- Hazretleri:

‘Râbıta, Hakk’ın zikrinden daha faydalıdır.’ buyurur.

Yani şeyhin hayali, mürid için zikirle meşgul olmaktan daha evlâdır. Çünkü müridin başlangıçta Allah-u Teâlâ ile tam bir yakınlığı yoktur. Bunun için zikir yolu ile çok fayda temin edemez.” (187. Mektup)

•

İmâm-ı Şârânî -kuddise sırruh- Hazretleri “Nefehâtül-Kuds” kitabında zikrin âdâbını tarif ederken Râbıta, yani şeyhin şahsını tahayyül etmenin lüzumunu zikrin âdâbından saymıştır.

Allâme Seyyid Şerif Cürcânî Hazretleri dahi Şerh-i Mevâkıf’ın sonunda Râbıta’nın sıhhat-i zuhurunu ve müridin bu suretle feyz alabileceğini kaydederek hatırlatmıştır.

Şeyh Tâcüddîn Osmânî Hazretleri Tâciye adlı kitaplarında Cenâb-ı Hakk’a kavuşma sebeplerini zikrederken kâmil bir şeyhe kalbi raptetmeyi kavuşma sebeplerinin üçüncüsü olmak üzere gösterilmiştir.

Abdülkâdir Geylânî -kuddise sırruh- Hazretlerinden nakledildiğine göre, Tarikat-ı aliye’ye sâlik olanların evliyây-ı kiram ile Râbıta-ı kalbiye’de bulunmalarının lâzım geleceğini beyan etmişlerdir. (Risâle-i Es’adiyye)

•

Allah-u Teâlâ’ya âit olan ilâhî feyz Habib-i Ekrem -sallallahu aleyhi ve sellem-inin deryâsına gelir, oradan da zamanın mürşidinin deryasına gelir.

Ezelî taksimâta dâhil olanların, nasiplerini alabilmeleri için, o deryaya doğru kalplerini açık bulundurmaları lâzımdır. Su mütemadiyen akıyor, fakat sen testini çeşmeye tutmuyorsun. Testiyi çeşmeye tutmak demek, zikirden de, fikirden de her şeyden kesilip Râbıta’da durmak, kalbi o deryaya bağlamak demektir.

Her şeyden dikkatler kesilmek suretiyle gözler kapatılır. Baş hafif sağa çevrilir, gönül penceresi açılır ve oraya raptedilir. Böylece onbeş, yirmi dakika veya daha fazla beklenir. Mürşid-i kâmil’in nazarına ne zaman mazhar olunacağı belli olmaz. Her zaman hazır olmak lâzım ki, bir defa isabet ederse kalbi ihyâ eder. Mevlâ dilediği kadar verir. Sen de nasibini alır ve o nasiple yürürsün. Kendi başına senelerce katetmediğin mesafeyi bir anda aşırırlar. İç âlemin tamamen değişmiş olur. O feyz ve bereketle içindeki bakırı altına çevirirler. Eski, yepyeni olur. Bütün vücut nurlanır. Ne zaman tecelli edeceği belli olmadığı için, kalbini oraya yaslamak ve ihlâsla sadâkatle hep orayı beklemek gerekir.

Herşey sevgi ile kâimdir. Sevgi ve teslimiyet kişinin mânevi parasıdır. Bunlar ne kadar çok olursa, mürebbinin nazar ve teveccühünü o nisbette kazanır. O sevgi sayesinde terbiye görür, o sevgi sayesinde terakki eder.

Mânevi terakkinin muhabbet ile mümkün olduğu üzerinde bütün evliyâullah ittifak etmişlerdir.

Nitekim Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

“Şeriat infazından sonra en kestirme yol Râbıta ile alınır.”

Meselâ telefonla görüşebilmek için, karşılıklı iki kişinin bulunması gerekmektedir. Binaenaleyh deryâdan kalbe ilâhî feyzi çekmek için de iki kişinin olması lâzımdır.

Yol uzun, ömün kısa. Eğer Allah-u Teâlâ lütfederse aşı tutar ve böylece kestirmeden yol alınmış olur.

Râbıta itimat edilene yapılır. Çok yapan çok alır. Yapa yapa şeyhinin halini kendisine intikal ettirir. Bu itimat ve bu merbudiyet sebebiyle kimseye açılamayan kutular açılır. Bu sevgi sayesinde az çalışılır, çok yol katedilir. Aynı muhabbeti taşımayanlar çok çalışır az yol katederler.

Kişi bu sayede muhafaza da edilir. Bu, onun tasavvuru haricinde bir muhafazadır. Mânevi imtihanları da, zamanında doldurdukları için kolayca aşar.

Râbıta Kime Yapılır?

1. Hazret-i Allah ile iftihar edenlere yapılır. Zira onlar Hakk’ta fânî olmuştur. Varlığından bir eser kalmamıştır.

Nefsi ile iftihar edenlere gelince; o doğrudan doğruya kendini putlaştırmıştır, râbıta edenler nefis putuna râbıta eder. Bu, bu kadar hassas ve ince bir mevzudur ve fakat bilinmiyor.

Âyet-i kerime’de:

“Sâdıklarla beraber olunuz.” buyuruluyor. (Tevbe: 119)

Bu sâdıklar kimdir?

“Onlar sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Allah-u Teâlâ’ya vâsıl olanlar sıddıkiyet makamına alınırlar.

Râbıta yalnız bunlara yapılır, başkasına değil. Onlar dünyâda nâdirdir.

2. Yalnız ve yalnız kendisini bir maskeden ibaret olduğunu bilene ve görene Râbıta yapılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İlmi ile amil olan âlimin yüzüne bakmak ibadet makamına kâim olur.” (Münâvî)

Çünkü o bir maskeden ibarettir. Onun içinde gerçekten Hakk vardır. Onun içindir ki, ona nazar eden, tecelliyat-ı ilâhî’ye mazhar olur.

3. Vücudu da bir elbiseden ibaret olduğunu bilen ve görene Râbıta yapılır. Bunlar Hazret-i Allah ile bakar ve bunları görür.

Hani Allah-u Teâlâ Âyet-i kerime’sinde buyurmuyor mu?

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

İşte Allah-u Teâlâ’nın içte olduğunu gören ve bilen yalnız bunlardır. Bu sırra yalnız bunlar mazhardır. Râbıta ancak bunlara yapılır, başkasına şâmil değildir. Bu surette Allah-u Teâlâ’ya ulaşmak için köprü mesabesindedir, bir vasıtadır, hem de en mühim bir vasıtadır. Nasipdar olanlar oradan alırlar..

Bunlar “El-fakru fahrî”nin sırrına erenlerdir. Allah-u Teâlâ’nın ihsan ve ikram ettiği sonsuz nimetlerin karşısında, bir zerrenin dahi idrâkinden âciz olduğunu bilirler. Amma o görüyor da âciz düştüğünü biliyor. Hem biliyor, hem görüyor.

•

İşte Râbıta yapan, bu içindekine yapmış olur. Râbıta’ya mezun olanlar da ancak bunlardır. Neden? Çünkü o, kendi varlığını var olan Hazret-i Allah’ta ifnâ etmiş. Zira gerçek mürşid Hazret-i Allah’tır.

İtiraz edenler bu Âyet-i kerime’lerin, bu Hadis-i şerif’lerin tecelliyatından mahrum kaldıkları için, bilmeyerek itiraz ediyorlar. Amma bu itirazları ile gerçekten câhil olduklarını ortaya koyuyorlar.

Kalbini Allah-u Teâlâ’nın dostuna raptetmek emr-i ilâhî olduğu halde, bu emr-i ilâhî’yi inkâr edenlerin ellerinde ne gibi deliller var?

Dilinizi göstereceğinize delil gösterin!

Zira bunların dilini, önlerine sürdüğümüz Âyet-i kerime ve Hadis-i şerif’lerle kesmiş oluyorum.

Kâbe-i Muazzama’ya secdeye kapanmayı şirk olarak kabul etmiyorsun da, Râbıta’dan murad olunan: “Sâdıklarla beraber olunuz!” emr-i ilâhî’sini neden şirk kabul ediyorsun? Halbuki o da Allah-u Teâlâ’nın emri, bu da Allah-u Teâlâ’nın emri.

İnsan-ı kâmil bir perdeden, bir maskeden ibarettir. Kâbe-i muazzama’da ne ki varsa İnsan-ı kâmil’de hepsi mevcuttur. Onda öyle bir bina var ki, onu O yarattı. Onun özünde Hakk var.

Kâbe-i muazzama’da Hacer-ül esved, Kâbe-i muazzama’da Altınoluk var. Fakat Allah-u Teâlâ ona öyle bir oluk ihsan buyuruyor ki, feyz deryâsından Resulullah Alayhisselâm’ın deryâsına gelir. Kâinat da o derdyâdan alır, o Altınoluk’tan alır. Yani ona yönelen Hakk’a yönelmiş olur. Ondan aldığı feyz, feyz-i ilâhî’dir. Allah-u Teâlâ’dan Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, Resul-i Ekrem -sallallahu aleyhi ve sellem-inden ona, ondan O alınmakla feyz-i ilâhî olur.

O gördüğün insan-ı kâmil bir maskeden, bir resimden ibarettir. İçinde yalnız ve yalnız O olduğunu hem bilir hem görür.

Gören yalnız bunlardır. Onun içinde yalnız O olduğu için, O Kâbetullah oldu. İşte Râbıta ancak Kâbetullah’a yapılır.

Kâbe-i muazzama’nın yapılması için Allah-u Teâlâ İbrahim Aleyhisselâm’a emretti ve bütün ruhların dâvet edilmesi emrolundu. Bu dâvet kıyamete kadar devam eder, umuma şâmildir.

İbrahim Aleyhisselâm’a yapımını ve dâvetini emreden Allah-u Teâlâ, sâdıklarla olmayı emreden de yine Allah-u Teâlâ’dır.

Nasipdar ettiği kimseler o vâsıta ile tekâmül eder. Aynı zamanda “Kalbül-mümin arşur-rahman” olduğu için; Allah-u Teâlâ’nın ihsan ve tevdî ettiği emâneti, ezelî nasibini, Râbıta ve muhabbet sayesinde almış olur.

Bütün kâinâta taksimat maddî arş’dan gelir. Mânevî bütün taksimat da, mânevî arş’dan gelir. Bu da İnsan-ı kâmil’dir. Onun içindir ki Allah-u Teâlâ taksim etmişse nasibdar olanlar nasibini oradan alırlar.

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Ey iman edenler! Sabredin, sebat gösterin, hazırlıklı ve uyanık bulunun ve Allah’tan korkun ki, felâha erebilesiniz.” buyuruyor. (Âl-i imran: 200)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

“Bu Âyet-i kerime’yi bu mânâya kullanırsam, zâhir âlimleri tarafından hatalı görülmemeliyim. Çünkü;

“Kur’an’ın bir zâhiri bir de bâtını vardır. Bâtını da yedi dereceye kadar gider.”

Gibi Hadis-i şerif’ler tefsir dairesini genişletmişlerdir.” (45. Mektup)

Nefsini İlâh Edinenler Ve Onlara Râbıta Yapanlar:

Cenâb-ı Hakk’ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselerdir. Râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun’î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Bunlar, şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

•

DEVAM (12. Bölüm)


12. bölüm

NEFİS VE NEFİSLE CİHAD

Ulvî Ruh, Süflî Nefis:

Nefis Kur’an-ı kerim’de öncelikle, tek tek kişilerin kendileri mânâsında kullanılır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur.” (Âl-i imran: 30)

Diğer birçok Âyet-i kerime’lerde “Enfüsüküm:kendiniz”, “Enfüsühüm:kendileri” gibi ifadelerde “Nefis” hep tek tek kişilerin “Ene”si mânâsındadır.

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti.

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar. Allah-u Teâlâ ruhu nefse aşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan’ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

En Büyük Düşman:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrid-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ’nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî’de:

“Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir.” buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Nefsin Islahı:

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

“Hepinizin dönüşü Allah’adır. O zaman yaptıklarınızı size haber verecektir.” (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır.” (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır.” (C. Sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur.” (Ankebut: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

“Şüphesiz ki Allah bütün âlemlerden müstağnidir.” (Ankebut: 6)

Kullarının itaatine ve cihad etmelerine ihtiyacı yoktur. Hiçbir şeye ve hiçbir kimseye muhtaç değildir. Cihadı ancak onlara lütufta bulunmak ve bol mükâfat kazanmalarını sağlamak için emretmiştir.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyor:

“Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür.” (Buhârî. Tecrid-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir.” (Buhârî. Tecrid-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

İlâhî Yardım:

Hakk’a yönelen bir insan, iradesini “Nefsini ıslah etme” yönünde kullanırsa;

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım eder (sarılırsanız) Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.” (Muhammed: 7)

Âyet-i kerime’si mucibince Allah-u Teâlâ’nın yardımına erer.

Nitekim Zeyd bin Erkam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarının bir noktasında şöyle niyaz ederlerdi:

“Ey Allah’ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin.” (Müslim: 2722)

Şu halde vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Allah-u Teâlâ azmi nisbetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir.” (Ankebut: 69)

Bütün bu lütuf iyilikleri Allah-u Teâlâ’nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: “Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun.” diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Zira Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır.” (En’am: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

Cihadın Efdali:

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

“Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiği bilmiyorsun. Evvela kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar.”

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanlara iyiliği emreder de kendinizi unutur musunuz?” buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur.” (Saf: 2-3)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: ‘Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?’ derler. O da: ‘İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.’ cevabını verir.” (Buhârî, Tecrid-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer.

Ahmed Rufâî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuştur:

“Unu elersin aşağıya düşürürsün, kepeği kendine bırakırsın.”

Kişi İslâm’ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, “Bunun hareketleri zaten eğri, sözünden ne hayır gelir?” der, yol arayan insanı dahi yoldan çıkarmış olur.

Nefis kendisine yapılan nasihatleri kabul etmediği gibi, ona perde vurmak için güzel sözler söyler. Fakat o güzel sözler kendi ayıbını perdelemek içindir. Nefis onu öyle yaptırıyor, o da onun doğru olduğunu zannediyor ve kabul ediyor. Çünkü o perdenin kalkacağı günü bilmiyor. Yarın perde kalktığı zaman, bütün yapılan işler ortaya çıktığı zaman, nedâmetin çokluğu, faydasının hiç yokluğu görüldüğü zaman sen meydanda kaldın! Ne nefis kaldı, ne de örtüsü kaldı. Hakk ile başbaşa kaldın! İşte insanların aldandığı nokta burasıdır.

Allah-u Teâlâ bir Âyet-i kerime’sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

“Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir.” (Necm: 32)

İyiler de kötüler de gün gelecek Hakk’ın huzurunda seçileceklerdir.

Henüz âkibetini görmeyen ve kaderin sırrını bilmeyen insan için, böyle bir iddiâ ile böbürlenmesi çok tehlikeli bir sonuçtur, cehalet ile düşüştür.

Nefisle başbaşa kalıp muhasebe yaptığımız zaman, bir değeri olup olmadığını ona duyurmak için, onu kalp paraya tahvil ederiz. “Ey nefis! İşte sen busun, senin bu kadar bile değerin yok!” deriz. Geçmez parayı çocuk bile almıyor, oraya buraya atıyor.

İhlâs nokta-i nazarından nefisle muhasebe yapıldığı zaman, bu gibi ince hesaplar ortaya çıkar. Hem dalâlet içinde yüzerken, hem de kişinin kendisini beğenmeye kalkışması helâk olmak demektir.

Nefsi Gömmek:

Meselâ bir toprakta maden var. İnceden inceye uğraşarak o madeni topraktan ayırmak lâzımdır. Toprağın çok, madenin az olduğu düşünülerek ayırma işi bırakılırsa, o çok kıymetli maden topraktan ayrılmaz.

İşte bunun gibi, Allah-u Teâlâ bir insana mânevî bir cevher koymuşsa, o cevheri meydana çıkarmak gerekir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Ekilen bir tohumun üzerine taş gibi bir şeyler gelirse büyüyemez. Şayet ayıklanırsa o bitki neşv-ü nemâ bulur ve güzel bir gıda olur. İnsan da böyledir. Allah-u Teâlâ kişiye ezelden ihsan etmişse, onda ekilmiş bir tohum vardır. Bu mânevî tohumun büyümesi için nefsi tezkiye etmek, zulmet perdelerini açmak, hayvânî sıfatlardan kurtulmak gerekiyor.

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ’ya bile karşıdır. Gaye bu kâfiri müslüman etmektir.

Nefisle mücadelede galip gelen bir insan, Allah-u Teâlâ’nın lütfu ile onu mezara gömer. Nefis ise bu arada işine gelmeyen bir hâl olursa, hemen feveran etmek ister. Onun hilesinin sızmadığı yer yoktur. Fakat Allah-u Teâlâ insana o kuvveti verdiği için: “Sen dur, ben bu kadar uğraştım, seni yeni gömdüm, kıpırdamaya çalışma.” der. Üzerinde kabir taşının daima durması lâzımdır, yoksa kabirden çıkar gibi gömüldüğü yerden çıkar ve yapacağını yapar. Nefsi öldürmek başka, gömmek başkadır.

Samimi bir niyetle tevbe eden bir insan kötülüklerden vazgeçer. Nefsi ise içeriden, durmadan o işlerin tadını anmak ve yaptırmak ister. İnsan içini de sükut ettirirse, o artık iç ve dış hakimiyeti elde etmiş, tevbe kısmını tamamlamış olur.

Nefse Muhalefet:

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kaimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Nefsin çeşitli hayvani sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ’nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nisbetinde musallat olur, müsade edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ’ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişi bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir duâları şöyledir:

“Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır.”

Mücadele etmek suretiyle Allah-u Teâlâ’ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ’ya sığınması gerekir. İşte nefisle mücadele budur.

Nefsi size şöyle tarif edeyim:

“Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allahıma sığınırım. Değil binde birinden, tozundan Allah’ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabbim kurtarır.”

Nefs Terbiyesinde Yardımcı Âmiller:

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Nefis perdelerinin kırılması ve insan tabiatının dünya hayatının lezzetleri içerisine dalmasının önlenmesi hususunda, ölümün hatırlanması kadar kadar etkili hiçbir şey yoktur. Çünkü ölüm, insanın dünyadan ayrılış şeklini ve Allah-u Teâlâ’ya kavuşma halini gözünün önüne getirir.

Nefis ölmeyi hiç istemez. Ona öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır.

Mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmek gönülde ölümü hatırlatmayı tazeler.

Bir de aç bırakmak lâzımdır, nefsin açlığa hiç tahammülü yoktur, hiç sevmez.

Bütün şehvetlerin, arzu ve isteklerin menbaı midedir. Açlık ise nefsin arzularını öldürür.

Bâzı zevât-ı kiram üç gün beş gün oruç açmamışlardır. Size bunu yapın demiyoruz, içinizden bir fert çıksın tecrübe etsin, neticesini sonra görsün.

Nefis başlangıçta süt emen çocuk gibidir. O kendi haline bırakılırsa, süt emme arzusu daha da artar. Sütten kesip alıştırılırsa, o da emmeyi bırakır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ’dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruhun Hürriyeti:

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Hidayet nuru ise Zühal yıldızı gibidir, nefsin karanlığını deler geçer. Tevhid tohumu vücudun her yanına dal salar, ihata eder.

Kendisi ile dargın olanı önce kendisi ile barıştırmak gerekir. Çünkü onun nefsi ile ruhu çoktan arayı açmış. Kendi kendisi ile barıştırılmazsa, Hakk’a ulaştırmaya imkân olmaz.

Bir düşman bir memleketi istilâ edip zaptettiği zaman, orada kendi rejimini yürütmek ister. Hiç kimseye söz hakkı vermez, kimsenin hürriyete kavuşmasını istemez. Kendi eliyle yaptığı putlara tapındırmaya mecbur eder. Gizli veya açık ilâhlık dâvâsı güder.

Nefsi ile ruhu arayı açan kimsenin durumu da böyledir. Düşmanını öğrenip mücadeleye girişir, muvaffak da olursa hürriyetine kavuşur, işgalden kurtulur. Elindeki putu, gönlündeki mâsivâyı atar, Hakk’a ulaşır, dünya saâdetine âhiret selâmetine erer.

Nefsin Tuzakları:

Nefis bulunduğu makam ve dereceye göre, insana değişik tuzak ve hileler kullanır. Her ne kadar bazen uslu duruyor gibi görünse de silâhları yanıbaşında hazırdır. Hiç tahmin edilmeyen bir anda aniden o silahı kullanır ve ruhu öldürür.

Nefsin şeriattaki en büyük silahı “Vesvese vermek”tir. Kalbi zikrullahtan uzak tutmak ve ibadetlerin faziletini gidermek için “Şu iş olmasa, şu şöyle olsa!” gibi vesveselerle kalbi daima meşgul eder.

Tarikatta ise uyuma emri verir. Müridi uyutmak suretiyle Hakk’ı zikirden uzaklaştırmaya çalışır. Bunun için de, yeme-içme gibi uyku sebeplerini çoğaltır.

Velâyet ve nübüvvet dâvâlarını karıştırır. Kişiyi yersiz dâvâların peşinde koşturur.

Marifete geçince Rubûbiyet dâvâsı sürmeye çalışır. Şüphesiz bu bir gizli şirk olur.

NEFSİN TERBİYE VE ISLAH ŞEKİLLERİ

Tarikattaki Terbiye:

İlk nefis terbiyesi tarikatta başlar. Zira Tarikat-ı aliye’ye dehalet etmeyen bir kimse, nefsini tanıyıp tehlike ve tuzaklarından haberi olmaz ki onunla mücadele etsin, ıslahına çalışsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Küçük cihaddan büyük cihada döndük.”

Buyurarak kâfirle olan cihadı küçük, nefisle olanı büyük saymıştır.

İnsanın kendi nefsi ile cihad etmesine “Cihad-ı ekber” denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bir Hadis-i şerif’lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

“En şiddetli düşmanın iki yanın arasındaki nefsindir.” (Beyhakî)

Kişi Tarikat-ı aliye’ye dehalet eder etmez iç âlemine dönüş yapar. İç düşmanını görür, onunla mücadele ve mücahedeye başlar.

En büyük düşmanla mücadeleye girişildiği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hakiki mücahid, nefs-i emmâresi ile savaşan kimsedir.” (Tirmizî)

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“Muhacir, Allah’ın yasakladığı şeylerden kaçınandır.” (Buhârî. Tecrid-i sarîh: 10)

Mükerrem denilmeye lâyık olan insan, nefsini tezkiye etmiş, güzel ahlâk sahibi olmuş; içini, dışını, işini temizleyen, şeriat hizmetinde, tarikattaki esaslara nâil ve vâkıf olan insandır.

Allah-u Teâlâ bir Âyet-i kerime’sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

“Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir.” (Necm: 32)

İyiler de kötüler de gün gelecek Hakk’ın huzurunda seçileceklerdir.

•

Nefis başlangıçta yeni doğan çocuğa benzer. Terbiye ile ıslah veya ifsada kabiliyetli bulunduğundan, bir ilim-irfan erbabının taht-ı terbiyesine girmeye muvaffak olursa; ilim, irfan ve fen öğrenerek terbiye olur, dünyâ saâdetine ahiret selâmetine erer.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?” buyuruyor. (Furkan: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikat-ı aliye’deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kağıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvela didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Hakikattaki Terbiye:

Hakikattaki nefis terbiyesinin misâli de buğday tanesidir. Bir buğday tanesi toprağa düştüğü zaman önce çürüyor, varlığı yok oluyor. Sonra izn-i ilâhî ile filiz veriyor, birçok başak yetiştiriyor. Olgunlaşıp başını eğince ehli onu biçiyor. Harmanlarda atların ayakları altında, makinelerde haddelerin arasında çiğneniyor. Taneleri ve samanları ayrılıyor. Buğday ambara, saman samanlığa konuluyor.

Bütün bunlara rağmen buğdayın işi bitmez. Değirmene götürülerek taşların arasında ezilir ve un hâline gelir.

Bu kadarla da bitmez, su ile yoğrulup hamur olur. Sonra fırına atılır. Şiddetli ateşler içinde uzun zaman yanar ve pişer. Güzel bir ekmek hâline gelir. Ancak bundan sonradır ki faydalı bir gıda hâline gelmiştir.

Ekmek fırına girip piştiği gibi, insan da ibtilâ çeke çeke pişer ve olgunlaşır.

Rivayet olunur ki Musa Aleyhisselâm bir gün: “Yâ Rabbi! Müminleri harplerde atların ayakları altında niçin çiğnetiyorsun, kullarını cehennemde niçin yakıyorsun?” diye münâcatta bulunur. Bunun üzerine Allah-u Teâlâ Cebrâil Aleyhisselam’ı göndererek ona buğday ekmesini emreder. Musa Aleyhisselâm buğdayı eker, biçer, harman yapar. Buğdayı ambara, samanı samanlığa koyar. Kalan hışırtıyı da yakarken Cebrâil Aleyhisselâm gelir. “Yâ Musa ne yapıyorsun?” diye sorar. “Buğday ektim, biçtim, harman yaptım. Buğdayı ambara, samanı samanlığa koydum. Hışırtıyı da yakıyorum.” diye cevap verir O zaman Cebrâil Aleyhisselâm: “Allah-u Teâlâ da işte böyle yapıyor.” buyurur.

Bir insanın beşeriyete faydalı olabilmesi için mânevî olarak ekilip varlığını yok etmesi lâzımdır. Ondan sonra çeşitli ibtilâlara, imtihanlara maruz kalır. Bu sıkıntılarda ihlâsını ve teslimiyetini ibraz ederse, tanenin samandan ayrıldığı gibi ayrılır. Ona ibtilâ verilmeseydi samanlar arasına karışıp gidecekti. Mânevî ibtila fırınlarında pişe pişe ekmek olur, ondan herkes gıdalanır. Artık onun kendisine âit hiçbir varlığı yoktur. Allah-u Teâlâ onu öyle bir hâle koyar ki, üstündeki varlığın sahibine ait olduğunu çok iyi bilir. Bunlar Mürşid-i kâmil olan kısımdır. Allah-u Teâlâ ona o vazifeyi vermiştir. Veren O, gönderen O, yaptıran yine O. “Yaptım” diye bir şey yoktur. “Yaptım” dememesi için zaten onu o hâle koymuştur.

Diyelim ki sen bir buğdaysın, toprağa düştün ve çürüdün. Sonra tekrar filizlendin, başak verdin. Kesildikten sonra harman oldun. Tanelere ayrıldın. Taşların altına girerek öğütüldün, un oldun. Üstelik o toz da üfleyince yok oluyor. Peki senin varlığın nerede kaldı? Bütün fiiller Fâil-i mutlak’ındır. Mevlâ dilediğini dilediği yere koyar, dilediği yerde vazife gördürür. Bütün icraatların kendisine âit olduğunu dilediğine duyurur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah kime dilerse ona kat kat verir.” (Bakara: 261)

Bu veriş, Allah-u Teâlâ’nın dilediğince olacaktır.

Marifetteki Terbiye:

Marifetteki terbiyeye gelince; Dağ kadar büyük bir kaya düşünün. Nefsin kendisini parçalamak, bu kayayı parçalamaktan zordur. Parçalandıkça, her bir parça ile nefsin bir varlığı atılır. Her parçanın atılışında da yükseldiğini ve terakkî ettiğini görür. Bu yükseliş çok süratlidir. Mümin-i kâmil’in kalbi Arşırahmân’ın fevkinde olduğuna göre, tasavvur buyurun ki o insanın ne kadar yükselmesi gerekiyor?

Kişi varlığını yok etmedikçe, eriyip hiç olmadıkça aslâ marifete erişemez.

Bu dağ gibi kaya paramparça olduğu zaman, içindeki öz meydana çıkar. Bu dağ parçalanacak ki o nur ortaya çıksın. Nefsin nurunu bulmak demek, onu halkedeni bulmak demektir. “Men arefe”nin sırrı burada tecellî eder.

Şimdi bir nefsin simsiyah durumuna bakın, bir de onu halkedene bakın. İşte oraya erişen o nurla erişir. Artık o karanlık nefsinin varlığından eser kalmaz. Vücudunun en kötü yeri iken, şimdi en iyi yeri olur. Çünkü o artık nurdur, o nur ile Âlem-i lâhut’a erişir. Başka türlü Lâhut âlemi’ne erişemezdi.

Hatta bazı kimselerin “Benim yolum tarikat yolu değil hakikat yoludur.” demeleri insana ne kadar tuhaf geliyor. Halbuki tarikattaki mücadeleyi bilse, değil o yola girmek, hemen kaçar. Bu yolları yürümeden, Tarikat-ı aliye’ye ayak basıp hakikate çıkmadan, insanın mârifete ulaşması; ilkokulu okumayan bir insanın üniversitede okuyorum demesine benzer.

Netice Olarak:

Allah-u Teâlâ Âyet-i kerime’sinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

Allah-u Teâlâ’ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O’na itaat edin. İslâm’a bir başka şeyi karıştırmayın.

Hakk’a uymayıp, Hakk’ı kendi arzu ve heveslerine uydurmaya kalkışanlar hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Eğer hak onların heveslerine uysaydı, gökler ve yer ile bunlarda bulunanlar bozulur giderdi.” (Müminun: 71)

Çünkü onların hevâ ve hevesleri bozuktur, farklı farklıdır, tutarsızdır.

Onlar nefislerinin arzularına meylettikleri için, Hakk’ı ve hakikatı duymak, üzerinde düşünmek istemezler.

“Hayır! Biz onlara zikirlerini (şan ve şereflerini) getirdik. Fakat onlar kendi zikirlerinden yüz çeviriyorlar.” (Müminun: 71)

Ona iltifat etmiyorlar, ondan feyiz alarak nefislerini ıslâh etmek istemiyorlar. O sayede nefislerinin şerrinden kurtulmak arzusunda bulunmuyorlar, arzu ve heveslerine uymaya devam edip durmak istiyorlar.

•

Hesap ve cezâ gününü düşünerek hayatını ona göre düzenleyen, Rabbinin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır.” (Nâziat: 40-41)

Allah’tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Şeddâd bin Evs -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Akıllı kimse, kendisini hesaba çeken ve ölümden sonrası için çalışandır.

Âciz de, nefsini hevâsının peşine takan ve Allah’tan temennide bulunan kimsedir.” (Tirmizi: 2461)

Nefsine uyup günahlarda ısrar ettiği halde, Allah-u Teâlâ’nın kendisini affedip cennete koyacağını temenni eder durur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Allah altmış yaşına kadar ömür verdiği halde, (yaratanı ve yaşatanı tanımayan) kimsenin mazeretini kaldırmıştır.” (Buhârî. Tecrid-i sarîh: 2020)

Dinî, dünyevî saâdet ve selâmet yollarını öğrenmek için tecrübe zamanı demek olan bu müddet Hadis-i şerif’te altmış yaş olarak sınırlandırılmıştır. Artık bu yaşa varan kimsenin kusurları hakkındaki mazeretleri kaldırılmış oluyor. Ancak tevbe istiğfar etmek ve gönülden Hakk’a yönelme yolu bulunuyor.

Bir kardeşimizle konuşurken nefisle mücahededen bahis açılmıştı. “Yavaş yavaş alışacağız inşaallah.” dedi. Bu sözü hem tuhafımıza gitti, hem de hoşumuza gitti. Yaşını sorduk. “Altmışüç” dedi. “Onüç desen daha çok yakışacak.” dedik. Çünkü yavaş yavaş alışacağımıza göre, demek ki önümüzde çok vakit var.

Ve mücahedenin, mücadelenin hakikatını ona izah ettik.

NUMUNE BİR NEFİS TEZKİYESİ

Aziz Mahmud Hüdâyî -kuddise sırruh-:

Milâdî 1541 yılında Şereflikoçhisar’da dünyaya geldi. Medrese tahsilini İstanbul’da tamamladı. Hocası Nâsırzâde ismindeki zât Edirne’ye müderris, Mısır ve Şam’a kadı tayin edildiği yıllarda onu da yanından ayırmadı. 1573’te Mısır’dan dönüşünde Bursa Ferhâdiye medresesine müderris ve Câmi-i Atik mahkemesi’ne nâib tayin edildi. Üç sene sonra, hocasının vefatı ile Bursa kadılığına getirildi.

Kadılığı esnasında bir gece rüyasında kıyametin koptuğunu, sırat ve mizan kurulduğunu, sâlih kişiler olduklarını zannettiği pek çok kimsenin, hususiyetle çok sevdiği hocası Nâsırzâde’nin de cehennemlikler arasında bulunduğunu gördü.

Bu korkunç rüyanın verdiği dehşet ve teessür içindeki günlerde mahkemeye bir dâvâ getirildi.

Boşanma dâvâsı ile huzuruna gelen bir kadın, kocasının her sene Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet ettiği halde gitmediğini ve o sene yine Hacc’a niyet edip eğer gitmezse kendisini üç talâkla boşayacağını söylediğini, fakat arefe gününe kadar gitmediği halde kurban bayramı günlerinde birkaç gün ortadan kaybolduktan sonra meydana çıkarak Hacc’a gidip geldiğini söylemek suretiyle yalan konuştuğunu, bu itibarla talâkın gerçekleşmesini istedi.

Yanında bulunan kocası ise, arefe gününe kadar memleketinden ayrılmadığını kabul etmekle beraber, Hacc’a gidip geldiğini, hatta orada görüştüğü arkadaşlarından dönüşlerinde şâhitlik yapmalarının istenebileceğini söyleyerek talâkın gerçekleşmediğini savundu.

Dâvâ, kadı Mahmud efendi tarafından hacıların dönüşüne kadar tehir edildi.

Hacılar döndükten sonra ise, kocanın iddiasında doğru olduğu hacı arkadaşlarının şâhitlikleri ile anlaşıldı. Bunun üzerine kadı Mahmud efendi talâkın vâki olmayacağına dair hükmü ilân etti.

Kararı açıklamakla beraber bu işin nasıl olduğunu ve gidiş-gelişin ne şekilde gerçekleştiğini adamdan gizlice öğrenmek istedi.

O da eskici Mehmed dede adı ile anılan bir zâtın mânevî delâletiyle tayy-i mekâna nâil olduğunu söyleyince, Hüdâyî -kuddise sırruh- Hazretleri Mehmed dedeye başvurarak inabe talebinde bulundu.

Mehmed dede ise: “Nasibin bizden değildir, Hazret-i Üftade’dendir, varın ona müracaat edin.” deyince dünyevî meşgalelerini terkederek Üftade -kuddise sırruh- Hazretlerine intisab etti.

Hazret-i Üftade -kuddise sırruh- ondan; önce mal ve mülkten, ikinci olarak memuriyetten feragat etmesini ve üçüncü olarak da nefsini ayaklar altına almasını istedi. O da bütün bunları tereddütsüz kabul ederek şeyhinin irşad halkasına katıldı.

Şeyhine verdiği sözleri yerine getirerek önce mal ve mülkünü fakirlere dağıttı, sonra da memuriyeti terk etti. Arkasından da nefsini ayaklar altına alabilmek için çok sıkı bir riyazete başladı.

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

“Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın.”

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında: “Ciğerci... Ciğerci!...” diyerek satmaya başlamıştı.

Bu hâli gören ahâli: “Kadı çıldırmış!” diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiç birine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergahın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine:

“Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!”

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

“Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?”

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

“Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz.” diyerek omuzundan yakalamış, sonra da:

“Maksat bu mertebeyi atlatmaktı.” buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk’unu tamamladı ve irşada mezun oldu.

Şeyhinin vefatından sonra Rumeli’ye gitti. Trakya ve Balkanlarda bir süre kaldıktan sonra İstanbul’a geldi. Bu arada Üsküdar’da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergahı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksenyedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:

“Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler.”

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.

•

DEVAM (13. Bölüm)


13. bölüm

NEFİS VE DERECELERİ

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli “Nefs-i emmâre”dir. Bir perdenin kalkmasıyla “Levvâme”, iki perdenin kalkmasıyla “Mülhime”, üç perdenin kalkmasıyla “Mutmainne” gibi isimler alır. Daha sonra “Râziye”, “Mardiyye”, “Sâfiye” gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nisbette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgar, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin makamıdır.

Altı derecenin ismi Kur’an-ı kerim’de açık olarak zikrediliyorsa da, “Nefs-i sâfiye” Âyet-i kerîme’lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

1. Nefs-i Emmâre:

İnsanı zorla kötülüğe sürükleyen nefistir.

İnsânî ruh, hayvânî ruhun şehvânî arzularına boyun eğerek ona itaat eder, bütün hallerinde ona muvafakat edip hükmü altına girerse, onun bu hâline “Nefs-i emmâre” denir.

Nefs-i emmâre hâlindeki insanın kalbi, cisme âit nimetlerle şehvetlere dalar, hâlini değiştirir. Mevlâ’dan uzaklaşır. Daha önce âmir iken, memur durumuna düşer. Eğer kalp, bu mertebede uzun müddet beklerse, onun artık gayb âlemine yönelmeye gücü de kalmaz. Zira gayb ayna gibidir. Toz ve pastan arınmış oldukça, insan onda şekilleri net ve berrak olarak görür. Uzun zaman parlatılmazsa, pas onun cevherini büsbütün kaplar. Parlatmak da körlüğünü gidermez. Böylece aynalık özelliğini kaybetmiş olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şüphesiz ki her şeye cilâ verecek bir âlet vardır, kalbin cilâsı ise zikrullahtır.” (C. Sağir)

Kalp, gayb âlemine yönelerek mâsiyetlerden kaçarsa, zikirle-fikirle perdeler açılmaya gayret edilirse, pas ve bulanıklıklar tamamen silinir. Eşyanın hakikatlerine, ince mânâlara ve ilâhî tecellîlere istidat kazanmış olur. İndiği makamlara tekrar yükselir.

Nitekim Allah-u Teâlâ bir Hadîs-i kudsî’de:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyurmuştur. (K. Hafâ: 2256)

Mümin kulun kalbine sığmaktan maksat, “Kalbine tecellî eder.” demektir. Yoksa “Allah kulların kalbine girer.” demek değildir.

Birinci makamda insânî ruh, şehvânî nefse yenilip kötülüğü emredici olduğundan emmâre adını almıştı.

Âyet-i kerime’de:

“Nefis olanca şiddetiyle kötülüğü emreder.” buyuruluyor. (Yusuf: 53)

Çünkü nefis iradeyi emer. Yuları taktığı zaman, bilse de bilmese de çeker götürür.

Beşerin nefsi aslında daima fenâlık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Onun tabiatında şehvete, günaha, her türlü kötülüğe meyil vardır. Nefis kendi gücünü ve emrindeki silahlarını o yönde kullanır. Bundan dolayıdır ki insan sırf kendi nefsinin arzularında kalırsa fenalığa sürüklenir.

“Ancak Rabbimin merhamet edip koruduğu hariç.” (Yusuf: 53)

Allah-u Teâlâ rahmet edip hidayetini eriştirdiği vakit, Rahmânî kuvvet nefsânî kuvvete galip gelir, onun emrini hükümsüz kılar ve gücünü kırar. Böylece nefis ilâhî emre uyar, kendi emrini terkeder, kötülükten uzak kalır.

“Şüphesiz ki Rabbim bağışlayandır, merhamet edendir.” (Yusuf: 53)

Birçok hallerde nefislerin tabiatları icabı uğradıkları meyil ve istekleri Allah-u Teâlâ kendi mağfiretiyle örter ve önler, onların fiiliyata çıkmasını engeller, günahını itiraf edip bağışlanma dileyenleri de bağışlar.

Böyle bir kimse rehbere ulaştığı zaman, nefsin çektiği ipi koparır, onu nefisten sıyırır, lâzım gelen tâlim ve terbiyesini verir ve o kimse uyanır. Artık var gücüyle temizliğe girişir, nefis işgali altındaki kalp evini kurtarmaya çalışır.

•

Bu nefsin seyri “İlâllah”tır, yani Allah’a doğrudur. Âlemi, bu görünen şehâdet âlemidir. Yer’i göğüstür. Hâli meyildir. Yolu şeriatın dış ölçüleridir.

Sıfatları: Cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleridir.

Nefs-i emmâre de Rabbânî bir latîfedir. Şu kadar var ki, kötülüklere meyletmesi, şehvetlere düşkün olması sebebiyle pislenmiştir. Şehvet düşkünü hayvânî nefsin hükmü altında kalıp ona uymakla hayvanların yoluna girmiştir. İnsan için de en büyük düşman hâline gelmiştir. Şeytan onun askerinden olup, ondan kuvvet bulmuştur.

Hâdis-i şerif’te:

“En şiddetli düşmanın, iki yanın arasındaki nefsindir.” buyuruluyor. (Beyhakî)

Çünkü zâhirî düşman ikram ve ihsanlar karşısında dost olup sadâkat gösterebilirken, nefis lütuf ve ihsandan anlamayıp zararını daha da çoğaltır.

Nefs-i emmâre’deki bir insan, kötülük yapmaktan en ufak bir pişmanlık duymaz, yaptığından hiçbir pişmanlık duymayan hayvana benzer.

Fâsıklar, kâfirler ve münâfıklar nefs-i emmâre grubuna girerler.

Nefs-i Emmâre Derecesinde Bulunan İnsanlar Üç Sınıftır:

1. Allah-u Teâlâ’nın emirlerini yerine getirmeye çalışır, nehiylerinden kaçınmaz.

“İstediğini yap ölümü tadacaksın,

Dilediğin gibi yaşa sonunda ayrılacaksın.”

2. Allah-u Teâlâ’nın emirlerine itaat etmediği gibi, nehiylerinden de kaçınmaz. Fakat itaat edenleri sever.

“Dünyânın muhabbeti âhiret saâdeti,

Hangisini tercih edersen nefsini ona satmış olursun.”

3. İsmi İslâm’dır. Fakat İslâm’ın hiçbir emrini yerine getirmediği gibi, İslâm’ı ve müslümanları sevmez.

“O ki tasdik etmez sünneti kitabı,

Susmak konuşmamaktır onun cevabı.”

•

Nefs-i emmâre derecesinde bulunup da oradan uzaklaşmak için herhangi bir gayret sarfetmeyenler, kendilerinde ıslah alâmetleri görülmeyenler cehennemde bulunmaya devam edenlerdir.

İnsanın belli bir süreye kadar yaşama garantisi olmadığı gibi, nerede ve ne zaman ne şekilde öleceğini de hiç kimse bilemez. Bunun içindir ki gelecek için şimdiden hazırlık yapmalı ve insanoğlu bulunduğu yolun “Hidayet yolu” olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun “Allah yolu” olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır.

2. Nefs-i Levvâme:

İnsânî ruh, emmâre iken işlediği günahlardan ve kötülüklerden pişmanlık duyar ve kendisini kınamaya başlarsa, onun bu hâline “Nefs-i levvâme” denir.

İkinci makama yükselen sâlikin artık kalbindeki yedi perdeden birisi kalkmıştır. İbâdetlerini yapar, yasaklardan kaçınmaya, emr-i ilâhi’yi yerine getirmeye çalışır. Buna rağmen yine günah işler, fakat hemen arkasından da pişman olup tevbe eder.

Bu gibi kimseler için de iyi vaadler vardır:

“Onlar ki günahın büyüklerinden ve hayâsızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabbinin mağfireti geniştir.” (Necm: 32)

Bu makamın seyri “İlallâh”tır. Âlemi, berzah âlemidir. Yeri gönüldür. Hâli muhabbettir. Yolu tarikattır.

Sıfatları: Kınama, haset, kötü fikir, ucb, işret, halkla çekişme, kahır, temennâ, körü körüne tevekkül, gizli riyâ, makam sevgisi ve şehvet tutkusudur.

Nefs-i emmâre’nin bir kısım sıfatları hâlâ mevcut olmasına rağmen hakkı hak, bâtılı bâtıl olarak görür ve bilir. Şeriat ameli ve muhabbeti eksilmez. Kötü hallerinden dolayı üzülür. Fakat o kötü sıfatlardan kurtulması gücünün dışındadır.

Zâhidler, nefsin emmâre ve levvâme derecesindedirler.

Levvâme olan nefis de kendisine zulmettiğinden dolayı ona “Zâlim” denilmiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlardan kimi nefsine zulmedendir.” buyuruyor. (Fâtır: 32)

Eğer tevbe ederse, Allah-u Teâlâ’nın onların günah ve kusurlarını bağışlayacağı, tevbelerini kabul buyuracağı umulur.

Nefs-i levvâme’de gizli bir riyâ ve kendini beğenme hastalığı vardır. İyi amellerini halkın bilmesini ister. Övülmekten memnun olur. Başkalarına üstün gelip ezme arzusu duyar. Bu kötü huyundan hoşlanmamasına rağmen, kalbinden de söküp atamaz.

Nefs-i levvâme’de bulunan bir kimse takvâ ehlinden sayılır. Bu makamın en yüksek derecesi ihlâstır. Ancak amellerinde ihlâs da olsa, sâlik yine de tehlikeden kurtulmuş değildir.

Buna rağmen Allah katında kudsiyet ifâde eden bir makamdır.

Nitekim Allah-u Teâlâ Âyet-i kerîme’sinde:

“Kendisini alabildiğine kınayan nefse yemin ederim ki!” buyuruyor. (Kıyâmet: 2)

Bu kınama övünülecek bir hususiyettir.

•

Bir insan Tarikat-ı aliye’ye kabul edildiği zaman nefs-i emmare ile girer. Bir taraftan ilim-irfan ile meşgul olurken, diğer taraftan da daimi surette nefisle mücadele halindedir. İlim cihad, ilim cihad... Ve bu suretle nefs-i emmare’yi yendiği zaman bir sıfatı küçülmüş ve bir perde kalkmış olur. Fakat Nefs-i emmare’nin büyük arzuları kökleşmiş olduğu için, bu arzuları birden söküp atamaz.

Tekrar mücadeleye mücahedeye devam eder. İlmiyle irfanıyle nefs-i levvame’yi de katettiği zaman bu perde de kalkar. İnsan nisbeten mülayimleşir, hilm sıfatına bürünür, nefs-i mülhime halini alır.

Nefs-i emmare artık o kötü sıfatlarını kaybetmiştir. Bu kayıpların sebebi de şudur:

Allah-u Teâlâ lütfuyla ona ezelden Mürşid-i kâmil’i nasip ettiği için, nasibini aldıkça ruhu kuvvet bulur. Elinden geldiği kadar hakikatı öğrenmeye gayret eder. Bir taraftan da nefsi ile mücadelesini ve mücahedesini devam ettirir.

Nefs-i levvâme’nin iki yüzü vardır. Bir yüzü nefs-i emmâreye, diğer yüzü de nefs-i mülhimeye bakar. Nefs-i emmâre’den bir bakıma yüzünü çevirmiştir, fakat tekrar meyletmesinden korkulur.

3. Nefs-i Mülhime:

İbâdet, zikir ve riyâzetlerin artması, nefisle şiddetli bir mücâdeleye girişilmesi neticesinde kalp üzerindeki perdelerden birisi daha kalkarsa, nefsin üçüncü makamına çıkılmış olur ki, bu makama “Nefs-i mülhime” denir.

Allah-u Teâlâ’nın insânî ruha isyan ve itaatını vasıtasız olarak ilham etmesinden dolayı bu dereceye “Mülhime” ismi verilmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” (Muhammed: 17)

Ruh terakki edip kuvvet buldukça nefse hâkim olmak ister. Birçok mücâhede ve mücâdeleden sonra, bu mertebede nefis ıslah olmuştur. Artık vücutta hâkimiyet ruhun eline geçmiştir.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan kişinin haberi olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; manevî destekle, ruhanî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülayimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir Mürşid-i kâmil’in kılavuzluğu ile gidebilir.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, Nefs-i mülhime’den sonraki terakkiyat için de mutlaka Fenâfillah’a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır. Zira vuslat mürşidsiz olmaz. Mürşid onu şüphe karanlıklarından kurtarıp tecelli nurlarına çıkarır.

Bu makamda kalanların bazısı yarı deli yarı velidir, bunlara meczub denir.

Nefs-i mülhime’nin seyri “Alellah”tır. Bu makamda sâlikin kâlbinde hakikat nurları doğduğundan, onları müşâhede etmekten dolayı içinde mâsivâ kalmaz. Âlemi, ruhlar âlemidir. Yeri ruhtur. Hâli aşktır. Kendisine gelen mânâ mârifettir.

Sıfatları: İlim, cömertlik, kanaat, tevâzu, sabır, ezâya tahammül, özürleri kabul, güzel zan, hoşgörü...

Bu makamda sâlik, bütün varlıkların Âlemlerin Rabbi olan Allah’ın kudret elinin altında olduğunu müşâhede ettiğinden, hiçbir mahlûka itirazı olmaz. Fâil-i mutlak’ın fiillerini seyreder. Aslâ geri dönmemeye gayret eder.

Nefs-i mülhime’nin diğer vasıfları da şunlardır:

Hayretle şaşkınlığa düşmek, makamlara ermek, kabz ve bastın gelişi, havf ve recânın gidişi, zikrullahı sevmek, güler yüzlülük, hikmetle konuşmak, müşâhede ve murakaba...

Bu makamda mürid zayıftır, Hakk’a gidemez. Celâl ve Cemâl’i fark edemez. Beşeriyetin gereği haller ondan tamamen silinmediği için, gafil olduğu bir anda nefsi hemen geriye dönüp aşağıların aşağısına iner ve eski kötü alışkanlıklarına devam eder. İtikadı bozulup ibâdeti terkeder. Şeytâni hayalleri Rahmânî tecelliler sanır. Böylece helâka gider.

Bu makamdaki sâlike en mühim ve gerekli olan şey, bağlı bulunduğu Mürşid-i kâmil’e öz irâdesi ile ve titizlikle itaat edip, her emrine tam teslim olmaktır. Ayrıca nefsin istek ve arzularına şiddetle muhalefet etmelidir. Çünkü bu makamda yükselmek mümkün olduğu gibi, her an düşmek tehlikesi de vardır.

Nefs-i mülhime Kur’an-ı kerim’de şu şekilde geçmektedir:

“Her bir nefse ve onu düzenleyene, sonra da ona isyanını ve itaatını ilham edene yemin ederim ki, nefsini temizleyen kurtulmuştur.” (Şems: 7-8-9)

Âyet-i kerime’lerde nefse iyilik ve kötülüklerin ilham edildiği bildirilerek, ilham alan nefse dikkat çekilmiştir.

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen “Şehvet, gadap, kin, kibir, riyâ, hased...” gibi kötü huylardan temizlenmektir. “Temizlenen kurtulmuştur.” Beyan-ı ilâhi’si de bu mânâdadır. Yoksa zâhiri temizlik, ya da “Oruç tuttum temizlendim.” gibi basit bir mânâ çıkarılmamalıdır.

•

Bu makamda kalanların bazısının yarı deli yarı veli olduklarını söylemiştik. Bunun mânâsını size üç noktada izah edelim:

1. Fenâfillah’a ulaşmış bir Mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir Mürşid-i kâmil’de nasibi varsa; “Emmâre”yi ve “Levvâme”yi geçip “Mülhime”ye geldiği zaman “Fenafişşeyh” olur ve “Fenâfirresul” kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

2. Fenâfillah’a çıkmamış bir mürşid ise müridi yürütemez, ders verir yürü der. O da Fenâfirresul’e kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nisbetinde ibadetine taatına devam eder ve Allah-u Teâlâ’nın sevgilisi olabilir.

3. Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, marifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ’ya kalmış. Kimisi de en aşağı dereceye kadar düşer. Allah’ımız cümlemizi muhafaza buyursun!

Hülâsa edecek olursak; birisi Fenâfirresul kalesine giriyor ve tahsiline devam ediyor, ötekiler kaleye gelince içeriye alınmadığı için -çünkü orası girme yeri değil, alınma yeridir- kimisi ihlâsıyla devam ediyor, kimisi de bocalayıp aşağıya kayıyor.

4. Nefs-i Mutmainne:

Şirkten, şüpheden, isyan ve hatadan temizlenmiş, Mevlâ’nın hitâbıyla ıstıraplardan kurtulup huzura kavuşmuş nefis demektir. Kalp üzerindeki dördüncü perdenin kalkmasıyla, ruh mutmainne makamına yükselir.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

“Ey mutmainne olan nefs!” kelâmı ile hitap etmiştir. (Fecr: 27)

Nefs-i mutmainne’de müridin seyri “Seyr-i maallah”tır. Âlemi, hakikat-ı Muhammediye’dir. Yeri sırdır. Hâli, sâdık bir tatmin hâlidir. Kendisine gelen mânâ şeriatın bazı sırlarıdır.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Onları hidayete erdirecek ve hallerini düzeltecektir.” (Muhammed: 5)

Sıfatları: Cömertlik, tevekkül, sabır, şükür, hilm, teslimiyet, rızâ, sıdk, ibadet, rifk, güleryüzlülük, tam müşâhede, sürekli huzur, büyüklere tâzim, kalp sevinci, tatlı dil, kusurları örtme, hataları bağışlama...

Sâlik bu makamda Kur’an-ı kerim ve Sünnet-i seniye’ye tam olarak uyar. Bu makamda olan kişiyi görenlerin gözleri, dinleyenlerin kulakları zevk duyar. Sözleri bıkkınlık değil, sıdk ve safâ verir. Dilleri şeriat hikmetlerine, hakikat sırlarına ve mânâ inceliklerine tercümanlık eder. Oysa ki, ne bir kitap mütâlâa etmiş ne de kimseden bilgi istemiştir. Söyledikleri Kur’an-ı kerim’e ve Hadis-i şerif’lere uygun gelir. Çünkü o “İlhâmât-ı ilâhî”ye mazhar olmuştur. Bundan dolayı edep ve hayâ deryasına dalmıştır. Ona haşyet ve heybet hâli verilmiş, vakar elbisesi giydirilmiştir.

İnsanlarla ara sıra görüşüp, iç âlemine doğan hikmetlerden onlara söyler. Dostlarını istidatları kadar irşad eder.

Çoğu vakitlerini ibâdetle geçirir. Tâ ki daha yüksek derecelere ulaşmaktan mahrum kalmasın.

Nefsi terbiye ederek mutmainne derecesine kavuşturmak için Allah-u Teâlâ’ya niyazda bulunmalıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

“Allah’ım! Senden itminana kavuşmuş bir nefs-i mutmainne dilerim ki, sana kavuşmaya iman etsin, takdirine râzı olsun, verdiklerine kanaat etsin.” (Taberânî)

Bu mertebe, saâdet ve bahtiyarlık mertebesidir.

Bu makamda duâ ve virdlere devamla, Resulullah -sallallahu aleyhi ve sellem-in sevgisi bambaşka bir hâl alır.

Bu makama gelindiği zaman, nefis artık teslim bayrağını çeker.

Tevhidin; vücudî tevhid, şuhudî tevhid, meşhud tevhid olmak üzere üçe ayrıldığı ve bunların izahları daha önce yapılmıştı. Ancak nerede olduğu izah edilmemişti.

Şuhûdî tevhid Nefs-i mutmainne’de tecelli der. Artık teslim olduğu, itminan olduğu için, Allah-u Teâlâ’nın kudretini seyretmeye başlar.

Kör göz, şaşı göz, bir de gören göz var demiştik. Nefs-i emmâre’de olan bir insan zâlim ve câhil olduğu için, ancak zahiri ilimlerle yani satır ilimleri ile kulaktan duyduğunu alır. Zannı ile, dış duygusu ile icraatını yapar. Kendi içtihadı ile hareket eder. Bir müddet hakikata kördür.

Nefs-i mutmainne’ye geçen bir insan ise şaşıdır. Allah-u Teâlâ’nın azametini seyrederken, kendi varlığını da seyreder. Allah-u Teâlâ’nın ulûhiyet sırlarını her zerrede temâşâ ettiği gibi varlığı ile temâşâ ettiği için biri çift görüyor, körlükten kurtulamamış, fakat şaşı olmuş.

Tasavvur buyurun Tarikat-ı aliye nasıl bir ilim-irfan mektebidir ki, körlükten kurtulup şaşı haline geliyor. Daha da çok çalışabilirse, Allah-u Teâlâ onu gören göz de yapar. Binaenaleyh nefs-i mutmainne’de nefis ruha teslim olur, Allah-u Teâlâ’nın hükümlerine rızâ gösterir.

Ârifler, nefsin mülhime ve mutmainne derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Burada ihlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ’nın bütün emirlerine boyun büktüğü zaman; Râziye’ye, Mardiyye’ye çıktığı gibi, Nefs-i sâfiye’ye dahi çıkabilir.

“Ey mutmainne nefis!” diye başlayan Âyet-i kerime’nin sonunda:

“Gir cennetime!” (Fecr: 30)

İfadesi yer almaktadır. İşte gerçek saâdet ve selâmet bundan ibarettir.

5. Nefs-i Râziye:

Allah-u Teâlâ’nın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ’nın hoşnutluğunu kazanmak olan nefsin haline “Nefs-i râziye” denir.

Bu makamda sâlik denize düşen çöp gibi olmuştur. Deniz onu istediği tarafa çalkaladığı gibi, o da hükm-i ilâhi’ye öylece teslim olmuştur. İrâdesini Hakk’ın irâdesine bağlamış, reyini de O’na vermiştir.

Bu nefsin seyri “Fillâh”tır. Âlemi, lâhut âlemidir. Yeri, sırrın sırrıdır. Hâli, fenâya varmış olmaktır.

Sıfatları: Verâ, ihlâs, muhabbet, Mevlâ ile dostluk, ilâhi huzur, kerâmet, mâsivâyı terk, teslimiyet, rızâ, eziyetlere sabır, halkı irşad, en ince edeptir. Duâsı reddedilmez. Herkes tarafından saygıyla karşılanır.

Râziye ile bundan sonra gelen Mardiyye makamlarında olan nefisler Kur’an-ı kerim’de şu hitâb-ı ilâhî ile taltif edilmişlerdir:

“Dön Rabbine! Sen O’ndan râzı, O senden râzı olarak.” (Fecr: 28)

Öyle bir halde dön ki, sen Rabbinden hoşnut, Rabbin de senden hoşnut.

6. Nefs-i Mardiyye:

Bu makama yükselen nefisten Hazret-i Allah râzı olduğu için “Nefs-i Mardiyye” adını almıştır. Râzı olunmuş nefis demektir.

Bunun seyri “Anillah”tır. Âlemi şu görünen şehâdet âlemidir. Yeri Hafâ’dır. Hâli hayrettir. Yolu şeriattır.

Sıfatları: Allah ve Resul’ünün ahlâkı ile ahlâklanmak, hataları bağışlamak, ayıpları örtmek, güzel zanda bulunmak, herkese lütuf ve şefkat göstermek, insanları karanlıklardan kurtarmak için onlara meyl ve muhabbet...

Ancak bu meyl ve muhabbet sadece Allah için olup, acıma ve şefkatten ibarettir. Görünüşte insanlardan ayrılmaz, fakat bâtında Hakk iledir. Kalbi mâsivâdan kurtulmuştur.

Muhtaç olduğu ilimleri Allah-u Teâlâ’nın izniyle mânâ âleminden madde âlemine taşır ki, insanlar istifade etsin.

İfrat ve tefritten kaçınır, orta yolu takip eder.

“Vâkıflar”, nefsin Râziye ve Mardiyye derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Allah-u Teâlâ o nefsi daha dünyada iken cennetle müjdeliyor.

7. Nefs-i Sâfiye:

Bu makamda nefis artık sâfileşmiş, süzülmüş, vücudun en kötü yeri iken en iyi yeri olmuş, yani taş iken elmas olmuştur.

Bu makamda sâlik Hakk’ın elindedir. Hakk’ı bilir ve her şeyini de Hakk’tan bilir. Ne kendisini ne de rızkını düşünür. “Neme lâzım, o Sâhibime aittir.” der. Çünkü o çok iyi bilir ve görür ki Allah-u Teâlâ evin sâhibi, kendisi ise misafirdir. “Hû komşu!” denir ya, buradaki “Hû!..” bizzat ev sahibine seslenmektir.

Ondan başkasını tanımaz, her şeyini sadece O’ndan ister. Çıkacak hükm-i ilâhî’ye peşin olarak râzıdır.

“Meşhud tevhid” nefsin sâfiye derecesinde tecelli eder.

Hiç olduğu zaman, perdeler aralandığı zaman, O’nu gördüğü zaman, O’ndan başka bir şey görmediği zaman meşhud tevhid tecelli eder.

Fakat bu göz onun değildir. Bunu kör göz nasıl görebilir?

Onların vasıfları kısaca şöyledir:

1. Onlar Hakk’ın kölesidir. İyi bilirler ki, Mevlâ dilerse tutar, dilerse atar. Dilerse muhafaza eder, dilerse etmez.

2. Bir damla rahmet-i ilâhî’ye muhtaç olduklarını bilirler.

3. Bildirilmedikçe, bildirilmeyen hiçbir şeyin bilinmeyeceğini bilirler.

4. Mevlâ dilerse bunları dâire-i saâdetine alır ve dâire-i saâdetine ancak bunlar alınmışlardır.

Bunlar birer hakikat ölçüsüdür. Hareketler buradan anlaşılır.

Herkes nefsinin derecesine göre bu ilmi anlar.

Âyet-i kerime’de:

“Her ilim sahibinin üstünde daha üstün bir bilen vardır.” buyuruluyor. (Yusuf: 76)

İlâhî Vaad:

Allah-u Teâlâ nefsi ile cihad yapan kullarına yardımda bulunacağına dair Âyet-i kerime’sinde buyurur ki:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbabı ile beraberdir.” (Ankebut: 69)

Azami gayret mânâsı çıkıyor. Allah-u Teâlâ azmi ve ihlâslı niyeti nisbetinde kulunu destekler, yolunu açar, hidayetini arttırır, imanını kemâlleştirir.

Bu Âyet-i kerime’nin içinde birçok ince sırlar vardır.

Yolunu açtığı zaman önünü görüyorsun, hidayetini artırdığı zaman O’nu görüyorsun. Bu ise o hâle erdirdiği kimselere mahsustur.

O noktaya vardığın zaman sen artık bir robot, bir perde oluyorsun. Doğrudan doğruya: “Ben seninle beraberim.” buyuruyor. “Ben seni destekliyorum, yürü!” buyuruyor.

Yolunu açmazsa önünü göremezsin, hidayete erdirmezse bilemezsin, imanını kemâlleştirmezse göremezsin.

Bir Hadis-i kudsî’de şöyle buyuruluyor:

“Bana bir karış yaklaşan kimseye ben bir arşın yaklaşırım. Bana bir arşın yaklaşan kimseye ben bir kulaç yaklaşırım. Bana yürüyerek gelene ben de koşarak gelirim.” (Buhârî - Müslim)

NEFİS DERECELERİNİN

DAHA İYİ ANLAŞILABİLMESİ İÇİN

BİR TEMSİL

Nefis derecelerinin daha iyi anlaşılabilmesi için bir cevizi temsil olarak arzedeceğiz. Herkes kendisini ölçsün.

“Ümmetim benden sonra yetmişüç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır.” (Ebu Dâvud)

Yetmişüç fırkadan yetmişikisi cehennemlik olduğuna göre, yetmişüç cevizden yetmişikisinin çürük olduğu anlaşılıyor.

Bu kesin bir beyân-ı Peygamberî’dir ve ne kadar korkunç bir şeydir!

Bunların hepsi onun ümmetidir, amma yetmişikisi cehennemliktir, ancak bir tanesi kurtuluş fırkasıdır.

Bizim mevzumuz şimdi o sağlam bir ceviz üzerinedir. Bu sağlam olan cevizin de nasıl döküleceğini dikkatle takip ederseniz öğrenmiş olursunuz.

Nefs-i Emmâre:

Cevizin yeşil kabuğu Nefs-i emmare’dir. O yeşil kabuk da Allah-u Teâlâ’nın yarattığı bir latîfedir. Fakat kötü işlere meyledip o kötü işleri işlediğinden ötürü, cevizin kabuğu gibi, Nefs-i emmâre de acıdır. En kalın perde odur.

Nefs-i Levvame:

Cevizin yeşil kabuğundan sonraki sert kabuktur. İçeriye nüfuz etmediği için hep benlik davasında bulunur. Nefsin arzularını o ceviz kabuğunu kırar gibi kırmadıkça, gerçekten içeriye nüfuz etmek mümkün değildir.

İşte bütün benlikler burada toplanır. Çok mühim bir noktadır. “Ben!.. Ben!.. Ben!..” diyenlerin yeri ve durağı burasıdır.

Bu benliği cevize temsil ediyorum:

Kim ki duyarsanız “Ben, ben!..” diyor, onların hepsi kabukta kalmıştır, kendi içine nüfuz edememiştir, içinden istifade edemiyorlar. Nefis içeride “Ben, ben!..” diyor, “Sen giremezsin buraya!..” diyor.

Nefs-i Mülhime:

Enelik kabuğunu kırmış, içeriye nüfuz etmiştir. Ve fakat içten içe geçmek için, arzu ve istekleri perde mesabesindedir. İçindeki haşaratı temizlemesi gerekmektedir.

Nefs-i Mutmainne:

Haşaratı temizlemiş, zarı kalmıştır. Hakk’a hayli yaklaşmıştır. O zarın da kalkması için Râziye merdivenine çıkması lâzımdır ki “Lüb” yani cevizin özü husule gelsin.

Daha önce “Makam”dan bahsederken Râziye’ye gelince “Merdiven” ismini verdik. Çünkü insan büyüdükçe küçülür, küçüldükçe büyür. O zaman kişi merdivenden hep aşağıya iner ve küçülür, azamet-i ilâhî’yi o zaman görmeye başlar.

Nefs-i Mardiyye:

Artık haşaratı temizlemiştir. Mutmainne’den sonra Râziye’ye ermiştir, o zar kalkmıştır. Nefs-i mardiyye’de “Lüb” kalır, o zaman cevizin iç tarafının özü kalmıştır.

Mardiyye merdivenine çıkanların dahi dilediğini tutar, dilediğini atar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah dilediğini mağfiret eder, dilediğine azap eder.” (Bakara: 284)

Bunun böyle olduğunu bilmek gerekir. Mahlûkun hiç hükmü yoktur. Hüküm ve değer yalnız ve yalnız Zül-celâl vel-kemâl olan Allah-u Teâlâ’ya mahsustur.

Nefs-i Sâfiye:

Ceviz burada boşalmış olur. Artık o zaman içinde yalnız Allah-u Teâlâ’nın varlığını görür.

Çok açık ifade ediyorum, kendisinin de, kâinatın da kabuktan ibaret olduğunu görür. Kendisi de aslında böyledir, kâinat da böyledir.

İşte gerçek mânâda Kelime-i tevhid’i söyleyebilen bunlardır.

•

İkinci temsil:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz.

Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Kelime-i tevhid’in cevizin üzerine ayrı bir temsili:

Bir insan “Lâ ilahe illâllah” der, fakat yeşil kabuk var, kalbin üzerinde yedi perde var. Diyor amma ağızda kalıyor, boğazdan aşağıya inmiyor.

“Nefs-i Levvâme”de “Lâ ilâhe illâllah” diyor amma, içeride nefis “Ben, ben!..” diyor, sert kabuğu delememiş.

“Nefs-i mülhime”de “Lâ ilâhe illâllah” diyor, burada cevizin kabuğunu yani kalbi deliyor, amma içinde Hakk’tan gayrı birçok muhabbet var. Çok muhabbet olduğu için çok uğraşıp ahlâk-ı zemimeleri temizlemesi gerekir.

“Nefs-i mutmainne”de “Lâ ilâhe illâllah” diyor, bu noktada Kelime-i tevhid biraz daha rahat iniyor. Orada öyle bir iniş yapıyor ki, şirkten şüpheden kalp artık kurtuluyor. Gerçek iman sahibi olma vukûfiyetini kazanıyor.

“Nefs-i râziye” de öyle bir hale gelir ki, o artık Allah-u Teâlâ’dan râzı olmuştur. “Beni O yarattı.” diyor, “Beni O yaşatıyor, beni O yediriyor, beni O içiriyor.” diyor. Her haline râzıdır. Acı da gelse, tatlı da gelse, O’nun her hükmüne râzıdır. Çünkü artık iman kökleşmeye başlamıştır. Kelime-i tevhid tohumu artık kalbe düştü, yavaş yavaş çimleniyor, o çim bütün vücuda yayılıyor, her âzâsına iman salınıyor ve artık onu yaratanı biliyor, şirkten şüpheden kurtuluyor, Yaratan’dan memnun olduğu için her şeyine râzı oluyor.

Bu hâl uzun zaman devam eder, sonra ibadet ve taatlarını samimi bir şekilde yaptığından ötürü Allah-u Teâlâ ondan hoşlanır.

Ve fakat “Nefs-i sâfiye”ye gelince, artık burada hiçbir şey kalmamıştır. Kabuk kalmamış, haşarat kalmamış, cevizin üzerindeki zarı kalmamış, “Lüb”ü de kalmamış ve boşalmış olur.

O “Lâ ilâhe illâllah” dediği zaman Allah-u Teâlâ’yı hem görür, hem de içinde O’ndan başka bir mevcut olmadığını da görür. Kelime-i tevhid’i gerçek mânâda söyleyen ancak bunlardır.

Bu sırr-ı ilâhî, yani Kelime-i tevhid’in sırrı açılmış oldu.

KURTULUŞ KAPISI

Tarikat-ı âliye bir ilim-irfan mektebidir. Bu yolun ilim-irfan mektebi olduğunu anlayabilmek için “Nefis dereceleri”ni çok iyi tetkik etmek gerekmektedir.

Mektebe kaydını yaptıran bir insan, devam etmeyip sınıflarını geçmediği zaman, nasıl ki onun mektebe kaydını yaptırması bir mânâ ifade etmediği gibi; Tarikat-ı âliye’ye intisap eden bir kişi de, sınıfları geçmediği müddetçe, nefsini izale edemez, hayvanî sıfatlardan sıyrılamaz, dereceleri katedemez.

Letâifleri bitirecek, dereceleri geçecek ki, insan sıfatına bürünsün.

Emmâre’nin ıslahından sonra Levvâme’ye geçildiği zaman büyük çarpışmalar olur. Mülhime’ye geçildiğinde insan sakinleşir, koyun sıfatına bürünür, güzel ameller yapar, nisbeten rızâ-i Bârî’ye kavuşur. Bu arada az da olsa bazı ilhamlar da gelir. O şimdi artık yolcudur. Nereye yolcu? Hakikata yolcu.

Bir mertebe daha geçerse Mutmainne olur. Kurtulanlar burada kurtulur. Vuslat-ı ilâhi buradan gelir.

O bir fırkaya âit kurtuluş kapısını tarif ediyoruz.

TERAKKİYÂT İLE HELÂKİYÂT NOKTASI

Bir kimse Tarikat-ı aliye’ye intisap ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir. Birinci tepeyi geçirir, orada yol ikiye ayrılır. Cenâb-ı Hakk lütfuyla tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür.

Yani ihlâslı olanlar yürüdükçe varlıklarını yitirirler. O tepeden aşağıya doğru Allah’ın lütfuyla iner. Yani çıkar, çıkar, çıkar ve hiçliğe iner. O hiçlik onun Daire-i saadet’ine delâlet eder. Bunlar Allah-u Teâlâ’nın kurtardığı kimselerdir. Senelerden beri nazargâh-ı ilahi olan kalbine sardığı varlık tellerini, Allah yoluna düşmesiyle yavaş yavaş sermeye başlar. Diğer taraftan da hiçlik tellerini toplar. Mahviyyet kısmına geçince artık yükü azalmıştır. Yapıcılık, bilicilik, öncülük gibi sıfatlar bir bir zâil olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hal gibi lütuflar ihsan olunur. Bunlar “Nuriye fırkası”na ayrılmış olanlardır.

Şimdi bir insan manen yükseldikçe Allah-u Teâlâ dilediğini indirir, indirir, indirir, herşeyi yerde arar. Yerin altında arar.

İhlaslı kimsenin yürüyüşü böyledir. Nasibini aldıkça gider, terakki eder. Nasibi varsa bir gün muradına erer.

“Muradına ermek” ne demektir?

Üç noktada; Fenâfişşeyh, Fenâfirresul ve Fenâfillâh’ta olur. Bu merhalelerden geçenler benliklerini eritirler.

Yüz binler yola çıkar da, ancak murad olmaya namzet fertler kalır. Yani yürüdükçe azalırlar. Allah-u Teâlâ’nın lütfu eriştiği zaman mürid de murad olur.

Âyet-i kerime’de:

“Kim inanır, nefsini ıslah ederse, onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır.” buyuruluyor. (En’am: 48)

Bir de şeytana tutunanlar vardır.

O tepede ya, şeytan o anda onu kaydırmaya çalışıyor ve kaydırıyor. “Herkesten daha üstünüm.” demeye, herkese tepeden bakmaya başlar. Her şeyi kendisine maleder. Çok yükseldiğini zanneder. Herkesi küçük kendisini büyük görür. “Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum.” diyerek sivrilmiştir, içine kurt düşmüştür. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir. Sola kaymıştır. Kaydığı yetmez, orada plan çevirmeye çalışır. “Ben bu işi daha iyi yürütebilirim, daha lâyıkım.” der. Plânını tatbike koyarken Allah-u Teâlâ da onun kalbini çevirir. Kalbini çevirdiği anda mukallit sınıfına düşer. Artık o bir yıkıcıdır. Bunlar da Nâr fırkası’dır. Onlarda şekavet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felah bulmuş, kurtulmuştur, onu kirletip örten kişi elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

Birisi mahviyyete doğru iniş yapıyor, birisi varlıktan kayıyor. Burası mihenk taşıdır.

Öyleyse alındıktan sonra Allah-u Teâlâ’ya sığınmalı, ihlas ve samimiyetle yola devam etmelidir. İnsan manevi yolda yürüyüp terakki ettikçe kendisini küçük görmeye, küçülmeye, süzülmeye başlar, davalardan geçer. Gayesi Hakk olup rıza için hareket eder. Fakat terakki edemezse kendisini beğenme hali husule gelir ve eneye kapılır. Kendisine paye verdiği anda olduğu yerde çakılır, hem düşer hem helâk olur. Başkasını da helâk eder. Şöyle ki, çürüyen bir meyvanın yanındaki meyveleri de çürütmesi gibi o anda başkalarını hemen çürütür. Niyetini bozmakla kendisini ihraç etmiştir, başka bir şey yapmamıştır. Çünkü Mevlâ her şeyi biliyor. Allah-u Teâlâ’dan başka onu kimse kurtaramaz. Ancak O murad ederse kurtarır. Bunların durumu ancak Âyet-i kerime ve Hadis-i şerif’lere dikkat etmekle ortaya çıkar.

Enes -radiyallahu anh- buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl.”

Ben bir gün kendisine:

“Yâ Resulellah! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?’ dedim.

Bana şöyle cevap verdi:

“Evet! Kalpler, Rahman’ın iki parmağı arasındadır. Onları istediği tarafa çevirir.” (Tirmizi: 2141)

Allah-u Teâlâ bir anda parmağıyla çeviriverir. Müslüman iken münafık olur.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in:

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin taâtına çevir.” (Buharî) diye niyazı vardır.

Şeytan iki yerden avlar.

Saf, cahil insanlar kısmına, “Sen artık oldun, tamam senin işin, çıktın.” der. O da: “Tamam” der. “Artık ben oldum.” İlmi olan okumuş insana da: “Senin ilmin var, sen her şeyi bildin, bunların içinde ne işin var.” der. O da: “Tamam” der. “Ben her şeyi bildim.” Ona da oltayı böyle takar. Bunlar şeytana kulak verdiklerinden gerçekten şeytan fırkasından olurlar.

Bir kişinin kalbine nefis girdi mi, nefse uydu mu “Ben” dediği zaman, “Ben biliyorum” dediği zaman kaymıştır. Bütün terakkiyat ve kaymalar bu hal üzeredir. Onun için bakıyorsunuz, “Oldum, oldum, oldum.” Ne oldun? Helak oldun. Ötekisi ise, yavaş yavaş hiçliğe iner, yok olur.

İkinci bir sır daha var.

Hazret-i Allah’ın işine karışmayacaksın. Peygamber Aleyhimüsselâm Efendilerimizin işine karışmayacaksın. Mürşid-i kâmil’lerin işine karışmayacaksın. Karıştın, gittin! Çünkü bilmeyerek bir yere, düğmeye basarsın, berhava olur gidersin.

Mürşid-i kamil’lerin işine nasıl karışılır?

Mürşid-i kamil’in işini Hazret-i Allah görür. Arzu ve irade yaşamaz. Bunu karşıdaki ölçemez. Mürşid-i kamil’in işine karışırken, bilmeyerek Hazret-i Allah’ın işine karışır. Duâ ederken: “Allah’ım hükmün arzumdur. Hakkımdaki hükmünü sevdir.” diye niyaz ederiz.

Mürşid-i kamil’in mühim işlerine, hususi işlerine karışılmamalıdır. Sor, tarifini al, devam et, geç git, yürü...

Çünkü: “Allah’ım iraden üstümdedir.” diyoruz.

Bunu karşıdaki bilmez, düğmeye basarsa helâk olur. Bilmeyerek Allah-u Teâlâ’nın işine karışılmış olur.

Şeytanın Hileleri:

Rüyada Resulullah -sallallahu aleyhi ve sellem- Efendimiz görülürse o rüya doğrudur. Şeytanın aldatmasından korunmuştur. Çünkü şeytan onun şekline giremez.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Rüyada beni gören hakikatta görmüştür. Çünkü şeytan benim şeklime giremez.” (Camiüs-sağir)

Şeytan Resulullah -sallallahu aleyhi ve sellem- Efendimizin sıfatına giremediği gibi vekili olan Mürşid-i kâmil’in sıfatına da giremez. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve onun vekili olan Mürşid-i kâmil hidayete ermişlerdir. “Hâdi” ism-i şerif’inin mazharı olmuşlardır. Şeytan ise onun zıddı olan “Mudill” ism-i şerif’inin tecellisine uğradığı için o nuru temsil edemez, o aynada görünemez. Ateş suya giremiyor daha doğrusu.

Şu kadar var ki, onun kendi şekline, aynı suretine giremez, fakat oyum diye görünür, ona benzemeye çalışır. Bu ise aynı sahte paraya benzer. Aynı para gibidir, fakat bir yeri noksandır. O bir yeri noksan olmazsa cesazı çok ağırdır. Şeytan sûret-i haktan görünerek insanları yoldan çevirmeye, bunun için de her surete girmeye çalışır. Fakat aynı surete girmesi mümkün değildir. Çünkü o sıfat sadece ona verilmiş, şeytana verilmemiştir.

Bu noktada çok dikkatli ve uyanık olmak gerekmektedir. İnsanların aldandığı nokta işte budur.

Cinler çeşit çeşit suretlere giriyorlar, kendilerine birer isim takıyorlar ve kendilerini böyle tanıtıyorlar: “Ben Resulullah Aleyhisselâm’ı gördüm!” diyor. “Bana böyle söyledi!” diyor. Artık ona hiçbir söz fayda vermez. Halk böylece çok rahat bir şekilde göz göre göre yolunu şaşırıyor.

Şeytan rahmânî surete girer, o şekilde görünür. Olmayan şeyi olmuş gibi gösterir. Kendi sözlerini ve işaretlerini rahmânî imiş gibi gösterir. Rüya göreni şaşırtır, zehirini eker gider. O kimse o zehirden ya kurtulur hayat bulur, veyahut ölüme mahkum olur. Artık onun mürşidi şeytan olur.

Rüya ile iş bitseydi, rüyada görülenlere güvenilseydi, müridlerin mürşidlere hiç ihtiyaçları olmazdı. Allah yolunu bulmak, mârifetullaha ulaşmak için Tarikat-ı aliye’ye bağlanmak lâzım gelmezdi. Herkes rüyada gördüğüne göre hareketlerine yön verirdi. Her câhil, her ahmak kendi görüşüne göre hareket ederdi.

Sâdık bir mürid, başında mürşidi varken binlerce rüyâya on paralık değer vermez. Akıllı ve uyanık bir tâlip, böyle bir nimete kavuşmuş iken rüyâları hayâl sayar, hiçbirini hatırına bile getirmez.

Şeytan güçlü ve kuvvetli bir düşmandır. İnsanları cehenneme çağıran simsar ve tellâldır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır.” buyurmaktadır. (Fâtır: 6)

Sona varanlar bile onun hile ve desiselerinden, aldatmasından korkusuz değildirler. Durum böyle olunca yolun başlangıcında olanlar ne olur? Halbuki Allah-u Teâlâ sondakileri korumaktadır. Şeytan bunları aldatamaz.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri buyurur ki:

“Kişinin kalbi nur haline geldiğinde, bütün mânâları idrâk eder, kendisine geniş ufuklar açılır. (.....) Melekten gelen ilham ile şeytanın vesvesesini ayırdedecek hassayı elde eder.” (İhyâ-u Ulûm’id-dîn)

Bu ise mârifeullah ehlinin hass’ül-has’larına âittir. Allah-u Teâlâ’nın kalbini nur ettiği kimseleri O idare ettiği için, şeytanın o andaki sızıntısını bilir, Allah-u Teâlâ’ya sığınarak o sızıntıdan kurtulur.

Başlangıçtakiler ise böyle değildir. Bunun içindir ki onların rüyâlarına güvenilmez. Düşmanın aldatmasından korunmuş değillerdir.

•

Daha evvelki sözlerimize dikkat edin. “Rüyalara ve rüyacılara itibar etmeyin, aksi halde şeytanın askeri olursunuz.” demiştik. Hatta size bir temsil vereyim. Bu mevzunun bir kısmını bir kardeşe izah ediyorduk. O meyanda sanki birisi uçarak geldi. O kadar heyecanlı idi ki: “Efendim dedi, bir rüya gördüm, arabayı durdurttunuz ve bana validanımı getirin dediniz.!”

O anda kardeşe dedim ki: “İşte şeytanın uçurduğunu görün, rüyâya ve rüyacılara suret-i katiyede inanmayın.”

Çünkü şeytanın hilesi çoktur. Onun hilelerinden bazılarını size izah etmiştim. Hatta bir defasında Makam-ı İbrahim’de bulunuyordum, baktım sol tarafımda oturuyor. Şeytan olduğunu biliyorum, Allah’ım tanıtıyor. Kaç defa gördümse yine tanıdım. Bu defa para istedi, vermedim. Bir daha istedi, bir daha istedi. Orada hem para verilmez, hem de ona itibar edilmez. Fakat gayesi beni meşgul etmek, huzurdan alıkoymak. Artık o huzursuzluktan kurtulmak için ufak bir para verdim. Sonra kendi kendime hayret ettim. Tanıdığım halde niye ilgi gösterdim diye. Şeytanın hileleri o kadar çoktur.

Bunlardan bir tanesi kitapta da var, tekrar arzedeyim.

Bir gece ibadet ediyordum. Kıyamda iken bir ses geldi. “Sen artık en yüksek makama çıktın!” O anda bu sesin şeytandan geldiği bilindi. Allah-u Teâlâ’nın lütf-u ihsanı, ikramı yetişirse, herşey kolaylaşıyor. Bir an tereddüt ettiğin zaman helâk olursun. Fakat Allah-u Teâlâ daha evvel lütfettiği için, bu sesin şeytana ait olduğunda bir an bile tereddüt edilmedi. Meğer insan ibadet esnasında çok yükseklerde imiş, bundan kimsenin haberi yok. Gayr-i ihtiyari iniş yapmak istedik. Fakat o kadar bilgi sahibi ki, belki inişe geçer diye hesaplamış, ayağımın altına yuvarlakça bir masa hazırlamış. İndiğim zaman ayaklarım o masaya değdi. Daha uçları değer değmez Allah-u Teâlâ onun şeytana ait olduğunu duyurdu. O anda Allah-u Teâlâ’ya sığındım, istediğim yere iniş yaptırdı. Eğer Allah-u Teâlâ’nın lütfu olmasaydı kurtuluş imkânsızdı. Bunların hepsi bir an içinde oluyor. Bu kadar hilekârdır.

Bunun içindir ki “Şu rüyâ, bu rüyâ!...” diyerek kimseye itibar edilmemelidir. Çünkü şeytânî rüyâ ile Rahmânî rüyâyı ayırmak gerçekten zordur. Peygamber Aleyhimüsselâm Efendilerimiz dahi rüyâ gördükleri zaman Rahmânî mi şeytânî mi diye tereddüt ettiler. İşte İbrahim Aleyhisselâm’ın rüyâsı meydanda.

Kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtulur. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikatı bildirir ve duyurur. Onları nefsin ve şeytanın hilelerinden kurtarır. Nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Fakat Allah-u Teâlâ bir kula lütfu ile tecelli ederse, bütün bu hileler ve tuzaklar hükümsüzdür. Yemin ederim ki kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtulur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurdu ki:

“Allah’ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur. Kimi de sapıtırsa, işte onlar mahvolanlardır.” (A’raf: 178)

Benim bildiğimi siz bilseniz kurtulamayacağınızı anlarsınız. Bu hakikatların birçoklarını Allah-u Teâlâ bize gösterir. Onun için çok iyi biliyorum ki, ancak ve ancak Allah-u Teâlâ murad ettiğini kurtarıyor. Diğerleri bir fırtınaya tutuluyor ve ebedi hayatı gidiyor. Artık onun şeyhi şeytan oluyor, onu artık o irşad ediyor, o kendisinin Hakk yolunda olduğunu zannediyor.

“Ey Rabbimiz! Bizi doğru yola hidayet ettikten sonra, kalplerimizi saptırıp döndürme.” (Âl-i imran: 8)

•

DEVAM (14. Bölüm)


14. bölüm

MURAKABA

Murakaba Yoluyla Hakk’al-Yakîn’e Ulaşmak:

“Denetleme, gözetleme, kontrol etme” gibi mânâlara gelen Murakaba, Tarikat-ı aliye’nin esaslarından mühim bir husustur.

Murakaba; kulun devamlı surette, bütün hallerini Allah-u Teâlâ’nın bildiğinin şuuruna sahip olması, bütün hareketlerinden haberdar olduğunu bilmesi, her zaman kendini kontrol altında bulundurması demektir.

Murakaba yolu ile “Hakk-al yakîn” mertebesine kadar ulaşılır. Bu mevzu sadır ilminin sahasıdır. Satır ilmi sahipleri bu sahaya giremezler ve hiçbir şey anlamazlar.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Allah şüphesiz hepinizi görüp gözetmektedir.” (Nisâ: 1)

İnsan tekâmül edemediği için Allah-u Teâlâ’nın kendisini görüp gözettiğini bilememektedir.

Bütün hareketleriniz Allah-u Teâlâ’nın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden ve niyetlerinizden hiçbiri O’ndan gizli kalmaz.

Çünkü;

“Allah her şeyi görüp gözetendir.” (Ahzab: 52)

Yani her şeyi murakaba etmektedir.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Hiçbir kimse yoktur ki, üzerinde bir koruyucu, bir gözetleyici bulunmasın.” (Târık: 4)

O bunların hepsini aynı seviyede işitir, görür ve bilir.

Asıl yüce makamından ayrılıp ten kafesine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler, ancak peşpeşe yapılacak murakabalarla yükselebilir. Murakabalardan geçtikçe iman tekâmül eder.

“Rabbini kendi içinden yalvararak, gizlice, sözle bağırıp çağırmadan sabah ve akşam zikret. Sakın gafillerden olma!” (Â’raf: 205)

Âyet-i kerime’sine göre devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ’ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açılarak başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

Bu Âyet-i kerime gönül yolcularına âittir, başkalarına şâmil değildir.

•

Murakaba iki şekilde olur:

1- Zâhiri hayatını murakaba.

Dünya kazançlarının muhasebesini yapar gibi, nefisle inceden inceye hesap görmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Hesaba çekilmezden evvel nefislerinizi hesaba çekiniz.” (Tirmizi)

Sâlik kendisini daima kontrol eder, kârını-zararını ortaya koyar. O gün vakitlerini güzel değerlendirdi ise şükreder, Allah-u Teâlâ’dan devamını diler. Beğenilmeyen işler işledi ise tevbe ve istiğfar eder, bir daha yapmamanın azmi içinde olur.

2- Mânevi terâkki ve tecellilerini murakaba.

Sâlik bütün kayıt ve şartlardan sıyrılıp çıkar, Hakk’ta fânî olarak daima Hakk’ı tefekkür eder, huzur-u ilâhî’de Hakk ile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Kalplerinizi murakabaya alıştırınız.” (Münâvî)

•

Sâlik temiz ve gizli bir yerde kemâl-i edeple, namazdaymış gibi oturur. Gözlerini yumar, kendisini bütün düşüncelerden uzaklaştırır. Ölü gibi bütün âzâlarını hareketten alıkoyar. Kâinatı sanki hiç yaratılmamış gibi düşünür. Kendisini de mahv ve yok olmuş farzeder, fânî olur. Bütün dikkatlerini teksif ederek Hakk’a müteveccih bir hâlet-i ruhiye içine girer ve o hâlâtı yaşamaya çalışır. Böylece bir müddet kalır.

Böyle bir nimete azimle, sabırla ve gayretle yavaş yavaş ulaşabilir.

Murakaba ikiye ayrılır:

1- Murakaba-i avam: Allah-u Teâlâ’nın her yerde hazır ve nâzır olduğunu, kendisinin her hâlini gördüğünü ve bildiğini düşünmektir. Bu “Ayn-el yakîn” mertebesidir.

2- Murakaba-i Havas: Muhabbet cezbesi ile Allah-u Teâlâ’nın Ehadiyet sırlarını devam üzere görür gibi bütün eşyada düşünmektir. Bu ise “Hakk-al yakîn” mertebesidir.

Âyet-i kerime’de:

“O her şeyi çepeçevre kuşatandır.” buyuruluyor. (Fussilet: 54)

MURAKABALAR

Beş çeşit murakaba vardır ve bu murakabalar sıra ile yapılır. Her birinin tecelliyâtı ayrı ayrıdır.

1- Murakaba-i Ehadiyet:

Bu ilk murakabada İhlâs sûre-i şerif’inin tecelliyâtı husule gelir.

Allah-u Teâlâ buyurur ki:

“De ki: O Allah bir tekdir. Allah Samed’dir, her şey O’na muhtaç, O hiçbir şeye muhtaç değildir. Doğurmamış, doğurulmamıştır. Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 1-3)

Gönül yolculuğunun ilk safhası başlar.

Allah-u Teâlâ’ya inanmış ve muhabbetini kazanmış olarak, İhlâs-ı şerif kapısından içeriye alınır, perde kapanır, orası bir gönül bahçesidir. Orada dikilen ve feyz-i ilâhî ile, nur damlaları ile sulanan marifet çiçeklerinin kokusunu almaya, birçok gizli tecellileri gönülde seyretmeye başlar ve tefekküre dalar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Tefekkür gibi bir ibadet olamaz.” buyururlar. (Münâvî)

Tabii ki bu iç âlemin tefekkürüdür, hususa âittir.

Orada o ekilen çiçeklerin kokusunu aldıkça, onu ekeni tefekkür eder ve Allah-u Teâlâ’yı yavaş yavaş gönülde arar.

Ve böylece murakabanın birincisini bitirmiş olur ve Hakk’a giden yolculuk başlar.

Nefsi secde mahallinden çıkarırken “Allah birdir” zikri verilmişti ve nefis oradan çıkarılmıştı. Bu noktada artık o talimat nefsin içine işler. Murakabaya geçince gerçekten Allah-u Teâlâ’nın varlığını ister istemez bilir.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri bu murakaba ile ilgili olarak “Mektubat” adlı eserinde şöyle buyururlar:

“Mübarek ve hususi zamanlarda yirmidört saat zarfında birkaç defa kalbi bir çanak biçiminde tasavvur edip Cenâb-ı Hakk’ın nûrlarına ve feyizlerine karşı tutunuz, zikretmeyiniz. Bu Murakaba-i ehadiyet’i zikre bedel olarak kabul ediniz. Sükûnetle ve zikir yapmadan mütefekkir olunuz. İstediğiniz kadar devam ve takip ediniz. Kalp yukarı doğru müteveccih olsun. Çünkü rahmetin inmesi yukarıda olan arş cihetinden olur. Yoksa Cenâb-ı Hakk cihetlerden münezzehtir. Diğer zamanlarda zikir yapabilirsiniz. Fakat bu murakaba zikirden üstündür.” (43. Mektup)

2- Murakaba-i Maiyyet:

Sâlik dış âlemden elini, dilini ve gönlünü çeker, kendi iç âlemine döner. Bu dönüşte daima Hakk ile başbaşa kalmak, ibadetini, huzur ve huşûsunu artırmak ister.

Maiyyet üç merhaledir:

a. Fenâfîşşeyh’de maiyyet.

b. Fenâfirrasul’de maiyyet.

c. Fenâfillâh’da maiyyet.

Nasıl ki Emmâre, Levvâme ve Mülhime’ye kadar zâhidlerin sahası geniş ise, maiyyet murakabasının da sahası geniştir.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Nerede olursanız olun, O sizinle beraberdir.” (Hadid: 4)

Her yerde hazır, insanın her hâline nâzırdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde şöyle buyururlar:

“İmanın efdali her nerede olursa olsun, Allah’ın seninle hâzır ve her hâline nâzır bulunduğunu bilmendir.” (Taberânî)

Bu hâle gelen bir kimseye Allah-u Teâlâ’nın her yerde mevcut olduğu hakikatı zuhur eder, müşahede mertebesine yükselir. Rububiyet nurları, Ehadiyet sırları tecelli eder.

“Allah’ın daima kendisini görmekte olduğunu bilmiyor mu o?” (Alâk: 14)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

“İhsan, Allah’ı görüyormuş gibi ibadet etmendir. Zira sen O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu murakabada ikinci kapıdan içeriye alınmıştır. Daha büyük dikkat gerekiyor. Ehadiyet murakabasında marifet çiçekleriydi, burada marifet fidanları oldu. Bu ekilen marifet fidanlarına bakarken Allah-u Teâlâ’nın her yerde varlığını hissetmeye başlar. Fâil-i Mutlak’ın fiillerini seyrederken, bunların Sebeb-i mevcudat olan Peygamber -sallallahu aleyhi ve sellem- Efendimizin nurundan hâsıl olduğunu da düşünür. Zira Allah-u Teâlâ kendi nurundan onun nurunu, o nurdan da mükevvenâtı halketti.

İlahî tecelliyatı seyretmeye devam ederken, diğer taraftan da her an kendisinin kontrol altında bulundurulduğunu hissetmeye başlar.

Bu makam Fenâfirrasul olduğu için Resulullah Aleyhisselâm’ın muhabbeti tecelli eder. Bir delikanlı bir kızı çok severse, o kızın hayali her yerde zuhur ettiği gibi, o da artık Resulullah Aleyhisselâm’ın ruhunu ve nurunu hemen hemen her yerde temâşâ etmeye başlar. Bu da şüphesiz sevgi derecesi nisbetindedir.

Burada Fenâfirrasul olursa, yani bu tahsili de bitirmeye muvaffak olursa, Fenâfillâh kapısından içeriye alınır.

3- Murakaba-i Akrabiyyet:

Akrabiyyet ve Muhabbet murakabaları Fenâfillâh’a giden yoldur, Allah-u Teâlâ’ya yavaş yavaş yaklaşma hissi doğar.

“Biz insana şah damarından daha yakınız.” (Kaf: 16)

Âyet-i kerime’sinin hakiki mânâsı bu murakabada tecelli etmeye başlar. Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu gözü ile görmeye başlar.

Birisi: “Allah var ve beni görüyor.” diyor, diğeri ise: “Allah bana benden yakın.” diyor. Bu iki nokta hiç bir olur mu? Bunlar hep tecelliyâttır, murakabalardan geçildikçe kişide husule gelir.

Bu mânevî merdivenlerden yükseldikçe, gönül bahçesinden bahçelere geçer, tekarrübiyet başlar. Allah-u Teâlâ’ya yaklaştıkça varlığını gönülde hissetmeye başlar, ilerledikçe yakınlığını duyar. Burada da ibadet, taat ve takvâsını artırdığı gibi murakabasını da artırması lâzımdır. Zira ruhun aslî makamından inişi, süflî bedene girişi ve tekrar makam-ı asliyesine dönmesi peşpeşe yapacağı murakaba ile kaimdir. Ancak bununla mümkün olur, başka türlü yol verilmemiştir.

Bu murakabayı bitirdikten sonra Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu görür.

Artık Resulullah Aleyhisselâm’daki muhabbet Hakk’a geçmiştir. O, Allah-u Teâlâ’nın nuru ile Fail-i Mutlak’ın fiillerini seyreder. Bu yalnız ona orada verilir.

4- Murakaba-i Muhabbet:

Bu muhabbet murakabasında;

“Allah onları sever, onlar da Allah’ı severler.” (Maide: 54)

Âyet-i kerime’sinin tecelliyatı husule gelir.

Bu murakabada olanlar Allah-u Teâlâ’ya gönülden bağlıdırlar. O artık gerçekten Allah-u Teâlâ’yı seviyor.

“Bu Allah’ın fazl-u ikrâmıdır, kime dilerse ona verir.” (Cumâ: 4)

Yani fazl-u kereminden onlara vermiş. Onlar da kendilerine verilen bu lütuf ve ihsanlarla Allah-u Teâlâ’ya yaklaşmaya çalışırlar. Bütün ubudiyetini Allah-u Teâlâ’ya yaklaşmak için yapar. Başka hiçbir gaye ve maksadı olmaz. Allah-u Teâlâ’nın hoşnutluğunu kazanmak için canını ve malını hiçe sayar.

Nihayet Allah-u Teâlâ onları sever. Sevince de dilediğini onlara hediye eder. Buna hediye-i ilâhi denir. Böylece her lütuf ve ihsana nail olurlar. En büyüğü ise Allah-u Teâlâ’nın hoşnutluğunu kazanmaktır.

Âyet-i kerime’de:

“Allah’ın rızâsı ise daha büyüktür.” buyuruluyor. (Tevbe: 72)

Burada Allah-u Teâlâ’ya karşı sonsuz bir muhabbet uyanır. Şüphesiz ki bu muhabbet de ona Hakk’tan gelmiştir. Bunun içindir ki yalnız Hakk için icabederse her şeyini hiçe sayar. Hiçliğini bildikçe de azamet-i ilâhî’yi görmeye başlar. Fenâ hali arttıkça irfan duygusu husule gelir.

Emanet-i ilâhî’yi O’nun uğruna hiçe saydıkça, Allah-u Teâlâ’nın ikram ve ihsanı da o nisbette artar. Artık dünyevî zevk ve sefâlardan elini ve dilini çekmiştir. Çünkü onun dostu O’dur.

Artık o Hakk’ı sever, Hakk da onu sever.

Buraya kadar aynel-yakîn devam ediyordu. Şimdi artık Hakkal-yakîn başlıyor.

5- Murakaba-i Vâhidiyet:

Vâhidiyet murakabasında sâlik, nihayet kendisine kendisinden yakın olana kadar çıkar. Bakar ki, meğer O imiş.

Burası nefsin “Sâfiye” makamıdır. Bu murakabada;

“Sizin ilâhınız bir tek ilâhtır.” (Bakara: 163)

Âyet-i kerime’sinin tecelliyatı husule gelir. Bu murakabada Hakk tecelli eder.

“Allah buyurdu ki: İki ilâh edinmeyin. O ancak bir tek ilâhtır. Yalnız benden korkun.” (Nahl: 51)

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır, her cihetten tektir.

Bir Hadis-i kudsî’de:

“Yere göğe sığmadım, mümin kulun kalbine sığdım.” buyuruluyor. (K. Hafâ)

Yani O var, başka bir mevcut yok.

Bir diğer Hadis-i kudsî’de şöyle buyuruluyor:

“Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun.”

Demek ki kavuşuluyormuş.

Bütün varlıklar Allah-u Teâlâ’nın vücut nurlarından akseden zerreler ve zuhur mahalleridir. Yani vücud O, Mevcud O...

Bu murakabaya çıkan sâlik, her şeyin perdeden ibaret olduğunu, kendisinin bir maske olduğunu görür ve bilir.

Kendisinin bir maskeden ibaret olduğunu, vücudunun da bir elbise olduğunu görünce, bakar ki meğer hep O imiş. O var, başka bir şey yok.

Hakk’a vâsıl olmakla mukarrebûn sınıfına geçer ve Kudsî ruh’la desteklenir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Hayır yarışlarında tâ öne geçip kazananlar, orada da öncüdürler. Onlar Allah’a en çok yaklaştırılmış olanlardır ve naîm cennetindedirler.” (Vâkıa: 10- 11-12)

•

MÂNEVÎ MİRAÇ

Sidre-i Müntehâ:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin Miraç yolculuğu Cebrâil Aleyhisselâm’ın refakatinde üç vasıta ile oldu, üç vâsıta ile tecelli etti.

Burak, Miraç ve Refref.

Sidre-i müntehâ’ya kadar beraber yükseldiler. Buradan öteye “Kaabe kavseyn” makamına yolculuk Refref ile oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan ayrılacağı sırada Cebrâil Aleyhisselâm’a kendisi ile gelmesini ricâ etmişti. O da:

“Burası Sidre-i müntehâ’dır, şayet ben buradan bir parmak ucu kadar ileri geçersem yanarım.” buyurdu ve orada durakladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rabbine o kadar yaklaştı ki, aradaki bütün perdeler kalktı ve huzur-u ilâhî’ye kabul buyuruldu. Allah-u Teâlâ’nın cemâl-i bâkemâli ile müşerref oldu.

Onun ümmet-i muhteremesine de bu yol bahşedilmiştir. Vekiline ise bu lütuf tam olarak ihsan olunmuştur.

Şöyle ki:

Allah-u Teâlâ bir kimseyi nasipdar etmeyi murad ettiği zaman, daha cenin halinde iken nasibini takdir buyurur.

Daha sonra onu, kalbi Arşurrahman olan bir Mürşid-i kâmil’e nasibi ile beraber teslim eder. Onun taht-ı terbiyesini görürken, Allah-u Teâlâ’nın ona indirdiği nasibini güna gün almaya başlar. Çocuğun annesinden süt emerek büyüdüğü gibi, o da mürşidinden feyz emerek tekâmül eder.

Aslında feyz Hakk’tan geliyor. Hep O. Fakat O öyle murad etmiş, başka türlü almak mümkün değil.

Tarikat-ı aliye’de de üç merhale vardır:

Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh. Bu vasıtaların terakkileri ise; Râbıta, Murakaba ve Cezbe ile kaimdir.

Fenâfişşeyh’te çok büyük merhaleler vardır. Fenâfişşeyh’te terbiye gören bir sâlik, râbıta sayesinde nefis derecelerinden “Emmâre”, “Levvâme” ve “Mülhime”ye kadar çıkar. Nefis tezkiye olurken, ruh da terakki etmeye başlar. Fenâfişşeyh’teki bu son makamdan sonra letâfâtı bitirir, bu merhaleyi ihraz eder. Eğer kurmaylığa geçerse, veli kısmına alınır.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, nefs-i mülhimeden sonraki terakkiyat için de mutlaka Fenâfillah’a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır.

Râbıta-i mevt nefsi tezkiye için, Râbıta-ı şerif ise ruhu tekâmül ettirmek içindir.

Allah-u Teâlâ murad etmişse, yol vermeyi dilemişse, Mürşid-i kâmil onu Fenâfirrasul’e geçirir. O artık sevgi ve saygı sebebiyle, şeyhine Râbıta ile, bu sefer bizzat terbiyeyi Resulullah -sallallahu aleyhi ve sellem- Efendimizde görür ve murakabalar başlar. “Ehadiyet”, “Maiyyet”, “Akrabiyyet”, “Muhabbet” ve “Vâhidiyyet murakabalarından bir bir geçirir. Bir taraftan da “Mutmainne”, “Râziye”, “Mardiyye” ve “Sâfiye” derecelerini de kateder. “Sâfiye”ye çıktığı zaman murakabalar da bitmiş olur.

Bir taraftan murakabalarla ruhu, bir taraftan da nefis dereceleri ile nefsi beraber çıkarmak suretiyle, bu iki kanatla teyyare meydanından yükselir. Bu iki kanatla uça uça Sidre-i müntehâ’ya kadar çıkabilir. Melekler meclisine girer. Son makam budur.

Kıyamete Kadar Açık, Münevver Bir Yol:

Sonra Habib-i Ekrem -sallallahu aleyhi ve sellem-ini yürüttüğü gibi, eğer yürütmeyi murad etmişse, vekilini de böyle yürütür. Sidre-i müntehâ son makam olduğu için, oradan öteye onu cezbe ile çeker.

Bu ise:

“Rahman olan Allah’ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir.” (K. Hafâ)

Hadis-i şerif’inin tecelliyatı olmuş oluyor. O cezbe ile çekiyor, çektikten sonra dilediğini makamında lütfu ile dolduruyor.

Kişinin kendi çalışması ile bin senede ulaşamadığı mesafeye, Allah-u Teâlâ dilerse bir anda ulaştırır. Bir kulun başka türlü oraya çıkabileceği akla bile gelmesin.

“Onlar Sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Âyet-i kerime’sinde beyan buyurulduğu üzere, o muktedir olan Padişah, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin vekili olması hasebiyle O’nun makamına çıkarmak için, vekilini de kudreti ile çeker ve kendi huzuruna alır. Huzurunda karşı karşıyadır. Bütün perdeler kalkar.

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile bir yay kadar veya daha yakın olduysa, o da böyledir.

Bunun delilini mi istiyorsunuz?

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinin 60. Meclis’inde buyururlar ki:

“O Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.

Rabbinin huzuruna vardığı an, O da ona lütfeder, ikramlarda bulunur. Onu kendi hücresinde uyutur. Lütuf ve fazlından yedirir, ülfet bâdesinden içirir. Bunları bulduktan sonra, hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir insanın hatırına gelmeyen hârikulâdelikleri görür.”

“O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsiva denen Hakk’ın zâtından gayrı şeyleri bilmiştir.”

Gönül Yolculuğu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz zâhirde Mirac-ı şerif’e üç vasıta ile çıkmıştı ve fakat gönül yoluyla çok defa çıkmıştı.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.”

Hazret-i Allah’a varan bu mutlu yolcular Sıddîkiyet makamındadırlar. Bu onlara mahsus bir makamdır.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri 260. Mektub’unda buyurur ki:

“O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur.”

Bu, Hakk’ın huzuruna alınanlar, dünyaya nadir gelenlerdendir.

Buna âmil olan da o kehribarın tozu oluşlarıdır. Bütün meziyet ve faziletin hepsi o kehribardadır, yani Resulullah Aleyhisselâm’dadır. Çünkü Allah-u Teâlâ onları sevmiş, seçmiş, huzuruna kadar almıştır.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

SIDDIKLAR VE MUKARREBLER

Sıddıkların Vasfı Nedir?

Allah-u Teâlâ onu bütün yarattıkları ile kendisi arasında muhayyer bıraksa, o Allah-u Teâlâ’yı tercih eder.

İkincisi; bir canı değil, bin canı olsa, canlarını O’na kavuşmak için, O’nun yolunda feda etmek ister.

Mukarreblerin Vasfı Nedir?

Allah-u Teâlâ’nın içinde olduğunu görebiliyorsa, kendisinin bir perdeden bir maskeden ibaret olduğunu görebiliyorsa ve o şekilde Allah-u Teâlâ ile ünsiyet edip mülâkat yapabildiği zaman o mukarreb olur.

Bu ancak onlara mahsustur, başkalarına şâmil değildir ve bu sırrın hakikatını da onlardan başka bilen olmaz.

Sıddıklar Üç Kısımdır:

1. Sıddık-ı Ekber: Bu makam Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimize âittir.

2. Allah-u Teâlâ’nın has kulları olan mukarreb sıddıklar.

3. Sözünde sâdık kalan sıddıklar.

Sıddıklar ve Mukarrebler Bu Hâle Nasıl Ulaşırlar?

Ulvi olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî halinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Bunlar;

“Emmâre”, “Levvâme”, “Mülhime”, “Mutmainne”, “Râziye”, “Mardiyye” ve “Sâfiye”dir.

Bu yedi perde, yedi elbisedir. Kişi seyr-ü sülûk yolunda ilerledikçe bu elbiseleri bir bir kaldırılabilirse “Sâfiye makamı”na çıktığı zaman Hakk’a varmış olur.

Ve:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” (K. Hafâ: 2256)

Kudsî Hadis-i şerif’inin tecelliyatına erer. İlmin sonu Hakk’a varmaktır, tecelliyatının sonu yoktur.

Meselâ denize düşen bir insanın, canını kurtarmak için üzerindeki elbiseyi attığı gibi; hakikat deryasına düşen bir insan da, imanını kurtarmak ve Hakk’a kavuşmak için beden elbisesini atmaya çalışır. “Sâfiye”ye çıktığı zaman kalp üzerindeki perdeler atılmış, bir tek ten elbisesi kalmış olur.

Ondan sonra ibadet ve taat sayesinde ten elbisesi ne kadar incelirse, içindekinin o kadar tecelliyâtına mazhar olmaya başlar.

Bu lütuf deryasına alınanlarda ten elbisesi, vücut içindekine öylesine yapışır ki;

“İçinizde!.. Görmüyor musunuz?” (Zâriyat: 21)

Âyet-i kerime’sinin tecelliyatına mazhar olur ve içindeki Hazret-i Allah’ı görür. Gerek kendisinin gerek kâinatın bir perdeden ibaret olduğunu da görür.

Ehl-i Hakk, Hakk ehlini tanır, halk tanımaz. Yani Hakk ehli anlar, halk ehli anlamaz.

•

DEVAM (15. Bölüm)


15. Bölüm

AKIL VE DERECELERİ

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl, Allah-u Teâlâ’nın kullarına lütfettiği en büyük nimetlerden birisidir. Buna rağmen vahiy nuru, peygamber nuru olmadan hakikatı bilemez, doğru yolu bulamaz.

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da, gece karanlığında hiçbir yeri göremez, hiçbir işe yaramaz.

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikatı tasdik eder ve Allah-u Teâlâ’nın methine mazhar olur.

“O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah’ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir.” (Zümer: 18)

Onlar nefislerinin arzularına kapılmayıp, dünya saâdetinin ahiret selâmetinin yolunu takip etmeye devam edip dururlar.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ’nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm’ın emir ve izinden yürümekle Hakk’ın sevgisini kazanır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resulüm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin.” (Âl-i imran: 31)

Kalplerinizden perdeleri kaldırsın, aşırılıklarınızı gidersin, sizi cennetlerine yaklaştırsın ve katında sizlere yer hazırlasın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Sünnet-i seniyyeme sarılan mümin cennete girer.” (Münâvî)

Yani ancak Resulullah Aleyhisselâm’a uymakla Allah sevgisi kazanılır, aksi halde mümkün değildir.

Dinin kılavuzluğundan uzak kalan akıl ise, güneş olmadığı için göremeyen göz gibidir. Hakikatı idrâk edemez. Allah-u Teâlâ onlardan akıl ismini almış ve Âyet-i kerime’lerde onlar hakkında şöyle buyurmuştur:

“Aklınızı kullanmıyor musunuz?” (Bakara: 44)

Nedir bu yaptığınız hareketler?

“Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır.” (Mâide: 58)

Çünkü aklı başında olan her insan geleceğini düşünür, ona göre tedbirini alır, tedarikini yapar.

“Onların çoğunun akılları ermez.” (Mâide: 103)

Yaptıkları işin asılsız olduğu hususunda akıllarını kullanmazlar.

“Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?” (Furkan: 44)

Çünkü onlar hak ve hakikatı işitmek için kulak vermiyorlar, düşünmek için akıllarını kullanmıyorlar. Ne delil, ne şahid, ne de hak ve hakikat tanıyorlar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk’tan ayrılan, Hakk ve hakikatı kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar diyecekler ki: ‘Eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık.’” (Mülk: 10)

Demek ki bizler ne söz dinleyen, ne de aklını kullanan kimseler değilmişiz. Yazıklar olsun bize!

•

Kitaplarımızdaki derin mevzuların idrâk edilemeyişinin sebebi, kişilerin o akılda olmayışından ötürüdür. Akıl derecelerinin kemâl bulması lâzımdır. Anlatılan şeylerle irfan husule gelmeyiş sebebi de budur.

Allah-u Teâlâ Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu Kudsî Hadis-i şerif göz önünde bulundurularak aklın dereceleri bidayetten başlayarak nihayete kadar arzedilecektir.

•

AKIL DÖRT KISIMDIR

1. Akl-ı meaş

2. Akl-ı mead

3. Akl-ı nûrânî

4. Akl-ı kül

Allah-u Teâlâ birisine çekişiyor, birisine tenbih ediyor, diğerine sofrasını açmış, bir diğerini kucaklamış.

Dört derece aklın izahı:

1. AKL-I MEAŞ

Bu akıl sahipleri baygındır. Kısa görüşlüdür. Sadece görünüşe göre hüküm yürütür.

Âyet-i kerime’de:

“Onlardan kimi nefsine zulmedendir.” buyuruluyor. (Fâtır: 32)

Allah-u Teâlâ bizi kendisini bilmemiz ve kendisine ibâdet etmemiz için yarattığı halde, nefs-i emmaredeki bu insanlar; emanet-i ilâhi olan aklı kötüye kullanmış, gönderiliş sebebini bilememiş, lütuf ve ihsanları vereni unutmuş, şeytana uymuş, dünyaya tapmış ve böylece yolunu değiştirmiştir.

Allah-u Teâlâ kendisini unutanlara, zikirden ve fikirden gafil olanlara fâsık ismini vermiş, Âyet-i kerime’sinde şöyle buyurmuştur:

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar yoldan çıkmış fâsıkların tâ kendileridir.” (Haşr: 19)

Sarhoş gibi ne yaptıklarını bilmezler. Ahirette kendilerini azaptan kurtaracak, ilâhî hoşnutluk kazandıracak olan işlere yönelmezler.

“Onlar dünya hayatını âhirete tercih ettiler.” (Nahl: 107)

Âyet-i kerime’sinde beyan buyurulduğu üzere, Akl-ı meaş’ta olanlar sadece dünya hayatına rağbet ederler. Dünyayı mâbud edinerek ona taparlar. Zamanlarını bütünüyle dünyaya hasrederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Dünyaya muhabbet etmek, büyük günahların en büyüğüdür.” (C. Sağir)

Nefsin arzularına uymuş, zevk ve sefâya dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş; böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor.

Diğer bir Hadis-i şerif’lerinde ise şöyle buyururlar:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Halk niçin uykuda? Çünkü Hakk’tan sapmış, nefsine tapmış, şeytanın peşinde koşup duruyor. Böylece Hakk’tan, hakikattan ayrılmış.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan tenbih ediyor, şeytanın düşmanlığından kullarını korumak ve sakındırmak için Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Bu bir emr-i ilâhî’dir.

Şeytanlaşmış insanlarla da arkadaşlık yapmamak gerekir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Zulmedenlere meyletmeyin, yoksa size de ateş dokunur.” buyuruyor. (Hud: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Mümin-i kâmilden başkası ile sohbet etme!” (Tirmizî)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimizin de bu hususta güzel bir beyanları var:

“Görüştüğün kimseden fayda görüyorsan, onunla görüşmen vaciptir, zarar görüyorsan ayrılman vaciptir.” buyururlar. Çünkü görüştüğün kimsenin hali üzerine intikal eder.

•

Akl-ı meaş’da olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.

Ve fakat gün gelir, ömür sona erer. Tûl-i emel bitmiştir. Herkes sorguya çekilmiştir. Kimisi saâdet-i ebediyeye varmıştır, kimisi de kendisini helâk etmiştir. Zira o, niçin yollandığını bilmedi, dünyaya o kadar tapmıştı ki, onun için gönderildiğini sanmıştı.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime’nin tefsiri mahiyetinde olmak üzere bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah’ın haram kıldığı şeylerden sakınmada en müttaki, O’nun taatine koşmakta en hızlı olacak.” (Süyuti)

Bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zaptediliyor.

İnsanların hidayetine vesile olan güzel arkadaş olduğu gibi, isyana teşvik eden de kötü arkadaştır.

Bunun içindir ki, insanın bu noktada aklını kullanması lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onların çoğu akıllarını kullanmazlar.” buyuruyor. (Ankebut: 63)

Nice nice güzel yolda olanlar, arkadaşlarının kurbanı olmuşlar; ebedî hayatlarını kaybederek, cehenneme düçar olmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu hususta bir Hadis-i şerif’lerinde şöyle buyururlar:

“Günahkâr ve isyankâr arkadaşlardan hazer et. Zira senin de onlardan olduğun anlaşılır.” (C. Sağir)

•

Allah-u Teâlâ insanların yaratılış sebebini açık olarak bildirmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ben cinleri ve insanları, ancak (beni bilsinler) bana kulluk etsinler diye yarattım.” (Zâriyat: 56)

Allah-u Teâlâ’yı bilmeyen, O’na gerçek mânâda ibadet edemez. Her şeyden evvel Allah-u Teâlâ’yı bilmek, Allah-u Teâlâ’yı bilmek için de kişinin nefsini bilmesi gerekir.

Bu ihsan ve ikramlar karşısında nankörlük eden kimse açıkça kendisini helâk etmiş olur.

Lütfettiği vücut binasında düşmanların yer alması ile, yani Hakk’tan gayrı şeylerin muhabbetini kalbine koyması ile hak ve hakikatten sapmış olur.

Çünkü Âyet-i kerime’de:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” buyuruluyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin.

Nazargâh-ı ilâhi olan kalbi Allah-u Teâlâ kendisi için halketmiştir. Binaenaleyh o kalpte Allah-u Teâlâ’nın muhabbeti mevcutsa, daha doğrusu Allah-u Teâlâ mevcutsa, mâsivâ o kalbe giremez.

Para varsa kasada kesede, malı varsa dükkanda evinde olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk’ın ihsan ve ikrâm ettiği latîfeleri ifsad etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsad ederler. Kişi artık görünüşte insan, fakat icraatıyla hep hayvan, hatta hayvandan da elli derece daha aşağı. Zira o hayvan amma, Yaratan’ını biliyor ve tesbihini yapıyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmiş olmasın. Fakat siz, onların tesbihlerini anlayamazsınız.” (İsrâ: 44)

Yaratılan her şey Allah-u Teâlâ’yı tesbih eder, amma siz duymuyorsunuz.

•

Akl-ı meaş olanların sıfatları hayvanîdir, çok korkunç bir şeydir. Bu sıfatlar izâle edilmezse, o ahlâk-ı zemime sebebi ile âhirette de hayvan suretinde çıkar. Çünkü her ahlâk-ı zemime’nin kendine mahsus bir sıfat-ı hayvâniyesi vardır.

Allah-u Teâlâ herkesin mukadderâtını alnına yazmıştır, insan amelinin karşılığında bir rehindir.

Âyet-i kerime’sinde:

“Biz herkesin dünyadaki amelini kendi boynuna doladık.” buyuruyor. (İsrâ: 13)

Her insanın amel defteri boynunda takılı gibi kendisinden ayrılmayacaktır.

Herkesin sıfat-ı insaniyesi veyahut sıfat-ı hayvaniyesi bellidir, fakat okunmuyor. Perde kalkınca her şey görülecek, herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber. Vücut elbisesini soyunca, diğer elbiseyi giyince, işte o zaman bütün hakikatler ortaya çıkacak.

Ve denilecek ki:

“Oku kitabını! Bugün hesap görücü olarak sen kendine yetersin.” (İsra: 14)

Herkes kitabını okuduğu zaman, dünya hayatında yaptığı her şeyin en ince teferruatına kadar yazılmış olduğunu görecek. Artık dünyadaki kitap dürülmüş, âlem-i berzahtaki kitap açılmıştır.

O gün muhasebe günü olduğu için kâr ve zarar o günde meydana çıkar. Zarar edenler zarar ettiklerini bilirler, lâkin bu kendilerine hiçbir fayda sağlamaz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa O’na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 102)

Ölünceye kadar hâlet-i İslâm üzere sebat ediniz, başka bir hâlet üzerinde bulunmayınız.

Bu Âyet-i kerime karşısında âlimler değil, veliler değil, sâdıklar değil, peygamberler dahi korkmuştur.

Yusuf Aleyhisselâm’ın şöyle bir niyazı vardır:

“Allah’ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat.” (Yusuf: 101)

O, bu dilek ile âhirete intikal etmiştir. Gerçekten Allah’a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Sıddık-ı Ekber -radiyallahu anh- Hazretlerinin de son sözü bu oldu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz.” buyuruyorlar.

Hangi hayvani sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Sıfat-ı hayvaniyenin ne olduğunu daha iyi kavrayabilmeniz için bir temsil arzedeceğiz. Bu sıfatların izalesi için ne lâzımsa yapmak gerektiğini ifade etmek istiyoruz.

Bir akşam üstü idi, bir kardeşin vefat haberi geldi. Fakat o anda sıfatını gösterdiler, çok korkunç bir sıfatla vefat ettiğini gördüm. Sevdiğim bir kimse olduğu için çok mükedder oldum. Dikkat edenler bu hâlimi anlamış olacaklar ki, “Bu hâliniz nedir?” diye sordular. “Bir şey değil!” dedik.

Sıfatını gördüğüm halde bu kardeşin cenazesine yine gittim. Kabrinin karşısında durdum ve şöyle niyaz ettim. “Allah’ım! Sen hükmünde hikmet sahibisin, hakikatı ancak sen bilirsin. Bu kardeşi biz çok iyi biliyoruz. Ne olur bunu affet!” Kabre girmeye iki karış kalmıştı, Allah-u Teâlâ, sıfatını sildi. İnsan suretinde aşağıya gitti.

Bu duamı kabul ettiğinden ötürü Allah-u Teâlâ’ya öyle şükrettim ki, gözlerimden yaş boşandı. Kimse görmesin diye de usulca oradan çekildim.

Bu ki sevdiğimiz bir kardeş, bu hale düşüyor. Demek ki boşluğu varmış, sıfat-ı hayvaniyeyi tamamen izale edememiş.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ’yı zikir, kalp hastalıklarına şifâdır.” (Münavî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul’ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî’ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nefsini temizleyen kurtulmuştur.” buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur.

Allah-u Teâlâ kendisine yönelen tevbekâr kullarını af edeceğini, isyan batağına düşen kullarının ümitsizliğe kapılmamaları için, bir çıkış yolu bulunduğunu Âyet-i kerime’sinde haber vermektedir:

“Bununla beraber şüphe yok ki ben, tevbe eden, iman edip salih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım.” (Tâhâ: 82)

Günahı işleyen, hatayı yapan biz olduğumuz halde, Allah-u Teâlâ bizi tevbeye çağırmakta ve affedeceğini müjdelemektedir.

Akl-ı meaş’taki ilim:

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif’e bakmaya lüzum bile görmez. O “Biliyorum” der.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur.”

Akl-ı meaş’ın kalpteki durumu:

Kalp bir melekût hazinesidir. Fakat ahlâk-ı zemimelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

Meselâ bir pınar var. Su kaynayıp beşeriyetin su içme imkânı olduğu gibi, çöplerle dolarsa hiç hükmü kalmaz.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O gün ki, ne mal fayda verir ne de oğullar. Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuârâ: 88-89)

2. AKL-I MEAD

Bu akıl sahipleri yarı aygın, yarı baygındır. Hakk’a giden bir rehber bulursa ayılır, bulamazsa bayılır.

Âyet-i kerime’de:

“Kimi mutedildir.” buyuruluyor. (Fâtır: 32)

Bunlar orta yolu tutanlardır. Allah-u Teâlâ’nın emirlerine riâyet etmeye gayret göstermelerine rağmen, gevşek davranırlar ve günah işlerler. İyilikle kötülüğü birbirine karıştırırlar.

Akl-ı mead olanlar hem dünya hayatını hem de ahireti düşündükleri için sayıları Akl-ı meaş’da olanlar kadar çok değildir, nisbeten ayıklanmışlardır. İbadet de ederler, kabahat da ederler.

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez. Serap gibi parıldar, bulut gibi geçer gider.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünya âhiretin tarlasıdır.” buyururlar. (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem ahiret selâmetine nail olur, hem de kendisini nâr-ı cehennemden muhafaza etmiş olur.

Allah-u Teâlâ kendisine nasıl sığınmamız icabettiğine dair Âyet-i kerime’sinde buyurur ki:

“Ey Rabbimiz! Bize dünyada da iyilik ve güzellik ver, âhirette de iyilik ve güzellik ver. Bizi cehennem azabından koru.” (Bakara: 201)

Bu duâ bütün hayırları içine almaktadır, bütün şerleri de uzaklaştırır.

Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ’yı zikretmek ve O’nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır.” (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişlerdir.

Ukbâyı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve uğursuzluğa uğramışlardır.

Âyet-i kerime’de ise şöyle buyuruluyor:

“İnsan için kendi çalışmasından başka bir şey yoktur.” (Necm: 39)

Her çalıştığı insanın olmaz. İnsanın olan ancak çalışmasıdır.

Gece gündüz çalışmak gerekiyor. Zira burası bir tarladır. Bir ebedî hayatın ekimine geldik. Ya saâdet-i ebediye veya felaket-i ebediye ile karşı karşıyayız.

Buradan da anlaşılıyor ki dünya hayatı çok mühimdir, çok sakınmamız gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağîr)

Aslında merhametlilerin en merhametlisi olan Allah-u Teâlâ hiçbir zaman kuluna azap etmez, cehennemine atmaz. Fakat bir kul Hakk’ı bırakır, nefis putuna tapar, şeytana uyar, dünyaya dalarsa, o zaman kendi nefsine zulmettiği için şeytanı ile beraber cehenneme atılır.

Çok korkmak gerektiği gibi, ümitsizliğe de kapılmamak gerekiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın merhametinin ne kadar çok olduğunu Hadis-i şerif’lerinde şöyle beyan etmektedir:

“Allah kulunun tevbe etmesinden, şu kişinin sevinmesinden daha çok hoşnut olur.

Şöyle ki, bu kişi yanında devesi, üstünde suyu, azığı olduğu halde varıp sahrada tehlikeli bir yere kondu ve başını yere koyup uyudu. Bir de uyandı ki, devesi başını alıp gitmiş. (Onu ararken) Sıcaktan bunalmış, susuzluğa, korkuya düşmüş, işi Allah’a kalmıştı. Bari eski yerime olsun döneyim diye dönüp geldi. Az bir uyku kestirip sonra başını kaldırınca devesini yanında buldu.” (Buhârî. Tecrid-i sarîh: 2143)

Yeter ki kul niçin geldiğini bilsin, Allah-u Teâlâ’ya yönelsin, ibadet-taatına devam etsin.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ aklı yarattığı zaman ona: ‘Gel!’ dedi, o da geldi. Sonra: ‘Geri dön!’ diye emretti. O da geri döndü. Bunun üzerine akla buyurdu ki:

‘Ben kendime senden daha sevgili olan başka bir şey yaratmadım. Seni, nezdimde mahlûkatın en sevgilisi olana bildireceğim.’” (Rezîn)

Akıl odur ki harfi harfine Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın emirlerine itaat eder.

Hadis-i şerif’te:

“Cenâb-ı Allah’a itaat et ki, akıllı denmeye şâyân olasın.” buyuruluyor. (Münâvi)

Mead akla sahip olanlar; zahidler sınıfına dahildirler, iyiliği ve kötülüğü tefrik etmek suretiyle hareket ederler, ibâdet ve taata devam ederler. Fakat yaptıkları her hayırlı işlerde nefis karışır ve müdahale eder ve payını alır.

İyi arkadaş bulursa iyiliğinde devam eder, ibadet ve taatını artırır. Fakat kötüsü ile olursa onu oradan çabuk saptırabilir. Çünkü mânen kuvvet bulmuş değildir.

Ölümü ve ahiret ahvalini tefekkür etmek, âhiret derdi ile dertlenmiş kimselerle hemhâl olup sohbet etmek, akl-ı mead’ı kuvvetlendirir, nurânileşmesine vesile olur.

Eğer bir Mürşid-i kâmil bulursa, nasibi varsa nasibini günâ gün alır. Nefsiyle mücadele nisbetinde, biiznillah-i Teâlâ bir gün olur zafere ulaşır.

Bir Âyet-i kerime’sinde ise:

“Sâdıklarla beraber olunuz.” buyuruyor. (Tevbe: 119)

Bu emr-i şerif’e uyarak bir Mürşid-i kâmil aramak vâciptir.

İntisap edenler şeytanın emrine mukavemet ederler. Çünkü o tarikat-ı aliye’deki mevcut olan zevât-ı kiramın mânevî yardımlarıyla kuvvet kazanırlar. O kuvvet sayesinde şeytanın tahakkümünden kurtulurlar.

“Kim bir topluluğun arasına girerse onlardan olur.” (Ebû Davud)

Hadis-i şerif’i mucibince, bir insan muhabbetle bir topluluğa iltihak ederse onlardan sayılacağı gibi, mahşerde de onlarla haşrolunur.

Akl-ı mead’daki nakilci âlimlerin durumu:

Bunların bazısı “Ben âlimim!” der. Hem kendi hükmünü koyar, Allah-u Teâlâ’nın önüne geçer, “Bu böyledir!” der; hem de Allah-u Teâlâ’nın Âyet-i kerime’sini, Resulullah Aleyhisselâm’ın Hadis-i şerif’ini koyar ve fakat “Ben âlimim!” demekten kendisini alamaz. Onun için Allah-u Teâlâ’nın önüne geçti.

Cehalet çok zemmedilmiştir ve fakat tahripçi nakilci âlimlerden daha güzeldir. Zira cahil kimse bunların yaptığı tahribatı bari yapamaz.

Allah-u Teâlâ bu gibi tahripçiler hakkında buyurur ki:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Hiç şüphe yok ki nakilci âlimlerin içinde çok iyileri de vardır.

Akl-ı mead’ın kalpteki durumu:

Akıl insanî ruhtur ve hayvanî ruhun binicisidir.

Akl-ı mead madde ve mânâ arasında bulunur. Bazen dünyaya meyleder, bazen ahirete. Kapısı beş hislere açık olduğundan, göz gördüğü şeylere, kulak duyduğu, burun kokladığı, dil tattığı, el dokunduğu şeylere meyleder. Bunun için de kalp bazen ölür, bazen de dirilir.

Allah-u Teâlâ ilim ve irade ile insanı süslemiştir. Akıl odur ki, peygamber yoluna harfiyyen uymuş, iyilikle kötülüğü tefrik etmiş, iyiliği emretmiş, kötülüğü nehyetmiştir. Nefis ise arzularından sıyrılmıştır.

3. AKL-I NÛRÂNÎ

Nûrânî akla sahip olanlar gönderiliş sebebini bilmiş, Allah-u Teâlâ’ya yönelmiş ve içini nurlandırmaya çalışıyor.

Murâkaba sayesinde ilâhî tecelliyâtı kalbine almıştır, kalp aynasına cemal nûrları tecelli eder. Bu sayededir ki huzur, huşû ve maiyyete nail olabilir. Kurbiyet ancak Akl-ı kül’dedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Mümin müminin aynasıdır.” buyuruyorlar. (Ebu Dâvud)

Birinci müminden mümin-i kâmilin kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. Mümin Allah-u Teâlâ’nın ism-i şerif’lerinden birisidir.

Allah-u Teâlâ onun kalbine tecelli ettiği zaman mârifetullah husule gelmeye başlar. Bunun hâsıl olması kalp aynasındaki bir müşâhedeye dayanır.

Nitekim diğer bir Hadis-i şerif’lerinde de buyururlar ki:

“İyi bilin ki insanda bir et parçası vardır. O iyi olursa bütün ceset iyi olur, o bozulursa bütün ceset ifsat olur. O et parçası kalptir.” (Buhârî)

Vücut nurlanınca akıl da nurlanmış oluyor.

Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah bir kimsenin sinesini müslümanlık için açarsa o Rabb’inden verilen bir nur üzerindedir.” (Zümer: 22)

Kalbinde ilâhî nur tecelli edip durmaktadır.

Bu nuru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle beyan buyururlar:

“Mümin-i kâmilin ferâsetinden korkunuz. Çünkü o Aziz ve Celîl olan Allah’ın nuru ile bakar.” (Tirmizî)

Bunun mânâsı; kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir.

İşte Allah-u Teâlâ sevdiği kullarına böyle lütuflarda bulunur.

Bir insan helâl lokma yemekle, ihlâsla ubûdiyet yapmakla, farz ve nafilelere devam etmekle içini nurlandırabilirse; Allah-u Teâlâ dilerse onda hikmet husule getirir ve hikmetle konuşur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar.” (Bakara: 269)

Kim bildiği ile amel ederse, Allah-u Teâlâ ona bilmediklerini öğretir.

Ve Âyet-i kerime’de şöyle buyuruluyor:

“Allah’tan korkar takvâ sahibi olursanız, mualliminiz Allah olur.” (Bakara: 282)

Bir kimse aklını iyi kullanarak Rahman olan Allah’a yaklaşmak için çalışırsa, Allah-u Teâlâ da onu nuruna kavuşturur.

Vücudunu tamamen nurlandıran kimseleri toprak dahi çürütmez. Çünkü sıfat-ı hayvaniyeden ayıklanmış, insan suretine girmiş, nur olmuş. Onlar insan suretinde haşrolunur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İyi bilin ki Allah’ın velî kulları için hiçbir korku yoktur, onlar mahzun da olmazlar.” buyuruyor. (Yunus: 62)

İşte çalışan bunun için çalışsın, yaşayan bunun için yaşasın!

Akl-ı nûrâni olanlardaki ilim:

Kafa gözü ile, kafa kulağı ile, çalışması ve gayreti ile zâhirî ilimde derinleşmiş, Allah-u Teâlâ’nın methini kazanmış olan âlimlerdir.

Buraya kadar zâhirîdir, bundan sonrası bâtınîdir.

Akl-ı nûrânî’nin kalpteki durumu:

Kalp aynasının Cemâl nurları tecelli eder, kalp gözü görür.

Âlim nakış yapar, ârif ise parlatır.

İlâhî isimlere devam etmek suretiyle kalp tasfiyesi tamam olunca, Allah-u Teâlâ’nın sıfatlarının tecellisi ile marifet husule gelir. Bunun hâsıl olması, kalp aynasındaki bir müşahedeye dayanır.

4. AKL-I KÜL

Bu akla sahip olanlar Allah-u Teâlâ’nın sevdiği seçtiği kullardır.

Âyet-i kerime’lerinde şöyle buyurur:

“Allah dilediği kulunu zâtına seçer.” (Şûra: 13)

Onu kurbiyete nâil buyurur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Rahman olan Allah’ın cezbelerinden bir cezbe, insanların ve cinlerin amellerine denktir.” (K. Hafâ)

Allah-u Teâlâ kimi sevdiyse, kimi kendisine çektiyse bu ilâhî lütfa nâil olur. O seni bir anda çekiverir. Milyarlarca sene yürüsen bu lütfa nâil olamazsın.

O kadar ince bir mevzu ki, bunu size temsille arz edeyim.

Farz-ı muhal ki bir kimse Kâbe yoluna çıkmış yürüyerek gidiyor, diğeri ise teyyare ile gidiyor. Seyr-ü süluk yolunda da bu böyledir. Kimisi nasibi kadar yürüyerek yola çıkar. Kimisi daha çok nasip almıştır, daha ileriye gider. Allah-u Teâlâ’nın keramet bahşettiği kimseler ise; kimisi uçarak gider, kuş gibi istediği yere konar. Sonra yürür, meclise varır. Kimisi de tayy-i mekân gider. Allah-u Teâlâ onlara yeri yürütür, bir adımda dilediği yere ulaşır.

Gönül yolcuları ise bir anda varır.

Bir anda nasıl vardığını size Âyet-i kerime ile ispat edeyim.

Süleyman Aleyhisselâm Belkıs’ın tahtını kimin getirebileceğini sorduğu zaman cinlerden bir ifrit; “Sen yerinden kalkmadan ben onu sana getiririm.” dedi. Hızır Aleyhisselâm ise bir anda getirebileceğini söyledi.

Bu husus Âyet-i kerime’de şöyle beyan buyurulmaktadır:

“Yanında kitaptan ilim bulunan kimse (Hızır) ise: ‘Gözünü açıp kapatmadan ben onu sana getiririm.’ dedi. Süleyman, tahtı yanıbaşına yerleşivermiş görünce dedi ki: ‘Bu, Rabb’imin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak istiyor. Şükreden kendisi için şükretmiş olur, nankörlük eden de bilsin ki Rabbim müstağnidir, çok kerem sahibidir.’” (Neml: 40)

Bu Âyet-i kerime’den anlaşılıyor ki taht bir anda bir memleketten bir memlekete geldi. Allah-u Teâlâ tahtı da bir anda, kâinâtı da bir anda bir yerden bir yere nakletmeye kâdirdir, değil insanı!

Demek ki Allah-u Teâlâ sevdiği, seçtiği kulunu kendisine çektiği zaman bir anda varıyor. Değil Kâbe-i muazzama’ya, itimat edin huzur-u ilâhi’ye bir anda varır. Sevdi de seçti, seçtiği için çekti.

Allah-u Teâlâ dilediği kulunu zâtına çeker. Aklını kullanan bu sevgili kullar üç yoldan Hakk’a varır: Aşk, muhabbet ve mahviyyet.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cumâ: 4)

Allah-u Teâlâ lütfetmiş, kereminden müminlerin kalp gözünü açarak, onları mârifet nûruna ulaştırmış, rızây-ı Bâri’sine kavuşturmuş.

Cezbesiz hiçbir veli yetişmemiştir, bunu bilin. Çünkü bir kulun Hakk’a ulaşması, Hakk’ın o kulunu kendi tarafına çekmesi ile mümkündür. Hiçbir kimse kendi kendiliğiyle Hakk’a ulaşamaz.

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk’tan geldiği için Hakk’a ulaştırır.

Mahviyyet de öyle bir lütf-u ihsandır ki Allah-u Teâlâ’ya kavuşturur. Zira bunlar kime verilmişse, Hâlik ile mahlûk arasındaki perdeleri kaldırır, bütün sıfatları, dilekleri kül eder.

Aşk ateştir, aşk lezzettir, Hakk’a ulaşmak için güç kaynağıdır.

Mevlânâ Câmi -kuddise sırruh- Hazretleri buyurur ki;

“Mecâzi de olsa aşk ve sevgiden yüz çevirme, vazgeçme, zira o hakiki aşka ulaştırmak için bir vasıtadır, köprüdür.”

Aşık olanın elem ve mihnete alışması lâzımdır. Çünkü sevilen, sevenin başkası ile meşgul olmasını istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan aşık bunları hoş karşılamalıdır.

“Sevgilinin yaptığı her şey sevimlidir.”

Aşıka en tatlı gelen şey, sevgilisi için yanmaktır. Mânen gıdalanmak elbette aşkullah ve muhabbetullaha bağlıdır. Aşk ve muhabbetin kemâline erenler, Mahbub-u hakiki ile olmaktan ve O’na hizmetten başka hiçbir şey düşünmezler.

•

Bunlar akıl yolu ile Hakk’a varan hakikat yolcularıdır. İnsan-ı kâmil’in makamıdır. O Hakk’a varmış ve Hakk’ta kül olmuştur. Bunlara “Hakk’a varmış.” denir. Kelime-i Tevhid’in sırrına mazhar olmuştur. O zamana kadar kendisinin de kâinatın da yokluğunu düşünüp, Allah-u Teâlâ’nın varlığını tesbih ederken; bu makama geldiğinde, kendisinin de kâinâtın da hakikatını görür. Meğer hep O imiş. Başka bir şey yok.

Müminlerin kalp gözlerini açarak, onları mârifetin nuru ile rızâ-i Bâri’sine eriştiren Allah-u Teâlâ’ya sonsuz şükürler olsun.

Allah-u Teâlâ tecelli edince, her şey helâk olucudur. Zât-ı ilâhi’nin nurları tecelli edince, beşeri vasıflar eriyerek tamamen yokluğa gömülür. Bu öyle bir tecelliyâttır ki kendi nurundan başka bütün nurlar mahvolur.

Âyet-i kerime’sinde buyurur ki:

“O’nun varlığından başka her şey helâk olucudur.” (Kasas: 88)

Diğer taraftan Allah-u Teâlâ onda tecelli ettiği zaman artık Hakk vardır. Ne kendisi ne de aklı kalır. O var, başka bir şey yok.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah dilediğini mahveder, siler. Dilediğini de sabit kılar.” (Râd: 39)

Bu halden sonra kudsi ruh bâki kalır. Allah-u Teâlâ’nın nuru ile nazar eder. O’na bakar, O’ndan bakar, O’nunla bakar.

Demek ki Allah-u Teâlâ bir kula neler bahşediyormuş! Bir kula yapıyor bunu, bir lütf-u ihsan olarak.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlardan bir kısmı da Allah’ın izniyle hayır yarışlarında öncü olanlardır. İşte bu, büyük bir fazl-u keremin tâ kendisidir.” (Fâtır: 32)

Akl-ı kül’de olanların ilmi:

Bunlar hakikata alınmıştır, hiçbir şey olmadığını görür, gayesi vâsıl-ı Hakk’tır ve fakat o daha asıl akl-ı kül’e ermemiştir. Orası ilk basamağın tırnağıdır. Bu nokta daha evvel şöyle izah edilmişti: Çalışır çalışır çalışır, teyyare meydanına kadar gelir, amma vâsıl-ı Hakk olmak murakaba ile kaimdir.

Akl-ı kül’ün kalpteki durumu:

Kelime-i Tevhid’i sır gözü ile söylemek gerekir. Bu söylendikten sonra sır gözü ile tevhid nuruna nazar etme imkânı hâsıl olur. Zât-ı ilâhî’nin nurları tecelli edince, beşerî vasıflar eriyerek tamamen yokluğa gömülür. Burası “İstihlâk” makamıdır. Yokluğun da ötesinde bir yokluktur. Bu tecellide kendi nurundan başka bütün nurlar mahvolur.

Bu âlem “Tecrid” âlemidir. Allah-u Teâlâ’dan gayri her şeyden soyunulur. Bunun da sonu vuslattır.

DÖRT AKIL DERECESİNİN HÜLÂSASI

Allah-u Teâlâ’nın akl-ı meaş’ta olanlarla çekiştiğini, akl-ı mead’da olanlara tenbihat yaptığını, akl-ı nûrânî’dekilere sofrasını açtığını, akl-ı kül’de olanları kucakladığını beyan etmiştik.

Önemli olduğu için bunun da izahını yapalım:

Çekiştiği kimse; Hakk’tan ayrılmış, nefsin yaşama malzemesini temin etmeye çalışıyor. Bunların hayatları bomboştur. Çünkü Hakk’ı bırakmışlar, yoldan sapmışlar, şeytana uymuşlar, nefsine tapmışlardır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Dünya hayatında çalışmaları boşa gitmiştir, oysa onlar güzel iş yaptıklarını sanıyorlardı.” buyuruyor. (Kehf: 104)

Tenbih ettiği kimse; hem nefsini düşünüyor, hem de ahirete götürecek şeylerin teminini düşünüyor. Fakat yalnız düşüncede kalıyor, ya götürür ya götüremez.

İnsanoğlu mala-mülke bel bağlamış, hepsi kendisinin zannediyor. Halbuki mülkün vârisi yine Allah-u Teâlâ’dır.

Sofrasına aldığı kimse; o artık hakikatı kavramış, yükünü atmaya çalışıyor, Hakk’a yaklaşmaya çare arıyor. O ancak burada ayılıyor.

Kucakladığı kimse; o Hakk iledir, Hakk’dan ayrılmamak için niyaz ediyor. “Allah’ım beni zâtından ayırma!” diyor. O ahirette de Naim cennetindedir. Daima Allah-u Teâlâ’nın huzurundadır.

Bu gibi kimseler hem dünyada hem ahirette Allah-u Teâlâ ile olmak isterler. Dünyadaki durumları da bu, ahiretteki durumları da bu. Aynı durum dünyadan ahirete intikal etmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsan için kendi çalışmasından başka bir şey yoktur.” buyuruyor. (Necm: 39)

Bu “Kucaklamak” kelimesi belki yabancı gelebilir. Âyet-i kerime’ye dayanarak bu sözleri söylüyorum.

Çünkü Allah-u Teâlâ bu sevdiği kullar hakkında Âyet-i kerime’sinde:

“Onlar sıdk makamında, kuvvet ve kudret sahibi Hükümdar’ın huzurundadırlar.” buyuruyor. (Kamer: 55)

Onları çok sevdiği için, onlar hakkında böyle buyurduğu için, bu kelimeyi kullandık.

Allah-u Teâlâ bir kulu severse kendisine yaklaştırır. Sevdiği için, o kul kendisine yakın olmak ister. Bu kimse için hayat, ölüm, kabir, mahşer... diye bir şey yoktur. “Allah’ım beni dünyada da, kabirde de, mahşerde de, cennette de lütfundan ayırma!” diye niyaz eder. O yalnız Hakk’ı ister, Hakk ile olmak ister.

•

Aklın derecelerini ve her derecedeki akıl sahiplerinin durumlarını daha güzel kavrayabilmeniz için bazı misaller:

Bir babanın dört oğlu var. Bunlardan bir tanesini büyütmüş, okutmuş, sermaye vermiş ve ona şu tembihi yapmış: “Şu komşu bize düşmandır, çok kötüdür, ondan sakın, onunla görüşme, konuşma!” demiş. Bu tembihi yaptığı halde, o bunun tam aksini yapmış, onunla dostluk kurmuş. Onunla beraber isyana ve tecavüze yönelmiş, yoldan çıkmış, âsi olmuş.

Halbuki Allah-u Teâlâ Âyet-i kerime’sinde buyurmuştu ki:

“Ey Âdemoğulları! Ben size şeytana ibâdet etmeyin, o sizin apaçık düşmanınızdır diye emretmedim mi?” (Yâsin: 60)

Ona bu tembihat yapıldığı halde, o düşmana uydu, üstelik tecavüze de kalktı.

Oğlunuz bu hakareti size yapsa, bir baba olarak siz ne yaparsınız? Ya bir kul Allah-u Teâlâ’ya karşı bunu yaparsa, bunun cezasını siz düşünün ve kararınızı verin.

İsmi üstünde fâsık!

“Allah’ı unuttuklarından dolayı Allah’ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar yoldan çıkmış fâsıkların tâ kendileridir.” (Haşr: 19)

İkincisine de aynı tembihi yapmış. O babasının yanında görünüyor ve bazı işler de görüyor. Fakat düşmanı ile gizlice dostluk kurmuş, alış-verişini onunla da yapıyor.

Halbuki Allah-u Teâlâ bu gibi kimselere de şöyle buyurmuştu:

“Ey insanlar! Şüphe yok ki, Allah’ın hesap günü hakkındaki vaadi gerçektir. O halde sakın sizi dünya hayatı aldatmasın. O çok aldatıcı şeytan da Allah’ın affına güvendirerek sizi aldatmasın.” (Fâtır: 5)

Bakanlar onu burada zannediyor, o ise sıfat-ı hayvâniyesinin icabını, icraatını yapıyor. Kiramen kâtibin melekleri ise hem her anının fotoğrafını çekiyor, hem de her kelimesini teybe alıyor. Bu işten de onun hiç haberi yok.

Üçüncüsü hâlisane hizmet ediyor, hainlik yapmıyor. Kendisini yetiştireni, yedirip içireni, mallarını emniyet altında tutanı biliyor ve şükrünü yapıyor, sahibini itiraf ediyor, yüksek maaşla da çalıştırılıyor.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Âyet-i kerime’sinde beyan buyurulduğu üzere, imtihan sahasında olduğunu, gönderiliş sebebini biliyor.

Dördüncüsü ise, tam bir itimat sağlamış olduğu için, kısmen işin idaresi dahi ona teslim edilmiş. Onun bu durumu, Yusuf Aleyhisselâm’ın zindandan çıkıp maliye nazırı olmasına benzer. Bir köle iken onu efendi yapmış, onu lütfu ile vazifelendirmiştir. Bu ne büyük bir saâdettir!

Buna da ihlâsı, güzel davranışları, her hususta itimada şayan oluşu sebep olmuştur. Dünyada da, ahirette de saâdet ve selâmete erdirilmiştir.

Bu Dört Derecenin Hülâsası:

Akl-ı meaş’ta olup Allah-u Teâlâ’nın çekiştiği kimseler; Resulullah -sallallahu aleyhi ve sellem- Efendimizin, Hadis-i şerif’lerinde haber verdiği ve “Binde biri cennete, dokuzyüzdoksandokuzu cehenneme.” buyurduğu cehennemliklerdir.

Akl-ı mead’da olup Allah-u Teâlâ’nın tembih ettiği kimseler; Resulullah -sallallahu aleyhi ve sellem- Efendimizin Hadis-i şerif’lerinde ümmetinin yetmişüç fırkaya ayrılacağını, yetmişikisinin cehenneme gideceğini haber verdiği dalâlet fırkalarından olanlardır.

Herkes bir dolap çeviriyor, amma o dolabın kendisini nereye çevireceği belli değil. Çünkü dünya bir dolap, Allah-u Teâlâ’nın hükmü onu nereye çevirecek?

Akl-ı nûrânî’de olup Allah-u Teâlâ’nın sofrasına aldığı kimseler; yetmişüç fırkaya ayrılan müslümanların o bir kurtuluş fırkasına dahil olanlardır.

Akl-ı kül’de olup, Allah-u Teâlâ’nın kucakladığı kimseler; artık onlar O’nun öz kulu olmuşlardır. O bir kul iken sahibi onu efendi yapmıştır.

•

Satır ilim sahipleri “Akl-ı meaş”, “Akl-ı mead” ve “Akl-ı nûrânî” ye kadar çıkar ve orada kalır.

“Akl-ı kül” ve “Ulül-elbâb” akıllar sadır ilmine dayanır. Allah-u Teâlâ dilediğini ulaştırır.

ULÜL-ELBÂB

Allah-u Teâlâ’nın duyurması ve göstermesi ile husule gelen bir akıldır. “Akl-ı kül”den sonra artık akıl çalışmaz. Ancak ondan sonraki beşinci akıl, Allah-u Teâlâ’nın duyurması ile ve göstermesi ile olan bir akıldır. Bu ise “Ulül-elbâb”dır.

Allah-u Teâlâ’nın Âyet-i kerime’sinde “İlimde derinleşenler” diye vasıflandırdığı kimseler işte bunlardır. Bu ilim doğrudan doğruya Allah-u Teâlâ’dan gelir, bu ilmi ancak bildirdiği kimseler bilir, başkasına şâmil değildir ve faydalı olan hakiki ilim de budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Birisi dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Tarif edilen bu ikinci yol, yani münevver yol bu Hadis-i şerif’le öğrenilmiş oluyor.

Bir “Satır ilmi” vardır. Bu ilim duymakla, okumakla öğrenilir. Bir de Allah-u Teâlâ’nın kalbe koyduğu ilim vardır ki, bu “Sadır ilmi”dir, buna “Mârifetullah ilmi” de denir. İşte bunlar bu gayeye ulaşmış ve bu faydalı olan mârifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için iki kanatlı kuş mesabesinde olmuşlardır.

Ulül-elbâb, bütün varlığından soyunur, hiçbir şey bilmediğini ve câhil olduğunu itiraf eder. Çünkü dıştan içe geçmiştir, zâhirden bâtına intikal etmiştir.

“Ölmeden evvel ölünüz.” (K. Hafâ)

Hadis-i şerif’inin sırrının tecelliyatı burada başlar.

Yerine göre ne akıl ne ilim burada çalışmaz. Burası Ulül-elbâb’a âittir. Bunlar Allah-u Teâlâ ile karşı karşıya gelenlerdir.

Allah-u Teâlâ ona ne bildirirse onu bilir, ne gösterirse onu görür. Gerçekten hiç olduğunu gözü ile görür ve bilir. Çünkü Hakk’a vâsıl olan Hakk’ı görür, kendisini görmez. Allah-u Teâlâ’ya iman eder, kendisini inkâr eder. Bu öyle bir makamdır.

Allah-u Teâlâ o kulundan perdeyi dilediği kadar kaldırır ve esrârını ona duyurur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İlimde derinleşenler ise: ‘Ona inandık, hepsi Rabbimizin katındandır.’ derler. Bu inceliği ancak akl-ı selim sahipleri düşünüp anlarlar.” (Âl-i imran: 7)

İşte Allah-u Teâlâ ancak ilimde derinleşen ve aklı Ulül-elbâb’a varan hakikat ehlinin hakikatı kavrayacağını beyan ediyor, başkası kavrayamaz.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Ancak akl-ı selim sahipleri öğüt ve ibret alırlar.” (Zümer: 9)

Ulül-elbâb’dan başka kimse bunu tefekkür edemez. Bu sırlara ancak o mazhar olur.

Ulül-elbâb’da olanların ilmi:

Bu doğrudan doğruya vehbidir, Allah vergisidir. Bunlar Resulullah Aleyhisselâm’ın vârisidir.

Allah-u Teâlâ’nın imanı kalbine yazması ile, nuru kalbine akıtması ile, kalp kulağına duyurması ile, kalp gözüne göstermesi ile olur, Allah-u Teâlâ bu kullarına lütfu ile ilham eder.

“Ulül-elbâb” İki Türlüdür:

1. Zâhirî ulül-elbâb: Allah-u Teâlâ kimi ilimde derinleştirdiyse bunlar ilimde derinleşenlerdir.

2. Bâtınî ulül-elbâb: Allah-u Teâlâ’nın kendinde derinleştirdiği kullar vardır ki, bunlar Hakk’a vâkıftır, Allah-u Teâlâ’ya vukûfiyet kesbederler.

Ezcümle kimi ilme vâkıftır, kimi Hakk’a vâkıftır. Kimisini ilimde derinleştirmiştir, kimisini Zât-ı akdes’inde.

Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder. Binaenaleyh Ulül-elbâb’da olanlar doğrudan doğruya vehbîdir. Bunlar Resulullah Aleyhisselâm’ın vârisidirler. Allah-u Teâlâ bir peygambere dilediğini verdiği gibi, vehbi ilim de böyledir, çalışmakla okumakla öğrenilmez.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cumâ: 4)

•

DEVAM (16. Bölüm)


16. Bölüm

MARİFETULLAH EHLİ VE MARİFETULLAH İLMİ

“Allemenî Rabbî = Rabbim Bana Öğretti”:

Bir ilim vardır ki buna mârifetullah ilmi denir. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ’ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

“Rabbim bana öğretti.” (Yusuf: 37)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’nın takvâ ve taat sahiplerinin kalbine nurunu akıtması ile Marifetullah ilmi husule gelir.

Marifet, bütün varlıkların muhiti olan Allah-u Teâlâ’yı tanımaktır. Zira O’ndan başka ve O’nun fevkinde başka bir şey yoktur.

Allah-u Teâlâ’nın kullarına imandan sonra en büyük ihsanı iki şeydir; biri mârifetullah, diğeri muhabbetullah.

Muhabbetullah Allah sevgisidir. O Allah’tan gayrı bütün sevgileri yakan bir ateştir. Ruhun zaferi ve sevinç kaynağıdır.

Mârifetullah ise muhabbetullah’tan daha hassas bir makamdır.

Bu incelik ve hassaslık nereden geliyor? “Muhabbetullah”ta sen varsın ki muhabbet ediyorsun. “Mârifetullah”ta ise O var, sen yoksun. Ne sen kaldın ne de muhabbetin kaldı.

Bu hususta bazı zâtlar tarafından birçok izahlar yapılmışsa da, fakirin kanaatı Hakk’ta hiç olmaktır.

İnsanı diğer varlıklardan ayıran ve onu Allah’ın halifesi yapan en büyük özelliği, Allah-u Teâlâ’nın ona bahşettiği akıl ve onun semeresi olan ilim-irfan sahibi oluşudur.

“Ve Allah Âdem’e bütün isimleri öğretti.” (Bakara: 31)

Âyet-i kerime’sinde beyan buyurulduğuna göre, Allah-u Teâlâ ona eşyanın isimlerini, mahiyetlerini ve hususiyetlerini bir bir öğretti.

Bu makam Allah-u Teâlâ’nın Âdem Aleyhisselâm’a her şeyin ismini öğreterek, ona verdiği üstünlüğün zikredildiği makamdır.

Mârifet, Hakk’ın ilminin var olduğu yerde kişinin bilgisizliğinin ve hiçliğinin mevcut olmasıdır. Mârifetullah budur. O Allah-u Teâlâ’yı görür, kendisini görmez. Kendisi yok ki ilmi olsun. Allah’ın kadrinin yüce oluşu, O’nun hakkında mârifet sahibi olduğuna delâlet etmektedir. Bu da yalnız O’nun var olduğunu bilmektir. Allah’ın kadri hariç bütün kadir ve kıymetleri hakir bulmak, Allah’ın kadri yanında başka bir kadir ve değer görmemektir. Bunlar hep mârifetullah ehline âittir.

Allah-u Teâlâ’nın zât, sıfat ve fiillerini anlamak, hikmetlerini müşâhede etmek, kalbe tecelli eden hakiki hakikatlerle mümkün olur.

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ’nın koyduğu bilgi esastır. Marifetullaha en kestirme yoldan ulaştıran, en efdâl, en makbul ilim, hakiki ilim de budur. Bizâtihi aranan ilmin tâ kendisidir. Çünkü marifet-i ilâhî’nin fevkinde hiçbir marifet yoktur. İnsanlar bu ilimle ebedî saâdete ererler. Diğer bilgiler zandan ibarettir.

Bu ilim Resulullah -sallallahu aleyhi ve sellem- Efendimizin kalb-i şerif’lerine Miraç gecesi kondu. O ise bu sırrı gizli tuttu, ancak çok yakınlarına açtı. O sır bereketi ile şeriat ahkâmı kıyamete kadar bâki kalacaktır.

Tecelliyât-ı ilâhiye akıl ile bilinmediği gibi ilim ile de bilinemez ve çözülemez. Yakınlık âleminden coşar gelir. Hakiki ilim de budur. İlim içinde ilimler olduğu gibi, yollar içinde de yollar vardır.

Bu bir iç âlemdir, dıştan görülmez.

Gönül Cenneti:

Bu gibi kimseleri Allah-u Teâlâ daha dünyada iken gönül cennetinde yaşatır. Marifeti arttıkça ahiret cennetindeki yeri de yükselir ve cennete konmaya lâyık olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır.” buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Allah-u Teâlâ dilediklerini derecelerine göre dilediği sahada çalıştırır. Çok sevdiğini ise kendi maiyyetine alır.

Zâtî tecelli ile beşeri sıfatlar yok olduğu zaman, Allah-u Teâlâ’nın zâtına karşı irfan husule gelir. Marifetullah’a yükselen bir ârif, Hakk’ın nuru ile hakikatı görmeye başlar. Bu ise vahyin bir kolu olan “İlhâm-ı ilâhî” ile olur, “Kalp gözünün açılması” ile veya “Rüyây-ı sâdıka” ile olur.

Bu ilim sahiplerinin muallimi Allah-u Teâlâ’dır, onlara dilediği kadar duyurur.

Onlar Fenâfillâh makamına alınmış olan ve halkı Hakk’a götüren kimselerdir, sayıları çok azdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın Kudsî ruh ile desteklediği, kalplerine nuru akıtıp hakikatı bildirmek için gönderdiği kimselerdir.

Bu ilâhî hüküm Asr-ı saâdet’ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud: 4391)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Yüz senede bir gelenler ayrıdır, nâdir olarak gelenler ayrıdır.

Sadır İlmi - Satır İlmi:

Bir zâhirî hoca vardır, öğretmeye “Elif”ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime’leri açıklar. Hadis-i şerif’leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ’nın öğrettikleri vardır. Allah-u Teâlâ’nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Sana hakikatı bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ’dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk’a vâsıl olmak bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ’nın kalbe koyduğu ilimdir. Buna “Marifetullah ilmi” de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O’na O’ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ’nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk’tan ücret alır.

Birisi kendini görür Hakk’ı görmez, birisi Hakk’ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken herşeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikata ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh’a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, herşeyin O’nun ve O’ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikata geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah’a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O’nundur, yani zâhirî ilim de Allah-u Teâlâ’nın bir ihsanıdır, beyazı da O’nun ihsanıdır, sarısı da O’nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O’nun lütf-u ihsanıdır.

Aslında var olan Allah’tır. Var’ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye.” (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ’nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

“Âlimler peygamberlerin varisleridir.” (Buharî)

Hadis-i şerif’i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara “Vâris-i enbiya” denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir’in göğsüne boşalttım.” (Risâle-i Es’adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

“Sehm-i nübüvvete vâris olanlar”

“Sehm-i velâyete vâris olanlar”

“Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar” olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm’ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar.

“Az bir tevfik, birçok ilimden hayırlıdır.” (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

“Bu Allah’ın fazl-u ikramıdır, kime dilerse ona verir.” (Cuma: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

İmam-ı Gazâlî Ve Ledün İlmi:

Ledün ilmini “İlham nurunun kâmil insan ruhuna bir sirayeti” olarak tarif eden İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri “Er-risâletü’l-ledüniyye” adlı risalesinin giriş bölümünde şöyle buyurmaktadır:

“Hamd, has kullarının kalplerini velâyet nuruyla bezeyen, ruhlarını lütfun en güzeliyle terbiye eden ve bilgi anahtarıyla irfan sahibi bilginlere tevhid kapısını açan Allah’a mahsustur.

Koruyup gözeten, Hakk’a çağıran, ümmetin hidayet rehberi ve peygamberlerin efendisi Peygamberimiz Aleyhisselâm’a ve onun ehl-i beytine, âl ve ashabına salât ve selâm eylerim.

Ey okuyucum! Arkadaşlarımızdan biri, bir âlimin, güzide mutasavvıfların dayandığı Gayb ve Ledün ilmini inkâr ettiğini anlattı. Bu Gayb ve Ledün ilmi ki, tasavvuf ehli ona bağlanır ve onun öğrenme ile elde edilen ilimlerden daha kuvvetli ve sağlam olduğunu söyler. Yine bu arkadaşım bana bu Ledün ilmini inkâr edenin şöyle dediğini anlattı: ‘Mutasavvıfların ledün ilmini benim aklım almıyor. Zannetmiyorum ki, bu dünyada hiçbir kimse tahsil etmeden, düşünerek, hayaline dayanarak gerçek ilimden bahsedebilsin.’ Ona dedim ki:

‘Bu adam tahsil yollarını anlamamış, insan ruhunun ne olduğunu ve özelliklerini, gayb ve melekût ilimlerini nasıl alabildiğini bilememiştir.’

Arkadaşım dedi ki:

‘Evet, bu adam, ‘İlim, yalnız fıkıh, Kur’an tefsiri ve kelâmdan ibarettir. Bunların ötesinde başka bir ilim yoktur! Bu ilimler de ancak öğrenme ve çalışma ile elde edilir.’ diyor.’

Ben de dedim ki:

‘Evet, o halde tefsir ilmi nasıl öğrenilecek? Çünkü Kur’an-ı kerim herşeyi kapsayan bir okyanustur. Onun bütün mânâları ve tefsirinin hakikatları halkın elinde dolaşan şu tefsir kitaplarında zikredilmemiştir. Bilâkis tefsir ilmi, bu iddia sahibinin bildiğinden de başkadır.’

Arkadaşım dedi ki:

‘Bu adam sadece Kuşeyrî, Sâlebî, Mâverdî ve diğerlerine nisbet edilen ve halk arasındaki meşhur olan tefsir kitaplarını tanıyor.’

Ben de dedim ki:

‘Bu adam, hakikat yolundan uzaklaşmıştır. Çünkü Sülemî tefsirinde az-çok araştırma yapanların birçok sözlerini toplamıştır. Bu sözler diğer tefsir kitaplarında zikredilmemiştir. Bana öyle geliyor ki ilmi, yalnız fıkıh, kelâm ve halka hitabeden tefsirden ibaret sayan bu adam, ilimlerin bölümlerini, tafsilâtını, derecelerini, hakikatlarını bilmiyor, görünen ve görünmeyen yönlerinden de habersizdir. Cahilin bilmediği şeyi inkâr etmesi âdettendir. Bu iddia sahibi de hakikat şerbetinin zevkini tatmamış ve Ledün ilmine vâkıf olamamıştır. Öyleyse bunu nasıl kabul etsin! Ben, zaten onun bilmediği şeyi taklid veya tahmin suretiyle kabul etmesine rızâ gösteremem.’

Dostum dedi ki:

‘Ben sizin, ilimlerin derecelerini anlatmanızı, sahip olduğunuzu iddia ettiğiniz bu Ledün ilminin gerçekliğini ortaya koymanızı, bu ilmi kendinize göre ele almanızı ve ispat etmenizi istiyorum.’

Ben de:

‘Bu anlatılmasını istediğiniz ilim cidden zor bir iştir. Fakat durumumun müsade ettiği, vaktimin elverdiği ve gücümün yettiği kadar bir başlangıç yapabilirim. Sözü uzatmak istemem; çünkü sözün en iyisi kısa ve öz olanıdır.’ dedim.

Allah’tan yardım ve başarı dileyerek bu fasıllarla kıymetli dostumun arzusunu yerine getirdim.”

İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri adı geçen risalesinde “Ledün ilmi” hakkında gerekli açıklamaları yaptıktan sonra özet olarak şöyle buyurur:

“İlâhî öğretim de iki kısma ayrılır:

1. Vahiy gönderme

2. İlham

İlham; Küllî ruhun, berraklığına, kabiliyetine ve istidadına bağlı olarak insan ruhunun uyanmasıdır. İlham, vahyin basit bir şeklidir. Çünkü vahiy gaybı açık olarak bildirmesidir, ilham ise gaibteki şeye bir işarettir.

Vahiyden hâsıl olan ilme Nebevî ilim, ilhamdan hâsıl olan ilme ise İlm-i Ledün denir. Ledün ilmi, Yaradan ile ruh arasında bir vasıta olmaksızın hâsıl olur. Bu gayb lâmbasından gelerek, hoş ve lâtif bir kalbe düşen ışık gibidir.

Ledün ilmi derecesine ulaşanlar çok tahsilden ve öğrenme yorgunluğundan uzak olurlar. Az öğrenir çok bilirler. Az yorulup çok istirahat ederler.

Bilmiş ol ki, vahiy kesildi, peygamberlik kapısı kapandı. Hakikat ortaya konduktan ve din tamam olduktan sonra peygamber gönderilmesine insanların ihtiyacı kalmadı. Fakat ilham kapısı kapanmamıştır, küllî ruhun nurundan ümit kesilmemiştir.”

•

İhyâ-u ulûm’id-din adlı eserinde ise şöyle buyururlar:

“Sakın anlamıyorum diye bu ilmi inkâra kalkışma. Aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden, cehâlet çok daha iyidir. Kaynak bir olduğu için, velîleri ve kerâmetlerini inkâr, peygamberleri ve mucizeleri inkâr demektir. Peygamberleri inkâr ise tamamen dinden çıkmaktır.”

•

Hazret’in: “Allah-u Teâlâ’yı tanımanın diğer mârifetlerden daha lezzetli olduğuna” dair bir beyanları da şöyledir:

“İlim ve mârifetin lezzeti anlaşılınca, bazı ilimlerin daha lezzetli olduğunda şüphe kalmaz. Çünkü malum (bilinen) ne kadar büyük ve şerefli olursa, ona ait bilgi de o kadar lezzetli olur.

Meselâ memleketi idare etme ilmi, terzilikten ve çiftçilikten daha lezzetlidir. Bunun gibi, dinin hakikatini ve inceliklerini bilmek, gramer ve lügat bilgisinden lezzetlidir. Padişah’ın sırlarını bilmek, vezirin sırlarını bilmekten daha lezzetlidir.

Demek ki, bilinen şey ne kadar şerefli ise, onu bilmek de o kadar lezzetli ve zevklidir. Dikkat buyurun! Var olanlar içerisinde daha şerefli, daha azametli, daha mükemmel ve celâl sahibi olan Allah-u Teâlâ’dan başka kim vardır? Bütün kemâl ve cemalleri yaratan O’dur.

Hiçbir hükümdarın memleketini idaresi, göklerin ve yerin melekûtunu ve bu âlemin düzenini sağlayan Allah-u Teâlâ’nın tedbiri gibi düzenli değildir. Allah-u Teâlâ’dan daha güzel, daha kâmil hiç kimse yoktur. O halde O’nu görmekten, O’na bakmaktan daha lezzetli bir bakış olabilir mi?

Bundan anlaşılmış oldu ki, Allah-u Teâlâ’yı ve kendisine ait sırları bilmek, bütün bilgilerden daha lezzetlidir.”

Kalbin Lezzeti Marifetullah’tır:

Her âzânın hoşlandığı, zevk ve lezzet aldığı şeyler vardır. Gözün lezzeti güzel şeyleri görmek, kulağın lezzeti istediği şeyleri duymak, şehvetinki yemek-içmek, mukarenet, düşmanına galip gelmek gibi şeylerdir.

Kalbin lezzeti ise her şeyin hakikatını bilmektir, bu da marifetullahtır. Marifetullah yolunda ne kadar ilerlerse o nisbette lezzet alır. Kâinatın Hâlik’ı ve mutasarrıfı olan Allah-u Teâlâ’nın zât ve sıfatına, esrar ve hikmetine, âsâr ve sanatına, izzet ve kudretine taalluk eden marifetten daha lezzetli; O’na yakın olmak, O’nu tanımak şeref ve saâdetinden daha büyük ne olabilir?

Kalp, Allah-u Teâlâ’nın cemâlini müşâhede için halkolunmuştur. Bunun içindir ki kalbin saâdeti muhabbet ve marifetullahtır. En güzel ve en devamlı olan budur. Marifetullah ehli Allah-u Teâlâ’yı canlarından, mallarından, uzuvlarından, evlâd-ü ıyâlinden ziyade severler. Çünkü dünya hayaldir, ne ki varsa seriüz-zevâldir, muhabbet etmeye değmez.

Kalp ölümle fenâ bulmadığı için ebedîdir. Ölümden sonra kınından çıkan kılıç gibi daha da kuvvetlenir. Karanlıktan ışığa çıkar ve Cemâlullah’ı müşâhede imkânı daha ziyade olur. Bunun içindir ki, tasavvuf yolu insanı ebedî saâdete eriştiren en kestirme ve en doğru yoldur.

•

İnsan kendi varlığını yok ederse Hakk’a ulaşır. Yani kişi kendini yok etmekle, zaten içinde var olan Hazret-i Allah ortaya çıkmış olur.

Sen varsın O yok, O var sen yoksun.

Misafirin gelmesi kalp sarayının temizlenmesine bağlıdır. Fuad gözü yani kalp kapısı aralanırsa bazı sırlar tecelli eder.

Nimet-i ilâhiye temiz kalplerde tecelli eder. Kalpler kaplara benzer. Kap su ile dolu bulundukça hava giremez. Kalpler de mâsiva ile meşgul oldukça marifet hâsıl olmaz. Kalpte iki kapı vardır. Birisi dahile yani melekût âlemine, diğeri harice yani beş hislere açılır.

Kalbin dış âlemle temasını sağlayan ve dış âleme tanıtan beş duyu organıdır. Bu dünyaya ait tad ve lezzetler kalpten çıkarıldığı anda kalbe doğru gayb âlemi açılır ve hakikat görülür. Çünkü kalbin her iki âleme yönelip ikisini birlikte bilmesi mümkün değildir. Bir tarafı kapalı olduğu için aynada görüntü meydana geldiği gibi, kalp de Hakk’tan gayrı olan şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrar-ı ilâhiye zuhur eder. Çünkü bu görülen âlem değersizdir ve Allah-u Teâlâ’dan çok uzaktır. Eğer gönül bu âleme tamamen çevrilip gayb âlemi terkedilirse, o kimse insan suretinde hayvan olur. Böyle insanların çok yiyip-içtiklerini, çok uyuduklarını, öfke ve şehvetlerinin esiri olduklarını görürsünüz.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur.

•

Kalpten murad, marifetullah ve ruhtur. Kalp, ilim ve irade ile teçhiz edilmiştir.

Bir kalp vardır, et parçasıdır, maddi hastalıklara düçar olur. Mânevi kalpte ise ahlâk-ı zemime ile hastalık hasıl olur.

Kalp bir et parçası olmasına rağmen, içi ilâhidir. Allah’ı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

İrfan ehlinin kalbi, Allah-u Teâlâ’nın evidir, feyz ve keremin yeşerip geliştiği bir bahçedir. İlâhi güzelliği aksettiren bir ayna, O’nun ilim ve irfanının bir hazinesi, lütuf ve ihsanının bir denizidir.

Kalbin bu özelliğini bilen kişi, nefsini ve Allah’ını bilmesi için zikrullah ve ibadetlerle gönlünü temizler ve cilâlar. Böylece ilâhi güzelliğin aksetmesini sağlar.

İşte bundan sonradır ki:

1. Gönül açıklığı Allah-u Teâlâ’nın kudretini duyup güzelliğini seyreder.

2. Kalp, sevinç ve elemi unutarak görünmez âlemde uçmaya başlar.

3. Allah-u Teâlâ’nın lütfuna kavuşan kalp gözü, sevinç ve aşkı ile dolar, cemâlini görür. Zaman ve mekândan çıkarak gerçek makama yükselir. Peygamberler meclisine girer, ebedî huzur ve saâdete erişir.

Allah-u Teâlâ’nın öyle veli kulları vardır ki, bedenleri dünyadadır amma, kalpleri arşın altındadır. Kalpleri Arşurrahman’ın altında olması, dünyada Allah-u Teâlâ’nın sırlarının kalbe tecelli etmesindendir.

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Kalbim, Rabbimin nuru ile Rabbimi gördü.” buyurmuştur.

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

“Fuad yani kalp, gördüğünü yalanlamadı.” Âyet-i kerime’si bu mânâyı teyid etmektedir. (Necm: 11)

Hazret-i Ali -radiyallahu anh- Efendimiz de: “Görmediğim Allah’a ibadet etmem.” buyuruyor.

Bunlar hep ayrı tecelliyattır. Bunların cümlesi Allah-u Teâlâ’nın sıfatlarının müşahedesindendir. Cama güneşin vurması gibidir.

KUR’AN-I KERİM’DEN İŞARETLER İLÂHÎ BEYANLAR

Âyet-i Kerime (1):

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime’sinde şöyle buyurur:

“Kur’an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir.” (Ankebut: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu. Nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur’an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderilmesinin apaçık delilidir.

Hâtem’ül-enbiya -sallallahu aleyhi ve sellem- Efendimizden sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikatı hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Yolunda bulunup ilâhî haşyetle, ihlâs ve samimiyetle ibadet edenleri Allah-u Teâlâ her türlü şüphe ve müşküllerden kurtardığı gibi, onları tecrübesiz fıtrat sahibi yapar, talimsiz ilim öğretir, öğrenmeden âlim eder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kim bildiği ile amel ederse, Allah ona bilmediklerini öğretir.” buyuruyorlar. (Keşf-ül Hafâ)

İşte vehbî ilim buna denir.

Allah-u Teâlâ’nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan marifetullah ilmi husule gelir.

Onların “Kitabullah” oluşu bu sebepledir. Sadır ilmi ile satır ilminin ayrılık noktası da burasıdır. Dikkat edilirse Allah-u Teâlâ Âyet-i kerime’sinde onların kalplerinin Hazret-i Kur’an olduğunu beyan buyuruyor. Kalplerine tecelli etmesiyle Hazret-i Kur’an’ı nakşediyor. Onlara bu ilmi akıttığı için, Allah-u Teâlâ’nın kitabı olmuş oluyor. O kitaptan isterse sırları kitabına geçirir, isterse geçirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise:

“Mümin müminin aynasıdır.” buyuruyorlar. (Ebû Dâvud)

Birinci müminden mümin kulun kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir.

Allah-u Teâlâ bir kula tecelli ettiği zaman, o kalbe nakşeder ve akıtır. Onun kalbi artık bir kitap olur. Öyle bir kitap ki satırlar arasında bulunmaz.

Niçin bulunmaz? O bildiriyor, O gösterdiği kadarını gösteriyor. Buraya zâhir ehli giremez. O satırda gezer, sadır ilminden habersizdir, çünkü burada bir berzah var.

Allah-u Teâlâ kalbe nakşeder ve ilham suretiyle kalpteki nakışları peyderpey söyletir. Neler nakşettiğini, ona bu nakışları nakşeden Nakkaş bilir.

Bu hale gelmiş bir kimse yalnız Hakk’ı bilir. O bir maskedir, bir hoparlördür, ne bildirdiyse onu bilir, ne gösterdiyse onu görür. Bu ilmin Hakk’tan geldiğini de bilir.

Hazret-i Kur’an’ın verdiği ilimle, kalplerinde hiçbir şüpheye yer vermeyecek şekilde parlayan apaşikâr nur sayesinde Allah-u Teâlâ dilediği kadar esrâr-ı ilâhî’yi bildirir ve gösterir. Onun içindir ki onun bildiğini başkası bilemez. Çünkü bu sadır ilmidir, zâhirî ulemanın ilmi ise satır ilmidir.

Zâhirî âlimlerin satırdan aldığı ilmi, nefisleri karatahtasına nakşeder, onun için “Ben âlimim!” demekten kendisini alamaz. O karatahtadan o ilimleri okudukça kendini görür ve kibirlenir, kibiri nisbetinde kendisini büyük görür, herşeyi bildiğini zanneder, gerçekten câhil olduğunu bilmez.

Onlar sadır ilmini bilemedikleri için satırda kaldılar. Allah-u Teâlâ’nın bu ilmini cehaletlerinden ötürü inkâr ettiler.

Nitekim Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında beyan buyurduğu Âyet-i kerime’nin devamında şöyle buyurmaktadır:

“Zâlimlerden başkası âyetlerimizi inkâr etmez.” (Ankebut: 49)

Kibir ve gururda haddi aşanlar, doğruyu kabul etmeyip büyüklük taslayanlar işte bunlardır. Sonunda da lâyık oldukları cezâlara kavuşurlar.

Bunlar Allah-u Teâlâ’nın kelâmını anlamaktan mahrum edilen kimselerdir.

Onlar hakkında bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları, âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim.” (A’raf: 146)

Birisi ilâhî kelâmı anlamaktan mahrum ediliyor, diğerinin kalbi ise Hazret-i Kur’an oluyor.

Âyet-i Kerime (2):

Allah-u Teâlâ bu nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz süzme kulları ona varis kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu vârislerdir.

Bunlar vâris-i enbiya oldukları içindir ki, Âyet-i kerime ve Hadis-i şerif’lerin tecelliyâtına mazhar olmuşlardır. Yani bildirdiği kadar bilir, gösterdiği kadar görür. Hakk’ta fâni olduğu zaman bu durumlar husule gelir.

Âyet-i Kerime (3):

Allah-u Teâlâ iman nuru ile kalbi vüs’at bulan kulları hakkında Âyet-i kerime’sinde şöyle buyurur:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerinde değil midir?” (Zümer: 22)

O öyle münevver bir kalbe sahiptir ki, esrâr-ı ilâhî an be an tecelli edip durmaktadır. Bildirildiğinden ötürü bu hakikatlara vâkıftır.

Allah-u Teâlâ müslümanlık üzere kimin kalbini açarsa, hakikatı ancak o duyar, ancak ona duyurur.

Allah-u Teâlâ’nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ’nın nurunu taşıyan ve nuru yayanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu nuru bir Hadis-i şerif’lerinde şöyle açıklamıştır:

“Mümin-i kâmil’in ferasetinden sakınınız. Çünkü o Azîz ve Celîl olan Allah’ın nuru ile bakar.” (Tirmizi)

Bunun mânâsı; kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir. Bu lütfu onlara Allah-u Teâlâ vermiştir.

Bir Hadis-i şerif’lerinde de Hakk ehlinin kalplerindeki nuru Zuhal yıldızına benzetmişlerdir. Doğduğu zaman o yıldızın bir ok gibi ziyası nasıl karanlıkları delip geçiyorsa; Hakk ehli de böyledir, kalplerindeki ilâhî nur sayesinde keşifleri mümkün olur.

O göz onun değildir. İlâhî bir nur ile bakar, O’nunla bakar, O’nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ’nın tecelliyât-ı ilâhî’sine mazhar olanlardır.

İşte Allah-u Teâlâ sevdiği kullarına böyle lütuflarda bulunur.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar.” (En’am: 125)

Bunlar halkı karanlıklardan çıkarırlar, Nur’a götürürler. Her iş ve icraatları Hakk’ın emriyledir. Asla kendi başlarına hareket edemezler. Bunun için de rehber-i sâdıktırlar. Hıfz-u himayesinde ve tasarruf-u ilâhiyesinde bulundurduğu kullar işte bunlardır. Hıfz-u himaye ve tasarruf-u ilâhiye içinde bulundurduğu için de bunlar yanılmazlar. Bunlar mahfuz olanlardır. Tasarruf-u ilâhî ile hareket ederler.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin şöyle buyurduğu rivayet edilmiştir:

“Allah-u Teâlâ İsa Aleyhisselâm’a hitaben:

‘Yâ İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.’ buyurdu.

İsa Aleyhisselâm:

‘Yâ Rabbi! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?’ diye sordu.

Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsan ederim.’ buyurdu.” (Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Azim nisbetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir.” (Ankebut: 69)

Âyet-i Kerime (4):

Peygamberlik kulun çalışması ile kazanılan bir haslet olmayıp, Allah-u Teâlâ’nın bir lütfu olarak dilediğine verdiği gibi; hikmet de hakîm kimselere Allah-u Teâlâ’nın bir lütfudur, verilme iledir, çalışma ile elde edilmez.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar.” (Bakara: 269)

Hikmet, dünya ve ahiret hayırlarını içine alır. Hikmetsiz bir hayıra erilirse, bir hikmet ile binlerce hayıra erilir.

Hikmet verilen kişiye nurânî basiret bahşedilmiştir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ancak iki şeye imrenilir: Birine Allah mal vermiş hak yolunda harcatıyor. Diğerine hikmet vermiş onunla amel ediyor ve onu başkalarına öğretiyor.” (Buharî. Tecrid-i sarîh: 66)

Demek oluyor ki hikmet sahibi olan insanlar, bu hikmetle yükselirler, halka muallim olmak hakkını elde ederler.

Muâviye -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Allah kime hayır murad ederse, onu şer’i meselelerde âlim yapar.

Ben yalnız taksim ediciyim, veren ise Aziz ve Celil olan Allah’tır.” (Buharî. Tecrid-i sarih: 64)

Buradan da anlaşılıyor ki, Allah-u Teâlâ dilediğine bu lütfu bahşediyor. Diğerleri de nasipleri kadar nasibini alıyor ve orada kalıyor.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Hikmet, şereflinin şerefine şeref katar.” (Câmiüs-sağîr: 3827)

Konuşunca hikmetle konuşur, düşününce hikmetle düşünür ve hareket edince de hikmetle hareket eder.

Âyet-i Kerime (5):

Bir kimse aklını iyi kullanarak Rahman olan Allah’a yaklaşmak için çalışırsa Allah-u Teâlâ da onu nuruna kavuşturur.

Âyet-i kerime’sinde:

“Allah dilediği kimseyi nuruna kavuşturur.” buyuruyor. (Nur: 35)

O nur, kalbe akıttığı mârifetullah nûrudur. O ruhu da Kudsî ruh ile çevirmiş, her şeyden muhafaza ediyor.

Bunlar bir kimsede cem olduğu zaman “Nûrun Alâ Nûr” oluyor. Bu da ancak Allah-u Teâlâ’nın seçtiği, Resulullah Aleyhisselâm’ın nûrunu taktığı, kendisine çektiği kullarda olur, ancak o kullarda bulunur, başkasına şâmil değildir.

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

Bütün bu lütuflar hep O’nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

Âyet-i Kerime (6):

Bu ilim Allah-u Teâlâ’nın öğretmesi ve göstermesi ile bilinir ve görülür. Onun muallimi bizzat Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Takvâ üzere olursanız, mualliminiz Allah olur.” (Bakara: 282)

Muallimi Allah-u Teâlâ olduğu için ilimleri kesbî değil vehbîdir. Yani herhangi bir hocadan, medreseden tahsil etmezler, doğrudan doğruya Allah-u Teâlâ’dan ve Resulullah Aleyhisselâm’dan gelir.

Vehbî ilim verilme ile elde edildiği için, bu ilme hiç kimse hiçbir surette sahip çıkamaz. Çünkü görülüyor ki veriliyor, bir çalışma yok, yani miras. Kimisi çok çalışır, bir ev yapar, öbürü de hiç çalışmadan mirasa konar. Bu ilim de böyledir. Allah-u Teâlâ dilediğini dilediğine vâris kılar ve kimseye bahşetmediğini dilediğine verir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu ilmi tarif ediyor ve şöyle buyuruyor:

“Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Cevherleri onlara Allah-u Teâlâ verir. Yüzüne yüzü ile yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar ilmullahtan ilim verir. Bu ilim has bir ilimdir. O’nun duyurduğundan başka bu ilmi kimse bilmez.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“Her ilim sahibinin üstünde daha üstün bir bilen vardır.” buyuruyor. (Yusuf: 76)

Farz-ı muhal ki büyük bir elmas parçası var. “Bunu satıyoruz, bir milyon liraya alır mısınız?” deseler, bu mücevherin kıymetini bilmeyen kimse: “Ben ne yapayım bu taşı, beni kandırmaya mı çalışıyorsun, hiç ben kanar mıyım?” der. İşte bu da bir akıldır. Fakat anlayanın eline geçtiği zaman, parça parça yapar milyarlara satar. Bu da bir akıldır. Çünkü biliyordu, bilgisini kullandı, mücevheratın kıymetini takdir etti.

Bu bir temsildir ve bu temsilde gizli sırlar var. İyi bilin ki bu insanların her biri bir taş değildir. Elmas olanlar da vardır. Amma kimde olduğu belli olmaz.

İşte bu Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimleri Allah-u Teâlâ olduğu için, onlara verilen ilim Allah-u Teâlâ’dan verildiği için, bir kimse âlim de olsa bu ilmi idrak edemez. Çünkü onun muallimi benî beşerdir. Zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlamaz.

Nitekim Ebu Hüreyre -radiyallahu anh- Hazretleri buyururlar ki:

“Ben Resulullah’tan iki kap ilim aldım. Birisini yaydım (söyledim), eğer ötekisini de yaymaya kalksam bu boğaz kesilir.” (Buharî)

İtiraz edenler bu Âyet-i kerime’lerin ve bu Hadis-i şerif’lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

İlim mesleğinin ehli ve âşinası olmadığı, vukufiyet kesbedemediği, ilmi ve aklı yetmediği için birinci basamakta kalmış. O ise kendisini allâme zannediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Resulullah -sallallahu aleyhi ve sellem- Efendimizin “Faydalı ilim” olarak vasıflandırdığı ilim mârifetullah ilmidir. Bu ilme “İlmullah” da denilir. İnsanları bu gayeye ulaştıranlar marifetullah ehlidir. Bu gaye Hakk’a ulaşmaktır.

Amma kendilerinin âlim olduğunu zannedenlerin bu hususta hiçbir bilgileri yoktur. Onlar işte bu faydalı ilimden mahrum kaldıkları için itiraz ediyorlar, bilmedikleri için inkâra kalkıyorlar.

Diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Rabbim bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omuzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine varis kıldı. Ayrıca bana çeşitli ilimleri de öğretti.

Rabbim, bir kısım ilmi gizli tutmama dair benden söz aldı. Çünkü benden başka hiç kimsenin onu taşıyamayacağını biliyordu.

Başka bir ilimde de beni muhayyer kıldı. Yani ‘Serbestsin, istersen başkalarına söyle istersen hiç kimseye söyleme.’ dedi. Kur’an’ı bana öğretti. Cibril devamlı olarak Kur’an’ı bana hatırlatıyordu.

Ve daha başka bir ilim var ki, onu herkese söylemekle beni memur etti.” (El-mevâhib’ül-Ledüniyye)

Bu Hadis-i şerif’te gizli tutulması emir buyurulan ilim, nübüvveti ilgilendiren ilimdir. Umuma bildirilmesi emredilen ilim şeriat ilmidir. İfşâ edilip edilmeme hususunda muhayyer bırakılan ilim ise bâtınî ilimdir.

Bir diğer Hadis-i şerif’lerinde buyururlar ki:

“Bâtın ilmi Allah-u Teâlâ’nın sırlarından bir sır, hikmetlerinden bir hikmettir, onu ancak dilediği kulunun kalbine atar.” (Camiüs-sağir)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz münâfıkların isimlerini yalnız Huzeyfe -radiyallahu anh- Hazretlerine bildirdiği gibi, bu sırları da en yakın arkadaşlarına ifşa etmiştir.

Âyet-i Kerime (7):

Bir insanın gerçekten bütün kalbi ihlâsla, kalb-i selim ile Allah-u Teâlâ’ya yöneldiği zaman, O dilerse birçok esrârını ona duyurur.

Nitekim Âyet-i kerime’sinde buyurur ki:

“İnsana bilmediği şeyleri O tâlim eyledi.” (Alâk: 5)

Bu ilâhî beyandan anlaşılıyor ki, bu hakikatler ve bu esrâr ancak Allah-u Teâlâ’nın öğretmesi ve göstermesi ile bilinir, O’nun duyurması ile kaimdir. Hem bildirir, hem gösterir.

Allah-u Teâlâ onları Âyet-i kerime’sinde şöyle vasıflandırmıştır:

“Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır.” (Nahl: 128)

Allah-u Teâlâ kiminle beraber olursa, o kimse en büyük saâdete ermiştir.

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ’dır, bu hususi bir beraberliğin ifadesidir. Sevdiği ve seçtiği bu kullarına dilediği şekilde tecelli eder ve onları vazifedar kılar. Her birisini ayrı ayrı vazifelerle göndermiştir.

Onlar o kimselerdir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şöyle tarif buyuruyor:

“Allah bu ümmetten bir âlimi alırsa, bu İslâm’da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz.” (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığını da verdiği ile aldığı için yeri boş kalıyor.

Buradan da anlaşılıyor ki Allah-u Teâlâ yüz senede bir gönderdiği her kulunu ayrı bir tecelliyatla gönderir. Bir daha o tecelliyatla o ilimle göndermediği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar onun yerinin boş kalacağını beyan buyuruyor.

Âyet-i Kerime (8):

“İlmullah” Allah-u Teâlâ’nın duyurması ve bildirmesi ile bilinen bir ilimdir. O bildirmedikçe bir insanın bilmesi mümkün değildir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” buyurmaktadır. (Bakara: 255)

Çünkü irfan; okumakla, işitmekle husule gelmez. Kendisine âlim süsü verenler, bu ilimden habersizdirler.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde buyurur ki:

“Yakîn bir bilgi ile inanan bir topluluk için, Allah’tan daha güzel hüküm veren kim vardır?” (Mâide: 50)

Bu ilâhî beyandan anlaşılıyor ki; ancak Allah-u Teâlâ’nın duyurduğu, bildirdiği kimseler bu esrâr-ı ilâhî’yi bilirler. Diğerleri kendi kuru zanlarıyla konuşurlar.

Allah-u Teâlâ bir Hadis-i kudsî’de bu ilmi nasıl verdiğini ifşâ ederek şöyle buyuruyor:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu lütuf Allah-u Teâlâ’nın sevdiği ve seçtiği kullara mahsustur, başkasına şamil değildir. Verilene böyle veriliyor.

Hadis-i kudsî’den de anlaşılıyor ki, Allah-u Teâlâ ancak dilediği kulunun kalbine bu nuru ve bu ilmi koyuyor. Ve bunlar Allah-u Teâlâ’nın sırlarının esrar odalarıdır. Yalnız ve yalnız bunlar hakikatlere vâkıftırlar. Hakk’ın bütün duyurduklarını bilirler, bazısını ifşa etseler de hepsini ifşa etmezler. Yani bunlar Allah-u Teâlâ’nın sırdaşıdır. Bu hal Allah-u Teâlâ’nın has kullarına mahsustur. Başkasına şamil değil. Onu sevmiş, onu çekmiş, esrarını da ona duyurmuş. Bu kimse Allah’ın dostu olmuş, sırdaşı olmuş.

Çünkü nuru O akıttı. O akıttığı için O’nun nuru ile O’nu görüyor, O’nu biliyor. Allah-u Teâlâ kendi nurunu akıttığı için, kendi nurundan O’nu tanıyor. Hem Allah-u Teâlâ’yı biliyor, hem de bildirdiği her şeyi o nurla biliyor. Onlardan başkası da bunu bilemez. O nurunu akıtacak ki bilinsin. Başka türlü tanınmaz.

Onlar, nurunun nurudurlar. Allah-u Teâlâ sevdi de seçti, kendisine çekti, yüzüne yüzü ile tecelli etti, dilediğini lütfetti.

Diğer bir Hadis-i kudsî’de ise şöyle buyuruluyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebu Nuaym, Hilye)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir. Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm Efendilerimize verilen vazifenin onlara verildiği belirtiliyor. Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

Allah-u Teâlâ peygamberlere verdiğini hiç kimseye vermemiştir. Bir kimse her ne kadar peygamber durumuna gelemese de, bu noktanın iç mânâsı; “Enbiyâya verdim, onlara da verdim.” demektir. Onlara duyurduğunu bunlara da duyurmuştur, onlara öğrettiğini bunlara da öğretmiştir. Niçin? Resulullah Aleyhisselâm’ın ümmetinin âlimleri olduğu için.

Âyet-i Kerime (9):

Allah-u Teâlâ kime hidayet verirse, hidayetiyle beraber imanını kemâlleştirirse, ona bir nur verir.

Âyet-i kerime’sinde buyurur ki:

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç? (En’am: 122)

Allah-u Teâlâ’nın, hayatından hayat verdiği, nurundan nur verdiği kimseler, hakikat ile dalâleti birbirinden ayırabilir, yolunu tayin eder, yolunu şaşıranlara yol gösterir.

Gözü gören kimse ile görmeyen kimse nasıl aynı değilse; Allah-u Teâlâ’nın nur verdiği kimse ile vermediği kimse de bir değildir. Bunun gibi, Allah-u Teâlâ hal ehli ile söz ehlinin arasını ayırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazlarının sonunda yaptığı duâlarının bir bölümünde şöyle münacaatta bulunurlardı:

“Ey Allah’ım! Kalbime bir nur ver, kabrime bir nur ver, önüme bir nur arkama bir nur ver, üstüme bir nur altıma bir nur ver, kulağıma bir nur gözüme bir nur ver, saçıma bir nur ver, derime bir nur ver, etime bir nur kanıma bir nur ver, beynime bir nur ver, kemiklerime bir nur ver!

Ey Allah’ım! Nurumu büyült, bana bir nur ver, benim için bir nur yarat!” (Tirmizi)

Âyet-i Kerime (10):

Allah-u Teâlâ’nın kudsî ruhla desteklediği kimselerden başkası bu esrâr-ı ilâhî’ye vâkıf olamaz. Kendi ilminden ilim ihsan ettiği kullara âittir.

Âyet-i kerime’sinde buyurur ki:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücadele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikatı ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ’nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ’nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm’ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ’nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur.

Diğer bir Âyet-i keri “Biz onu kudsî ruhla destekledik.” (Bakara: 87)

Bu gibi kulların ruhaniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram’dan Hassan bin Sâbit -radiyallahu anh- hakkında:

“Allah’ım! Onu kudsî ruhla destekle!” diye duâ buyurmuştur. (Buhâri)

Kudsî ruhla desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Bu bilinmeyen bir ilimdir. Allah-u Teâlâ dilediği kulunu bu ruhâniyetle destekler, bu ruhâniyetten lâtifeler husule gelir. Allah-u Teâlâ bu lâtifeleri dilediği şekilde çalıştırır.

Âyet-i Kerime (11):

Marifetullah ehli Allah-u Teâlâ’nın tayin ettiği muallimlerdir. Onlar ilmi Rablerinden alırlar, Hakk’ın talebeleridirler. Allah-u Teâlâ onlara ne öğrettiyse onu bilirler, ne gösterdiyse onu görürler. Hakk’ın öğrettiklerini halka öğretirler. Sırları ancak onlar çözer ve çözdürmeye çalışırlar.

Allah-u Teâlâ kendi talebelerine emrediyor ve Âyet-i kerime’sinde şöyle buyuruyor:

“Kitabı öğrettiğinize ve okuduğunuza göre Rabbânîler olunuz.” (Âl-i imran: 79)

Bu Âyet-i kerime bâtınîdir, zâhir ehline ait değildir. Allah-u Teâlâ kendi talebelerine bu emri veriyor.

“Rabbânî olmak” demek; “Rabb’e hâlis kul olun, Rabb’e mensup ilim erbâbı olun, kalp kulakları ile işiticiler ve gayb gözleriyle bakanlar olun.” demektir. Bu iç âlem işidir.

Bu nokta değişti şimdi. Onlar “Kafa gözü ile kafa kulağı ile” bunlar ise “Kalp gözü ile kalp kulağı ile” alırlar.

Bunlar Allah-u Teâlâ’nın tasarrufundadırlar, bunları O idare eder ve kendi katından ilim ihsan eder.

Bunlar Hakk’ı bilir, Hakk’tan olduğunu görür, kendilerini bilmez. Bunlar Hakk’ta fâni olanlardır. Zira bunlar Mârifetullah ehlidirler.

Rabbânîlerin gerçek mânâsı şudur ki; onların özünde Allah var. Sözleri de sadece Allah ve Resulullah’tır.

Allah-u Teâlâ bu gibi kimseler hakkında Âyet-i kerime’sinde buyurur ki:

“Allah dilediğini yardımıyla destekler.” (Âl-i imran: 13)

Bunlar doğrudan doğruya Allah-u Teâlâ’nın yardımıyla desteklenen kimselerdir. Onların yalnız suretleri var, gerçekte ise içlerinde Allah ve Resulullah mevcuttur.

Zahirde kafa gözü ve kafa kulağı mevcuttur, bunlarla dış âlem idrak edilir. Dış dünya çok küçük ve gayet cüz’idir.

Allah-u Teâlâ bir de kalp gözü ve kalp kulağı halketmiştir. Dilediği zaman bir kulunun kalp gözünü açarsa, gayb âlemi görülür.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, Levh-i mahfuz’daki esrarı da dilerse ona okutur. İç dünya, âlemleri içine alır.

Kalp kulağını açarsa, ona istediğini duyurur. Gerçek duyma budur.

Hakikatı duyurdukları kadar duyulur. Gayb âlemini müşahede ettirdikleri kadar görülür.

Sana ne duyurulursa sen onu duyarsın. Kalp gözünü açarlarsa, ne gösterirlerse onu görürsün.

Allah-u Teâlâ’ya yakın olan Mukarreb kulların her işi Hakk iledir, onların yaşayışları mânevîdir, içtendir. Çünkü onların içinde Hakk var.

Herşeyin bir özü vardır. Dağların özünde elmas var, Kâbe-i muazzama’nın özünde Hacer-i esved var, insanın özünde ise Hazret-i Allah var.

İnsan-ı kâmil’in âlem-i ekber oluşunun sebebi budur.

Onun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyurmaktadır. (Tevbe: 119)

Bu emr-i şerif’te çok büyük esrar vardır..

Gerçek Mürşid-i kâmil, mürşid-i hakiki olan Allah-u Teâlâ’yı bilir, kendisinin bir resimden ibaret olduğunu da bilir. Bir paçavradan ibaret olduğunu hem gözü ile görür hem bilir. Allah-u Teâlâ murad ederse o paçavrayı kullanır, dilediğinin gönlünü siler.

Bir maskeden ibaret olduğunu hem görür hem bilir.

Bunlar Hakk’ı bilenlerdir. Onlardan başka bunu bilen ve gören olmaz.

Âyet-i Kerime (12):

Allah-u Teâlâ bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini Âyet-i kerime’sinde beyan buyuruyor:

“Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır. Bu gizli ilim yalnız hususiyetle O’nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkta olanlara, diğer velilere dahi mahsus değildir. Bu ilim verilme iledir, kişide hiçbir şey yoktur.

Allah-u Teâlâ dilerse Hızır Aleyhisselâm’a “Has ilim” öğrettiği gibi, dilediğine de vasıtasız ilim öğretir.

Nitekim Allah-u Teâlâ Musa Aleyhisselâm’a vâkıf ettirmediği ilmi Hızır Aleyhisselâm’a vâkıf ettirdi.

Musa Aleyhisselâm Hızır Aleyhisselâm’la karşılaştıktan sonra, kendisine bazı gizli bilgileri öğretmesi için arkadaşlık teklifinde bulundu.

“Musa ona: ‘Sana doğru yol olarak öğretilen ilimden bana da tâlim etmen için sana tâbi olayım mı?’ dedi.” (Kehf: 66)

Onun öğrenmek için böyle söylemesi, tâbi olmanın değeri ve yüceliği hususunda en bâriz delildir. O ulül-azm bir peygamber olduğu halde Hızır Aleyhisselâm’a tâbi olmakla bunu göstermiş oldu.

Allah-u Teâlâ Hızır Aleyhisselâm’a kendi katından bir fazilet ve salâhiyet vermiş ve yine onu vasıtasız bir şekilde bir takım ilimlerle mücehhez kılmıştı. Ona öğretilen ilim, Musa Aleyhisselâm’ın ilminden bambaşka bir ilim, hususi ve has bir ilim idi. “İlm-i Ledün” ve “İlm-i Bâtın” gibi değişik isimlerle ifade edilen, geçmiş ve geleceğe şâmil bir ilimdir. Bu ilim, ilm-i zâhir ehlince meçhuldür. Bu ilim kesble, çalışmakla elde edilmez, mevhibe-i ilâhîdir. Allah-u Teâlâ’nın, kendisine yakınlık tahsis ettiği kimselere verdiği lütfudur.

Eğer bir kimse ilimle yetinecek olsaydı, Musa Aleyhisselâm yetinirdi. Fakat o yetinmedi, Hızır Aleyhisselâm’a uymak istedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Hızır Aleyhisselâm’ın Musa Aleyhisselâm’a şöyle buyurduğunu haber vermektedir:

“Ben Allah’ın bana kendi ilminden verdiği bir ilim üzerinde yürüyorum ki, sen onu bilmezsin. Allah’ın sana öğrettiği ilmi de ben bilmem.” (Buhârî. Tecrid-i sarîh: 102)

Hızır Aleyhisselâm’ın bu beyanı şâyân-ı hayrettir. Allah-u Teâlâ dilediğini dilediğine verir. Bu böyledir. Musa Aleyhisselâm’ın, Hızır Aleyhisselâm’ın ilmine ihtiyacı vardı. Çünkü onun ilmi “Ledün ilmi” idi. Fakat Hızır Aleyhisselâm Musa Aleyhisselâm’a muhtaç değildi. Muhtaç olmadığı için gizli hakikatları ona açtı. Musa Aleyhisselâm o zaman gerçeği anladı.

Musa Aleyhisselâm’la Kehf sûre-i şerif’inde beyan edilen yolculuklarında bir serçe kuşu gelip geminin kenarına konmuştu. Denizden bir-iki damla su aldı.

Hızır Aleyhisselâm ise şöyle buyurdu:

“Ey Musa! Benim ve senin ilmin Allah’ın ilmi yanında şu serçenin denizden aldığı kadardır.” (Buharî. Tecrid-i sarîh: 102)

Hızır Aleyhisselâm Musa Aleyhisselâm’a Allah-u Teâlâ’yı tarif ediyor. Çünkü o: “En âlim benim.” demişti. Ona kimin en âlim olduğunu öğretiyor. “Ne sen biliyorsun, ne de ben biliyorum. Âlim olan Allah-u Teâlâ’dır, âlim O’dur.”

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah’ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz’dir, hikmet sahibidir.” (Lokman: 27)

Kelimât-ı ilâhiye’nin sonu yoktur. Çünkü O’nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

İlmin sonu Allah-u Teâlâ’ya dayanır. Bu ilme “İlm-i billâh” dendiği gibi, “Ledünî ilim” de denir.

Bu ilme mazhar olan Hakk’ı görür, Hakk’tan görür. Ve fakat Allah-u Teâlâ’nın tecelliyâtının sonu yoktur.

Allah-u Teâlâ bildirmedikçe, duyurmadıkça kimse bu gerçekleri bilemez.

Nitekim Allah-u Teâlâ kaderin sır ilmi kendisine verilen Yakub Aleyhisselâm hakkında bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şüphesiz ki o ilim sahibiydi, çünkü ona biz öğretmiştik.” (Yusuf: 68)

Yani onların muallimi Allah-u Teâlâ’dır. O’nun öğretmesi ile bilinebilir, başka türlü mümkün değildir.

Duyurunca dilediğine duyurur, gösterince dilediğine gösterir.

Âyet-i Kerime (13):

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, marifetullah ehli Allah-u Teâlâ’nın bildirdiği kadar bütün hakikatları bilirler.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, o size furkan (iyi ile kötüyü ayırdedecek bir marifet bir nur) verir.” (Enfâl: 29)

Bu ilim, O’nun ihsan edeceği mârifet ile mümkündür.

Dikkat edilirse marifetullah hep takvâ ile beraber geçiyor. Yani takvâsız marifetullah ehli olmak imkansızdır. Takvâ ise her türlü haramdan ve şüphelilerden kaçınmak demektir. Kaçınmadıkça takvâya ermek mümkün değildir.

Bunun için de hem zâhirî hem bâtınî ilim lâzımdır. Zâhirî ilim dış nizamı sağlar, bâtınî ilim iç nizamı sağlar. İç nizamı sağlayan ilim de marifetullah ilmidir.

Allah-u Teâlâ’nın nur verdiği kimseler Hakk’tan korkar, halktan korkmaz. Hakk’tan korktuğu için, bütün hayatını takvâ üzerinde, O’nun rızâsını kazanmak için yürütür.

Öğretmek için bir hoca talebesini karşısına aldığı gibi, Allah-u Teâlâ da kendi talebesini karşısına alır, anlayacağı şekilde ona bir bir hakikatları duyurur, bildirir ve gösterir.

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Âyet-i kerime’si de bunu gösteriyor. Muktedir olan Allah-u Teâlâ onu huzuruna alıyor ve ona bir bir öğretiyor.

Satır ilmi sahibi ne kadar tahsili olursa olsun, bu nurdan mahrumdur. Çünkü bu ilim sadır ilmidir, diğer bütün ilimler satır ilmidir.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah kime nur vermemişse, onun nuru yoktur.” (Nur: 40)

Âyet-i Kerime (14):

Hiç kimseden hiçbir tahsil görmediği halde en doğrusunu bilirler.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Eğer bilmiyorsanız dini müşküllerinizi ehl-i zikirden sual ediniz.” (Nahl: 43)

Onların bu bilgisi Allah-u Teâlâ’nın tâliminden ileri geliyor. O’nun dilediği kadar bildirmesiyle görür ve bilirler. Hiç kimseden bir şey sormadıkları halde Hakk’tan ilim alırlar.

Abdullah ibni Abbas -radiyallahu anhümâ-dan rivayete göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimize:

“Kur’an ve sünnet’te bulamadığımız bir vak’a ile karşılaştığımızda ne yapalım?” diye sorulduğunda:

“Onu salih kimselerden sorun ve onların istişaresine arzedin.” buyurmuşlardır. (Taberâni)

Evliyâ zümresi umûr-u diniyede fakihtirler. Sohbet ve nazarları kimyâdır. Allah yolunda köprü mesâbesindedirler. Kalpleri üzerinde perde yoktur.

Sıdk-i sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

İşte bu ampuller, Allah-u Teâlâ’nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O’nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ’nın has ilmi olduğu için de onlar Allah-u Teâlâ’nın has kullarıdır.

“Kim Allah içinse, Allah da onun içindir.”

Âyet-i Kerime (15):

Hiç şüphesiz ki Allah-u Teâlâ’nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler. Ve fakat bu gerçekleri bildirmeleri mümkün değildir. Zira gerek ilim gerek akıl o noktada olmadığı için kavranması mümkün değildir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Bunu bir bilene sor!” buyuruyor. (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır. Böyle bir kimseye uy ve yolundan git.

Bu bir emr-i ilâhi’dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Bu hakikatleri bilebilmek ve öğrenebilmek için, ilim-irfan mektebine dehalet etmek zaruridir.

Bunlar Allah-u Teâlâ’nın muallimleridir, Rabbânilerdir. Halka Hakk ve hakikatı bildirirler, gizli yollardan Hakk’a yürütüp götürürler. Bunlar Hakk’al yakîn ilim sahipleridir.

Âyet-i Kerime (16):

Allah-u Teâlâ bu sırr-ı ilâhi’yi dilediğine bildirir. Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Gaybı bilen O’dur. Gizli bilgisini kimseye göstermez.” (Cin: 26)

“Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar.” (Cin: 27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk’a âit bilgisi olmaz.

Allah-u Teâlâ “Nebi”ye vahiy vasıtasıyla “Veli”ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretlerinden rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buharî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimize şâmil olduğu gibi, ümmet-i Muhammed’in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ’nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ’nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i Kerime (17):

Bütün bu güzel işler Allah-u Teâlâ’nın dilemesinden ibarettir. Dilediğini sever, kendisine çeker, murad ettiğini bildirir, gösterir ve öğretir.

Oysa mahlûk âcizdir, hükümsüzdür. Hüküm yalnız yaratıcı olan, yücelerin yücesi olan Allah-u Teâlâ’ya mahsustur. Bu Âyet-i kerime mucibince bütün bu ilimler, bu tefekkürler hep O’nun vermesi, ikram ve ihsanı iledir. O öğretmezse kim ne bilecek, kim öğretecek?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Bu Âyet-i kerime en bâtınî Âyet-i kerime’lerden birisidir.

Sana senden yakın olan sana duyuruyor, sana gösteriyor. Bunu ehl-i hakikat Hakk’al-yakîn olarak bilirler. Çünkü onlar Hakk’tan gayrısını görmezler. Kâinatın bir perde olduğunu bilen, perdeye ibadet eder mi?

O’ndan geldiğini görüyor, hem de biliyor. Hakk’tan gayrısını görmüyor, kendisinin de bir örtü olduğunu çok iyi biliyor. O örtünün altındakinden nasibini alıyor ve O’nunla her şeyi biliyor.

Sana şekillenmiş bir perde vermiş, sen perdeden ibaretsin. Amma ne kadar güzel şekillendirmiş, O’nun varlığı ile görülüyorsun.

O varlığını çektiği zaman o muazzam vücut bir kovan oluyor. İki gün dursa çöplük oluyor. Kişi bal arısı olursa, ilâhi lütuflardan istifade eder. Hem kendisine hem de beşeriyete balını sızdırır. Fakat eşek arısı olursa, o her fırsatta icraatını yapar.

Bütün bunlar bâtınîdir. Allah-u Teâlâ’ya yakın olanlara âittir. Yoksa kendisini görmeyen, Yaratan’ını tanımayan, gözü kör, kulağı sağır bir kimseye bu hakikatı bildirmek mümkün değildir. Köre ayna satmaya benzer, hiç farkı yoktur.

•

“Seni bütün noksan sıfatlardan tenzih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok.” (Bakara: 32)

•

DEVAM (17. Bölüm)


17. Bölüm

VAHDET-İ VÜCUD

Hem O’dur, Hem O’ndandır:

Yeryüzünde Allah-u Teâlâ’nın çeşmeleri vardır. Her nasiplinin nasibi, ezeli takdir ve taksimât nisbetinde o çeşmenin yanında durur. Çeşme O’nun... Çeşme dahi o deryâdan bir şey alamaz. Bin sene dursa, su gelmedikçe akıtamaz.

Allah-u Teâlâ’nın hoparlörleri de vardır, tecelli eder söyletir. Yerinde binlerce sene dursa bir hoparlör kendiliğinden konuşabilir mi? Ancak Allah-u Teâlâ’nın tecelli edip konuşturduğu kimseler hoparlörlük vazifesini görür. Ne akıtmış, ne söyletmiş ise...

Böyle olmasına rağmen bir kimse Allah-u Teâlâ’nın bu tecelliyatını kendine mâlederse, “Ben çeşmeyim” veya “Ben hoparlörüm” derse; veyahut ki hiç tecelli etmediği halde tecelli etmiş gibi, kendisinde varmış gibi göstermeye çalışırsa, bu sırları benimserse, o dalâlettedir. Hem kendisini hem etrafını zehirlemiş olur.

Bu gibi esrâr-ı ilâhiye ne zaman tecelli eder?

Bir insan pislik yuvarlayan Cuballâ adlı pislik böceğinin pisliği yuvarladığı gibi, kendisine ait tüm varlığının pislik şeklinde yuvarlandığını gözü ile görmedikçe hiçbir zaman bu hâl husule gelmez. Ve o kimse Vahdet-i vücud’dan bahsetmeye de sahib-i selâhiyet değildir.

Bunun da sırrı şudur: Asliyetinin bir damla pislik olduğunu insan kendisi göremez. Onu göstermek için başka göz lâzım. O göz de Hazret-i Allah’ın lütuf nurudur. O nur ışığı ile ona kendi asliyetini gösterir. O zaman o göz onun değildir. Fakat bu sırlara gözü ile görebilecek kadar vâkıf olanlar dünya yüzünde nâdir kimselerdir.

Şeyh-ül Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri “Her şey O’dur.” İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise: “Her şey O’ndandır.” buyurmuşlar.

Tecelliyâtları ayrı ayrı olduğu için, bu iki zât-ı muhteremin ayrı beyanlarda bulunmaları ile İslâm’da büyük bir çelişme husule gelmiştir. Ve bu çelişme günümüze kadar devam etmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki:

“Her şeyi Hazret-i Allah var etti, her şey O’nun varlığı ile kâimdir.”

Böylece bu ihtilafı ortadan kaldırıyoruz, elhamdülillah.

Birincisi İmam-ı Rabbâni -kuddise sırruh- Hazretlerinin beyanı, ikincisi Muhyiddin İbn-ül Arabi -kuddise sırruh- Hazretlerinin beyanı... Binaenaleyh hem O’dur, hem O’ndandır.

Her zerrede O’nun varlığı mevcuttur. Her şey ceset, O ise ruhtur. Ruhsuz cesedin ne hükmü olabilir?

Âyet-i kerime’de:

“Allah göklerin ve yerin nurudur.” buyuruluyor. (Nur: 35)

Olanlar O’nun nurundan oldu.

O’nsuz hiçbir zerre yok. Fakat O görülmüyor da perde olan ceset görülüyor. Halbuki aslında her şey ölüdür.

Mesela Âdem Aleyhisselâm’a ruh verilmeden evvel çamur halinde idi. Ruh O’nun emri, O’nun varlığıdır. Verdiği zaman dirildi ve hareket etmeye başladı.

Âyet-i kerime’de:

“Ona kendi ruhumdan üfledim.” buyuruluyor. (Sad: 72)

Yani sen Allah-u Teâlâ ile kaimsin. Her şey perdedir, aslı O; her şey maskedir, gerçek O.

İnsanoğlu ruh verildiği zaman her şeyi yapıyor. O’nun varlığı ile hareket ediyor. Allah-u Teâlâ ruhu çektiği zaman hiçbir şey kalmıyor. Demek ki var olan O imiş.

O’nu bilmek ise mânevî tahsillerle mümkün olur.

Zâhirde ilk, orta, yüksek tahsiller olduğu gibi, mânevî ilimler ve mânevî tahsiller de mevcuttur.

Bu mânevî tahsil üç merhaledir:

1- İlmel-yakin, “Bilmek”tir.

2- Aynel-yakin, “Bulmak”tır.

3- Hakkâl-yakin ise “Olmak”tır.

İlmel-yakin mertebesinde olanlar “Zâhid”ler, Aynel-yakin mertebesinde olanlar “Arif”ler, Hakkâl-yakin mertebesine ulaşanlar da “Vâkıf”lardır.

Bir ilim diğerine erişemediği için hakikat da anlaşılamıyor. Merhaleler arasında çok farklar vardır.

Bu mevzu “İlmel-yakîn”de ve “Aynel-yakîn”de olan kişinin işi değildir. Kör gözün işi de değildir. Ancak Allah-u Teâlâ’yı görüp kendisini görmeyenin işidir.

Göz üç türlüdür:

1- Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2- Şaşı göz: Hem kendisine, hem de Yaratan’ına bakar. Yani biri iki görür.

3- Görür göz: Allah-u Teâlâ’nın nuru ile bakar. Her şeyin O’nunla kaim olduğunu görür ve bilir. Kendisini görmez.

Çözülmeyen ve bilinmeyen Vahdet-i vücud’un sırrı budur. Hakkal-yakin’e vasıl olanların bilebileceği bir mevzudur. Bilinmeyerek münakaşa edilmiştir. Yapan O’dur, perdede başkası görülür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Bedir’de Cebrâil Aleyhisselâm’ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime’de ise:

“Resulüm! Sen atmadın, Allah attı.” buyuruluyor. (Enfâl: 17)

Görünüşte Resulullah -sallallahu aleyhi ve sellem- attı, fakat Allah-u Teâlâ: “Ben attım!” buyuruyor.

Ancak bu hâle gelen Vahdet-i vücud’dan bahsedebilir. Bu hâle gelen ise hiç bahsetmez, hiç konuşmaz. Bir de bu var. Bilen bu sırrı açmadı, bilmeyen konuştukça konuştu. Ve bu bir zehirdir, bilmeyerek bu mevzudan konuşursa, kişi kendisini ve etrafını zehirlemiş olur.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Bu mevzuda kimler konuşuyor?

1. Âlem-i billah olan Allah-u Teâlâ’yı bilir, ancak onlar Hakk’tan konuşur. Onların halk ile işleri olmaz, halka muhtaç değillerdir. Bu gibi kimseler hiçbir zaman; madde, makam, menfaat üzerinde durmazlar. Çünkü onlar gerçekten Hakk’ta fani olmuşlardır. Allah-u Teâlâ’nın nasıl tecelli edeceğine, ne hükmedeceğine bakarlar. Onların ilimleri vehbi’dir, Hakk’tan gelir.

2. Âlimin ilmi kesbî’dir, satırdan nasip alır. Hakk’a ulaşamadığı için halktan rağbet bekler ve daima nefsini düşünür. Her ne kadar hizmet etse de, nefisle olduğu için gayeler, maksatlar, menfaatlar üzerinde durur.

3. Yazar’a gelince, o ise cebini düşünür. Bakarsın harikulade yazılar yazmıştır, fakat daha yazmadan evvel, cebine ne gireceğinin hesabını yapar. Şayet en mühim bir mevzu dahi olsa, eğer onun cebine dokunacaksa onu ilân etmez.

Vahdet-i Vücud’a Mazhar Olanlar:

Vahdet-i vücud nedir? Buna mazhar olan kimlerdir?

Vahdet-i vücud, Hazret-i Allah’tan başka hiçbir mevcut olmadığını görene ve bilene mahsustur. Başkası bilemez, göremez, konuşur. Konuşsa da yalan ve yanlış konuşur.

Vahdet-i vücud’dan bahseden kimsenin “İsm-i Âzam”ı bilmesi lâzımdır.

İsm-i Âzam’ı mı merak edersin? Allah dediğin zaman ve O’ndan başka hiçbir mevcut olmadığını gördüğün zaman, onu söylemiş olursun.

“Lâ ilâhe illallah” da İsm-i Âzam’dır ve fakat O’ndan başka bir mevcut olmadığını gördüğün zaman... Demek ki görülüyormuş. İşte o zaman gerçek mânâda Kelime-i Tevhid’i söylemiş olursun. İman-ı kâmil de budur. O’ndan başka bir şey görmediğin zaman iman kemâle erer.

Bu esrar-ı ilâhi’yi ancak marifetullah ehlinden dilediği kimseye bildirmiş, her veli kuluna dahi beyan etmemiştir. Yüz senede bir gönderdiği kullarından bazısına açmıştır. Bunun içindir ki bu, pek az kişinin bilebileceği iştir.

Bildirdiklerinin dahi tecelliyatları ayrı ayrı olduğu için kişi kendi bilgisini ortaya koymuştur.

Bunlar pek az gelmiştir, fakat bunların dahi tecelliyatları ayrı ayrıdır.

Vahdet-i Vücud’un Tecellisi:

Bu gibi esrar-ı ilâhî ne zaman tecelli eder?

Bir insanın gerçekten yaratılışı bir damla kerih sudur. O suya, o pisliğe inmesi lâzımdır. Bütün vücudun ifna olup, yok ve hiç olduğu zaman, Allah-u Teâlâ dilerse O’nun göstermesi ile Azâmet-i ilâhî’yi görür. Azâmet-i ilâhî’yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Rabbimi Rabbimle bildim.” buyurmuşlardır.

Fakat şu hale inmeyen, bunları Allah-u Teâlâ’nın nuru ile görmeyen kimse Vahdet-i vücud’dan nasıl bahsedebilir? Bu gibi kimseler Vahdet-i vücud’dan bahsetmeye sahib-i salâhiyet bile değildirler.

Yaratılışı olan bir damla meniye indiği zaman, âyân-ı sâbitesini gördüğü zaman, Allah-u Teâlâ’nın tecellisi husule geldiği zaman bir de bakar ki yalnız O var. Vücud da O, mevcud da O...

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah göklerin ve yerin nurudur.” buyuruyor. (Nûr: 35)

Ve bu hususu Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’le açıklıyor, fakat biz o tecelliyâta mazhar olmadığımız için anlamıyoruz.

Buyururlar ki:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” (Tirmizî)

Bakınız az önce geçen Âyet-i kerime’yi Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl görmüş ve nasıl açıklıyor. Yani Âyet-i kerime’yi bu Hadis-i şerif’le açıklamaya çalışıyorum daha doğrusu.

Gerek bu pisliği gerek âyân-ı sâbiteyi görebilmek için ancak Allah-u Teâlâ’nın lütuf nur ışığı lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerindedir.” (Zümer: 22)

İşte Rabbinden verilen bu nur sayesinde ancak bu esrar-ı ilâhî bilinir. bildirildiğinden ötürü bu hakikatlara vâkıftırlar.

Allah-u Teâlâ’nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ’nın nurunu taşıyan ve o nuru yayanlardır.

Bu nuru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’leri ile beyan ediyorlar:

“Müminin ferasetinden korkunuz. Çünkü o aziz ve celil olan Allah’ın nuru ile bakar.” (Münâvî)

Ancak bu nura sahip olanlar bunu görür, başkası göremez, başkasına şâmil değildir, çünkü o göz onun değildir. İlâhi bir nur ile bakar. O’nunla bakar, O’nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ’nın tecelliyat-ı ilâhî’sine mazhar olanlardır. Bunlar Hakkal-yakîn olan kimselerdir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

İşte bunlar Allah-u Teâlâ’nın içte olduğunu görüyor, O’ndan başkasını da görmüyor. Allah-u Teâlâ’yı gördüğü zaman kişi kendisini göremez. Bu hitab-ı ilâhî’ye mazhar olanlar bunlardır.

O’ndan başka mevcud yok. Ötesi hep kabuktan ibarettir.

Bir ağaç var, dışı kabukla örtülmüş. Ona kabuk mu diyorlar, yoksa ağaç mı diyorlar? Tabi ki ağaç diyorlar. O kabuk da ağaçtandır. Üzerindeki âsâr olsun, üzerindeki hâreler olsun hep ağaçtandır.

Sen de bir kabuksun, kâinat da bir kabuktur. İçinde O var. Fakat insanoğlu o kabuğu görüyor da içindekini görmüyor. Yani perdeyi görüyor da tutanı görmüyor. Halbuki Âyet-i kerime’sinde “İçindeyim!” buyuruyor. Senin de içinde, kâinatın da içinde. Fakat sen görmüyorsun. Çünkü ilmin de, aklın da o noktada değil. Hiç şüphesiz ki içinde olduğunu gören de var bilen de var.

Kim ki bunu görmezse bu mevzudan bahsetmesin.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz insana şah damarından daha yakınız.” (Kaf: 16)

O Allah-u Teâlâ’nın lütuf tecelliyâtına mazhar olmuş. İçinde olduğunu, ona ondan yakın olduğunu gözü ile görüyor. Niçin? Allah-u Teâlâ ile baktığı için.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadid: 3)

Bu Âyet-i kerime’yi okuyabilen bir kimse, hem “O” olduğunu, hem her şey “O’ndan” olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

Allah-u Teâlâ “Evvel”dir, ezelîdir. O’ndan evvel hiçbir şey yok idi. Zât-ı Akdes’i için asla başlangıç tasavvur olunamaz. O’nun varlığı Zât-ı Akdes’inin gereğidir. Var olan her şeyin varlığı O’ndandır.

“Âhir”dir; ebedîdir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi, nihayeti de yoktur.

“Zâhir”dir; her görünen varlık O’nun kudretinin eseridir, O’nun varlığı ile kaimdir. Zerreden kürreye kadar ne ki varsa O’nun Zâhir ism-i şerif’i ile zâhir olmuşlardır. Canlı ve cansız bütün mevcudat O’nun varlığı ile kaimdir.

“Bâtın”dır; Ulûhiyet sırları her zerrede mevcuttur ve gizlidir, varlık da vücud nurunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor. “Kün feyekûn”, “Ol!” buyuruyor, her şey oluyor. O’nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

O ise her şeyden her şeye yakındır.

Âyet-i kerime’sinde buyurur ki:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” (Vâkıa: 85)

Her zerrede Fâil-i mutlak’ın fiilleri vardır, yani her zerrede ulûhiyet sırları mevcuttur. Onun için her şeyden her şeye yakındır, fakat insan görememektedir.

Bunu bilmeyen Vahdet-i vücud’dan nasıl bahsedebilir? Dikkat ederseniz size Vahdet-i vücud’u hem izaha hem de Âyet-i kerime’lerle ispata çalışıyoruz.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Sana ruhtan sorarlar. Onlara de ki; Ruh Rabbimin emrindendir.” (İsrâ: 85)

Ruhu koyduğu zaman var gibi görünüyorsun. Emrini çektiği zaman yok oluyorsun. Sen de böylesin, kâinât da böyledir.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Kendini gören Vahdet-i vücud’dan bahsetmeye de sahib-i salâhiyet hiç değildir.

Hiç olduğunu bilen, zerre hakir olduğunu gören Hakk’ı görür, Vahdet-i vücud’dan ancak o bahseder. Allah-u Teâlâ dilerse esrarını ona açar. Bunlar da dünya yüzünde yok denecek kadar nadirdir. Her velinin işi değildir.

Sıddıkiyet makamına çıkardığı kimseyi dilerse; kendisini ifnâ ettirir, kendi varlığını husule getirir. O görür, başka hiç kimse görmez, o da Allah-u Teâlâ’nın göstermesiyle görür, kendisi göremez.

Amma bakıyorsunuz ki, vitrinler Vahdet-i vücud’dan bahseden kitaplarla dolu. Bütün bunlar bilinmeyerek, menfaat için yazılmış veya zanla konuşulmuştur.

Bu Âyet-i kerime’lerin bir tanesinin tecelliyâtına dahi mazhar olamamışsa, hep boşuna konuşmuştur. Hakikat ancak Allah-u Teâlâ’nın bildirmesiyle ve duyurmasıyla mümkün olur.

•

Nasıl ki tasavvufta “Fenâfişşeyh” olmadan “Fenâfirrasul” olmuyorsa, “Fenâfirrasul” olmadan “Fenâfillâh” olmuyorsa, “Fenâfillâh” olmadan da “Vahdet-i vücud”a geçilmiyor. Fenafillâh’ta hiç olur, hiç olduğunu bilir.

Burada insan asliyeti olan âyân-ı sabitesini görür. Bu bir zerredir. Bir atomdur. Bu zerrenin ne hükmü var? Hiç.

Var olan da, var eden de Hazret-i Allah’tır. Vahdet-i vücud bundan sonra başlar. Bu hiçlikten sonra Allah-u Teâlâ dilerse kendi varlığından onu kendi dilediği kadar haberdar eder.

Bu da ancak Allah-u Teâlâ’dan başka bir mevcut olmadığını gören ve bilenin işidir.

)

Zerreyi zirveye çıkaran ve yine murad ettiğinde denize düşüren Allah.

O damla denize düştüğünde ne olur? Hiç olur. Denizden çıkmıştı, yine denize düştü.

İşte, bunu bilen gerçek mânâda hiç olur, var olan Hazret-i Allah’tır. İşte bu hâle getirdiği kimse ancak Vahdet-i vücud’dan konuşabilir, başkası sahib-i salâhiyet değildir.

Kendini gören Vahdet-i vücud’dan bahis dahi edemez. Hiç olduğunu bilen, zerre hakir olduğunu gören; Hakk’ı görür, Vahdet-i vücud’dan ancak onlar bahseder. Allah-u Teâlâ dilerse esrarını ona açar.

Mürşid-i kâmil dünya yüzünde nadir bulunur, Vahdet-i vücud’dan bahsedenler dünyaya nadir gelenlerdir. Onlar yüz senede bir gelir.

•

DEVAM (18. Bölüm)


18. Bölüm

TASAVVUFÎ BAHİSLER

Ahlâk:

Tasavvuf, insanın süflî hayattan ulvî hayata yükselmesi ve kendisi için mümkün en yüksek kemâle ulaşması için nefsini kötü huylardan, hayvânî sıfatlardan kurtararak ahlâkını düzeltmesini, içini ve dışını nurlandırmasını sağlayan bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Ahlâk, insan ruhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine “Ahlâk-ı hasene” veya “Ahlâk-ı hamide” adı verilir. Çirkin neticelerine ise “Ahlâk-ı zemime” denilir.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime’sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

“Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin.” buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimizin sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin ahiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır.” buyurmuşlardır. (Tirmizi)

Bir Hadis-i şerif’lerinde de:

“Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim.” buyurmaktadırlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimizin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur’an ahlâkı idi.

Fenâfillâh’ın Sırrı:

Hazret-i Allah’ın yarattığı hılkiyetin bir damla kerih sudur. Bu bir damla pisliğin yuvarlandığını gördüğün zaman, hılkiyetini görmüş olursun. Amma o göz senin değildir. Allah-u Teâlâ’nın lütuf nurudur.

O bir damlanın içinde Âyân-ı sâbite denilen bir zerre var.

Bütün hılkiyatını, mukadderâtını bu zerrenin içinde dürmüştür. Her zerrede olduğu gibi, bu zerrede de ulûhiyet sırları mevcuttur.

Allah-u Teâlâ lütfu ile tecelli edip, o bir zerre de mahvolunca;

“O’nun zâtından başka her şey helâk olucudur.” (Kasas: 88)

Âyet-i kerime’sinin tecellisine mazhar olur o kimse. İşte Fenâfillâh’ın sırrı budur.

İnsan hep “Ben, ben, ben!...” der, varlık toplar; ehl-i hakikat da varlık dağıtmaya başlar, dağıta dağıta, en son o bir zerreyi de dağıtır, o bir zerre de ondan giderse, işte bu arzettiğimiz Âyet-i kerime tecelli eder.

Bu hale gelmek için, bu noktaya ermek için her velinin Allah-u Teâlâ’ya karşı bir niyazı ve münacâtı vardır.

Nitekim İbrahim Hakkı -kuddise sırruh- Hazretleri buyururlar ki:

“Kul olan neylesin mal ile câhı

Yetmez mi bulduk da senin gibi şâhı

Hakkı’ya nasip eyle fenâfillahı

Ölmeden evvel ölenlerden eyle.”

Bunlar Allah-u Teâlâ’nın has kulları olduğu için bu haller husule geliyor.

Ve şu Hadis-i kudsî’ye dikkat edin:

“İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan ifsad etmek için ona muttali olamaz.”

Bunlar Allah-u Teâlâ’nın esrar odasıdır, Allah-u Teâlâ esrarını bunlara vermiştir.

Melek bile O’nun verdiği ilme muttali olamıyor, nerede kaldı ki benibeşer!

Bunun da sırrı, çünkü Allah-u Teâlâ dilediği kulunu zâtına seçer ve çeker.

Bekâbillâh’ın Sırrı:

Fenâfillâh’ın öz mânâsı; Hakk’ı bilmek.

Bekâbillâh ise; Hakk’ı bulmak, Hakk ile olmaktır.

“Ben zannediyorum ben benim, meğer O imiş.” Bunu görünce kendisini görmez. Meğer her şey Hakk ile kaim imiş. Bunu görür ve bilir. Bu bir velinin en son çıkarıldığı bir makamdır.

Bu makamın Âyet-i kerime’sine gelince, Allah-u Teâlâ buyurur ki:

“Yeryüzünde bulunan her şey fenâ bulacak, ancak azamet ve ikram sahibi olan Rabbi’nin vechi bâki kalacak.” (Rahman: 26-27)

Burası “Sıddıkiyet makamı”dır.

Mahviyet:

Mahviyet mevzuları sık sık geçiyor. Nefsin acizliğinden, insanın değersiz bir mahlûk olduğundan bahsediliyor.

Bu sizin tuhafınıza gitmesin. İşleyen bir motor toz tutmadığı gibi, bunları daima mevzu etmekle, gönül ister ki nefsin üzerine toz konmasın. Toz konsa tozu bile benimsemeye çalışır. Acizliğimizi unutmama, varlıktan benlikten uzaklaşma hâli üzerimizde devamlı kalsın istiyoruz. Toz kadar bir nesne dahi varlık verir. Bir toz konar, onu kaldırmazsan bir toz daha, bir toz daha konar, derken kalp örtülür ve hakikatın kapanmasına sebep olur.

Allah-u Teâlâ bu kölesine mahviyeti sevdirdiği için, bütün kardeşlere mahviyet basamağından yol vermeye çalışıyoruz. Başkalarında bu basamak olmadığından, bu işlerle alâkası da olmuyor. Allah-u Teâlâ’nın ihsan ettiği kullara âittir. Verilme iledir, öğrenmekle değildir.

İnsan kendisini boş bir kutudan farksız olarak görmedikçe hiçbir zaman hakikata ulaşamaz.

Mevlâ ne ki sermaye koyarsa kişide o vardır. O’nun koyduğu sermaye cevherdir, o cevherle çok şeyler satın alınır, sermaye kadar icraat yapılır. Biz koyarsak mangırdır, mangırla hiçbir şey satın alınmaz.

“Mahviyet, mahviyet...” demenin asıl sırrı şudur ki; Allah-u Teâlâ bir kulunu sevip, kendisine yaklaştırmışsa, o kul Allah-u Teâlâ’dan çok korkar. O kadar korkar ki, mahlûkatın en aşağı derecesine inmek ister. Orada mahvolmuştur. Mahviyetin ismi oradan geliyor.

O korkunun tarifine imkân yoktur. Hadd-i zâtında o da O’nun, oraya indiren de O.

Bir insanın Allah-u Teâlâ’ya çok sığınması ve nefsinden de çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Ben değersiz bir mahlûkum.” buyururlar.

Bu öyle ince bir sırdır ki, iniş hâllerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah’ın azametine karşı iniş hâllerinin icraatıdır.

Varlık peşinde koşan Var’a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır.

Herkes yukarıya çıkmaya çalışırken, bir gaye ve bir maksat peşinde koşarken, biz ise fenâ üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimizin bulunduğu ve yürüdüğü yol bu oluyor. Hep bu yoldan yürümüşler ve aynı hedefe varmışlar. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir, kulluk makamıdır. Orada hiçbir dâvâ yoktur, onlarda başka arzu yaşamaz. O hedef yalnız O’nu arzu edenlerin hedefidir.

Bâtınî yönden illâ terakki etmek lâzım ki, nefis kendini beğenmesin.

Allah-u Teâlâ’nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O’nun malı ile O’na karşı övünmek çok gülünçtür. Bu muazzam varlık sahibimizin. Her lütuf O’nun, her lütuf O’ndan. O verdi, daha sonra da alacak.

İnsan her şeyin O’nun ve O’ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahlûk olduğunu görmeye başlar. Bunu böyle gördükten sonra Rabbimize o nisbette sığınmamız icabeder. Kendisine sığınanı Allah-u Teâlâ çok sever. Nefsine pâye verenleri de hiç sevmez.

Sual ve Cevaplar:

“Sual: Bir tarikat-ı âliye’ye mensup olan bir şahıs, diğer bir tarikat-ı âliye’ye intisab edebilir mi?

Cevap: Bu şahıs, eğer şeyhi vefat etmişse, herhangi bir tarikat-ı âliye’de kâmil bir zâta ulaşırsa tereddütsüz ona intisab etmeli ve tarikattaki noksanlarını ikmal eylemelidir.

Şayet şeyhi vefat etmemiş ise yine teberrüken intisab edebilir. Çünkü tarikat-ı âliye’de tekâmül etmiş olan bir zât bütün tarikat kaynaklarından feyz almış ve hepsine âşina olmuştur.

Sual: Teberrüken tabirinden maksat nedir?

Cevap: Bir sâlikin, kâmil bir şeyhi hayatta olduğu halde diğer bir şeyhe râbıta etmesi veya terbiyesi altına girmesi edebe muhalif olduğundan, diğer bir şeyhin sohbet şerefiyle şerefyap olmak ve enfâs-ı tayyibelerinden feyz ve bereket almak maksadıyla intisab edebilir, ancak râbıta edemez.

Sual: Bir sâlik ne zamana kadar râbıtaya muhtaçtır?

Cevap:

“Ey iman edenler! Allah’ı çok zikredin!” (Ahzab: 41)

Âyet-i celile’sindeki mümin şüphesiz iç ve dış dünyası ile kâmil bir mümindir. Zikir ile emrolunan da bu zâhir va bâtın, iç ve dış âzâlarıdır. Yani yalnız dil veya kalp gibi bir cüz değildir. Binaenaleyh insanın bâtınında bulunan kalp, ruh, sır, hafâ, ahfâ ve nefs lâtifelerinin zikreder hâle gelmesi lâzımdır. Bu zikre nâil olmak ise yol gösterici ve gönül doktoru bir mürşidin zâhir ve bâtınından feyz ve mânevî yardım almasıyla müyesser olabileceğinden, bir sâlik bu zikirleri temin edinceye ve murakaba derslerine ulaşıncaya kadar Râbıta’dan uzak kalamaz. Murakabalara muvaffak olduktan sonra ihtiyaç duyarsa Râbıta yapar, duymazsa yapmaz.

Sual: Bir şeyhin kâmil olup olmadığının alâmeti nedir?

Cevap: Söz ve davranışlarıyla Şeriat-ı mutahhara ve Sünnet-i seniyye’den ayrılmamakla beraber, şerefli sohbetlerine devam eden sâlikte muhabbetullah ve zikrullah husule gelmesi o şeyhin kemâline delâlet eder.

Şu kadar var ki; temyiz kuvveti olmayan bir insan olursa ve şeyhin veliliği hakkında tevâtür varsa, şer’an bu tevâtüre uyarak onun kemâlini kabul etmekle mükelleftir.

Sual: Bir sâlik, bir şeyhin irşad ve terbiyesinden istifade edemediği takdirde ne yapmalıdır?

Cevap:

“İlim ikidir. Biri bedenleri ilgilendireni, diğeri de dinlere ait olanıdır.” (Keşf’ül-hâfa)

Hadis-i şerif’ine göre, tebâbet ilmi ile diyanet ilmi arasında bir hayli alâka vardır. Binaenaleyh bir hasta evvela bir tabibe müracaat eder. İlâcını perhizini vesâir malzemesini öğrenir ve tabibin söylediklerini tamamiyle icra eder. Lakin istenilen şifaya nail olmazsa, şüphesiz diğer bir tabibe müracaat eder. Bundan dolayı da ayıplanamaz. Şu kadar var ki, aldığı emirlere riayet etmediği takdirde kusur ve itâb kendisine âittir.

Keza bir sâlik ile bir mürşid arasındaki hâl ve keyfiyet bu minval üzeredir. Bir sâlik mürşidin emirlerini nehiylerini icrâ ettikten sonra matlup olan neticeye nail olamadığı takdirde, diğer bir mürşidi aramakta mazurdur, hem de aramalıdır.

Sual: Bir sâlik kalp lâtifesinde veyahut beş lâtifenin “Kalp, ruh, sır, hafa, ahfâ” bir diğerinde fazla hararet hisseder ve bu sebeple rahat ve huzurunu kaybederse ne yapmak lâzım gelir?

Cevap: Hararetin şiddeti ortadan kalkıp normal haline dönünceye kadar zikrini terkeder. Şu kadar var ki, hararetin izalesi mümkün olmazsa bazen râbıta, bazen de salât-ü selâm ile meşgul olabilir.”

Muhammed Es’ad Erbilî -kuddise sırruh- (Mektubat, 11. Mektup)

Vefat Eden Yeni Mürid:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ameller niyetlere göredir.” (Buhârî)

Bu Hadis-i şerif, Tarikat-ı aliye’ye yeni intisab eden mübtedî müridler için büyük bir ümit ve büyük bir müjdedir.

Hacc farizasını yerine getirmek gayesi ile yola çıkan bir mümin, Beytullah’a varamadan yolda vefat ederse;

“Onun ecri Allah’a kalmıştır.” (Nisâ: 100)

Âyet-i kerime’si ile müjdelendiği gibi; nefsini tezkiye niyetiyle bir tarikata giren bir sâlik de, ömrünün kifâyet etmemesi sebebiyle arzusuna nâil olamadan ahirete intikal ederse, aynı şekilde onun da niyetine göre ecir alacağı şüphesizdir.

Aşk ve Sevgi:

Her şey sevgi ile kaimdir.

Bu mevzu üçü ulviyattan üçü süfliyattan olmak üzere altı noktada toplanır:

1- Cezbe ile, Allah-u Teâlâ’nın kalbe ilham etmesi ile, ruhuna aşk ve sevgi vermesi ile.

2- Nefsani, şeytani, cismani.

Hakk’a ulaştıran çeşitli vasıtalar vardır. Ahmed Rufâi -kuddise sırruh-, Mevlânâ -kuddise sırruh- ve Yunus Emre -kuddise sırruh- Hazretleri gibi zâtlar aşk ve muhabbet ile vuslata ermişlerdir. Aslında her veliye verilmiş, fakat bu gibi zâtlarda daha açık tezahür etmiştir.

Aşk, öyle bir hâlâttır ki ifadeye sığmaz.

”Noktası bir kitaptır aşkın,

Zerresi âfitaptır aşkın.”

Aşk ateştir, Hâlik ile mahlûk arasındaki perdeleri bir anda yakar atar. Bütün sıfatları ve dilekleri kül eder.

Aşk; öyle bir güneştir ki, kendisini yakar, etrafını ziyâlandırır.

Aşık; güneşin karşısında karın eridiği gibi erir, deryaya düşen yağmur damlası gibi yok olur.

Aşk, lezzettir.

Aşk, hakikat erbabının güç kaynağıdır.

Muhabbet suyu ile sulanan bir ağaç çabuk meyve verir, ayrılık ateşi ile sararmaz. Buradaki ağaçtan murad, tekâmüle meyil ve istidadı olan insandır.

Aşk ateşinin kavurucu yakıcılığı olmasaydı, vuslatın doyumsuz lezzeti bilinemezdi. Unutulmamalıdır ki, altını saf haline getiren de ateştir.

Elem ve mihnet aşkın lezzetidir. Aşkı tercih eden kimsenin elem ve mihnetlere alışması lâzımdır. Sevilen sevenin başkası ile meşgul olmasını istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan aşık, bunları hoş görmelidir.

“Sevgilinin yaptığı her şey sevimlidir.”

Aşıka en tatlı gelen şey, sevgili için yanmaktır. Gam ve kederden kurtulup rahatlamayı arzu edenler, ölümü tercih etmelidirler. Sevenin rahatı rahatsızlıkta gizlidir.

Sevgi bir sermayedir, alış-veriş onunla kaim.

Mânen gıdalanmak elbette aşkullah ve muhabbetullah’a bağlıdır. Aşk ve muhabbetsiz yapılan işlerde hayır yoktur.

Aşk ve muhabbetin kemâline erenler, mahbûb-u hakiki ile olmaktan ve O’na hizmetten başka hiçbir şey düşünmezler.

“Vâsıl-ı Hakk olmaya eylersen heves,

Aşka ulaş, gayrı yerden gönül kes.”

Vecd:

Allah-u Teâlâ’nın bir kulunu mânen cezbedip kendi muhabbetine çekmesi ve yaklaştırması demektir.

Bazı kimselerin hilkatinde toprak unsuru galip olduğu için füyûzata tahammül eder. Tabii hallerinde bir değişiklik husule gelmez. Hilkatinde ateş unsuru galip olanlar ise bu ilâhi füyûzata tahammül edemeyip cezbe ile bağırırlar.

Allah-u Teâlâ vecde gelenleri Âyet-i kerime’sinde överek şöyle buyurmuştur:

“Müminler o kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rablerine tevekkül ederler.” (Enfal: 2)

İnsan kendisi gibi bir beşere aşık oluyor da kendisinden geçiyor, ya mahlûkatı bırakıp da muhabbetini Hâlik-i Azimüşan’a hasreden kimselerin hâli nasıl olur?

Onlar Mevlâ’ya yönelmişlerdir, gelip-geçici fâni lezzetlerden zevk almazlar. Mâsivadan yüz çevirdikleri için, Mevlâ da kalplerine kendi muhabbetini yerleştirmiştir. Bu muhabbet neticesinde kendilerini dahi unutacak ve kendilerinden geçecek derecede ilâhi bir istiğrak haline bürünürler. Bu cezbe hâline vecd denir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Rahman olan Allah’ın cezbelerinden bir cezbe, insanların ve cinlerin amellerine denktir.” buyuruyorlar. (Keşf-ül Hafâ)

İnsanların ve cinlerin ameli kendi çalışıp kazanmasıyladır. Fakat Allah-u Teâlâ’nın ihsanı ölçüsüzdür. Kulun ameli ile mukayese bile edilemez. Bu ihsanını da bir bahane ve bir vesile ile verir.

Cezbesiz hiçbir veli yetişmemiştir. Çünkü Allah-u Teâlâ bir kulunu kendi tarafına çekmezse, hiçbir kimse kendi kendine Hakk’a tekarrüb edemez.

Ruh süvari, nefis ise merkep mesabesindedir. Ruh terakki eder yükselirse, nefsi de çeker götürür. Nefis ruhu çekecek olursa, hem kendini hem de süvarisini helâka götürür.

Vecd, ruhânî ve cismânî olmak üzere iki kısımdır:

Cismânî vecd nefsânidir. Kişi görsünler diye, cezbeye kapılmış desinler diye, kendi ihtiyârı ile vecde gelir. Bunun hiçbir kıymeti olmadığı gibi, mânevi hazzı da yoktur. Riyâ kokusu olduğu için çok tehlikelidir.

Ruhani vecd ise Rahmânîdir ve çok kıymetlidir. Külfetsiz olarak kalbe gelir.

Kur’an-ı kerim okurken veya okunurken, zikir yapılırken, kaside söylenirken, mânevî bir sohbet esnasında ruh galip gelerek Mevlâ’ya akar ve Allah-u Teâlâ’nın tecelliyatı ile karşılaşınca irade elden gider. Ruhanî vecd husule gelir.

“O kullarım ki, sözü işitip de onun en güzeline uyarlar.” (Zümer: 18)

Âyet-i kerime’sinde bu mânâ vardır.

Cüneyd-i Bağdadî -kuddise sırruh- Hazretlerinin buyurdukları gibi; kişi o zaman ya mest hâlindedir sevinç içindedir, veya mahzundur, müteessirdir, gayr-i ihtiyâri ağlar.

Bazen aygın, bazen de tam baygındır, iğne batırsan haberi olmaz, tâ ki kendine gelinceye kadar.

Vecd hâli, irfan sahiplerinin kalplerini tahrik eder, aşıkların gıdası, Hakk yolcularının güç kaynağıdır.

İyi insan, iyiyi sever, iyi şeyleri işitmek ister; kötü kimse de kötülerle olmak, kötü şeyleri işitmek ister, onda hayır yoktur, mizâcı da bozuktur.

Hulefânın Vasıfları:

Halife olabilecek bir müridde şu üç vasfın bulunması gerekir:

1- Çalışmayı minnet bilenler, mihnetle çalışmayanlar.

2- Vermeyi almaktan hayırlı bilenler.

3- Hizmet etmeyi hizmet ettirmekten menfaatli bilenler.

Çalışmayı minnet bilen insan, yaptığı işi Hakk için yapar ve gönülle yapar, halktan hiçbir şey beklemez. Kendisine asla değer vermez. Herkesi hoş, kendisini boş bilir. Nefsine tâbi olmamaya çalışır. Bu surette her iş ve hareketinin ilâhi rızâya uygun olmasına gayret eder. Tevâzu kanatları herkesin ayakları altındadır. Kimseyi incitmek istemez. Herkese hürmet ve saygı gösterir. Halkın gönlünü kazanmakla kalplerini fethetmek ister.

Büyük işleri küçük görür. Çok da verse az bulur. Vermeyi sever, almak istemez. Severek hizmet eder, hizmet ettirmekten hoşlanmaz.

İbadetlerini de minnet bilir. Yaptığı ibadeti görmez, Allah-u Teâlâ’nın ihsanını görür. Allah-u Teâlâ kendisini huzuruna aldığı ve ibadet ettirdiği için memnun olur. Bu ihsan ve ikramın, ihlâs ve muhabbet sermayesinin artırılması için Allah-u Teâlâ’ya niyaz, mahrum kalmaması için de ricâ eder. Gönlü Hakk’a açıktır. Umurunu Hakk’tan bekler.

Mihnet ile çalışan bir kimse ise, küçük bir hizmetini büyük göstermeye çalışır. Yaptığı işi töhmetle yapar ve büyük bir iş yaptığını zanneder. Başkalarına emir ve hüküm vermeyi çok sever. Arzusunun yerine gelmesini muhakkak ister. Çünkü kendisini büyük, etrafını küçük görmektedir.

“Namaza üşene üşene gelirler, verdiklerini de istemeye istemeye verirler.” (Tevbe: 54)

Âyet-i kerime’sinde buyurulduğu üzere ibadete de üşenerek kalkar.

İbadet ettiğini zannettiği için, Allah-u Teâlâ’nın yanında kendisinin çok makbul olduğu kanaatindedir.

Müridin Edepleri:

Hakikat yolu edepten ibarettir, tarikat baştan başa edeptir. Edepten mahrum olan her şeyden mahrumdur.

Mürid her zaman Hakk ile olduğunu düşünerek, hiçbir zaman edebe aykırı hareket etmemeli, velev ki yatakta bile olsa.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz:

“Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar.” buyurmuşlar.

Onlar ayak ayak üzerine atmak şöyle dursun, yatarken dahi ayaklarını uzatmamışlardır.

Efendi Hazretleri otururlarken hep ayaklarını toplar, daha da olmazsa elleriyle çekerlerdi. Hayat boyunca huzurda idiler. Öylece ahirete intikâl ettiler, öylece kabre kondular.

Bir şey daha nazar-ı dikkatimizi celbederdi. Mübârek başlarını yastığın üzerine indirmezlerdi. Sanki yastıkta uyurmuş gibi görünürlerdi. Fakat bir bıçak gezdirseniz, o boşluğu hissederdiniz. Bunu yapmak çok zor ve çok büyük bir iştir.

Allah’ımız o edeplilerin edebinden edep ihsan buyursun.

Edep elbisesi bir muhafazadır, kişiyi muhafaza eder. O bir lütuf tacıdır, onu giyen her belâdan kurtulur.

Pejmürde bir elbise giymekle, güzel bir elbise giymek arasında fark olduğu gibi, mâneviyat da böyledir. Lâubâli bir hâl ile edep hâli arasında çok fark vardır. Mürid her hâl ve hareketinde kendisini kontrol altında bulundurmalı, adımlarını ölçü dahilinde atmalıdır. Zanla değil edeple yürümeli, sünepeliğe sapıp da hiçbir zaman lâubâli olmamalıdır.

Lâubâlilik mürebbi ile aradaki mesafeyi daraltır, eşitlik husule getirir. Nefis bunu ister. Fakat bu hâl, düşerek helâk olmaya vesile olur. Bakarsın ki, bir anda bütün amelleri boşa çıkar.

“Kurb-i sultan âteş-i sûzan.”

Sultana yakınlık yakıcı ateş gibidir. Edebe mugayir küçücük bir hareket büyük felâketlere sebep olur.

Onun içindir ki uzak durmak hayırlıdır. Resmiyet, bilmeyerek de olsa yapılan hataları hep önler. Zaten hakikat yolundaki yakınlık kalbendir.

Eğer hayır istiyorsak, istediğimiz gibisini değil de, istendiği gibisini tercih etmemiz lâzım.

Müridi teslimiyeti tutar, bu yolda resmiyet teslimiyettir.

•

Tarikata girmenin şartı, Allah-u Teâlâ’ya karşı edepli, Resulullah -sallallahu aleyhi ve sellem-e karşı edepli, mürşide karşı edepli olmak üzere üçtür:

Edep meallah: Sâlik, yaratılan ne ki varsa Allah-u Teâlâ’nın dergâh-ı izzetine boyun eğdiğini, bunların hepsinin bir gün yok olacağını, yalnız Allah-u Teâlâ’nın bâki kalacağını bilmeli ve bu itikad üzerine olmalıdır.

Edep mear-rasûl: Sâlikin çalışıp kendini “Fettebiûni...” makamına eriştirmesi, her hâlinde Resulullah -sallallahu aleyhi ve sellem- Efendimize hürmet vecibesini muhafaza etmesi gerekir.

Edep mea’ş-şeyh: Sâlik şeyhinin nâib-i Resulullah -sallallahu aleyhi ve sellem- olduğunu ve ancak Hakk’a vuslatın bu yolla mümkün olacağını bilmeli, huzurunda ve gıyabında gereken edeplere riayet etmelidir.

Orduda disiplin ne ise, mânevî mektepte de edep odur. Zirâ zâhiri disiplin dışa hükmeder, bâtınî disiplin doğrudan doğruya içe hükmeder.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri bir müride lâzım olacak edepler hususunda “Mektubat” adlı eserinde buyurur ki:

“Kâmil ve mükemmel bir şeyhe kavuştuktan sonra, bütün arzuları onun eline bırakmalı, gassalın elinde teneşirdeki meyyit gibi olmalıdır. İlk fenâ hâli Fenâfişşeyh’te başlar, bu ise Fenâfillâh’a çıkmaya vesiledir.” (61. Mektup)

“Bu tarikat-ı aliye’de tâlibin ilerlemesi, bağlı olduğu şeyhin tasarrufu ile olur. Onun tasarrufu olmadan hiç ilerleyemez. Zirâ nihayetin başlangıca yerleştirilmesi, onun mübarek teveccühünün eseridir. Anlaşılmayan, bilinmeyen mânâlara kavuşmak, hep onun yüksek tasarrufunun bir neticesidir.”

“Bu büyükler birisini bu yola almaya ve sadâkatlı bir tâlibe kısa zamanda şuur ve huzur vermeye güçlü oldukları gibi, bunları geri almaya da güçlüdürler. Bir edebin terki sonunda kalplerinin bir incinmesi sâliki müflis bir hâle getirir.” (221. Mektup)

“Allah-u Teâlâ’nın lütuf ve ihsanı ile kâmil ve mükemmel bir şeyhe kavuşulursa, onun mümtaz varlığını ganimet bilmeli, her şeyi ile ona teslim olmalı, saadetini onun rızâsına kavuşmakta aramalı, onun râzı olmadığı şeyleri kendisi için felâket bilmelidir. Yâni bütün arzusu onun rızâsına kavuşmak olmalıdır.

Tâlib, gönülden her şeyi çıkarıp bütün varlığı ile şeyhine teveccüh etmelidir. Huzurunda ondan izin almadan, o emretmedikçe nafilelerle ve zikirle dahi meşgul olmamalıdır. Onun yanında iken ondan başka kimseye bakmamalı, kimseyle konuşmamalı, kimseye iltifat etmemelidir.

Mümkün olduğu kadar gölgesi şeyhinin elbisesi üzerine veya gölgesine düşmeyecek bir yerde durmaya ve oturmaya dikkat etmelidir. Namaz kıldığı yere ayak basmamalıdır. Abdest aldığı yerde abdest almamalıdır. Kullandığı kapları kullanmamalı, onlarla yemek yiyip bir şey içmemelidir.

Onun bulunduğu tarafa gıyabında ayak uzatmamalıdır. O tarafa tükürmemelidir.

Şeyhinden her ne südur ederse, onu doğru ve iyi bilmelidir. Onu isterse doğru görmemiş olsun. Zirâ o, yaptığını ilham ve izin ile yapar. Bunun için hiçbir işine bir şey söylenemez. İlhamında hata olsa bile ilhamda yanılmak ictihadda yanılmak gibidir. Karşı gelmek câiz olmaz.

Şeyhini seven bir tâlibe, şeyhin her yaptığı ve her sözü sevgili gelir. Onda itiraza yer yoktur.

Külli ve cüz’i her işte, yemekte-içmekte, giyim-kuşamda, ibadet ve taatlarda hep ona uymalıdır. Namazı onun gibi kılmalıdır. Fıkhı onun ibadetlerini görerek öğrenmelidir.

Hiçbir işine, hiçbir sözüne, hardal tanesi kadar bile itiraz etmemelidir. Karşılık veren mahrum kalmaktan kurtulamaz.

İnsanların en şakisi, saadetten en uzak olanları bu büyüklerde kusur gören kimselerdir. Allah-u Teâlâ bu büyük belâdan bizleri korusun.

Bir mürid, şeyhinden kerametler ve hârika işler talep etmemelidir. Gönlünden böyle bir şey geçirmemelidir. Bir müminin peygamberinden mucize istediği hiç görülmüş müdür? İnanmayanlar mucize ister.

Gönülde bir şüphe hâsıl olursa, hemen şeyhine arzetmelidir. Şüphesi izâle olmazsa, kusuru kendinde aramalıdır. Hiçbir şekilde şeyhinde kusur görmemelidir.

Rüyâsı varsa, onu gizlememeli, şeyhine anlatmalı, tâbirini ondan beklemelidir. Kendisinde inkişaf eden durumları dahi ona arzetmeli, doğru olup olmadığını sormalıdır. Kendi keşflerine asla güvenmemelidir. Zirâ bu âlemde doğru ile yanlış karışık durumdadır.

Bir zaruret olmadıkça ve izin almadıkça, ondan ayrılmamalıdır. Ondan ayrılıp başkasına gitmek müridliğe yakışmaz.

Sesini onun sesinden yüksek çıkarmamalıdır. Onunla yüksek sesle konuşmak edepsizlik olur.

Kendine gelen her feyzin, her keşfin onun vâsıtası ile geldiğini bilmelidir. Rüyâsında başka şeyhlerden feyz geldiğini görse, bunu dahi kendi şeyhinden bilmelidir.

Hülâsa ‘Tarikat baştan başa edeptir.’ sözü darb-ı mesel hâline gelmiştir. Edebi gözetmeyen mürid, Allah-u Teâlâ’ya vâsıl olamaz.

Şayet bir mürid edeplerden bazılarını yapamadığı için üzülürse, çalıştığı halde başaramazsa afv olunur. Lâkin mutlak surette kusurunu itiraf etmesi lâzımdır. Eğer Allah korusun edeplere riâyet etmez, bundan dolayı da üzülmezse, bu büyüklerin bereketlerinden mahrum olur.” (292. Mektup: Muhtasar olarak)

“İyi biliniz ki, bu tâifeyi inkâr etmek, öldürücü zehirdir. Bu büyüklerin fiillerine ve sözlerine itiraz etmek, insanı ebedi ölüme ve sonsuz felâkete götürür. Hele bu inkâr ve itiraz kendi mürşidine karşı olursa, o zaman tehlike daha büyük olur.

Bu tâifeyi inkâr edenler, onların bereketlerinden mahrum olurlar. Onlara iftira edenler ziyan ederler, hem de her zaman...” (313. Mektup)

Mürid dört kısımdır:

1- Daima dinler, hiç konuşmaz, o kârdadır.

2- Söyleyicidir, hep konuşur, o zarardadır.

3- Emir alıcıdır, o tasarruftadır.

4- Emir vericidir, o boşluktadır.

Nefsimize tâbi olduğumuz için gerçekten bugün hakiki mürid pek azdır. Ekserisinin gönlü şeyhlik ve halifeliktedir.

Bir kimse mürşidini kendisine tercih etmedikçe hakiki mürid olamaz. Mürşidinden hizmet ve hürmet bekleyen, velev ki gönlünden bile geçirse gerçekten mürid olamamıştır.

•

Mürşid, tevazu kanatlarını yerlere kadar serecek, herkes o kanatların üzerine rahatça basabilecek. Yolun temeli budur. Gaye hizmettir, lâf değildir, efendilik beylik değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir topluluğun efendisi onlara hizmet edendir.” (C. Sağir)

Yalnız bu noktada bir incelik var. Evet tevazu kanatları herkesin ayakları altındadır. Ne mutlu o insana ki o kanadın altına girer, ne bahtsız o insan ki üstüne çıkar!

•

DEVAM (19. Bölüm)


19. Bölüm

USÛL-İ AŞERE

Bir müridin seyr-ü sülûk yolunda daha çabuk, daha kestirmeden maksuduna kavuşabilmesi için tasavvufta “Usûl-i aşere” adı verilen sermayeleri sıkı tutması gerekir. Sırat-ı müstakim yolcuları dikkatle üzerinde durmuşlardır, titizlikle tatbik etmişlerdir.

1- Tevbe:

Tevbe; günahtan dönmek, pişmanlık duymak demektir. Ölüm halinde olduğu gibi kalpte ikilik yapan Hakk’tan gayrı bütün isteklerden ayrılmak, Mevlâ’ya yönelmek, günahların hepsini terketmek, günah arzusunu kalpten tamamen silmek, iyiliklere dönmek demektir. Öyle ki, günah arzusu kalpten tamamen silinmelidir.

Tevbe, yolunu şaşırmış bir insanın yeniden yola gelmesi demektir.

Günahlardan tevbe etmek, her mümine vaciptir. Bu; Kitap, Sünnet ve İcmâ ile sabittir. Bunun içindir ki, tevbeyi terketmek de ayrıca bir günahtır.

Günahlardan uzak durmak meleklere mahsus olduğu için, hiçbir insan tevbenin dışında kalamaz.

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İnsanoğlunun her biri hataya düşmekten kendini alamaz. Ancak, hata işleyenlerin en hayırlısı tevbe edenlerdir.” (Tirmizî)

•

Günahı işleyen, hatayı yapan biz olduğumuz halde, Allah-u Teâlâ bizi tevbeye çağırmakta ve affedeceğini müjdelemektedir:

“De ki: Ey kendilerine kötülük edip haddi aşan kullarım! Allah’ın rahmetinden ümidinizi kesmeyin, Allah bütün günahları bağışlar. Çünkü O çok bağışlayıcıdır, çok merhametlidir.” (Zümer: 53)

Âyet-i kerime’deki ümit günaha teşvik için değil, en günahkâr kimseleri bile bir an önce tevbe edip Hakk’a yönelmeye teşvik içindir.

Allah-u Teâlâ dilediği kimsenin, deniz köpüğü kadar da olsa bütün günahlarını örter. Çünkü O’nun merhameti bol, affı geniştir.

Bir Âyet-i kerime’sinde buyurur ki:

“Ey müminler! Hepiniz Allah’a tevbe ediniz ki felâha eresiniz.” (Nur: 31)

Allah-u Teâlâ bilmeyerek kötülük yapıp, sonra da can boğaza gelmeden evvel tevbe edenlerin tevbesini kabul buyuracağını, makbul olan tevbenin nasıl yapılacağını Âyet-i kerime’lerinde haber vermektedir:

“Allah katında makbul tevbe; kötülüğü ancak cahillik sebebiyle yapanların, sonra da çarçabuk vazgeçip tevbe edenlerin tevbesidir. İşte Allah onların tevbesini kabul eder. Allah her şeyi bilendir, hikmet sahibidir.

Yoksa kötülükleri yapıp yapıp da, içlerinden birine ölüm gelip çatınca: ‘Ben şimdi tevbe ettim!’ diyenlerin tevbesi makbul değildir, kâfir olarak ölenlerin tevbesi de makbul değildir. İşte onlar için pek acıklı bir azap hazırlamışızdır!” (Nisâ: 17-18)

Bilerek günah işleyen, tevbe etmeyip günah işlemeyi alışkanlık haline getiren ve bu halde iken can boğaza gelip hayattan ümidini kesmeden önce tevbe edenlerin, tevbelerinin kabul edilmesi Allah-u Teâlâ’nın iradesine kalmıştır.

Ebu Musa -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Allah-u Teâlâ gündüz günah işleyenin tevbesini kabul etmek için gece elini açar. Gece günah işleyenin tevbesini kabul etmek için gündüz elini açar. Bu durum güneşin battığı yerden doğmasına kadar devam eder.” (Müslim)

•

Bir zâhirî bir de bâtınî tevbe vardır.

Zâhirî tevbe; kişinin bütün kötü huylardan ve kötülüklerden kaçınması, kötülüklere asla dönmediği gibi hatırına bile getirmemesidir.

Bâtınî tevbe ise; kötü işlerin tamamıyla iyiliğe çevrilmesi, iyi işlerde sabır ve sebat edilmesidir.

Bâtına intikal edemeyen insanlar, tevbe ettikleri halde zamanla aynı kötülüğü yine yapmaktan kendilerini alıkoyamazlar. Tevbeleri dilde kalmıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dil ile yapılan istiğfar yalancıların tevbesidir.” buyurmuşlardır. (Münavi)

Bir ot, dibinden de kesilse yine büyür, hatta daha çok dallanır. Kökünden çıkarılıp yeri kurutulursa bir daha bitmez.

Bâtınî tevbeye muvaffak olan insan o kötülüğü artık terkettiği gibi, o kötülüğe karşı meylini de kalbinden söküp atar. Daha ileride, böyle bir şey zaten düşünemez.

Bâtınî tevbe inabe ile gerçekleşir. Hakk’tan gelen feyz-i ilâhî sayesinde kalpteki mâsiva otları kurutulur, ekilmeye hazır bir tarla haline gelir. Kemâl bulmuş bir elden kalbe tevhid tohumu düştüğü zaman, hemen filiz verir ve ağaç olur. Yerlerin dibine kök salar, dalları ise semâlara yükselir. O tohumu kemâl bulmuş bir elden almak şarttır.

Kemâle ermeyen bir tohum, ekilmiş gibi görünse de filiz vermez. Kişi kendi gayreti nisbetinde yol alır. Bir noktaya kadar gidebilir, daha öteye geçemez.

2- Zühd:

Zühd, dünya sevgisini kalpten çıkarmak, dünyaya karşı duyulan her rağbeti gönülden söküp atmak, nefsin arzularını gemlemek demektir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır.” (Nâziat: 40-41)

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabbinin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Kur’an-ı kerim’de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

“Sakın sizi dünya hayatı aldatmasın!” buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk’ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikatı unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Allah-u Teâlâ Âyet-i kerime’sinde dünyayı tarif ederek şöyle buyuruyor:

“Dünya hayatı ancak bir oyundur bir eğlencedir.” (Muhammed: 36)

Ömrün boş yere harcanmasına sebebiyet veren, insanı mühim işlerden alıkoyan, sebatı bulunmayan bir vakitten ibarettir.

Bu dünya hayatı, çocukların, oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Doğrusu onlar çabuk geçeni (dünyayı) seviyorlar da, önlerindeki o çetin günü (ahireti) bırakıyorlar.” (İnsan: 27)

İnsan dünyada yüzyıl da yaşasa, dünyanın bütün varlığı ahirete nisbetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz ve ahireti bırakıyorsunuz.” (Kıyâmet: 20-21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

“Ve siz gaflet içinde oyalanmaktasınız!” (Necm: 61)

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ’ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah-u Teâlâ’nın indinde dünyanın bir sivrisinek kanadı kadar değeri olsaydı, hiçbir kâfire ondan bir içim su vermezdi.” buyuruyorlar. (Tirmizi)

Sevgili peygamberini taş kovuklarında, mağaralarda barındırmış, sevmediği kimseleri ise köşklerde-saraylarda yaşatmıştır.

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Sahl bin Sa’d -radiyallahu anh-den rivayet edildiğine göre bir zât Peygamber -sallallahu aleyhi ve sellem- Efendimize gelerek:

“Yâ Resulellah! Bana öyle bir amel göster ki, onu yaptığım takdirde Allah da, kul da beni sevsin.” demişti.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Dünya muhabbetini kalbinden çıkar ki Cenâb-ı Hakk’ın sevgilisi olasın. İnsanların ellerindekilere göz dikme ki, insanlar da seni sevsin.” (İbn-i Mâce: 4102)

Görüldüğü üzere zühd, Allah-u Teâlâ’nın sevgisine sebep kılınmıştır.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle anlatmıştır:

Biz Resulullah Aleyhisselâm ile otururken uzaktan Mus’ab bin Umeyr -radiyallahu anh- göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah Aleyhisselâm onu görünce (Mekke’de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı.

Sonra buyurdu ki:

“(Gün gelip) Sizden biriniz, sabah bir elbise akşam bir elbise giyse ve önüne yemek tabaklarından biri getirilip diğeri kaldırılsa ve evlerinizi de (halılarla ve kilimlerle) Kâbe gibi örtseniz o zamanda nasıl olursunuz?”

Orada bulunanlar: “O gün biz bugünümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız.” dediler.

Resulullah Aleyhisselâm şöyle karşılık verdi:

“Hayır! Bilâkis siz bugün o günden daha iyisinizdir.” (Tirmizi: 2478)

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyururlar ki:

“Resulullah Aleyhisselâm vefat ettiğinde, evimin dolabında bir parça arpadan başka canlının yiyeceği hiçbir şey yoktu. Arpadan uzun müddet yedim durdum, nihayet kileye vurdum da tükendi.”

Zühd, tasavvufun temelidir, tasavvuf erbabının tanınmasına vesile olan bir makam olarak bilinir.

3- Tevekkül:

Tevekkül; Hakk’tan gelen her şeye boyun bükmek, maddi-mânevi her işi O’na bırakıp O’ndan istemek, yalnız O’na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes’ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime’lerinde buyurur ki:

“Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah’a tevekkül et.” (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O’dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

•

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk’a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk’a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer inanıyorsanız, ancak Allah’a tevekkül ediniz.” (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ’sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

•

Tevekkülün de zâhiri ve bâtınisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtıni tevekkül, işi Hakk ile yapmaktır.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Deveni bağla, Cenâb-ı Hakk’a tevekkül et.” (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ’ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ’dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ’dan diler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir kere de azmettin mi, artık Allah’a tevekkül et. Çünkü Allah kendine tevekkül edenleri sever.” (Âl-i imran: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ’dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Tevekkül sebeplere değil, sebepleri yaratana güvenmek ve O’nu tercih etmektir.

Bir Hadis-i şerif’te de şöyle buyurulmaktadır:

“Allah-u Teâlâ’ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır.” (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram’dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

“Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır.” (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ’nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O’na itimat edip, her işini O’na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk’tan gelen her şeye severek boyun büker. O’nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O’na sığınır ve herşeyi ancak O’ndan bekler. O’ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah kuluna kâfi değil mi?” (Zümer: 36)

Elbette kâfidir!

Çünkü O’na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ’dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabbine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime’lerde ifade edilen gayb hazinesinden temin ederler:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

“Ona hayaline gelmeyecek yerlerden rızık verir.” (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

“Kim Allah’a tevekkül ederse, Allah ona yeter.” (Talâk: 3)

Sebeplere dayanma sınırlı, Allah’a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ’ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî’dir.

Bu durumda neticeye kolayca varılır, işler kolayca hal imkânı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ’nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyültür.

“Şüphesiz ki Allah emrini yerine getirendir.” (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ’nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

“Allah her şey için bir ölçü tayin etmiştir.” (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz. Hiçbir şey tesadüf ve başıboş değildir.

4- Kanaat:

Bulunduğu hâle râzı olmak ve bu taksimin “Âlemlerin yegâne rızıklandırıcısı” olan Allah-u Teâlâ tarafından yapıldığını tasdik etmek, böylece nefsânî zevklerden ayrılıp rûhanî zevki ele geçirmek hâlidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyurur ki:

“Cenâb-ı Hakk’ın verdiğine kanaat, tükenmez bir maldır.” (Câmiüs-sağir)

Kanaat Allah-u Teâlâ’nın, nefsin aşırı arzusu olmaksızın rızık olarak verdiği nimetleri terketmek değildir.

Nitekim bir Hadis-i şerif’te de şöyle buyuruluyor:

“Asıl zenginlik malın çokluğu değil, gönül zenginliğidir.” (Müslim: 1051)

Birçok zenginler vardır ki gönülleri fakirdir, çünkü ellerindeki malı çoğaltmak için geceyi gündüze katarlar. Gönlü zengin olan ise Allah-u Teâlâ’nın takdirine râzıdır, daima tok gözlüdür. İşte asıl zenginlik budur.

Rızkın taksimli olduğunu Allah-u Teâlâ Âyet-i kerime’sinde açık olarak beyan ediyor ve şöyle buyuruyor:

“Rabbinin rahmetini onlar mı paylaştırıyorlar?” (Zuhruf: 32)

Bu Allah-u Teâlâ’nın işidir, bu hususta karar vermek O’ndan başka hiç kimseye düşmez.

“Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik.” (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

“Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar.” (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

“Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.” (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

“Rızkınız da size vâdedilen şeyler de göklerdedir.” (Zâriyat: 22)

Binaenaleyh Rezzâk-ı âlem olan Allah-u Teâlâ’nın herkesin rızkını tahsis ettiğine, takdir olunan rızkın kulun hırsı ve acelesi ile artıp eksilmeyeceğine, bu rızkını tamamen almadıkça ölmeyeceğine inanıp itimat etmek lâzımdır.

Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel, her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur.” (Câmiüs-sağir)

Böyle olunca “Nahnü kasemnâ”yı gözeten “Biz taksim ettik.” fermanına inanan bir kimse, hırstan, tamahtan ve buna bağlı kötü huylardan kurtulmuş, huzur ile ömrünü geçirmiş olur. Çünkü taksimatta ayrılmış olan rızkın kişiye ulaşmasını dünyadaki bütün insanlar birleşip mâni olmaya kalksalar mâni olamazlar. Bütün insanlar bir araya gelseler, taksimatta ayrılmamış olan rızkı veremezler.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Bir kimse Cenâb-ı Hakk’ın ihsan buyurduğu az bir rızka râzı olursa, Cenâb-ı Hakk da o kimseden az bir amel ve ibadetle râzı olur.” (Münavî)

Allah-u Teâlâ’nın verdiği rızka kanaat etmeyen kimse Allah-u Teâlâ’ya güvenmemiş, O’na itaat etmemiş sayılır.

Dünya ve içindekiler insan için gaye değil, ahireti kazanmak için bir vasıtadır. Bu vasıtalardan faydalanırken, onları gaye hâline getirmemelidir.

“Allah-u Teâlâ dünyayı âhiret niyetine göre verir.” (Camius-sağir)

Hadis-i şerif’i gözden uzak tutulmamalıdır.

İnsan meşru yollardan helâl kazanç elde etmeye çalışmalıdır. Allah’ın verdiğine kanaat edip, hakkına râzı olmalı ki, haram kazançlarda gözü olmasın.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Müslüman olup, kendisine yetecek kadar rızık verilen ve Allah’ın verdiğine kanaat eden kimse saadete ermiştir.” (Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’ım! Muhammed âilesinin rızkını yetecek kadar ihsan eyle!” diye niyazda bulunmuşlardır. (Müslim)

5- Uzlet:

Halkla ilişiği kesip Hakk’la olmak, huzur içinde ibadet, tezekkür ve esrâr-ı ilâhi’yi tefekkür için tenhayı seçmek demektir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurur:

“Rabbinin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” (Müzemmil: 8)

İşlerini bitirince kendini her şeyden çekerek Rabbine çekil, samimi bir şekilde O’na ibadet için vakit ayır, dünya alâkaları gönlünü asla meşgul etmesin. Her an O’nu zikretmeye devam ederek kalbini nurlandır. İhlâs ve sadâkatle yolunda bulun.

Uzlet; farz ve fazilet olan uzlet olarak ikiye ayrılmıştır. Farz olan uzlet, şerden ve şerli kimselerden; fazilet olan uzlet ise, lüzumsuz ve faydasız işlerle bunları âdet haline getirmiş kimselerden uzak durmaktır. Halktan uzak olan Hakk’a yakın olur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Bir dost olarak Allah yeter, yardımcı olarak da Allah yeter.” (Nisâ: 45)

O’nun dostluğunu ve yardımını kazananlar, başkalarını dost edinmezler.

İşte onlar Allah’ı anarak yaşar, Allah’ı anarak ölür ve Allah’ı anarak Allah’a ulaşırlar.

•

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

“Otuz seneden beri Hakk’la sohbet etmekteyim, halk ise benim kendileriyle sohbet ettiğimi sanıyor.”

“Benimle arkadaş olur musun?” diyen bir zâta, Sehl-i Tüsteri -kuddise sırruh- Hazretleri:

“Biriniz ölünce ona ahirete kadar arkadaşlık edecek olan yalnız Hazret-i Allah olduğuna göre, şimdiden O’na arkadaş olmaya bak!” buyururlar.

Hep O, hep O’nun rızâsı...

Yolumuzun büyüğü Şah-ı Nakşibend -kuddise sırruh- Hazretlerimize “Sizin yolunuzda halvet ve cehri zikir yoktur, yolunuzun esası nedir?” diye sorulduğu zaman “Zâhirde halk ile, bâtında Hakk ile olmaktır.” cevabını vermiş ve şu şiiri okumuştur:

“Kalbinden âşinâ ol, dışta yabancı görün.

Böyle güzel yürüyüş cihanda az bulunur.”

Çünkü kalbin Allah’tan gayri şeyleri düşünmesi hiçbir zaman câiz değildir. Nazargâh-ı ilâhî’dir, Allah için yaratılmıştır.

Uzlette sabır, dünyadan ve insanların meylettiği dünyalıktan alâkalarını kesmekle mümkündür. El kârla meşgul olurken, gönül yârla meşgul olmalıdır. Vuslatı gerçekleşenler beden ile değil, gönül ile inzivalarını sürdürürler.

Zâhirde halk bâtında Hakk ile olmak ancak ariflerin işidir. Bu hâl üzerinde azimle duruldukça bir gün olur Allah-u Teâlâ o hâle eriştirir.

En büyük meziyet ise nefsi ıslah etmektir.

6- Teveccüh:

“Yönelme ve öz alâka” mânâlarına gelen teveccüh; Hakk’tan gayrı sevgi ve isteklerden geçerek, Sahib-i hakiki’ye yönelmek, mâsivâdan kalbi temizlemek demektir. O zaman Cenâb-ı Hakk’a gerçek olarak dönülmüş olur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Rabbinize yönelin, size azap gelip çatmadan evvel O’na teslim olun.” (Zümer: 54)

O zaman gönülde Hakk’tan başka hiçbir maksut, hiçbir matlup ve hiçbir mahbub kalmaz. Can, Cânan’dan bir an ayrılmaz.

Hakk’a teveccüh edebilmek için mâsivâyı gönülden çıkarmak lâzımdır. Bir kalpte iki sevgi yaşamaz. Kalp mâsivâ ile dolarsa muhabbet-i Mevlâ oradan çıkar. Muhabbetullah’ın bulunduğu bir kalpte ise mâsivâ bulunmaz.

Para varsa kasada-kesede, eşya varsa evde, mal varsa mağazada bulunacak. Kalp ise Mevlâ’ya teveccüh edecek, Mevlâ ile meşgul olacak.

•

Allah-u Teâlâ Âyet-i kerime’sinde Zât-ı akdes’ine yönelen ve gönülden bağlanan kulunun durumunu, yüksek bir yerden sarkan ve kopmayacağından emin olunan sağlam bir ipten yapılmış en güvenilir kulpa yapışan kimsenin durumuna benzeterek şöyle buyurmuştur:

“Kim kendini Allah’a muhsin olarak O’nu görür gibi tamamen teslim ederse, muhakkak ki o en sağlam kulpa yapışmış olur.” (Lokman: 22)

En sağlam kulp O’nun katındadır, yapışılan diğer kulpların hepsi kopup yok olacaktır.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Rabbinin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” (Müzemmil: 8)

Dünya işlerinden ihtiyacın kadarını yapıp, meşguliyetlerini bitirince O’na teveccüh et, O’nunla olmaya bak!

“Bana dönenlerin yoluna uy!” (Lokman: 15)

Bana teveccüh edenlerin yoluna tâbi ol.

Bir mürid, mürşidinin ruhâniyetine muhabbet yoluyla teveccüh ettiği zaman, o ruhâniyet müridin bâtınında faaliyete geçer ve onun beşerî vasıflarını ortadan kaldırır. Mürid tedrici olarak, mürşidinin ruhanî vasıflarıyla sıfatlanır.

Tarikat-ı Nakşibendiye’nin takip ettiği yollardan birisi de “Kalp teveccühü”dür. Lâfza-î celâl zikrine devam eden salik, bunun mânâsını düşünüp ve bu mânâyı hafızasında tutup, tam olarak kalbine teveccüh eder, ilâhî tecellilere mazhar olur.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Sonra dönüşünüz banadır. O zaman ben de size yaptıklarınızı haber veririm.” (Lokman: 15)

Her biriniz dünyada amellerinize göre mükâfat veya mücâzâta kavuşacaksınız.

7- Sabır:

Mücadele ile nefsin arzu ve lezzetlerine muhalefet etmek, Hakk’ın arzu ve isteklerini yapmakta azim ve sebat göstermek, ibtilâlar karşısında kurtuluşu Allah-u Teâlâ’dan beklemek demektir.

Sâlik, nefsin alıştığı ve sevdiği, Allah-u Teâlâ’nın ise nehyettiği şeylerden şiddetle kaçınmalı, ne ki emretti ise seve seve yapmalıdır. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi muttakiler derecesine erişemez. Takvâ sabır ile kaimdir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur’an-ı kerim’de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Âyet-i kerime’lerinde buyurur ki:

“Onlar ki, Rablerinin rızâsına ermek için her güçlüğe sabrederler.” (Ra’d: 22)

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ’nın teveccühüne nail olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

“Allah sabredenleri sever.” (Âl-i imran: 146)

Onlara yardım ederek derecelerini yükseltir.

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nisbette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra iman derecesine göre diğer müminlere gelir. Kul, karşılaştığı sıkıntıların verdiği üzüntüyü sadece Allah-u Teâlâ’ya arzeder.

Sabrın son derece acılığı, elbette rızânın tatlılığının başlangıcıdır. Sabredene belâ bal olur.

“Sabredenlere ecir ve mükâfatları hesapsız ödenecektir.” (Zümer: 10)

Ücret ve mükâfat alan herkesin mükâfatı sınırlı olacağı halde, sabredenlerin ecri sınırsız ve hesapsız olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Müminin işine şaşılır. Doğrusu onun her işi hayırlıdır. Bu husus, müminden başkası için böyle değildir. Ona iyilik ve genişlik isabet ederse şükreder ve bu kendisi için hayır olur. Bir sıkıntı ve darlığa uğrarsa sabreder, bu da kendisi için hayır olur.” (Buhari)

Allah-u Teâlâ kullarını imanı nisbetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nisbette artar.

Âyet-i kerime’sinde buyurur ki:

“İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?” (Ankebut: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur.

Kur’an-ı kerim’de Musa Aleyhisselâm ile Hızır Aleyhisselâm’ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

İmanın aslı sabırdır. İmandan sonra takip edilecek yolun başı sabırdır. Ahlâkın da, ilmin de, amelin de başı sabırdır. Nefis terbiyesinin en mühim bir merhalesidir, insanın saâdet sırrıdır. İmtihan sabırla verilir, ibtilâlar sabır sayesinde küçülür. Sabır bütün hayırların başı ve anahtarıdır, cennet hazinelerinden bir hazinedir. Mümin sabrı nisbetinde derece alır ve terakki eder. Rızâ makamına sabırla kavuşulur, kalp de sâfileşir.

Abdülkâdir Geylâni -kuddise sırruh- Hazretleri:

“Sabır, belâyı edeple karşılamaktır. Yani ne zâhiren ne de bâtınen sarsılmamaktır.” buyurmuşlardır.

Musibete karşı sabrın en güzel ve faziletli olanı, karşılaşılan ilk sadmesi ânında sabır gösterilmesidir.

8- Zikir:

Zikrin mânâsı, Allah-u Teâlâ’nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Mâsivayı kalpten çıkarmak, Hakk’ın zikrini kalbe yerleştirmek, O’ndan bir an gafil olmamaktır.

Zikir dinimizin emri, imanın alâmeti, ibadetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilacıdır.

Bir Hadis-i şerif’te:

“Zikrullah kalplerin şifâsıdır.” buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

Her ibadetin belli bir şartı olduğu halde, zikir için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Zikir yaparken abdestli olmak en efdâli olduğu halde, abdestsiz olarak da yapılabilir.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz.” (Enfâl: 45 ve Cumâ: 10)

Dünyada da ahirette de muvaffakiyetlere, saâdet ve selâmete eresiniz.

Bir şeyi çok seven onu dilinden hiç düşürmez. Zikrullah Allah sevgisini tahrik ederek sonsuz bir şevk verir. Zikrullahla kalpler arınır ve sükûn bulur:

“Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş, sükûn bulmuştur.” (Ra’d: 28)

İtminan; yerleşip sabitleşme demektir. Hiçbir şek ve şüphe bulunmayacak şekilde Allah-u Teâlâ’ya yakinen inanma zevkine ermektir. Her türlü korku ve hüzünden sarsılmayacak şekilde emniyet elde etmektir.

Bu kalp huzuru ancak ve ancak zikrullahla husule gelir.

“Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur, huzur bulur.” (Ra’d: 28)

O’nun fevkinde bir şey talebine imkân olmadığından, kalpler zikrullahla mutmain olur, sükûna erer.

•

Allah-u Teâlâ Âyet-i kerime’sinde zikrullahı teşvik buyurarak, zikrullahla meşgul olanları meth-ü senâ etmiştir:

“Öyle erler vardır ki, onları ne bir ticaret ne de bir alış-veriş zikrullahtan alıkoymaz.” (Nûr: 37)

Şurası unutulmamalıdır ki, ahiret kazancı ve ahiret zenginliği dünyadan çok daha hayırlıdır. Dünya kazançlarının faydaları ömürle sona erer. Dünyada kazanıp ahirette iflâs etmek akıl kârı değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde zikrullahın fazilet ve meziyetini şöyle beyan buyurmaktadır:

“Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ’yı çok zikretmiş olandır.” (C. Sağîr)

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah’ın husulüne sebep de zikrullahtır. O’nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

9- Murakaba:

Bütün kayıt ve şartlardan, arzu ve isteklerden sıyrılıp çıkmak, Hakk’ta fâni olarak daima Hakk’ı tefekkür etmek, huzur-u ilâhi’de Hakk ile olmak, kısacası Murâkıb’ı düşünüp tamamen O’nunla olmak demektir.

Murakabanın alâmeti, Allah-u Teâlâ’nın tercih ettiğini tercih etmektir.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ne yerde, ne de gökte hiçbir şey Allah’a gizli kalmaz.” (Âl-i İmran: 5)

Hiçbir şey O’na gizli değildir.

Bütün hareketleriniz Allah’ın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden, niyetlerinizden hiçbiri O’ndan gizli kalmaz.

“Allah her şeyi görüp gözetendir.” (Ahzab: 52)

Her şeyden haberdardır, ne bir hatırlatıcıya, ne de bir uyarıcıya ihtiyacı vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde bu tefekkürün kaynağını şu şekilde beyan buyurmaktadır:

“İhsan, Allah’ı görüyormuş gibi O’na ibadet etmendir. Zira sen O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu hâle gelen bir kimseye Allah-u Teâlâ’nın her yerde mevcut olduğu hakikatı zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

Devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ’ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açıldığı, başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

•

İnsanın üç saati vardır. Birisi geçmiştir. Diğeri de gelecek saattir. Onun da gelip-gelmeyeceği ve nasıl geleceği belli değildir. Üçüncü saat ise içinde bulunulan saattir.

Kula düşen, içinde bulunduğu saati en güzel şekilde değerlendirmeye çalışmaktır. Bir sonraki saate yetişirse, onu da aynı şekilde değerlendirmelidir.

İçinde bulunduğu anı ömrünün sonu kabul ederek ona göre hazırlanmalıdır. Zaten belki de son vaktidir. Böyle yaparsa artık ölümden de çekinmez.

Muhafaza edilen vakitler, vakitlerin en faziletlisidir.

10- Rızâ:

Allah-u Teâlâ’nın her türlü hükmüne râzı olmak, hoşnutluk göstermektir. En son makamdır. Bu makama ulaşan Hakk’a kavuşur.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Allah’ın rızâsı ise daha büyüktür.” (Tevbe: 72)

Rızâ-i Bâri, nezih ruhlar için bütün nimetlerin ve saâdetlerin üstündedir. Bütün ruhânî saâdetler o sayede tecelli eder. Çünkü her iyiliğin ve her mutluluğun, her yüceliğin kaynağı O’dur.

“Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

O’nun râzı olmasını her şeyden üstün tutarlar. O’nun sevgisini elde edebilecek yolları izlerler, hoşlanmayacağı yollardan uzak kalırlar.

Kendi akıl ve tedbirinden ziyâde kim ki Allah-u Teâlâ’nın kaza ve kaderine râzı olursa, ona mükâfat olarak kendi rızâsını ihsan eder.

Âyet-i kerime’de şöyle buyuruluyor:

“İyiliğin mükâfatı iyilikten başka mıdır?” (Rahman: 60)

İyiliğin en büyüğü, Hâlik-ı Azimüşan’ın kulundan râzı olmasıdır.

O kullarını:

“Allah onlardan râzı olmuştur, onlar da Allah’tan hoşnud olmuşlardır. Onlar Allah’tan yana olanlardır.” Âyet-i kerime’sinin tecellisine mazhar eder. (Mücadele: 22)

•

DEVAM (20. Bölüm)


20. Bölüm

SAHTE ŞEYHLER

HAKK’TAN SEYR, HAKK’A SEYR

Cenâb-ı Hakk’a tekarrübiyet yolunda bir “Hakk’tan seyr” vardır, bir de “Hakk’a seyr” vardır.

Hakk’tan Seyr:

Hazret-i Allah ile Allah’a yürümek mânâsına gelir. Allah-u Teâlâ’nın bir kulunu kendisine çekmesi ve yaklaştırması demektir.

“Size benden bir hidayet geldiği zaman.” (Bakara: 38)

Âyet-i kerime’sinde bu mânâ vardır.

Allah-u Teâlâ bir kulunu kendi tarafına çekmezse, hiçbir kimse Hakk’a tekarrüb edemez. Bütün kalpler O’nun kudret elindedir. Dünya saâdetine, âhiret selâmetine ancak O’ndan gelen hidayet sayesinde erişilir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Gerçek hidayet Allah’ın hidayetidir.” (Âl-i imran: 73)

Onunla dilediğini hidayete eriştirir.

Âyet-i kerime’de beyan buyurulduğuna göre İbrahim Aleyhisselâm:

“Ben Rabbime gideceğim, O beni doğru yola iletecek.” buyurmuştur. (Saffat: 99)

Bu beyanı ile herşeyden arınıp tam bir hulûs ve teslimiyetle Allah-u Teâlâ’ya yöneldiğini, kendisine yol gösterenin O olduğunu belirtmiştir.

•

Allah-u Teâlâ bir kulunu irşad için ileriye sürmüşse; evvelâ onun tüm varlığını alır, kendi lütuf varlığını koyar, sonra onu vazifedâr yapar, lütfu ile destekler. Ona dilediği kadar ilimler öğretir, onun muallimi Allah-u Teâlâ’dır.

Âyet-i kerime’de:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” buyuruluyor. (Mücâdele: 22)

Allah yolunun yolcusunu Allah-u Teâlâ ezelden tayin eder. Bunlar Hakk’tan emir alırlar. O yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir. Onlar namına hareket eder, onlar namına irşad eder.

Onlar daha doğarken o hâl üzere doğarlar. Bunun içindir ki onlara ezelden verilen nasibe kadar terakki etmeye yolları müsaittir. Hakk’tan geldiler, Hakk ile Hakk’a giderler, Hakk’a vuslat ederler.

Hakikat ehli azdır, onlar Allah-u Teâlâ’nın hükmünce hareket ederler. Onlar Hakk iledir. Verdikleri beyanlar, söyledikleri sözler de hakikattır. Her şeyi açık söylerler. Sakınmazlar, çekinmezler. Onlar Hakk’ın boyasına boyanmışlardır.

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’raf: 181)

Mukallid ise kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler.

Bir yol ki Hakk’tan kula gider, o yolda saâdetler vardır. Bir yol ki kuldan Hakk’a gider, bütün felâketler o yoldadır.

Hakk’a Seyr:

Nefis ile Hakk’a yürümeye çalışmak demektir. Bunlar Hakk’ın tayini olmadan halkın tayini ile irşada kalkan kimselerdir.

Kişi kendini tayin etmiş, annesi tayin etmiş, babası tayin etmiş, ağabeyi tayin etmiş ve şeyh olmuşlardır. Bunlar şeytan ehlidirler ve mukallid mürşiddirler. Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile Hakk yolunda yürümeye ve yürütmeye çalışırlar.

O Hakk’a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk’a ulaşmak isteyenlere engel olurlar.

“Şeytan şeyhleri” dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da “Ben şeyhim” diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: “Ben bu memleketin valisiyim.” diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bunlar sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk’a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyor. (A’raf: 86)

Bunlar her yolun başında otururlar, Allah’a varmak isteyenleri sapıtırlar, Allah-u Teâlâ’dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık kimselerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Münâfık oldukları için esfel-i sâfilîne giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

•

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikat-ı aliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı aliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar.

Binâenaleyh hayat ve hakikat Allah-u Teâlâ’nın lütuf seyrindedir. Bütün sapıklık ve dalâlet de şeytanın desteklediği yoldadır.

EN AĞIR MESULİYET

Nefsini İlâh Edinenler:

Allah-u Teâlâ’nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, anasının babasının seçtiği kimseler değil. Onlar anasının babasının tayini ile posta oturmuşlar, puta tapınmış ve başkalarını da taptırmış oluyorlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Bir kimseye ilim olarak Allah’tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir.” (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder.” (Camiüs-sağîr)

Kibriya ve azamet Allah-u Teâlâ’ya mahsustur. Büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum;

“Ben kendimi beğenip nefsime değer verirsem, ya Rabbim ne kadar nefret eder!”

Babadan Oğula Süren Saltanat:

Günümüzde görülüyor ki Allah yolunu âlet ederek saltanat sürenler bulunmaktadır. Şöyle ki; babaları şeyhmiş, oğluna “Sen şeyhsin!” demiş, o da şeyh olmuş. Babadan oğula geçen padişahlık gibi bu ilâhî yolu saltanata çevirmişler. Ya babası tayin etmiş, ya abisi tayin etmiş, ya annesi tayin etmiş. “Al bu sürüyü sen de güt!”

Allah-u Teâlâ onu lâyık görseydi, o makama tayin ederdi. O lâyık görmemiş, annesi babası lâyık görmüş.

Bir Mürşid-i kâmil’e eğer emredilmişse yerine bir veya daha fazla halife bırakabilir ve ilân eder. Herkes nasibini arar. Aksi halde birçok mürşidler yerine vekil bırakmadan gitmişlerdir. Allah ehlini Allah-u Teâlâ tayin eder. O bir emanet-i ilâhî’dir, kime dilemişse ona verir, kişinin burada hükmü yoktur. Bu noktada arzu ile hareket edilmesini hoş görmüyoruz, tasvip de etmiyoruz.

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Ancak emirle olur.

Eğer sana bu vazife verilmişse, kimin malını kime veriyorsun? Verilmemişse kime ne vermeye kalkıyorsun?

Mesela her an ahirete intikal etmemiz imkân dahilinde olduğu halde biz hiç kimseyi tayin etmiş değiliz. Ben hükümsüz ve değersiz bir mahlûkum, tayin etmeye sahib-i salâhiyet değilim. Eğer ben tayin edersem Allah-u Teâlâ’nın önüne geçmiş olurum. Gelenlerin eşkiyalığını yapmış ve ebedî hayatlarının katline vesile olmuş olurum. Allah ve Resulü’nün nâmına iş görüyorum. Diledikleri kadar tutarlar, diledikleri zaman alırlar.

Diyeceksiniz ki insanlar onu nasıl bilip tanıyacaklar?

Yüksek voltajlı bir ampul düşünün. “Ben ampulüm.” demiyor amma, yandığı zaman ışığı her tarafa yayılıyor. Hakk’ın tayini ile irşad memuru olan bir Mürşid-i kâmil de böyle bilinir.

Bunlar Allah-u Teâlâ’nın emrini, hükmünü tebliğ ederler. Hiçbir zaman kendini ortaya koymazlar, değersiz ve hükümsüz olduğunu bilirler.

•

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryem oğlu İsa! Sen mi beni insanlara: ‘Beni ve anamı Allah’tan başka ilâh edinin.’ dedin?’ demişti.” (Mâide: 116)

Nefsini ilâh edinen ve halkı da taptıranlara Allah-u Teâlâ: “Bana mı taptın, nefsine mi taptın? Halkı bana mı bağladın, puthaneye mi koydun?” diye soracak, o zaman ne cevap verecekler?

Bunlar gerçekten Allah yolunu âlet ederek saltanat kurmuşlar, babadan oğula, oğuldan kardeşe geçiyor ve bu böyle sürüp gidiyor. Halbuki Allah yolunun rehberini ancak O tayin eder. Seni kim tayin etti? Senin babanı kim tayin etti?

Bu tayinler, Mürşid-i kâmil’e ulaşmak isteyen bir kimsenin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi başkalarını da yakarlar.

Bunlar şeyhlik kisvesiyle yol kesicidirler, Allah ehlini arayanların yollarını keserler. “Allah ehli biziz!” derler. Allah yolundan alıkoyarlar. Yollarını kestikleri insanları kendi puthanelerine götürürler ve hayvan mesabesinde olan insanları, o ahıra tıkarlar. “Siz burada tapının durun!” derler. O da onu hakikat zanneder, ibadet ettiğini zanneder, tapınır durur. “Hakikat ehli midir, değil midir?” diye katiyyen aramaz. Çünkü o puthanede olduğu için o saltanat süreni hoş görür, hakikatı göremez ve arayamaz.

Maksadı etrafı dağılmasın, servet yıkılmasın, nam, şöhret, menfaat gitmesin.

Onlar o puthaneyi korudukları gibi, o ahıra girmeyenleri küçümser ve ayıplarlar. “Bizim şeyhimiz böyledir, bizim yolumuz böyledir!” diyerek kendi yollarına, kendi şeyhlerine dâvet ederler. Şayet ağlarına düşen olursa onu da puthaneye sokarlar, o da o ahıra girer.

Nefsini ilâh edinenler, halkı da nefis putuna taptırıp puthaneye sokanlar, bu ulvî yolu bu hale koydular.

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.

Nefis putunu ilâh edinip halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını hiçbir zaman veremeyecekler, Allah-u Teâlâ’nın suâlini cevapsız bırakacaklar, cezaları ile başbaşa kalacaklar.

Seni bu âlî ve ulvî makama kim tayin etti? Ey dinini dünyaya âlet eden, koyun postuna bürünen kurtlar!

Gün gelecek, bu şeyhlik saltanatı sona erecek.

Bugün ahıra bağladıklarını, yarın önlerine geçerek cehenneme götürecekler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruyor. (Mülk: 2)

Sonra ne olacak? Akibetini hiç düşündün mü?

Sana soracak:

“Bu iş ve icraatları benim iznimle, emrimle mi yaptın, yoksa nefsini ilâh edindin de şeytan mı bunları sana emretti?

Nefsini ilâh edinmekle bana meydan mı okuyordun?”

•

İsa Aleyhisselâm ulül-azm bir peygamber olduğu halde Allah-u Teâlâ’nın hitâb-ı ilâhî’sine şöyle cevap verdi:

“Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz. Eğer demiş olsam, şüphesiz sen onu bilirsin.” (Mâide: 116)

Âyet-i kerime’nin devamında ve mütebâki Âyet-i kerime’lerde onun bu husustaki selis beyanı, bir ibret numunesi olararak beşeriyete sunulmaktadır.

Çünkü o Yaratan’ını çok iyi biliyordu. Ey ehl-i dalâlet! Siz nasıl yakıştırdınız?

Hakikat ehline gelince; onlar İsa Aleyhisselâm’ın buyurduğu tutumdadırlar, onun söylediği gibi söylerler.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrail’in peygamberleri gibidir.” buyurmuştur. (K. Hafâ)

Hakikat ehli onlara vâristirler. Bunlar ancak Allah-u Teâlâ ve Resulullah Aleyhisselâm tarafından tayin edilir, onlarla desteklenirler, onlar namına iş görürler.

Kıyas:

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Hizmeti minnet bilenler Rahman’ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk’a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ’nın rızâ-i Bari’sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: “Yolunda hizmet ettiren Sahibime şükürler olsun.” diye şükrünü ortaya koyuyor, diğeri ise: “Hizmet ediyorum.” demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine malediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler, bütün lütuf ve ikramların Allah-u Teâlâ’ya ait olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor, hem biliyor.

•

Hakiki mürşidlerle sahte mürşidlerin temsili:

Bal arısı hep bal yapar. Can tehlikesi olmadıkça iğnesini sokmaz. Bir de eşek arısı vardır, o hep sokar. Kendisini sıksan bir damla balı yoktur.

Kamış da iki çeşittir. Birisi şeker kamışı, diğeri süpürge kamışı. Birinden hep tad akar, diğeri ne kadar sıkılsa hiçbir şey akmaz.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri, kendilerini mürşid olarak tanıyan ve tanıtan mukallidlerin şu şekilde misalini vermişlerdir:

Sarmaşık ilkbaharda kavağa çıkar ve: “Benim de senin kadar boyum var!” der. Kavak ise: “Sonbaharda görüşürüz.” cevabını verir.

Bunlar halk tarafından büyütülmüş, kabartılmış kişilerdir ve şişirilmiş balon gibidirler. Onları halk şişirdiği için, kendilerini büyük zannederler. Patladığı zaman kendisi de havası da berhava olur.

Büyüklük odur ki, Hakk’ta fânî olmuş, Hakk onu kudret elinde tutmuş. Onu O büyütmüş. Fakat onu da kimse istemez, ötekisini ister. Bilemez ki istesin. Ne bilir ne de ister. Hakk ehli de diğerini bilmek istemez. Hakk ehliyle halk ehli arasında bu kadar büyük fark vardır.

Mürşid Üç Kısımdır:

“Mükemmel”; bilir, amel eder, Allah-u Teâlâ’nın emriyle vazife görür, kâmilleri de yetiştirir.

Allah yolunun memurlarını Allah kendisi tayin eder. Bunlar Allah-u Teâlâ’nın kölesidir. Bütün işleri fîsebilillâhtır, yalnız Allah için çalışır, kimseden bir şey beklemez, nam ve şöhreti sevmez. Onlar Hakk iledir. Onlar Allah-u Teâlâ’nın has kullarıdır. Hükümsüz olduklarını, bütün hükmün yalnız ve yalnız Allah ve Resul’ünde olduğunu görürler. Allah ve Resul’ü namına çalışırlar, Allah ve Resul’üne dâvet ederler.

Mükemmel mürşid Allah-u Teâlâ’nın kendisine bahşettiği tasarruf ile hareket eder. O bir muallim gibidir. Öğretir, bildirir, tehlikeleri haber verir, yürütür, indirir, çıkarır, Allah-u Teâlâ’nın izniyle istediği şekilde müridine tasarruf eder. Mürid o merdivene dayanır ve yükselir.

“Kemâl”; bilir, hududu nisbetinde yetiştirmeye çalışır, gayriye tecavüz etmez.

Mükemmel ile Kemâl arasındaki fark kıyas bile edilemez. Birisi Allah-u Teâlâ’nın izniyle bir müridi alır götürür, bütün vartalardan geçirir. Çünkü onun içinde Hazret-i Allah var, o Allah namına iş görüyor. Diğeri o kuvvete sahip değildir. Yolu öğrenmiştir, kendisine tâbi olanlara yolu tarif eder, “Bu yoldan git!” der, müridi götürmeye muktedir değildir. Yani âlimle talebe arasındaki fark gibidir. Bir talebe öğretemez, yalnız öğrendiğini tarif eder. Fakat bir âlim, öğrendiği kadar öğretir. Mürşid-i kâmil’in de muallimi Allah-u Teâlâ’dır, O’nun kendisine öğrettiği kadar öğretir.

Mürşid meyveli ağaçtır, meyvesinden istifade edilir, fakat ağaç yetiştiremez. Mürşid-i kâmil ise meyveli ağaçların bulunduğu bahçedir, ağaçları da o yetiştirir.

Mürşid pazarda kendi malını satar, Mürşid-i kâmil ise Hazret-i Allah’ın malını satar.

Bir de “Mukallid”ler vardır ki, hemen hemen sahanın çoğunu işte bunlar istilâ etmişlerdir. Zanlarıyla hareket ederler ve zan ile amel etmeyi öğretirler, zanla konuşurlar. Dayandıkları nefis putudur. Şeyh şeytanı tabir edilen yol kesiciler işte bunlardır. Şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Gidişatları hiçbir esasa dayanmaz. Kendilerini yaktıkları gibi etraflarını da yakarlar, mânevi hayatlarını katletmiş olurlar. Bu bir mânevi hayat katli olduğu için, katlettikleri kimselerin başları mahşer gününde torbalarından çıkacak, mesuliyetlerini de yüklenecekler. Her yaptıkları iş, canlı-kanlı yanlarında olacak. Onlar bunu bilmezler, hatta büyük bir mârifet yaptıklarını zannederler. Vaktaki hesap gününde bütün sırlar meydana çıkar, büyük nedamet, fakat hiç faydası yok.

Mükemmel mürşid Allah-u Teâlâ’nın bahşettiği tasarrufla hareket eder. Makam ve rütbe ile ilgisi yoktur. Hedefi rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır. Allah-u Teâlâ bu lütfunu ancak dilediğine bahşetmiştir. Diğerlerinde bu hal olmadığı için vaad ve varlık ile müridanı yürütmeye çalışırlar. Hakikat ehli, aslandan kaçar gibi varlıktan kaçtığı halde, onlar ise varlıktan gıda alıyorlar.

Makam, rütbe peşinde koşmak birer hedeftir. Bu hedefi önde tutanlar Hakk’ı bulamazlar. Değil bu hedef peşinde koşmak, insan kendi vücut hedefini zerresi kalmayıncaya kadar kaybetmedikçe, hakiki Var husule gelmez. Birisi en büyük zevk ve gıdayı varlıktan alıyor; diğeri ise gaye, maksat ve hedeften geçtiği gibi en büyük engeli vücut biliyor, onu mahvetmek için hayat boyunca çalışıyor.

Bunlar ancak Allah-u Teâlâ’nın ihsanı ile olur. Kime verilirse o bilir, kim yürütülürse o yürür. “Yapıyorum biliyorum.” demekle olmaz.

Hakikat ehli, hakiki keşif ve keramete dahi kıymet vermez. Çünkü gaye bu değildir.

Bunun içindir ki, hakikatı aramak ve bulmak çok mühim ve lüzumludur. Ebedî bir hayat bahis mevzuudur.

Bunlar yol kesicidirler. Niçin yol kesicidirler?

Bir kimse, Allah-u Teâlâ’nın tayin ettiğine ulaşmak istiyorsa, bir mukallid “Ben oyum” dediğinden hem onun yolunu kesmiştir, hem de oraya dahil olanları kendi ahırına bağlamıştır.

Zira Allah-u Teâlâ’nın vermediğini kimse veremez, O’nun verdiğini kimse alamaz.

Ölçüler:

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî’yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmişiki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

Şeytan Şeyhleri:

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Halk bunları görüyor ve irkiliyor, nefret edip tiksiniyor. “Tarikat bu mudur?” diyor. Tarikat-ı aliye’nin nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm’dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Direk olmuş keresteler.” buyuruyor. (Münâfikun: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

•

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Hep onu överler, hep onu methederler. Hiçbir hakikatı görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz!” diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikatı aramadılar ve hakikatı bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemez.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.” (Zuhruf: 37)

Ve dolayısıyle hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Nitekim insanların pek çoğunun durumu böyledir. Hakikatı aramadıkları için zandan kurtulamazlar.

Şimdi bu sözlerimize hayret edersiniz, ahirette aynel-yakîn karşılaştığınız zaman ne kadar haklı olduğumuzu görürsünüz. Nedamet çok, faydası hiç yok!

Nur Fırkası, Nâr Fırkası:

Allah-u Teâlâ’nın tayin ettiği Mürşid-i kâmil’ler ile sahtelerinin berzahı böyle olduğu gibi, müridlerin de terakki edenleriyle düşenlerinin iç durumu şöyledir:

Mürid “Seyr minellah”da tarikata girer, altı mektepten birincisi burada tamamlanır. Sonra “Seyr ilâllah”, “Seyr fillâh”, “Seyr billâh”, “Seyr anillah” gibi Hakk’a tekarrübiyet seyrleri başlar.

Ezelî taksimât-ı ilâhi’ye mazhar olan müridanın hâli, kâli, fiili ayrıdır. Onların nasipleri ezelden ihsan edilmiştir. Kalbi “Arşurahman” olan Mürşid-i pâk’ın terbiyesinde nasibi kadar sülûk görüp, nefis derecelerini geçtikten; kalp, ruh, sır, hafâ, ahfâ’dan sonra nefs-i kül’ü de geçtikten sonra ruh ancak vücuda hâkim olur. Letâif ampulleri nurlanır. Her birinin kendine mahsus rengi vardır. Bu noktada Tarikat-ı aliye’nin zahiri kısmı geçilmiş olur. Bu da ancak Mürşid-i kâmil’in yardımı, müridin gayreti ile olur. Mürşid müridin merdivenidir, müridin yürümesi lâzımdır. İhlâs, taat ve takvâ şarttır.

Bu yolda Râbıta’nın çok büyük ehemmiyeti vardır. Terakkiyat bununla kaimdir.

Şu üç husustan da sakınmak gerekiyor:

1- Hilâf-ı şeriat.

2- İsraf-ı kalbiye.

3- Gaflet ve kasvette olanlarla ünsiyet etmek.

Ve fakat Tarikat-ı aliye’nin bâtınî kısmı bundan sonra başlar.

Sâdıklarla beraber olmayı emreden Âyet-i kerime’ye ittibâ eden bir mürid, o dâirenin içine girmiş ve saâdete nâil olmuş oluyor. O dâire Fenâfillah dâiresidir.

Allah-u Teâlâ’nın ezelden bahşettiği feyz-i ilâhî’yi oradan alır. Başkasından alması imkânsızdır. Sâdık olmayana intisab etmek, boşa vakit geçirmektir.

Eğer bir de puthaneye girdiyse bütün yaptıkları boştur. O zikir yapıyor, fakat hayvan da zikir yapıyor.

Çünkü Âyet-i kerime’de:

“Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız.” buyuruluyor. (İsrâ: 44)

•

Bir kimse Tarikat-ı aliye’ye intisab ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir, birinci tepeyi geçirir. Orada yol ikiye ayrılır.

Allah-u Teâlâ lütfu ile tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır, mahviyet haline bürünür, varlığını yitirir, hiçliğe iner. Yapıcılık, bilicilik, öncülük gibi sıfatlar bir bir zail olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Bunlar “Nûriye” fırkası’na ayrılmış olanlardır.

İhlâslı kimsenin yürüyüşü böyledir. Nasibini aldıkça terakki eder. Nasibi varsa bir gün Fenâfişşeyh ve Fenâfirresul’den sonra Fenâfillâh’a da erer.

Gerçekten de Mürşid-i kâmil’in terbiyesi olmadan, nefs ve şeytanın kurduğu tuzaklardan kurtulmak mümkün değildir. Onun o terbiyesi bittikten sonra, onu alır Resulullah Aleyhisselâm’ın terbiyesine verir. Resulullah Aleyhisselâm’ın muhabbeti ondan sonra kazanılır. O muhabbet onun sermayesidir, o sermaye ile iş görür. Mürid bu noktada hem mürşidinin hem de Resulullah Aleyhisselâm’ın taht-ı terbiyesinde bulunur.

Zâhirî ulemâ bunların hepsinden mahrumdur, Fenâfirresul’e varmayan mürid de bundan mahrumdur. İlk tahsili bitirmeden üniversiteye geçmek mümkün olmadığı gibi, Fenâfişşeyh tahsilini bitirmeden Fenâfirresul’e geçmek mümkün değildir. “Geçtim” demek sözden ibarettir.

Sâdıkları bulmakla Resulullah Aleyhisselâm bulunur, Resulullah Aleyhisselâm’ı bulmakla Allah-u Teâlâ bulunur.

•

Bir de şeytana tutunanlar vardır. Tepede olduğu için herkese tepeden bakmaya başlar, çok yükseldiğini zanneder. “Ben herkesten daha üstünüm.” der, herkesi küçük kendisini büyük görür. Kendisine paye verdiği anda olduğu yere çakılır. Hem düşer, hem helâk olur. Başkasını da helâk eder. Allah-u Teâlâ onun kalbini çevirdiği anda mukallid sınıfına düşer. Artık o bir yıkıcıdır. Çürük bir meyve, yanındaki meyveleri çürüttüğü gibi, o da o anda başkalarını hemen çürütür. Bunlar da “Nâr” fırkasıdır. Onlarda şekavet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

•

Hülâsa-i kelâm:

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; annesi, babası, kardeşi seçtiği için, halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: “Ben de peygamber’im. Allah-u Teâlâ’nın hükmünü tebliğ ediyorum.” der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ’nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir?

Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Annesi, babası lâyık görmüş. Şöhreti, nâmı gitmesin diye.

İblis’in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri “Fakr-Nâme” adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

“Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid’at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ’nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve ‘Benim küskünlüğüm Allah’ın küskünlüğüdür.’ derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel’undurlar. Onların fitnesi Deccal’den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler.”

“Mir‘atül-Kulûb” adlı eserinde ise şöyle buyuruyor:

“Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid’at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ’dan iyilik umacak ve şeyhlik iddiasında bulunacaklar.”

Râbıta Kime Yapılır?

Onlar kendilerini bir maskeden ibaret görürler. İçinde Hazret-i Allah’ı görürler. Var ile övünürler, kendi varlıklarından utanırlar. Onları yoktan var edeni, nimetlere gark edeni bilirler ve O’nun namına iş görürler. Onlar “El-fakru fahrî” Hadis-i şerif’inin sırrına erenlerdir. Hiçbir şey olmadıklarını bilirler. Resulullah Aleyhisselâm’ın vekilleri onlardır, fakirlikleri ile övünürler. Çünkü Resulullah Aleyhisselâm da bununla övündü.

Allah yolunun memurlarını Allah-u Teâlâ kendisi tayin eder. Bunlar Allah-u Teâlâ’nın arşıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” buyurmuşlardır. (K. Hafâ)

Bütün kâinata taksimat “Maddî Arş”tan gelir. Mânevî bütün taksimat da “Mânevî Arş”tan gelir.

Allah-u Teâlâ o Arş’a kimin ne kadar nasibini indirdiyse, nasibini o Arş’tan alır ve terbiyesini görür. Kişinin o Arş’ta nasibi varsa, bu nasip Hakk’ın mirasıdır, nasibini oradan alır.

Allah-u Teâlâ nasiplerini daha cenin halindeyken ayırmıştır ve dehalet edecekleri yere koymuştur. Oraya girdiği zaman, çocuk annesinden süt emdiği gibi, ilâhî feyzi eme eme tekâmül eder.

Daha sonra Fenâfişşeyh’ten Fenâfirresul’e geçer ve murakabaya başlar.

Hiç şühpesiz ki Fenâfişşeyh’e kadar birçok yol kesiciler bulunur.

Onlar şeytan ehli ve mukallidlerdir. Onlar nefsi ile, putu ile övünürler. Halkın vereceği nasip ile, mânevî mirastan kişinin mahrum kalacağı da kesinlikle bilinmelidir. Bütün bu yollar halk yoludur, Hakk yolu değildir. Hakk yolu ayrıdır, halk yolu ayrıdır. Hakk yolunun yolcusunu Hakk seçer, halk yolunun yolcusunu halk seçer. Kişiler nerede olduğunu bilsinler. Ahirette nasıl olsa ayılacaklar, nasibi olan şimdi ayılsın.

Herkes baygın, ayılmayı hiç düşünmüyor. Nereye baygın? Yoluna baygın.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Fakat ahirete varınca uykudan uyanacak, bulunduğu yeri görecek, nedameti çok olacak, faydası da hiç olmayacak.

Karun Gibi:

Nutfeden yaratıldıkları halde Yaratan’ı unuttular. Bu saltanat içinde Yaratan’a hasım kesildiler.

Karun da böyleydi, varlık içinde saltanat sürüyordu. Kavminin sâlih kişileri:

“Gururlanıp şımarma, şüphesiz ki Allah şımarıkları sevmez. Allah’ın sana verdiği mal ile ahiret yolunu gözet. Dünyadan da nasibini unutma.

Allah’ın sana ihsan ettiği gibi sen de ihsanda bulun.

Yeryüzünde bozgunculuk isteme. Doğrusu Allah bozguncuları sevmez.” (Kasas: 76-77)

Diyerek içinde bulunduğu durum hakkında ona nasihatte bulunmuşlardı. Göz kamaştırıcı bir saltanat süren Karun ise bu sözlere hiç kulak asmamıştı.

Dünyanın geçici güzelliğine meyletmiş, imanı zayıf kimseler, onun büyük bir saltanata ve şerefe sahip olduğunu sanıyorlar, imreniyorlardı.

“Keşke Karun’a verilenin benzeri bizim de olsaydı! Doğrusu o çok büyük nasip sahibidir.” demişlerdi. (Kasas: 79)

Doğru yolda bulunan ilim ve anlayış sahibi akıllı kimseler ise Karun’u ikaz ettikleri gibi ona meyledenleri de ikaz ettiler:

“Yazıklar olsun size! Allah’ın mükâfatı, iman edip salih amel işleyenler için daha hayırlıdır. Ona da ancak sabredenler kavuşabilir.” (Kasas: 80)

Ahirette bu mevki ve makam, sadece Allah-u Teâlâ’nın emir ve nehiyleri karşısında sabreden müminlere verilecektir.

Karun öyle bir bela ile karşılaştı ki; Allah-u Teâlâ evi ile, malı ile ve adamları ile birlikte onu yere batırdı.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet Karun’u da sarayını da yerin dibine geçirdik. Allah’a karşı kendisine yardım edebilecek kimsesi de yoktu. Kendisini kurtarabilecek kimselerden de değildi.” (Kasas: 81)

Karun’un saltanatına meyletmekle düştükleri hatanın farkına varan bazı kimseler, serveti ile birlikte yere gömüldüğünü gözleri ile gördüklerinde son derece pişman oldular. Akılları öyle başlarına geldi ki, Karun gibi kendilerine saltanat ve servet verilmemiş olmasından dolayı hamdetmeye yöneldiler. Onun bu kötü akibeti kıyamete kadar bir darb-ı mesel olarak kaldı.

Binaenaleyh onun akibeti böyle oldu, senin akibetin nasıl olacak? İşte bunlar her ne kadar bu saltanatları, bu kisveleriyle halkı celbetseler de ehl-i hakikat bunları ahkâm ile ölçer, ahkâma uymadıklarını bilirler ve bunların dalâlet ehli olduğunun mührünü basarlar.

Ahiretteki Mesuliyet:

Annesi, babası, kardeşi tarafından tayin edilenlerin, nefsini ilâh edinenlerin, Allah-u Teâlâ’nın yolunu kesenlerin durumu budur.

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Âyet-i kerime’lerinde buyurur ki:

“Allah’ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?” (İbrahim: 28)

Gördün mü bunlara benzer bir kimseyi?

Kendilerine tâbi olanları yoldan çıkarıp saptıran önderler, kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

“Onlar cehenneme girecekler. O ne kötü bir karargâhtır!” (İbrahim: 29)

Cehennem durulacak yerlerin en kötüsüdür.

“Allah’ın yolundan saptırmak için O’na ortaklar koştular.” (İbrahim: 30)

Liderlerini ilâh edindiler, Allah’a ibadet eder gibi onların peşlerinden gittiler. Halkı Allah yolundan çevirip küfre sürüklediler.

“De ki: Bir süre yararlanın! En son varacağınız yer ateştir!” (İbrahim: 30)

İçinde bulunduğunuz çirkefliği sürdürün. Şunu unutmayın ki, ahirette cehenneme atılacaksınız.

Bu gibi kimseler cehennemin kendileri için hazırlandığını görünce, bürünecekleri hâl ve ahvâl hiçbir kelime ile ifâde edilemez.

“Başlarını dikerek koşarlar. Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış.

Gönülleri ise bomboştur.” (İbrahim: 43)

Başlarına gelecek felâketler, dehşetler, onları bu hale getirecektir. Kafalarında akıl, kavrayış ve anlama adına hiçbir şey kalmayacaktır.

“Resulüm! İnsanları azabın kendilerine geleceği (kıyamet) gününden korkut!” (İbrahim: 44)

O müthiş günü düşünsünler, şimdiden kendilerine gelsinler.

“Zulmedenler diyecekler ki:

Ey Rabbimiz! Yakın bir süreye kadar bize zaman tanı da senin dâvetine uyalım ve Peygamber’ine tâbi olalım.” (İbrahim: 44)

Fakat bütün bu temennileri neticesiz kalır. Allah-u Teâlâ onların bâtıl üzerindeki ısrarlarını hiç şüphesiz ki bilmektedir.

Kınamak ve susturmak için taraf-ı ilâhî’den onlara şöyle denilir:

“Siz daha önce sonunuzun gelmeyeceğine yemin etmemiş miydiniz?” (İbrahim: 44)

Gururlu bir biçimde öyle büyük hayaller peşindeydiniz ki, ahirete göçeceğiniz hiç aklınıza gelmiyordu.

“Halbuki siz kendilerine zulmedenlerin yurtlarında oturmuştunuz.” (İbrahim: 45)

Ehl-i hakikatın yolunda oturdular, “Ehl-i hakikat biziz!” dediler, yol kesici oldular.

“Onlara neler yaptığımız da size açıklanmıştı ve size misaller de vermiştik.” (İbrahim: 45)

Niçin o uyarmalardan istifade ederek uyanmadınız, ibret ve ders almadınız.

“Gerçekten onlar kurmak istedikleri tuzağı kurmuşlardı. Oysa tuzakları dağları yerinden oynatacak (cinsten) olsa bile, onların tuzakları Allah’ın katında idi.” (İbrahim: 46)

Onlarınkinden daha büyük bir düzen ile onları cezalandıracak, farkında olmadıkları bir yerden azapları gelip onları bulacaktır, Allah-u Teâlâ onların her birinden intikam alacaktır.

“Sakın Allah’ın elçilerine verdiği sözden cayacağını sanma! Muhakkak ki Allah Azîz’dir, intikam sahibidir.” (İbrahim: 47)

Bir şey yapmak istediği zaman kimse O’na mani olamaz, O’na karşı hiç kimse düzen kuramaz.

“Bütün insanlar tek ve Kahhar olan Allah’ın huzuruna çıkarlar.” (İbrahim: 48)

Hiçbir şey onları örtmeyecek, hiçbir kimse onları koruyamayacaktır. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler bütün açıklığı ile ortaya çıkmıştır.

“O gün suçluları zincirlere vurulmuş görürsün!” (İbrahim: 49)

Onlar o gün şeytanlarla birlikte birbirlerine bağlı bir halde cehenneme sevkedilecekler.

“Gömlekleri katrandandır, yüzlerini ateş kaplar.” (İbrahim: 50)

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

Katrandan gömlekle kaplı olan vücutlarını yakan ateş, onların yüzlerini de istilâ eder. Çünkü bu yüzlerle Hakk’a yönelmediler.

“Bu, Allah’ın herkese kendi kazandığının karşılığını vermesi içindir.” (İbrahim: 51)

Güzel amel işleyenlere iyilikle, kötü amel işleyenlere de kötülükle amellerinin karşılığını vermesi için, ahirette hâkimler hakiminin huzuruna çıkarlar.

“Doğrusu Allah hesabı çabuk görendir.” (İbrahim: 51)

Kullarını bir anda hesaba çeker, bu hesap bir anda olup biter.

Allah-u Teâlâ suçluları suçları sebebiyle cezalandırdığı gibi, müminleri de itaatları sebebiyle mükâfatlandıracaktır.

“Bu Kur’an insanlara açık bir tebliğdir. Bununla hem korkutulsunlar, hem Allah’ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar.” (İbrahim: 52)

Ne yaptıklarını, ne yapacaklarını, şimdiye kadar hangi dinde, hangi yolda ve ne gibi icraatlarda bulunduklarını ve bundan sonra da ne yolda hareket etmeleri lâzım geleceğini düşünmeleri ve anlamaları için Hazret-i Kur’an nâzil olmuştur.

Kim Kime Tâbi Olduysa!:

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız.” (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

“İmamdan murad herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. “Sen bizim buraya girmemize sebep oldun” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz!” (Saffat: 28)

Körükörüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İslâm’mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm’a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

“Allah yolunda yürüyorum.” Diyenlerin Ayırım Noktası:

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurmuştur. Diğerlerinin yolu ise varlık ve maddiyat üzerine kuruludur.

Mânâ demek, yalnız Allah-u Teâlâ’ya dayanarak iş görür. Mahviyet demek, O’ndan başkasını görmez.

Kişiler: “Ben Allah yolunda yürüyorum.” zanneder ve hizmet için de çalışır. Fakat yolu görünüşte Allah yoludur. Allah-u Teâlâ dilediğine yol verir. O’nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim Âyet-i kerime’sinde açık ve kesin olarak ferman buyuruyor:

“İşte o yol Allah’ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder).” (En’am: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak.

Diğer yollarda madde olur, gaye, maksat ve menfaat olur, rütbe ve şöhret olur. Hakk’tan başka her şey var. Amma Hakk’ın bulunacağını sanmayın. Bu gibi şeyler olanlarda tecelli etmez. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz. Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Bu Âyet-i kerime’ye göre esas budur.

Bunların iç durumları budur. Bunlar güya Hakk’a gitmeye çalışıyorlar. Fakat aslında yol kesiyorlar.

Şimdi siz, bu sözlerimize hayret edeceksiniz. Ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz. Nedamet çok, faydası hiç yok! Çünkü herkes önderi ile haşrolacak.

Tasavvuf Taassubun Ötesindedir:

“Benim mürşidimden başka mürşid olamaz.” diyen kanaat sahiplerine gelince; onlar taassub ehlidirler, zihniyetleri dardır. Tasavvuf ise taassubun ötesindedir.

Bir ağacın, yalnız kendisinin meyve verdiğini zannetmesi ne kadar gülünçtür. Halbuki bu toprak onun gibi ne ağaçlar yetiştiriyor. Kim ki “Benim yolum budur, başkasınınki değildir.” derse, o çok iyi bilsin ki Hakikat yolundan ayrılmıştır. Kişinin ancak “Benim yolum çok güzeldir.” demesi kadar salâhiyeti olabilir. “Benimki hak, diğerleri bâtıldır.” demeye hiç kimse sahib-i selâhiyet değildir. Hakikat yolunda olan bir kimseye “Sen o yolu bırak buraya gel.” demek edebe uygun değildir. Herkes bir noktada toplanamaz. Kimisi gülü, kimisi karanfili sever, kimisi de sümbülden hoşlanır. Allah-u Teâlâ kişiye nasibini nereden ayırmışsa, o nasibini oradan alacak. Gel demek için Levh-i mahfuz’daki takdiri bilmek şarttır. Kişi bunu zannına göre söylüyorsa, o bir tahripçidir, yol kesicidir. Ekilmiş bir kimse koparılmışsa, kurumasına sebep olunur ve bunun zararları pek çoktur. En mühimi, mâneviyatını söndürmüş, ebedî hayatını öldürmüş olur. Daha ileriye giderse Allah-u Teâlâ ile karşı karşıya kalır.

Bir hayvan önüne gelen otu koparır. Fakat insan olan bunu yapabilir mi? Aradaki fark işte bu kadar büyüktür. Mesuliyeti ise daha da ağırdır.

Biz yalnız şunu işaret ederiz. Dalâlette gördüğünüz kimseyi dalâletten kurtarmaya çalışın. Hiçbir zaman ekilmiş bir kimseyi koparmayın, yerinde besleyin. Takviyesini yapıp, yerinde sağlamlaşmasına gayret edin. Koparmak mı? Asla! Hayvan koparır, insan ise su döker.

Allah-u Teâlâ müminlerin kardeş olduğunu beyan buyuruyor. Ayrılık neden gelsin, niçin kardeşçe sevişilmesin? Bu bölücülükler nefislerin hamlığından, ruhen tekâmül edemeyişlerinden ileri geliyor.

Bugün herkes “Benim yolum” diyor. Hatta o kadar ileriye gidiyor ki, sadece kendi yolunu hakikatta görüyor.

Bu husus çok incedir, hiçbir ehl-i kemâl gayriye tecavüz etmez. Bunun iç sırrı şudur: Allah-u Teâlâ bir kulunu vazifelendirmeyi murad etmişse, ona tâbi olacak olanları Levh-i mahfuz’da beyan eder. Hılkiyetini de ona göre yaratmıştır. Meselâ bir vasıtada yüz beygir gücünde motor bulunur, birinde onbin beygir, birinde yüzbin beygir gücünde motor bulunur. Her biri gücüne göre yük çeker. Allah-u Teâlâ bir Mürşid-i kâmil’e ezelde kaç kişiyi ihsan etmişse, ona göre güç de vermiştir.

Onun için dikkat edilirse, mürşidi olmuş ve ölmüş hiç kimseye katiyyen gel denilmiyor. “Gel” deyicilerin durumunu buradan anlayın.

Hâl böyle iken “Benim müridim çok olsun.” diye hareket etmek çok yanlış bir şeydir. Yanlışlığı şuradan gelir ki, ya bir varlık kokusu vardır, ya menfaat arzusu vardır, veya “Olayım” gayesi vardır. Evvela benlik giriyor.

İkincisi, Allah-u Teâlâ aldıkları o kişiye ezelde nasip ayırmamışsa, ona kim ne verebilir? Aldıkları kimselerin eğer başka yerden nasipleri varsa, nasiplerinden mahrum etmiş oluyorlar. Bir de: “Ben daha iyiyim.” diye ehil bir yerden koparırlarsa, mânevî hayatlarını katletmiş olurlar. Bu bir mânevî hayat katli olduğu için, katlettikleri kimselerin başları bu “Gel!” deyicilerin torbalarından çıkacak. Katlolunan da gider, katleden de katlettiği kimselerin mesuliyetini çeker.

Bunun içindir ki, Hakk’a dayanan; Hakk’ın ezelî taksimine göre hareket edip, icraatını tanzim eder, gayriye tecavüz etmez. İntisablı olsun olmasın, “Nasibi burada mı?” diye daima istihareye başvurur.

Derler ki: “Efendim o mürid beni bulamaz!” Dikkat buyurun, aşılayıcı rüzgar halkediyor, tozları çiftleştiriyor, meyve oluyor. Senin mi rolün var o çiftleşmede? Bütün mahlukâta Rezzâk-ı âlem rızık veriyor, sen mi yardım ettin O’na? Sen çık aradan! Sahib-i hakiki nasıl dilerse öyle yapar.

Bir kardeşin arabası ile gidiyorduk. Oğlu küçük olduğu için: “Baba, arabayı ben yürüteyim.” dedi. Direksiyon çocuğun elinde, fakat babası yürütüyor. Uzaktan gören çocuk yürütüyor zanneder. Çocuğun orada hiçbir rolü yok. Babası bıraktığı anda mahvolur. Mürşid de böyledir. “Yürütüyorum” dediği anda helâka mahkûm olur. Allah-u Teâlâ yürütüyor, karşıdan gören de mürşid yürütüyor zanneder.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: “Bu Allah yoludur.” buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: “Bunlar da yollardır. Bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.” buyurdular ve:

“Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir.” (En’am: 153)

Âyet-i kerime’sini okudular. (Dârimî, Sünen)

Bize bu yolu Habib-i Ekrem -sallallahu aleyhi ve sellem- göstermiştir. Yol olarak da onun yolu vardır. Bütün insanların Resulullah -sallallahu aleyhi ve sellem-in yolunda bulunması icabeder.

O yol bir Cadde-i kübrâ’dır, çok geniş ve dümdüzdür. Zâhirî kısmı, daha ilerde bâtınî kısmı, daha ilerde ledünî kısmı vardır. Böylece kısım kısım birbirinden geçer. Hepsi o yol üzerinde bulunur ve hepsi hakikat üzerindedir. Allah-u Teâlâ’nın emir buyurduğu, Habib-i Ekrem -sallallahu aleyhi ve sellem-in açtığı yoldur. Bütün müslümanlara şâmildir, şahsa ait değildir.

Fakat kim ki :“Benim yolum yoldur, başkasınınki yol değildir.” derse, o iyi bilsin ki Hakikat yolundan sapmıştır. Artık Resulullah -sallallahu aleyhi ve sellem- Efendimizin işaret ettiği o ayrılan diğer yollarda gider de gider ve “Benim yolum yoldur.” der. Hakikaten onun yolu yoldur amma, yetmişiki yoldan birisidir. Artık o istikamette değildir. Fırka-i nâciye’den ayrıldığını çok iyi bilmesi lâzımdır.

•

DEVAM (21. Bölüm)


21. Bölüm

İBTİLÂ VE İMTİHAN

PEYGAMBERLERİN İMTİHANI

Hiçbir peygamber yoktur ki imtihandan geçmemiş olsun. Allah-u Teâlâ o sevdiği seçtiği peygamber kullarından her birini çeşitli şekillerde imtihanlara tâbi tutmuştur. Kimisi kavmi tarafından hüsn-ü kabul görmeyip yalanlanmış, alay edilmiş, hakaret ve işkencelere mâruz kalmış; Davut ve Süleyman peygamberler gibi kimisine bol nimetler verilmiş; Eyyub Aleyhisselâm gibi kimisini de sıkıntı ve ıstıraplarla imtihan etmiştir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yoksa siz, sizden önce gelip geçenlerin başına gelenler, sizin başınıza gelmeden cennete girivereceğinizi mi sandınız?

Başlarına öyle yoksulluk ve sıkıntı geldi, öyle sarsıldılar ki, nihayet peygamber ve beraberindeki müminler: ‘Allah’ın yardımı ne zaman?’ demişlerdi. Biliniz ki Allah’ın yardımı çok yakındır.” (Bakara: 214)

Onlara verdiği bu ibtilâ ve mihnetleri onlara gazap ettiği için değil, bir iyilik ve bir mükâfat olarak bahşetmiştir. Onlar ise o ibtilânın içine ne gibi bir cevher yerleştirildiğini çok iyi bildikleri için, bir ibtilâ ile karşılaştıklarında hiç şikâyet etmemişler, son derece haz duymuşlardır.

Allah-u Teâlâ bir peygamberi gönderirken birçok hediye-i ilâhî ile gönderir. Havsalanın dahi alamayacağı nimetlerle, rızıklarla, feyiz ve bereketlerle gönderir. Bütün insanların rızıklanmasına vesile olurlar. Fakat insanlar bunu bilmez.

O emanet-i ilâhî’yi taşıyan her peygamber, o yükün altında inler, ibtilâların her çeşidine maruz kalır, her türlü hakarete uğrar.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Senden önceki peygamberler de yalanlanmıştı. Onlar yalanlanmalarına ve eziyet edilmelerine rağmen sabrettiler. Nihayet yardımımız onlara yetişti.” (En’am: 34)

Ona bütün bunlar revâ görülmesine rağmen, o ise ilâhi hediyeleri ile geldiği için hediye-i ilâhi’yi nasipdar olanlara ulaştırmayı arzu eder. Bütün güçlüklere, ezâ ve cefalara katlanır.

Âyet-i kerime’de şöyle söyledikleri beyan buyurulmaktadır:

“Bize yollarımızı gösteren Allah’a niçin güvenmeyelim? Sizin bize ettiğiniz eziyete elbette katlanacağız.” (İbrahim: 12)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir.” (Tirmizi)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Mükâfatın büyüklüğü, ibtilânın büyüklüğü nisbetindedir.” (Tirmizi)

Ashâb-ı kiram’dan Ebu Saîd-i Hudrî -radiyallahu anh- der ki:

“Peygamber -sallallahu aleyhi ve sellem- humma hastalığından yatakta iken yanına girdim. Elimi onun üzerine koyunca, hararetini örtünün üstünde ellerimle hissettim ve:

‘Yâ Resulellah! Ateşinin hararetine hayret ederim.’ deyince:

‘Biz (peygamberler) böyleyiz. Bizim için ibtilâ kat kat fazla olur ve sevabı da bizim için (bu derecede) kat kat fazla olur.’ buyurdu.

‘Yâ Resulellah! Hangi insanlar en şiddetli ibtilâya uğrarlar?’ diye sordum.

‘Peygamberler.’ buyurdu.

‘Onlardan sonra kimlerdir?’ diye sordum.

‘Sonra sâlih insanlardır. Onlardan herhangi biri fakirliğe cidden öyle mübtelâ olur ki, büründüğü abadan başka hiçbir şey bulamaz ve biriniz mutlulukla sevindiği gibi onlardan herhangi birisi ibtilâya uğramakla cidden sevinir.’ buyurdu.” (İbn-i Mâce: 4024)

Resulullah Aleyhisselâm Ve Tâif Yolculuğu:

Kureyşliler Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke’ye iki günlük mesafe olan Tâif şehrine gitti. İslâmiyet’i oralarda yaymayı düşünüyordu.

Tâiflilerle Mekke halkının büyük dedeleri Mudar olduğu için bir sülâleden idiler. Fakat aralarında rekabet vardı. Bu rekabet Resulullah Aleyhisselâm’a ümit veriyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm’a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif’de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir peygamber olduğunu arzederek Allah’a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler. Gençlerin müslüman olmalarından korktular. “Allah peygamber göndermek için senden başka kimse bulamadı mı?” dediler. “Kavmin senden nefret etti, onlar sözlerini kabul etmeyince bize geldin. Vallahi biz de kavmin gibi senden kaçınır, seni reddederiz!” dediler. “Memleketimizden çık git, nereye gidersen git!” dediler. En çirkin bir red ile ilâhî dâveti reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif’ten çıkarmaya mecbur etmekle kalmadılar, içlerinden bir takım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm’ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlatlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ’nın oğulları Utbe ve Şeybe’nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

“Ey Allah’ım! Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabbi sensin, benim Rabbim sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah’ım! Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah’ım! Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünyâ ve âhiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah’ım! Sen hoşnud oluncaya kadar affını dilerim.

Ey Allah’ım! Her kuvvet, her kudret ancak seninle kâimdir.”

Rebia’nın oğulları Utbe ve Şeybe, Sakiflilerin yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm’a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet’i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

İbrahim Aleyhisselâm’ın Oğlu İle İmtihanı:

Allah-u Teâlâ’nın halili İbrahim Aleyhisselâm’ın dillere destan olan imtihanını hiç düşündün mü?

Hadis-i şerif’te bildirildiğine göre İbrahim Aleyhisselâm Burak ile bir günde Şam’dan Mekke’ye gelip giderdi. (Buhari)

Bu ziyaretlerin birinde Mekke’de iken bir rüyâ gördü. O gün Zilhicce’nin sekizinci günü idi. Rüyâsında Allah-u Teâlâ ona ilk ve tek oğlu olan İsmail’i kurban etmesini emrediyordu. Önce bu rüyânın Rahmâni olup olmadığında tereddüt etti. O güne bundan dolayı “Terviye günü” denilmiştir. Zilhiccenin dokuzuncu günü aynı rüyâyı tekrar görünce, rüyânın rahmâni olduğuna dair, yavaş yavaş kendisinde bir kanaat hasıl olmaya başladı. Bunun içindir ki bu güne “Arefe günü” denilmiştir. Onuncu günü tekrar aynı rüyâyı görünce, artık bunun kat’i bir emir olduğunu anladı. Oğlunu kurban etmeye karar verdiği için de o güne, kurban günü mânâsına gelen “Yevm-i Nahir” denilmiştir.

Allah-u Teâlâ Halil’inin tam bir teveccüh ve teslimiyet içinde olduğunu, onun Allah için her türlü fedâkârlığa katlanabilen numune bir insan olduğunu göstermek için çok ağır bir imtihana tâbi tutuyordu. Şu kadar var ki büyük bir imtihan olduğu için bu emri bir defada ve kesin bir şekilde indirmemiş, arka arkaya rüyada göstermek suretiyle tedrici olarak beyan buyurmuştur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Çocuk kendisiyle beraber yürüyüp gezecek çağa erişince ‘Ey oğulcuğum! Rüyada ben seni boğazladığımı görüyorum. Bir düşün, ne dersin?’ dedi.” (Saffat: 102)

İsmail Aleyhisselâm babasının bu teklifine hiç tereddüt etmeden teslimiyet içinde cevap verdi:

“Ey babacığım! Emrolunduğun şeyi yap! İnşaallah beni sabredenlerden bulacaksın.” (Saffat: 102)

Oğlunun bu derece metin olduğunu ve en kıymetli sermayesi olan canını bile Allah için seve seve verebilecek bir durumda olduğunu gören İbrahim Aleyhisselâm son derece memnun olmuştu.

“Her ikisi de Allah’ın emrine ram oldular.” (Saffat: 103)

Âyet-i kerime’sinde belirtildiği üzere, sıra emrin icrasına gelmişti.

Beraberce Minâ denilen mevkiye vardılar.

Ciğerparesini bağrına bastı, öptü öptü, yüzükoyun yatırarak Allah-u Teâlâ’nın emrini yerine getirmeye hazırlandı. Bu şekilde yatırmasının sebebi, oğlunun yüz ifadesini görüp şefkatinin ağır basması dolayısıyla Allah-u Teâlâ’nın emrini yerine getirememe korkusuydu.

Nihayet vedâlaştı ve bıçağı boğazına çalmaya başladı. Birkaç kere çaldı ise de bıçak kesmedi. Tekrar tekrar çaldı, fakat yine kesmedi. Her defasında bıçağın ağzı geri dönüyordu.

Nefeslerin kesildiği bir anda emr-i ilâhi geldi.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Babası oğlunu alnı üzerine yatırınca biz ona: ‘Yâ İbrahim!’ diye seslendik. Rüyâna sadâkat gösterdin, işte biz iyileri böyle mükâfatlandırırız.” (Saffat: 103-104-105)

Baba ve oğul tarafından kulluğun en mükemmel numunesi ortaya konulmuş oluyordu.

İnsan havsalasının alamayacağı, kelimelerle ifade etmeye gücü yetmeyeceği bu hadise hakkında Âyet-i kerime’de:

“Bu gerçekten apaçık bir imtihandı.” buyuruluyor. (Saffat: 106)

Öyle bir imtihan ve ibtilâ ki, büyüklüğü apaçık meydandadır.

İbrahim Aleyhisselâm bu ilâhi nidâyı işitince etrafına baktı. Bir de ne görsün! Gözleri sürmeli, boynuzlu bir koçla Cebrail Aleyhisselâm semâdan doğru geliyor.

Âyet-i kerime’de:

“Biz oğluna bedel olarak ona büyük bir kurbanlık verdik.” buyuruluyor. (Saffat: 107)

İbrahim Aleyhisselâm koçu kurban ederek Allah-u Teâlâ’ya hamd ve senâsını, şükranlarını arzetmiştir.

Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm’a yaptığı in’am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime’sinde haber vermiştir:

“Sonra gelenler arasında ona iyi bir ün bıraktık.” (Saffat: 108)

Müminlerin, hayvanlarını Allah için kurban etmeleri bu teslimiyet hadisesini kıyamete kadar canlı tutmaktadır.

Teslimiyet imtihanını lâyıkıyla veren İbrahim Aleyhisselâm:

“Bizden selâm olsun İbrahim’e!” (Saffat: 109)

İltifât-ı ilâhi’sine mazhar olmuştur.

Böylesi bir imtihanı başarı ile verdikleri için, her ikisi hakkında da:

“İşte biz muhsinleri böyle mükâfatlandırırız.” buyurulmuştur. (Saffat: 110)

İbrahim Aleyhisselâm çok büyük olduğu için çok büyük imtihanlara çekildi. Bütün imtihanları başarı ile kazandı ve Allah-u Teâlâ’nın çok büyük ihsanlarına nâil oldu.

Bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Bir zamanlar Rabbi İbrahim’i bir takım kelimelerle (emirlerle) imtihan etmiş, o ise bunları tamamen yerine getirmişti.” (Bakara: 124)

İbrahim Aleyhisselâm kendisine emredilenlerin hepsini yapmıştı. Onun ulaşmış olduğu bu makam gerçekten ulu bir makamdır.

Geçmişi de geleceği de en ince teferruatına kadar hakkıyla bilen Allah-u Teâlâ, Halil’ini imtihana tâbi tutmakla; kendisinin bildiği, fakat başkaları için meçhul olan bir hususu açığa çıkarmış, onun ilâhi tekliflere ne kadar riâyetkâr olduğunu beşeriyete ilân etmiştir.

Sabır Sembolü Eyyub Aleyhisselâm:

Eyyub Aleyhisselâm geniş servete sahip bulunuyordu. Evlatları, pek çok malı-mülkü, arazisi, bağ ve bahçeleri, her türlü hayvanlardan sürüleri vardı. Allah-u Teâlâ önce onu bu bol lütuflarla, zenginlik ve rahatlıkla, sıhhat ve âfiyetle imtihan etti. O ise bunların hiçbirine aldanmadı, bir an bile gaflete dalmadı, zikrine ve şükrüne bütün ihlâsı ile devam etti. Dünyalık onu şaşırtmıyor, kulluğunu yapmaya, insanları Allah yoluna dâvet etmeye mâni olmuyordu.

Daha sonra Allah-u Teâlâ onu ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddi imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Şu muhakkak ki onun bu hastalığı insanlara nefret verecek, çirkin görünüş verecek bir hastalık değildi. Zira peygamberler o gibi nefret verici hastalıklardan korunmuşlardır.

İlahî takdirin bir cilvesi olarak bir takım musibetler ardarda gelmeye devam ediyordu. Hanımının dışında akraba ve dostları kendisinden yüz çevirdi, yanına kimse uğramaz oldu. Vaktiyle bir ev halkı gibi geçindirdiği kimseler, kendisini tanımaz oldu, bütün hakları inkâr edildi.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ’yı zikrediyor, O’na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

Derdin de devânın da aynı kaynaktan geldiğini çok iyi bilen Eyyub Aleyhisselâm ise; Allah-u Teâlâ’nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri’ye sığındı, şeytanı şikâyette bir mahzur görmedi.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Kulumuz Eyyub’u da an!

O Rabbine ‘Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.’ diye nidâ etmişti.” (Sâd: 41)

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu. Şeytanın tahriklerine aldanan bazı kimseler: “Eğer Allah Eyyub’u sevseydi onu mihnetlere mübtelâ etmezdi.” diyorlardı. Bazıları ise: “Allah Eyyub’da bir hayır görseydi, bu musibet ona erişmezdi.” diyordu. “Bu kadar senedir sıkıntı içinde yaşıyor, Allah ona acımıyor, kimbilir ne günah işledi ki kendisinden bu ibtilâyı kaldırmıyor?” diyenler de vardı. O ise bütün bunları işitiyor, işittiklerini içine atıyor, hiçbir zaman ümidini kesmiyor, halkı yine vahdaniyete çağırmaya devam ediyordu.

Allah-u Teâlâ onun iyi bir kul oluşu, Hakk’a yönelip boyun eğmesi sebebiyle Âyet-i kerime’sinde meth-ü senâ etmiştir:

“Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi! Daima Allah’a yönelirdi.” (Sâd: 44)

Sabır çağlayanı Eyyub Aleyhisselâm, başına gelen bütün bu musibetlere biiznillâh-i Teâlâ sabır ve tahammül gösterdi, ibtilâları görmüyordu bile, çok ıstıraplı günler geçirmesine rağmen, halinden hiçbir zaman şikâyet etmedi. İtimadını hiçbir zaman sarsmadı. Takdirine rızâ ile boyun eğdi. Sabrını Mevlâ’sına sığınmakta buldu, “Allah’ım! Sen aldın sen verdin!” buyururdu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ’sından alıkoymadığı gibi, bilhassa yaklaştırdı.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti:

“Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!” (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edep ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ’sına bıraktı.

Böyle bir itimat, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Cenâb-ı Hakk Eyyub’unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifa vermeyi murad edince, önce zâhiri sebepleri harekete geçirdi ve:

“Ayağını yere vur!” buyurdu. (Sâd: 42)

Artık vaktin saatin geldiğini anlayan Eyyub Aleyhisselâm, kemâl-i teeddüble ayağını yere vurdu, yerden su kaynayıp akmaya başladı.

Allah-u Teâlâ devamla şöyle buyurdu:

“İşte yıkanacak ve içilecek soğuk bir su!” (Sâd: 42)

Yerden fışkıran bu şifalı soğuk su ile hem yıkandı hem de kana kana içti. Bir mucize olarak iç ve dış hastalıklarının hepsinden derhal şifâya ve âfiyete kavuştu, yorgunluğu dinlendi, yüreği soğudu, sapasağlam olarak ayağa kalktı. Eskisinden daha sıhhatli ve kuvvetli, önce olduğundan daha güzel ve daha üstün oldu. İlk anda karısı bile neredeyse onu tanıyamayacaktı, gülümseyince ancak tanıyabildi.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem ailesini hem de kaybettikleriyle beraber bir mislini daha vermiştik.” (Enbiyâ: 84)

Hakk’a gönülden bağlı olanların mükâfatı budur.

Onun bu imtihan karşısında sabır ve metanet göstermesi kıyamete kadar beşeriyete bir ibret numunesi olmuştur. Şayet onlar zamanının en faziletli kulu olduğu halde Eyyub Aleyhisselâm’ın başına gelenleri hatırlarlarsa, dünya sıkıntılarına karşı teselli bulmuş olurlar. Bir insanın, ne kadar büyük olursa olsun, bir musibete uğradığı zaman sabretmesi ve sadece Allah-u Teâlâ’ya sığınıp O’ndan yardım dilemesi gerekmektedir.

EVLİYÂULLAH’IN İMTİHANI

Dürr-i Yektâ:

Allah ehline niçin büyük ibtilâlar veriliyor? Sen O’nu sevdiğini iddia ettiğin için. Senin O’na karşı sevgi dereceni sana göstermek için.

Bir genç düşün, sevdiği kız uğruna canını dahi fedâ edebiliyor. Bir ehl-i dünya ki, dünya kazancı için icabında geceleri uykusuz kalıyor. Durup dinlenmek bilmeden sağa-sola koşuyor. Topladığı malın mülkün muhafazası için de, canını bile ortaya koyuyor. Sen Hakk için neyini fedâ ettin? O’nun yolunda nelere katlandın?

Şayet canını dahi veremezsen, değil malını; o zaman bu iddiâdan vazgeç, bu sahada kusurunu itiraf et ve çekil.

Mihnet, meşakkat, eziyetlere tahammül ve kusurları affetmek... Bunlar ancak ehline âit işlerdir.

Hakk’ın sevgilileri niçin bu kadar takip ediliyor, eziyet edilip öldürülmek isteniyor? Böyle azılı düşmanların yanında niçin bu kadar da sevenleri var? Çünkü onda bir Dürr-i yektâ var, başka hiç kimsede bulunmayan. Sevenler onun için seviyor onu. Dostu onun için ona âşık. Düşmanı da onun için ona hased ediyor.

Onlar yaratılışta bir istidat üzerine yaratılmışlardır. Ruhları pek büyük, çok yüksektir, kimsede bulunmaz. Bunlar Allah-u Teâlâ’nın ârifleridir. Bu dürr-i yektâya sahip olanları ehil kimseler hemen tanırlar.

Allah ehli bu dünya âleminde zindan hayatı yaşarlar, gariplik çekerler. Ömürleri mihnet ve şiddetle, gam ve kederle geçer.

“Dünya müminin zindanıdır.” Hadis-i şerif’i bunların hâlini anlatır. (Tirmizi)

Kâinatın Gülü:

Allah-u Teâlâ gülü izzetinden, hüsn-i ziynetinden yarattığı halde üzerinde birçok pirecikleri de halketti.

Eğer Mevlâ onun açmasını murad ettiyse açar ve gönüllere neşe saçar. Haşarat ona zarar vermez.

Allah-u Teâlâ’nın indinde kâinatın gülü vardır, o da insan-ı kâmildir. Üzerinde kuvve-i beşerin haricinde bir çok ibtilâlar mevcuttur. Allah-u Teâlâ açmasını murad etmişse, ibtilâları ona zarar vermez.

Yakınlığı Cefâda Bulanlar:

Allah-u Teâlâ’nın bütün sevgilileri yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

İbrahim Aleyhisselâm bu rahmeti ateşin içinde buldu.

Yakup Aleyhisselâm Kenan illerinde evlat hasretiyle ah ederken buldu.

Yusuf Aleyhisselâm kuyuda buldu, zindanda buldu.

Yunus Aleyhisselâm balığın karnında, karanlıklar içinde buldu.

Eyyub Aleyhisselâm hasta iken buldu.

Ashâb-ı Kehf saraylarda bulamadıkları bu rahmeti mağarada buldular.

Allah-u Teâlâ’nın biricik Habibi -sallallahu aleyhi ve sellem- Sıddık-ı Ekber -radiyallahu anh- ile beraber sığındıkları mağarada buldular.

Ey kardeş! Onlar burada buldular, sen nerede arıyorsun?

Şâh-ı Nakşibend Kuddise Sırruh-:

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz, şeyhi Emir Külâl -kuddise sırruh- Hazretlerinin kapısına yalın ayak, dikenler batmış, yorgun olarak varıp içeriye girdiği zaman: “Kim o gelen?” diye sordular. “Bahaüddin” denince, “Atın dışarıya!” buyurdular. Dışarıya atıldı ve kapı da yüzüne kapatıldı.

Sultanımız buyururlar ki:

“Nefsim bu durumdan üzülerek serkeşlik yapmak istedi. Ben de onun kulağını çektim ve dedim ki ‘Ey nefis! Şeyh ne yaparsa haklıdır, ben bu yolu Allah için kabul ettim.” Başımı eşiğe koydum, sabaha kadar kaldırmadım. Ertesi günü Şeyh Hazretleri sabah namazına çıkarlarken ayaklarını uzattılar, boynuma bastılar. ‘Kim bu?’ dediler. ‘Bahaüddin’ denince, ellerini uzattılar, beni kaldırdılar, içeriye götürdüler. Su ısıttılar, dikenleri bir bir elleriyle çıkardılar. Sonra üzerlerindeki hil’at-ı şerif’i çıkarıp sırtıma giydirdiler ve: ‘Oğlum bu hil’at sana yakışır.’ buyurdular.

Şeyhimin o hali ile benim o halim hiç gözümün önünden gitmiyor. Şimdi biz de her sabah evden çıkarken böyle mürid arıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh halife oldu.”

Dervişlerin durumu böyle olursa, avamın ve âhir zaman ulemasının durumu ne olacak?

Öyle kimseler de vardır ki, ilim-irfan mektebine dehalet etti. Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh’a ulaştı. Gayesine, maksadına nâil oldu.

Ve fakat bunlar çok azdır. Hacı Bayram Veli -kuddise sırruh- Hazretlerinin binlerce müridi vardı, fakat imtihana çektiği zaman birbuçuk müridi çıktı.

İbrahim Ethem -Kuddise Sırruh-:

Hicrî ikinci asırda yaşayan İbrahim Ethem -kuddise sırruh- Hazretleri Belh şehrinde dünyaya geldi. Başlangıçta Belh sultanı idi.

Bir gece sarayında yatarken damın üzerinde bir gürültü duydu. “Kim var damda?” diye bağırdı. Bir ses: “Yabancı değil, develerimi kaybettim de onları arıyorum!” diyordu. Kızgın bir şekilde: “Ey insan! Kaybolan develeri sarayın damında mı arıyorsun?” diye sordu. Yine aynı ses, bu defa şöyle diyordu:

“Ey gafil! Sen de Allah’ı atlas yataklar içinde mi arıyorsun?”

İbrahim Ethem -kuddise sırruh- Hazretlerinin içine bir ateş düştü, hemen adamlarını çağırdı, her tarafı arattı, hiç kimseyi bulamadılar. Sabaha kadar uyuyamadı.

Sabah divan kuruldu, erkân ile memleket meselelerini görüşüyorlardı. İçeriye birdenbire heybetli bir adam girdi, tahtın yanına kadar geldi.

Onunla şöyle konuştular:

-Ne istiyorsun, sen kimsin?

-Yolcuyum, bu handa konaklamak istiyorum.

-Çekil git! Burası han mı? Benim sarayımdır!

-Senden evvel burada kim vardı?

-Babam.

-Ya ondan evvel, ondan evvel?..

-Dedelerim.

-Onlar ne oldular?

-Öldüler.

-İşte benim dediğim. Birinin göçüp öbürünün konduğu yer han değil de nedir?

Ve o heybetli adam hızla geriye dönüp divan odasından çıktı. İbrahim Ethem -kuddise sırruh- Hazretleri hızla peşinden koştu, fakat nereye baktıysa bulamadı.

Can sıkıntısıyla bir gün de maiyyetiyle beraber ava gitmişti. Bir avın izini takip ederken onlardan ayrıldı. Tam avını vuracağı sırada gaiplerden bir ses duydu. “Ey İbrahim! Vallahi sen bu işler için yaratılmadın!” diyordu. Bu ses üç kere tekrarlandı.

Bu üç hadise arka arkaya gelince içi titredi, intibaha geldi. Artık ne saray, ne taht, ne de mal mülk!

Bir çobana rastgeldi. Çobanın yünden yapılmış kepeneği ile kendi elbisesini değiştirdi ve memleketinden ayrıldı. Nasuh bir tevbe ile tevbe etti.

Memleketini, dostlarını, her şeyini terk ettikten sonra diyar diyar gezdi. Helâl kazanç ve nefsini tezkiye için dağlardan sırtıyla odun toplayıp pazarlarda sattı. Hamamlarda müslümanların kirlerini yıkayacak kadar nefsini alçalttı.

Daha sonra Mekke-i Mükerreme’ye gitti. Orada Süfyân-ı Sevrî -kuddise sırruh- ve Fudayl bin İyaz -kuddise sırruh- gibi zâtlarla görüştü, sohbetlerde bulundu. Bir mürşidin rehberliğinde Allah yolunda mesafeler katetti.

Oradan Şam’a geçti, vefatına kadar orada kaldı ve elinin emeği ile geçindi.

Bir sultan iken, ulvî hayata nâil olmak için, dünya sultanlığından vazgeçti, Allah-u Teâlâ’yı tercih etti.

Birisi ona kabul etmesi ricasıyla bin altın takdim etmişti.

Buyurdu ki:

“En hakir bir şeyle adımızı dervişlik kütüğünden kazımak mı istiyorsun?”

Bir gün hamama gitmişti. Çıkarken para istediler. “Param yok.” dedi. “Paran yoksa hamama niye girdin?” dediklerinde vecde geldi ve bayıldı. Kendisine gelince, niçin bu hâle büründüğünü sorduklarında:

“Boş el ile şeytan evine koymuyorlar, Rahman evine amelsiz nasıl girebiliriz?” cevabını verdi.

İşte süflî hayatı bırakıp ulvî hayatı tercih edenlerin âkıbeti budur.

Dikkat edilirse büyük zâtlar hep böyle büyük imtihanlardan geçtiler.

Tasavvura Sığmayan İbtilâlar:

Birçok müridler hayatları boyunca Fenâfişşeyh’te kalır. Nasibi varsa Fenâfirrasul’e de Fenâfillâh’a da geçer.

Fenâfişşeyh’te tâlim ve terbiye görüp nefsini tezkiye edecek ki, varlığını ifnâ edebilsin. Fenâfişşeyh oluncaya kadar sülûk yolunda bir mürid birçok terakkiler seyreder. Allah-u Teâlâ her terakki yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfata nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.

Mürşidin himmetiyle, müridin de azim ve gayretiyle, ihlâsı ve ubudiyeti ile hem en ağır ibtilâları geçer, hem de tecelliyât-ı ilâhî’ye nâil olur. Anlatılmayacak kadar ibtilâ, anlatılmayacak kadar tasavvurun haricinde gizli tecelliyât başlar.

Öyle esrarlar bildirirler ki, meselâ karınca bir havuza düştüğü zaman bir deryaya düştüğünü zannettiği gibi, mürid de bu tecelliyâtların içine girdiği zaman, mânen deryada yüzdüğünü zanneder. Herşeyi bildiğini, melekler âleminin sırlarına vâkıf olduğunu sanır.

Bu tecelliyâtlar o kadar devam eder ki, mektebin her sınıfının dersi ve tecelliyâtı ayrı ayrıdır. Bir sınıf bitince ikinci tecelliyâtı koyarlar ve dersi değişmiş olur.

Artık onun ibtilâsı değişir, zikri değişir. Bu hâller Fenâfişşeyh’e erinceye kadar devam eder. Fenâfişşeyh’e vardığında fâni olur. Daha önce kendisinin bir fazilet sahibi olduğunu, birşeyler bildiğini, birşeyler gördüğünü sandığı gibi, perde aralanınca aslını görür. Meğer bir damla kerih sudan ibaret imiş, bildikleri zandan ibaret imiş. Bunlar tarikat oyunlarıdır, müridi böylece yetiştirmeye başlarlar.

Fakir der ki:

“Tasavvuf nedir?

Bir ilim-irfan mektebidir, alınmakla girilir.

Hülâsâ mânâsı nedir?

Koca bir adam olarak girdim, zerre hakir olduğumu bildim.”

Seyr-ü sülûke çıkanlar ancak ve ancak imtihandan sonra mahviyete inerler ve sülûke devam ederler.

Bu hakikat, Fenâfişşeyh’te yok olduğu zaman, Râbıta sayesinde bilinir.

Fenâfirrasul’de murakabalar sayesinde yokluğunu yok eder.

Fenâfillah’ta ise gerçekten hiç olduğunu anlar. O hiçlikten sonra ikinci bir varlığın husule gelmesi mümkün değildir.

Bir tohum yer altında bulunarak büyüyüp kemâl bulduğu, yavaş yavaş bitki olduğu gibi; bir derviş de ayak altında yavaş yavaş tekâmül eder. Çünkü derviş demek, kapı eşiği demektir. Boynunu eğmiş, başını top etmiş, her ibtilâya tahammül ediyor. Hiç şüphe yok ki tekâmüliyet pişmekle kaimdir. Bunu da pişirecek şey ibtilâdır.

Onun içindir ki sabırla, sükut ile, ihlâs adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.

Allah-u Teâlâ lütfunu ibtilânın içine koyuyor. O ibtilâyı hazmedersen, o lütfa mazhar olursun.

Bir arkadaşın var, elindeki bir şeyle sana vursa kızar mısın? “Kızarım.” Amma dese ki: “Bunun içinde altın var, senin olsun!” derse ne yaparsın? “Sevinirim.” İşte ibtilâ budur. Allah-u Teâlâ sana vurur, verir. Amma mükâfatı ile beraber verir. İbtilâsız hiçbir şey verilmez.

Merdiveni çıkmak isteyen ibtilâlara hazır olsun, kendisini gelecek ibtilâlara hazırlasın.

Tarikat-ı aliye’de ibtilâ gıda gibidir.

İBTİLÂ VE İMTİHAN

Hayat ve Ölüm:

Mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O’nun her şeye gücü yeter.” (Mülk: 1)

Gökte ve yerde hiçbir şey O’nu âciz bırakamaz, dilediğini yapmakta hiç kimse O’na mâni olamaz. Dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Aziz’dir, çok bağışlayıcıdır.” (Mülk: 2)

“Amelin en güzel” olması liveçhillah, yalnızca Allah için olması demektir. Doğru olması Rızâ-i ilâhi’ye uygun olması demektir.

Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah sizi yarattı, sonra sizi vefat ettirecek.” (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sağlıkla imtihandan geçmektedirler.

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya birkaç hat çekti ve buyurdu ki:

“Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar.” (Buhârî, Tecrid-i sarîh: 2164)

Peygamber Aleyhimüsselâm Hazerâtı ile Evliyâullah Hazerâtının ibtilâları çok şiddetli olur. Fakat hiç şüphe yok ki müslümanlardan her biri de derecesine göre ibtilâdan ve imtihandan geçer.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imran: 186)

İmtihan ve deneme çoğu zaman zor ve ağır olan şeylerde olur.

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz.” (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

Çünkü imtihan bir mihenk taşı gibidir, kişinin iç durumu imtihan neticesinde anlaşılır.

Bu sıkıntıların her birini çekmekle mükellef bulunmak, hiç şüphesiz ki mümini ahirette çok büyük nimetlere ulaştıracaktır.

“Resulüm! Sabredenleri müjdele!” (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ’ya sığınan ve yönelenlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki, kendilerine bir musibet geldiği zaman: ‘Biz Allah içiniz ve biz O’na döneceğiz.’ derler.” (Bakara: 156)

Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O’ndan çıkacak ilâhî hükmü peşin olarak kabul ettikleri gibi, vakti gelirse O’na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

“İşte Rablerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

Kadere Rızâ Göstermek:

Allah-u Teâlâ’nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz.” (Tirmizi: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mükâfatın çokluğu ibtilânın büyüklüğüyle beraberdir. Allah bir topluluğu sevdiği zaman şüphesiz ki onları ibtilâlarla imtihan eder.

Kim ki rızâ gösterirse Allah’ın rızâsı o kimseyedir. Kim de öfkelenirse, Allah’ın gazabı o kimseyedir.” (İbn-i Mâce: 4031)

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir. İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği ibtilâ muhakkak başına gelecektir. Kula düşen Hakk’a sığınmak ve bitmesini beklemektir. Damlaya damlaya biter, sonra gider, sonu hayırla neticelenir.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Andolsun ki biz sizi imtihan edeceğiz. Tâ ki içinizden cihad edenlerle sabır gösterenleri meydana çıkaralım.” (Muhammed: 31)

İlâhî emirlere uyarak, değil malını, canını bile ortaya koyan, isteye isteye ortaya atılan, en şiddetli ibtilâlara karşı sabır göstererek ilâhi takdire teslimiyette bulunan müminler belirlenmiş olsun.

Allah-u Teâlâ öyle bir imtihan tertip eder ki, bu imtihanda hakiki müminler ortaya çıkar, münafıklar da rezil ve rüsvay olurlar.

Bu imtihan bilgi edinmek maksadıyla değil, bilgilendirmek kabilindendir. Allah-u Teâlâ insanların ne yapacağını ilm-i ezelîsinde biliyordu. Onların da bilmesi için imtihan sahnesine göndermiştir.

“Ve haberlerinizi de açıklayalım.” (Muhammed: 31)

İman ve sadakatinizle, yaptıklarınızla ilgili haberleri ortaya döküp beşeriyete ilân edelim de güzellikleriniz açığa çıkmış olsun. Çünkü haber, haber verilen şeye göredir. Haber verilen şey iyi ise, haber de iyidir, kötü ise haber de kötüdür.

Nitekim İbrahim Aleyhisselâm’ı oğlu İsmail’i kurban etmekle imtihana çekmiş, o ise sadâkatini en güzel şekliyle ispat etmişti. Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm’a yaptığı in’am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime’sinde haber vermiş ve:

“Sonra gelenler arasında ona iyi bir ün bıraktık.” buyurmuştur. (Saffat: 108)

Bu ve buna benzer birçok misaller vardır.

Kâinat da İnsan da Kâğıttır:

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz’da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kim Allah’ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur.” buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime’lerinde haber vermektedir:

“Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap’ta yazılmış olmasın.” (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ’nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

“Şüphesiz ki bu Allah’a göre kolaydır.” (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O’na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus Âyet-i kerime’de şöyle beyan buyurulmuştur:

“Bu, elinizden çıkana üzülmemeniz ve Allah’ın size verdikleri ile sevinip şımarmamanız içindir.” (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk’tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönüllerini Allah-u Teâlâ’nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

“Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için ‘Keşke olsaydı!’ dememden bana daha sevimli gelir.”

Her nimet ve musibetin takdirle olduğunu bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

“Allah kendini beğenip böbürlenen kimseleri sevmez.” (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabbine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretlerine yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ’dan istemelidir.

Hayır ancak Allah-u Teâlâ’nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O’ndan isteyeceğiz. Her şey O’nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk’tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; enbiyâ-i izam ve evliyâ-i kiram hazerâtının şefaatlarını temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ’dan niyaz etmek de O’na olan merbudiyete, O’nun takdirine teslimiyete mâni değildir.

•

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ’dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O’ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa: ‘Allah’ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür.’ desin” (Müslim: 2680)

Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ’ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Allah-u Teâlâ bir Âyet-i kerime’de şöyle buyurmaktadır:

“Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur.” (Yunus: 107)

O’ndan başka hiç kimse o zararı gidermeye kadir değildir. O’nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

“Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz.” (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O’nun lütuf ve nimeti dilediği kullarına ulaşır.

“O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir.” (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler, bu sabırsızlıklar imtihanın tamamiyle kaybedilmesi demektir.

Sabır şuna denir ki, hâlini kimseye bildirmez, sadece Hakk’a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib’ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

•

Kul herşeyden önce Hakk’a sığınmalı ve şöyle niyaz etmelidir:

“Allah’ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet.”

Allah-u Teâlâ’ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Sabır göstermekle ve namaz kılmakla Allah’tan yardım isteyin.” diye emir buyurmaktadır. (Bakara: 45)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ’nın yardımını celbedecek sebeplerin birincisidir. Sabırsız kişiler her zaman darlık içindedirler. Onların dünyevî hadiselere hiç dayanıklılıkları yoktur. Herşeyi isterler, herşeyden rahatsız olurlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Yoksa insan her umduğu şeye sahip mi olacak?” buyuruyor. (Necm: 24)

Her canının çektiği ve gönlünce arzu edip kurduğu her hayali gerçekleşecek değildir.

Bu gibi kimseler az bir yokluk görünce tahammül edemezler.

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-ı himaye etmeyi dilemişse:

“Allah’ın izni olmayınca hiçbir musibet isabet etmez.” (Teğâbün: 11)

Âyet-i kerime’si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ’nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ’nın izni ve iradesi iledir.

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

“O yine de çoğunu affeder.” (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O’nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

•

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimizin bir kitabından bir sayfa açtık.

“Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et.”

Mısraları karşımıza çıktı, bize büyük teselli verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretlerimizin beyanları da ne kadar güzel:

“Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir.”

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin nede ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ’ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.” (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ’dır.

İnsanın teslimiyeti tam olursa, bir dere geçileceği zaman, onu geçmeden önce hazırlarlar. “Geç!” denildiği zaman düşünmeden geçer. Halbuki o geçmemiştir, önceki hazırlıktan ötürü geçirilmiştir. Fakat hazırlıklı olmayanın karşısına küçücük bir dere çıkar. Ona “Geç!” derler. “Ben burada düşerim!” der. “Düşerim!” dediği anda düşer zaten.

İnsanlar hep imtihandadır. Allah-u Teâlâ’nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

Hıfz-u Himaye:

İnsan: “Ben iman ettim!” der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz’an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk’a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî’ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Sabır ve namaz ile Allah’tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir.” (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimize bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime’yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

En Önemli Kulluk Görevi: İstiâze:

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ’ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a sığın!..” buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O’dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

İstiâze; Allah-u Teâlâ’ya yaklaşanların vasıtası, O’ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ’nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze “Firâr-ı ilâllah” makamıdır. Şirkten Tevhid’e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a kaçınız.!.” buyuruyor. (Zâriyat: 50)

O’nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O’na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ’ya tevekkül etmişler, huzuru O’na sığınmakta bulmuşlardır.

Allah-u Teâlâ Felâk ve Nas sûre-i şerif’lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

“Allah bana yeter. O ne güzel vekildir.” (C. Sağir)

Hastalık ve Tedavi:

Sağlığımızın korunması dini bir vecibedir. Sağlığı korumak lâzım geldiği gibi, hasta olunca da sabretmek, maddi ve mânevi çarelere başvurarak tedavisine çalışmak da vazifemizdir.

Şu kadar var ki; tedavi olurken, hakiki şifa verenin Allah-u Teâlâ olduğuna inanmak, doktoru ve ilacı sebep kabul etmek lâzımdır.

Dinimiz tedaviyi emretmiştir, sağlığını korumayan kimse günahkâr olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir ağacın altında oturuyordu. Ashâb-ı kiram’ı da etrafını sarmıştı. Bir ara hastalıklardan ve dertlerden bahsederek şöyle buyurdu:

“Mümine bir hastalık gelir, sonra da Allah ona şifâ verirse, bu hastalık onun geçmiş günahlarına kefâret olur.

Şayet münafık hastalanır, sonra da kendisine âfiyet verilirse; o, sahibi tarafından bağlanıp da salıverilen, fakat niçin bağlandığını, niçin salıverildiğini bilmeyen bir deve gibidir.”

Orada bulunanlardan bir zât:

“Yâ Resulellah! Hastalık nedir? Ben aslâ hiç hastalanmadım.” diye sorunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kalk! Sen bizden değilsin.” buyurdu. (Ebu Dâvud: 3089)

Hadis-i şerif münafığın hastalıktan ders almayacağını, tevbeye yönelmeyeceğini, hastalığının ne geçmişteki hatalarının affı hususunda, ne de gelecekte günah işlemek hususunda bir fayda temin etmeyeceğini ifade etmektedir.

Atâ bin Ebî Rebah -rahimehullah- der ki:

“Abdullah bin Abbas -radiyallahu anhümâ- bana: ‘Sana cennetlik bir kadın göstereyim mi?’ dedi. Ben de: ‘Evet göster!’ dedim.

‘İşte dedi şu siyah kadın var ya, o Resulullah Aleyhisselâm’a gelip ‘Ben saralıyım, nöbet gelince üstümü başımı açıyorum, Allah’a benim için duâ ediver de hastalıktan kurtulayım.’ dedi.

Resulullah -sallallahu aleyhi ve sellem-:

“Dilersen sabret, sana cennet verilsin, dilersen sana şifâ vermesi için Allah’a duâ edivereyim!” buyurdu.

Kadın: ‘Öyleyse sabredeceğim, ancak üstümü başımı açmamam için Allah’a duâ ediver.’ dedi. Resulullah -sallallahu aleyhi ve sellem- de kendisine duâ etti.” (Müslim: 2576)

Ve kadın bir daha açılmamıştır.

Zahirî hastalıklar zararlı gibi görünür, insanın nefsine ağır gelir, fakat faydası daha çoktur. Hadis-i şerif’te kul için hastalıkların Allah-u Teâlâ tarafından hediye olduğu beyan buyuruluyor.

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Allah, mümin kulunu hastalığa mübtelâ eder ki, üzerindeki bütün günahları döksün.” (Hâkim)

Allah-u Teâlâ kulundan kuvvetini ve lezzetlerini alırken, günahlarını da alıyor.

Daha sonra şifâsını vererek birçok nimetlerini mükâfatı ile beraber yine iâde ediyor.

Hastalık, insana ölümü hatırlatır. Yönünü ebedî ahiret yurduna çevirmesine sebep olur. Tûl-i emeli, dünyaya muhabbeti azalır, ümitleri kırılır. Bazı hastalıklar da vardır ki şehidliğe vesile olur. Zararı ise kişiyi ibadetten alıkoyar.

Mühim olan mânevi hastalıklardır.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar, insanın ebedî hayatını öldürdüğü için çok tehlikelidir. Hususiyetle ve öncelikle bu hastalıkların tedavisine ağırlık vermek lâzımdır.

Zâhirde Acı, Bâtında Tatlı:

Çiçeklerin en güzeli güldür, onun da dikeni vardır. Onun için hakikat yolu ibtilâlıdır, fakat en tatlısı da o ibtilâdır.

Görünüşte ibtilâ acıdır, tatlı oluşunun sebebi nedir?

İbtilâ ile nefis ölür, ruh dirilir. İbtilâ içinde bulunan insan gariptir.

Allah-u Teâlâ Hadis-i kudsi’de:

“Ben kalpleri kırık olanların yanındayım.” buyuruyor. (Tirmizi)

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlenir, gönül kirini gözyaşı siler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Kalbi mahzun olanları şüphesiz ki Allah sever.” (Münâvî)

Fakat biz insanlar hiç ağlamak istemeyiz. Hep neşelenmek isteriz. Çünkü nefsimiz öyle ister.

“Rahat arayayım.” demek hatadır, çünkü dünya yaşama yeri değildir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

“Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?” diye sorunca:

“Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim.” buyurdu. (Tirmizi)

Eğer Allah’ımız bizi rahatlığa bırakırsa bizimle alâkayı kesmiş mânâsı anlaşılır.

Bunun için evliyâullah, ibtilâdan azıcık uzaklaştıkları zaman: “Acaba ne suç işledik ki Allah-u Teâlâ bizimle alış-verişi kesti?” diye düşünürler.

Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Bir insan her gün gülüyorsa ondan uzaklaşmak lâzımdır.

İbtilâ Rızık Gibidir:

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız.” (Âl-i imran: 186)

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır.

Rızâ gösteren kulundan da râzı olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kim Cenâb-ı Hakk’ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur.” (C. Sağîr)

Allah-u Teâlâ’nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

İnsan için kader yayından atılan oku müdafaa hususunda, rızâ gibi bir zırh ve kale bulunamaz.

•

Ezelde takdir edilen ibtilâlar, rızık gibi kulun başına mutlaka gelir. Kul imtihan sahnesinde olduğunu hiçbir zaman unutmamalıdır. Sahnedeki oyuncu olduğunu bilmeli ve: “Bu derdi veren Allah’ım, beni deniyor.” diye de sevinmelidir. O verdi, O biliyor. Şu hâlde O’nu O’na şikâyet mi edelim?

O Mevlâ ki; Hadis-i kudsi’de:

“Bir kimse hükmüme râzı olmaz, verdiğim belâlara sabretmezse kendisine benden başka bir sahip arasın.” buyuruyor. (C. Sağîr)

O’ndan gelene bütün kalbimizle teslim olacağız. Nefis ise bu noktada hiç durmaz. İşine gelmediği yerlerde: “Bunu haksız yaptın.” gibi vesveselerle Allah-u Teâlâ’ya bile karşı çıkmak ister.

Bu küçülüşlere kişi tahammül edemediği için, terakki edip yükselmesi de mümkün olmuyor. Tasavvufun şartlarından birisi de cefâya sabır, eziyetlere tahammüldür.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki:

“Derviş yük çeken ata benzer, yükledikçe çeker, yükledikçe çeker...”

Yükten maksat ibtilâdır. Meselâ sırtımızda bir heybe ile yürüyoruz. On kilo yük koydular, biraz sonra beş kilo daha koydular. Biz yolumuza devam ediyoruz. Beş kilo, on kilo... derken yük ağırlaşıyor. Nihayet elli kilo olunca artık iyice ağır gelmeye başlar. Nefse mânevî yük ağırlık verir. O anda, o elli kilo yükün altın olduğunu ve bize verildiğini söyleseler, sırtımızda yük diye bir şey kalır mı? Kalmaz ve hemen hafifler değil mi? Çünkü o altın, nefsin arzusu olduğu için, madde hırsı o yükü hafifletir.

Her bir ibtilâ yükünün içine Allah-u Teâlâ’nın mânevi bir cevher yerleştirdiğini bilsek o yükten kaçınır mıyız, yoksa severek mi yükleniriz? Çünkü o yükün içinde hayat-ı ebediyenin sermayesi var. Heybeyi atarsak bu sermaye kaybolacak. Yükle beraber sımsıkı tutarsak, belki ahiret saâdetini tamamen satın alacak bir sermayeye sahip olacağız.

Nefislere ağır geliyor, yoksa Allah-u Teâlâ ne yüklettiyse bir kimsenin menfaati içindir. O öyle dilemiş, o cevheri yakıcı ateşin içine yerleştirmiştir.

•

Şu hakikatı duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Dünyada iken ibtilâların her türlüsüne katlanan kimselere kıyamet günü mükâfatlar verilirken, huzur içinde sarsıntısız bir ömür geçirenler, kendilerinin dünyada derilerinin makaslarla doğranmış olmasını temenni edeceklerdir.” (Tirmizi)

Rahatlıkta gaflet vardır. Rahatı musibet, ibtilâyı nimet bilmelidir. Zâhiren sıkıntı gibi görünen nice ibtilâlar vardır ki, içinde mânevi bir hayat gizlenmiştir. Allah-u Teâlâ sevmediği kulunu nefsin arzuları ile yaşatır. Onun da zaten arzusu oydu. Böylece hayatını idame ettirir. Hakikatten haberi olmaz. Günâh ve isyan yüklerini sırtına yüklenerek mahşere varır.

Sevdiklerinden de hiç ibtilâ eksik olmaz. Kötü olsaydı, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de vermezdi. Mümin her ibtilânın arkasından mükâfatına kavuşur, ibtilânın içinde saklı olan o gizli mücevherâtı alır. İşte bunun içindir ki sıkıntılara alışmak lâzımdır.

•

Hayatımızın en büyük ibtilâsı ile karşılaştığımız günlerde idi, Üftâde -kuddise sırruh- Hazretlerini ziyarete gitmiştik. Biraz da sert bir ifâde ile: “Amma yaptın ha! Bir Sünnet-i seniyye için bu kadar üzülünür mü?” buyurdular.

İbtilânın Sünnet-i seniyye olduğunu o zaman öğrendik.

Oradan Fenâri -kuddise sırruh- Hazretlerine geçtik. Onlar da buyurdular ki:

“Hazret-i Allah bu putu başından atacak!”

Öyle bir ibtilâ ki, daha büyüğüne şâhit olmamıştık. En son zirvesinde iken, bir gün o ibtilânın tekrar geldiğini aynel-yakin gösterdiler. “Allah’ım! Sen hep murad ettiğin gibi yaparsın, nasıl murad edersen öyle yap!” deyip boyun büktük. O boyun büküşümüz ind-i ilâhi’de hoş görülmüş olacak ki, o anda alnımızdaki yazıyı değiştiren kalemin sesini kulaklarımızla işittik. Ne yazıldığını bilmiyorduk. Mutlaka gelecek olan o ibtilâyı başka yönden getirdi ve savdı. Meselâ şu masanın üstüne gelecekti, geldi, masanın altından geçti gitti. Takdirmiş gelmesi, fakat bize uğramadı. Bunun böyle olduğunu zamanla anladık.

•

Allah-u Teâlâ murad ettiği zaman gelecek ibtilâları bize gösterir. Vaktiyle şöyle bir durumla karşılaşmıştık. Baktık ki eski evlerdeki tavana yakın raflar gibi, ibtilâlar sıralanmış. Çok şiddetli olduğu için “Koyalım mı koymayalım mı?” diye sordular. O ana kadar hep “İnsin insin!” derdik. Fakat vakti gelmedikçe iner mi? O zaman şöyle niyaz ettik. “Allah’ım ister koy, ister at. Senin her takdirin yerindedir. Sen hep güzel yaparsın.” Bu noktaya eriştirdiğinden dolayı da Allah-u Teâlâ’ya ayrıca çok şükrettik. Çünkü daha evvel diyemiyorduk. Bir gün sonra bir yere gitmek nasip oldu ve bazı durumlar husule geldi. Akabinde takdir edilmiş olan o büyük ibtilânın düştüğünü de gördük. Amma “Düşsün!” demedik.

Buna da âmil, O’nun takdirine boyun eğmemiz oldu. Allah-u Teâlâ o âfâtı giderdi. Bu bir cevher değil midir?

Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ’dır.

Abdurrahman bin Cennâb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ bir kul için önceden mânevî bir makam takdir etmiştir. Fakat kul ameliyle oraya ulaşamıyorsa Allah ona bedeni, çoluk çocuğu ve malı ile ilgili bir ibtilâ verir, sonra da daha önce takdir ettiği makama ulaşması için onu buna karşı sabırlı kılar.” (Câmiüs’sağîr: 669)

Muhafaza etmeyi murad etmişse, rüzgârdan o kulunun kılı bile kıpırdamaz. Nefis orada başını kaldırsaydı tokmakla ezerdi.

Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer. Suya bakın ki, kafasını taşlara vura vura gidiyor. Hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çerçöp olan şeyler ise tıkanıp kalıyor. Biz de çerçöp gibi değil de, su gibi olup yolumuza devam edelim.

Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ’nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla başbaşa bırakır, imtihanı da kazanamayız.

Kul Hazret-i Allah’ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tabi tutunca da, kazancına kolay kavuşur. O’nu sevmeseydi onu ona vermezdi.

Allah-u Teâlâ’ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcaat yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah’ımız bizi bizden çok seviyor. Kaç defa içimizden gelerek yemin etmişizdir.

“Allah’ım! Vallahi sen beni benden fazla seviyorsun. Çünkü ben kendimi helâk etmek için hep uçurumun kenarına geliyorum, sen beni hep kurtarıyorsun. Kendimi düşünseydim o uçurumdan aşağı atmak istemezdim. Sevmeseydin beni kurtarmazdın. Görüyorum ki beni benden fazla seviyorsun.”

Kişi ahkâm harici bir işe meylettiği zaman, kendisini uçurumdan aşağı attı demektir. Kurtulursa Allah-u Teâlâ’nın lütfu olmuştur.

Şu bir gerçektir ki, ihsanları aldıkça insanların isyanları da muhakkak artıyor.

İbtilâ Allah-u Teâlâ’nın bir lütfudur.

“Ey kulum! Kendine gel. Nimetlerimi alıyorsun, şükredecek yerde isyana doğru gidiyorsun. Benden geldin, yine bana döneceksin. Olduğun gibi değil de, icabettiği şekilde gel!” mânâsına geliyor.

Bizi bu kadar seven Allah-u Teâlâ, bize kötülük yapar mı? Eğer bir ibtilâ verirse mutlaka pişmemiz, olgunlaşmamız için, kâmil bir insan olmamız için verir. Ekmek de ateşte pişiyor, ateşe verilmezse çiğ kalır. İnsan da pişecek ki, beşeriyete faydalı olsun, numune olsun.

Bir kul noksanlığını tamamen itiraf edip, hiçbir şey yapmadığına ve yapamayacağına, kendisinin bir çöpten farksız olduğuna kanaati hâsıl olduğu zaman, Allah-u Teâlâ onu hıfz-ı himâyesine, tasarruf-u ilâhîsine alır. Hıfz-ı himâye ile tutmuş, tasarruf-u ilâhîsi ile de yürütmüş olur.

İşte kurtulabilen böyle kurtulabiliyor.

•

İbtilânın da tıpkı rızık gibi ezelden takdir edildiğini gözümle gördüm.

Şöyle ki;

Şiddetli bir ibtilâ ile karşılaşmıştık. Bu ibtilâ bir gün düştü, ikindi üzeri bir başka ibtilâ eklendi. Gayr-i ihtiyarî gökyüzüne baktım. “Hiç bakma! Daha şu kadar akacak. Baksan da bakmasan da, bu akmadıkça bitmeyecek.” dediler.

O zaman gördüm ve anladım ki, ibtilâ da rızık gibi ezelden takdir edilmiş. O zaman bir an evvel akmasını ve bitmesini istedim. Bu durumu gözümle gördüm. Ezelî takdir, insana rızık gibi geliyor.

İbtilânın İmtihanı:

Allah-u Teâlâ sevdiği kullarını nefislerinin istemediği şeylerle imtihan etmiştir.

Âyet-i kerime’sinde:

“Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz.” buyuruyor. (Enbiyâ: 35)

Bu dünya öyle bir imtihan ve deneme yeridir ki, her hayrın önünde bir şer engeli vardır.

Kimi insan bal ile kimi insan zehir ile tedavi edilir. Hangisi ile şifa bulacağını ancak Mevlâ bilir. Bal ile şifâ bulacak bir hastaya zehir, zehir ile şifâ bulacak bir hastaya da bal verilirse, hastalığı daha da artar.

Zehirle tedavi gerçekten acı gibi görünür. Karşıdan gören öldü veya ölecek zanneder. Bir gün, bir sene yahut birkaç sene sürebilir. Halbuki burada ölen nefistir, dirilen ruhtur. Dolayısıyla o zehirde hayat vardır. Allah-u Teâlâ sevdiği için o zehiri içirmiştir. O ise Allah-u Teâlâ’nın kendisine zulmettiğini zanneder, lütfettiğini bilmez.

Bu zehir nasıl olur? Meselâ ona huysuz bir kadın veya hayırsız bir evlât verir. İçten dıştan ibtilâlara maruz bırakır. İçten gelmezse dıştan gelir; komşudan, arkadaştan gelir. Ne suretle zehir alacağını ona rızık taksimi gibi ezelden takdir ve taksim etmiştir, o anda vermemiştir.

Hayat seyrimizin bütün anlarını bilir, zamanına göre o ibtilâyı verir.

Nefis o ibtilâ esnasında acıyı duyunca ruh onun zulmünden sıyrılır ve dirilir. Yılanın boğazı sıkıldığı zaman ağzındaki kurbağayı çıkarır, çünkü kendi hayatı gidiyor. Nefis de böyledir, arzuları ile ruhu daima kendi himayesine almaya çalışır. Fakat sıkıştırıldığı zaman, hayatı tehlikeye girdiği için herşeyi unutur. İşte Allah-u Teâlâ böyle büyük bir ibtilâ ile de en büyük şifâyı bahşeder.

Aynı zamanda ibtilânın imtihanı da vardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar öyle kimselerdir ki, Allah kalplerini takvâ için imtihan etmiştir.” (Hucurat: 3)

İmanımızın derecesi imtihan zamanında belli olur. Allah-u Teâlâ’nın hıfz-u himaye ettiği kullar, imtihanda olduğunu görür gibi inanır ve teslim olur. Buna “Firâr-i İlâllah” denir, Allah’ına sığınıp başka hiç kimseden bir şey beklemez.

•

Halil Fevzi -kuddise sırruh- Hazretlerinin başına gelen ibtilâya bakın ki bir oğlu, çok sevdiği diğer oğlunu vurdu. Giderken de onu vurmaya gittiğini söylemiş. Vâlide hanım: “Efendi! Sana: ‘Onu vurmaya gidiyorum.’ dedi de niçin mâni olmadın?” dediğinde:

”Hazret-i Allah takdir ettiği işte kişinin basiretini bağlar.” buyurmuş.

Vâlide hanım söylemişti, Halil Fevzi -kuddise sırruh- Hazretleri: “Kimseye demezsen sana Ahmet’i gösteririm.” buyurmuş, o da söz vermiş.

Bir gün sabah namazından sonra Ahmet eve gelmiş, babasının ve annesinin elini öpmüş. Bir müddet oturduktan sonra: “Hadi oğlum kalk git!” buyurunca kalkıp gitmiş. O gider gitmez Vâlide hanım komşulara söylemiş, ondan sonra bir daha da görememiş.

İbtilânın Mükâfatı:

Bir defasında Medine-i Münevvere’de bulunuyorduk. Üzerimizde büyük bir ibtilâ vardı. Bu sıkıntı esnâsında büyük bir ihsanla taltif etmişlerdi. Gayr-i ihtiyâri “Bu ibtilâyı alsanız!” dedik. “O zaman verdiğimizi de alalım.” dediler. “Yok, o kalsın.” dedik, “Öyleyse o da kalsın.” dediler. Biz de sükût ettik. O mükâfatın gitmemesi için o anda o en şiddetli ibtilâya râzı olduk.

Hiçbir şey yoktur ki, ibtilâsız verilmiş olsun.

Bu noktada bir hususu açık olarak arzetmiş olalım. Farz-ı muhâl ki Allah-u Teâlâ “Ey kulum! Seni şöyle bir ibtilâya maruz bırakacağım ve bu ibtilânın karşılığında da şu mükâfatı vereceğim, râzı mısın?” buyursa, “Râzı değilim.” dersin. Öyle şiddetli ibtilâlar var ki, o büyük mükâfatı da belki fedâ edersin. Fakat O dilerse hem sana o ibtilâyı verir, seni imtihana çeker; hem o mükâfatı verir, hem de sen susarsın. Gizli bir sır. Sonra o da gelip geçer.

Allah-u Teâlâ’nın kişiyi ne ile imtihana çekeceğine akıl ermez. O ne ile imtihana çekerse çeksin, insan Hakk’tan yana olmalıdır. Ne ibtilâ verirse versin Hakk’ın yanında olmalıdır.

Nefse ağır geliyor, yoksa Hakk’tan gelenin hepsi güzeldir, çünkü Güzel’den geliyor. Hepsi hoştur, çünkü Hoş’tan geliyor.

İbtilâ demek mükâfat demektir.

İbtilânın Sırrı:

Farz-ı muhal ki; bir düşmanınızla dövüşüyorsunuz. Bir dostunuz yetişti, bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.

İbtilâ işte bu dostunuz gibidir. Ruh nefisle mücadele ve münâkaşa halinde iken, Allah-u Teâlâ nefse bir ibtilâ verir, nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur. Yani ruh, düşmanı olan nefsin elinden ibtilâ ile kurtulur.

İbtilâ bu kadar değerlidir, daha doğrusu Allah-u Teâlâ’nın büyük bir ikramıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Allah kime hayır dilerse onu musibete uğratır.” buyuruyor. (Buhâri)

Herkes ateş olarak görür, içindeki nuru dilediğine gösterir. O’nun her taksimi güzeldir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Erkek olsun, kadın olsun bir mümin Allah’ına günahsız, tertemiz kavuşuncaya kadar; başından, çoluk-çocuğundan, malından ibtilâ eksik olmaz.” (Tirmizî)

Cefânın Pişiriciliği:

Birçok tekâmüliyetler cefâ iledir. Allah-u Teâlâ öyle dilemiş, cefâ ile tekâmül ettirmiştir.

Cefâ gerçekten acıdır, fakat Hakk’a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünyanın zevk ve arzularından soğutucudur. Yakıcıdır amma pişiricidir, olgunlaştırıcıdır. Kişiyi insanlardan uzaklaştırır, dünya lezzetlerinden yüz çevirtir, ahirete yöneltir, Hakk’a tekarrüb etmesine vesile olur.

Bazı zevât-ı kiram: “Siz ibtilâ isteyin. Çünkü ibtilâ bol bol ağlatır, ağlayanı ise Allah sever.” buyurmuşlardır.

İbtilâ altında kalan insan, Allah-u Teâlâ’dan başka sığınılacak yer olmadığı için O’na sığınmış olur. İşte o zaman Allah-u Teâlâ ile kulun arasından perde kalkar. Ona O yeter zaten. Başkası onu teselli edemez. O’ndan geldiğini bilir ve kimseye şikâyet etmez.

Cefâ, sevgisinin alâmetidir. Çünkü ibtilâ peygamberlerin ve velilerin mirasıdır. İbtilânın en şiddetlisi peygamberlere gelir, sonra velilere, sonra da imanının derecesine göre az veya çok diğer müminlere gelir. Kâmil iman sahibi olanlara önce ve daha çok gelir.

Tasavvur buyurun ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha ana karnında iken babasını, şefkate en muhtaç bir zamanda da annesini kaybetti.

Safa ise Nemrud’ların, Şeddat’ların, Firavun’ların mirasıdır. Bir kula üst üste safa geliyorsa, işte o zaman korkulur.

İbtilâlı olana acımayın, ibtilâsız olana acıyın. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Bazı cefâlar insanın saâdet-i ebediyesini bile kurtarmaya vesile olur, bazı sefâlar ise cefâya müncer olur. Bunun için fazla derine gitmemeli, takdire râzı olmalıdır.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Hayatın önüne çıkardığı müşkül hadiselere sabır ve tahammül et, onları hiç kimseden bilme, hiç kimseye karşı kalbinde buğz ve düşmanlık besleme. Hiç kimseye sertlik gösterme. Böylece hareket edersen, önüne çıkacak bütün engelleri yenersin ve kâmil bir insan olursun.”

Binaenaleyh kâmil insan olabilmek için ibtilâlar birbiri arkasına gelir.

•

DEVAM (22. Bölüm)


22. Bölüm

ALLAH-U TEÂLÂ’YA YAKIN OLANLARLA
UZAK OLANLARIN DERECELERİ

Son Merhale, İlk Basamak:

Allah-u Teâlâ’ya iman eden ve fakat zâhirde olanların üç derecesi vardır:

1. Derece; İman eder, şehâdet getirir.

2. Derece; “Allah var, yukarıda, göklerdedir.” der.

3. Derece; “Allah var, Arş’tadır, oradan mülkünü ve yaratıklarını yönetiyor.” der. Onların kafası oraya saplandı, ötesini göremiyor. Onların Allah-u Teâlâ’dan bu kadar uzak olduklarının derece ve alâmetidir bu.

Bu derece, zâhirî ilim erbâbının anlayacağı bir tâbirdir ve zâhirî ilmin son merhalesidir.

Zâhirî ilmin bu son merhalesi, mârifetullah ilminin ilk basamağıdır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki: “Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ: 2/130)

Ancak ona duyurduğu kadarını bilir. Hakk’ı bilenler bunlardır.

Zira;

“Evvel O, Âhir O, Zâhir O, Bâtın O...” (Hadid: 3)

O’ndan başka bir mevcut yok ki... Vücud O, mevcud O...

Bu Âyet-i kerime’yi okuyabilen bir kimse, hem “O” olduğunu, hem her şeyin “O’ndan” olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

Bütün yaratıkları;

“Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak: ‘Ol!’ dememizden ibarettir. O da derhal oluverir.” (Nahl: 40)

Âyet-i kerime’si mucibince “Ol!” emrinden ibarettir, o da hemen oluverir.

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Diğer bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Bizim buyruğumuz bir göz kırpması gibi bir tek andır.” (Kamer: 50)

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak var olur. Az da, çok da O’nun kudreti yönünden birdir.

Bir insan İhlâs sûre-i şerif’ini okuyabilirse;

“De ki: Allah bir tektir. Allah Samed’dir.” (İhlâs: 1-2)

Dediği zaman başka bir şey görmez. O Ehad’dır, başka bir şey yok. Olanlara “Ol!” diyor oluyor, “Öl!” diyor ölüyor, hiçbir şey kalmıyor. Yine O var.

O Ehad’dır, yarattığı her şey O’na muhtaçtır. Bunun hakikatı bilinmediği için kelimeden ibaret kalıyor. Kelime biliniyor, O bilinmiyor. Var olan yalnız O’dur, Ehad yalnız O’dur, başka Ehad yok. Bütün varlıklara “Ol!” demekle bir sûret, bir şekil vermiş ve var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecelli etmiş, bir suretle görülüyor. Amma O’ndan başka Ehad yok. Olanlar O’nunla var olmuştur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” (Bakara: 255 - Âl-i imran: 2)

O öyle bir Allah ki, Allah’tan başka ne bir Allah vardır, ne de bir mevcud vardır. Her şeye hayat veren O’dur, her şey O’nunla kâimdir.

Arşırahman da böyledir. Binaenaleyh Allah-u Teâlâ’yı bu mülkün içinde aramak veya arşta zannetmek zan ilminden ibarettir.

Hiç şüphesiz ki Allah-u Teâlâ’nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler. Ve fakat bu gerçekleri bildirmeleri mümkün değildir. Zira gerek ilim gerek akıl o noktada olmadığı için kavranması mümkün değildir.

Allah-u Teâlâ hem yaratıyor, hem donatıyor. Her şey O’nunla kâimdir. Yaratmayı ve donatmayı O’ndan başka yarattıkları yapabilir mi? Hayır yapamaz! O halde vücud O, mevcud O...

Yaratılanları “Ol!” emriyle yarattı, herşey O’nun varlığı ile kâimdir. Her görünen şey maskedir, insan da böyledir, kâinat da böyledir. “Hamd, âlemlerin Rabbi Allah’a mahsustur.” (Fâtiha: 1)

O, bütün âlemlerin Rabbidir. Âlemleri yoktan yarattığı için O’na “Rabbül-âlemîn” denilmiştir. Bütün âlemleri yaratan, terbiye eden, her şeye şekil veren Allah’tır.

“Mânevî arş” mı büyük, “Arşırahman” mı büyük? Bunu ancak Yaratan bilir.

“Allah-u Teâlâ Arş’tadır.” diyenlerin bu sözü söylemeleri, Allah-u Teâlâ’dan ne kadar uzak olduklarını gösterir.

Zâhirde kaldıkları ve içe nüfuz edemedikleri için böyle söylemektedirler.

“Gerçek Mürşid Hazret-i Allah’tır.” isimli kitabımızda şöyle geçmişti:

“Zâhirî âlimler kalp kapısında nakış yapar, caminin kapısındadırlar. Zâhirde kaldığı için kendisinin allâme olduğunu zanneder.

Hakikata alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk’ı bulmuştur. Hakk iledir.” (sh: 536)

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaf: 16)

O Allah-u Teâlâ’nın lütuf tecelliyatına mazhar olmuş, içinde olduğunu, ona ondan yakın olduğunu gözü ile görüyor. Niçin? Allah-u Teâlâ ile baktığı için.

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” (Vâkıa: 85)

Her zerrede Fâil-i mutlak’ın fiilleri vardır, yani her zerrede ulûhiyet sırları mevcuttur. Onun için her şeyden her şeye yakın, insan göremiyor. Bunu bilen Allah-u Teâlâ bildirdiği için bilir, gösterdiği için görür.

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

İşte gören yalnız bunlardır.

Bu da üç ayrı tecelliyat ile bilinir:

“İlmel yakîn” olanlar okur, bilir. “Aynel-yakîn” olanlar, böyle olduğunu hissederler. Bunlar avluya girenlerdir.

“Mukarreb olan sıddıklar” ise Allah-u Teâlâ’yı hem görürler, hem bilirler.

Mârifetullah ehli olanlar Hakk’ta fâni oldular, Fenafillâh’a erdiler.

Hakk’ı gören kendini görmez. Kendini görmediği gibi, bütün yaratıkları da görmez.

Nitekim Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

“Ben Allah’ımı gördüm, başka bir şey görmedim.” buyurmuşlardır.

Sıddıklar neden enbiyâdan sonra geliyor? Zira onlar Resulullah Aleyhisselâm’ın mirasçısıdırlar, vekilidirler. Hem mukarreb sıddık, hem de şehittirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir kimse âşık olursa, ölürken şehitler zümresine karışır.” (Münâvi)

Aynı zamanda ilmi Hakk’tan aldıkları için en doğruyu, en güzeli bilirler. Hakikat ile dalâletin arasını da onlar bilir ve bilerek berzah koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Âlimler peygamberlerin vârisleridir.” (Buhârî)

Resulullah Aleyhisselâm’ın vekili olduğu için, onun nâmına, onun yerine kâimdir.

Allah-u Teâlâ’nın râzı olduğu ve olmadığı şeyleri en iyi bilen onlardır. Allah-u Teâlâ’ya ulaşabilmek için onlar onun rehberidirler. Bilirler ve bildirirler. Rehber-i sâdık’tırlar.

Zâhirî âlimler zan üzerindedirler. “Bu mu doğru, bu mu doğru?” Onlar, ilmi halktan alırlar.

Mukarreb sıddık olanlar hak üzeredirler, bunlar ilmi doğrudan doğruya Hakk’tan alırlar.

“Bunu Bir Bilene Sor!” (Furkan: 59):

Hiçbir haberciye ihtiyaç duymaksızın açığı da gizliyi de bilen, her türlü noksan sıfatlardan uzak ve en yüce sıfatlarla muttasıf olan Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı.

Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)

Rahman’dır. (O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın arşından hayat ve vücut dağıtmaktadır.)” (Furkan: 59)

Bu beyan-ı ilâhi kullarının kavrayabilmesi içindir. Ve fakat aslında hep O’dur.

Her Âyet-i kerime’nin zâhirî mânâsı olduğu gibi bâtınî mânâsı da vardır. Şu kadar var ki bu mânâyı çözmek de Allah-u Teâlâ’nın kendi katından ilim verdiği has kullarına mahsustur. Doğrudan doğruya Allah-u Teâlâ ile kulu arasındadır. Kime hangi ilmi verdiyse.

İşte bu ampuller, Allah-u Teâlâ’nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O’nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ’nın has ilmi olduğu için de onlar Allah-u Teâlâ’nın has kullarıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Bu gizlenmiş mücevheratları Allah-u Teâlâ verir. Yüzüne yüzüyle yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar İlmullah’tan ona ilim verir. Bu has bir ilimdir ki O’nun duyurduğundan başka bunu kimse bilmez.

“Bunu bir bilene sor!” (Furkan: 59)

Âyet-i kerime’si bir emr-i ilâhî’dir. Çünkü dilediğine dilediği kadar ihsan ediyor.

İşte bu arzedilen Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimi Allah-u Teâlâ olduğu için, onlara verilen ilim Allah-u Teâlâ’dan verildiği için, bir kimse âlim de olsa bu ilmi idrak edemez. Çünkü onun muallimi benî beşerdir. Zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlamaz.

İtiraz edenler bu Âyet-i kerime’lerin, bu Hadis-i şerif’lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Zira onlara dilediği kadarını bildirmiştir. Azametini göstermiştir. Bütün mahlûkatın bir zerreden ibaret olduğunu bildirmiştir.

O zerreler misal âlemindeydi. Zerreler kendi içlerini bilmek istedikleri için dünyaya gönderdi. Onları açtı. Asıllarını gördüler. Hükmünü tebliğ etti. Ve yine aslı zerreden ibarettir. Zira o zerre ile yine dirilecek, mükellef olduğu emirle hesaba çekilecektir.

Arş-ı Âzam:

Allah-u Teâlâ bir şeyi yaratmak istediği zaman, onu düşünüp taşınmaya, mekâna ve numuneye muhtaç değildir. O’nun istemesiyle o şeyin meydana gelmesi bir olur.

Âyet-i kerime’sinde buyurur ki:

“Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan(dır).” (Secde: 4)

Yaratmak; bir anda dilemek ve meydana getirmek, “Ol!” demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

O’nu gören, yani Allah-u Teâlâ’yı gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

“Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır.” (Âl-i imran: 190)

O, semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcud O...

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılmış olsa biz olmazdık, biz olursak onlar olmazdı veya hepimiz olur, ata-evlât olmazdık. Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ’nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Kur’an-ı kerim’in yedi yerinde göklerin ve yerin “Altı gün”de yaratıldığından söz edilmektedir. Bu günlerden maksat, yirmidört saat süren dünya günleri değil, müddetini ancak Allah-u Teâlâ’nın bildiği merhaleler ve devrelerdir.

“Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)” (Furkan: 59 - Secde: 4)

“Oturdu” demek, “Hükmetti” demektir. “Arşırahman”dan bütün yaratıklarına hükmünü sürdürmeye devam ediyor.

Bu Âyet-i kerime, olduğu gibi Vahdet-i vücud’u tarif ettiği gibi, bütün yaratıklarını nereden ve nasıl yönettiğini bildiriyor.

Arş’ın Allah-u Teâlâ’ya tahsisi, mahlûkatın en büyüğü olmasındandır. Kâinat Arş ile son bulmakta ve Allah-u Teâlâ mekândan münezzeh olarak O’nun da ötesinde ve aslında her yerde bulunmaktadır.

Bu istivâ; keyfiyetsiz, teşbihsiz, temsilsiz bir istivâdır. Kâinat yaratıldıktan sonra Allah-u Teâlâ onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ Arş’ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Arş-ı âzam, insanın akıl ve hayali almayacak bir azamete sahiptir.

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresinin altında, andan ana, halden hâle, şekilden şekile, devirden devire, oluş ve yokoluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Herşeyi yaratan, herşeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rab yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

Arşından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatın gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Önünü ve sonunu bilerek ve gözeterek takdir eder. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

“Sonra işler sizin hesabınıza göre bin yıl kadar tutan bir günde yine O’na yükselir.” (Secde: 5)

Dünyanın işini yukarıdan aşağı indirmek suretiyle tedbir eder. O’nun tedbiri hikmetine göre dilemesidir.

Allah-u Teâlâ’nın bir iradesinin hükmü olan bir emir, bir iş, bir hadise, bazen böyle bin senelik bir devir ile biter, O’nun bir günü, böyle büyük bir devir teşkil eder.

Bunun elli bin sene edeni de vardır:

“Melekler ve ruh (Cebrâil) oraya miktarı (dünya senesi ile) elli bin yıl olan bir günde yükselip çıkarlar.” (Meâric: 4)

Bu ise Sidre-i münteha’dan itibaren ellibin senedir. Bir anda iner ve çıkar.

“İşte O, görülmeyeni de görüleni de bilendir, Azîz’dir, merhamet edendir.” (Secde: 6)

Kullarının işlerini yönetme hususunda da merhametlidir.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ Arş’ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Kur’an-ı kerim’de Arş’ın Allah-u Teâlâ’ya nisbet edildiği onsekiz kadar Âyet-i kerime mevcuttur ve yedi gökten ayrı bir âlem olarak ele alınmıştır.

Bir Âyet-i kerime’de:

“Göklerin ve yerin Rabbi, Arş’ın da Rabbi olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” buyuruluyor. (Zuhruf: 82)

Bazı Âyet-i kerime’lerde ise yine “Arş’ın sahibi” mânâsına gelen “Zül-arş” tabiri kullanılmaktadır.

“De ki: Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş’ın sahibine ulaşmak için yol ararlardı.” (İsrâ: 42)

Bu Âyet-i kerime’den anlaşılıyor ki, Allah’tan başka ilâh yoktur. O bütün yarattıklarını çepeçevre kuşatmıştır.

Arş-ı âzam dört melek tarafından taşınmaktadır, kıyamet gününde ise bu meleklerin sayısı sekiz olacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“O gün Rabbinin arşını onlardan başka sekiz melek yüklenir.” (Hâkka: 17)

Arş-ı âzam, Allah-u Teâlâ’nın yarattığı cisimlerin en büyüğüdür. Kürsî’yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam’ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ’yı övgü ve tesbih ile anarlar.

Âyet-i kerime’de şöyle buyuruluyor:

“Melekleri görürsün ki Rablerini hamd ile tesbih ederek Arş’ın etrafını kuşatmışlardır.” (Zümer: 75)

Arş, göklerle yer yaratılmadan önce mevcuttu.

Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki, yeri ve gökleri altı günde yarattı. Bundan evvel Arş’ı su üzerinde idi.” (Hud: 7)

İnsan:

Herşeyi nizam ve intizam içinde yoktan var eden Allah-u Teâlâ’dır. Her güzelliğin, her tekâmülün ilk numunesi O’nundur.

İnsan varlığını en güzel bir şekilde meydana getiren O’dur.

Nitekim Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O, yarattığı her şeyi en güzel yapan ve insanı yaratmaya da çamurdan başlayandır.” (Secde: 7)

Her şey güzel yaratılmıştır. Çünkü herbir şey, hikmetin gereği ne ise o şekilde düzenlenmiştir. Gül güzel olduğu gibi dikeni de güzeldir.

Güzel yaratışının bir numunesi de insanı çamurdan yaratmaya başlamasıdır.

“Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.” (Secde: 8)

Zayıf ve bayağı birer su katrelerinden, görüldüğü üzere o kadar mükemmel insanlar teşekkül etmiş oldu.

“Sonra onu düzeltip tamamladı.” (Secde: 9)

Ana rahminde iken bütün uzuvlarını kemâle erdirip, gerektiği biçimde şekiller verdi.

“İçine ruhundan üfürdü.” (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle hayat vermiş ve büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

Mârifetullah:

Allah-u Teâlâ gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattığını beyan buyurduğu halde, sen ise O’nu hâlâ yarattığı mülkünün içinde arıyor ve zannediyorsun!

Bu zannınla hakikatı nasıl anlayabilirsin?

Arşırahman da, diğer bütün cisimleri kuşatan bir cisimdir. O ise Arşırahmanı da kuşatmıştır.

“Allah herşeyi çepeçevre kuşatandır.” (Nisa: 126)

Furkan sûre-i şerif’inin 59. Âyet-i kerime’sinin devamında şöyle buyurulmaktadır:

“Rahman’dır.” (Furkan: 59)

O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın arşından hayat ve vücud dağılmaktadır.

Nasıl ki Allah-u Teâlâ Arş’tan bütün insanlara vücud ve hayat veriyorsa, mânevî hayat da yalnız ve yalnız “Rahmeten Lil-âlemin” olan, Allah-u Teâlâ’nın Resul-i Ekrem’i Muhammed Aleyhisselâm’dan gelir. Yani bir kimseye mânen ne verilmişse Allah-u Teâlâ’nın nuru olan Resulullah Aleyhisselâm vasıtasıyla verilmiştir. O mânevî hayat kaynağından hayat suyu gelmedikçe kişide hayat olamaz.

Âyet-i kerime’de şöyle buyuruluyor:

“Hamd, âlemlerin Rabbi Allah’a mahsustur.” (Fâtiha: 1)

O, Rabbül-âlemindir. Âlemleri O yaratıyor. İçte O. İnsanoğlu zannediyor ki kendisi var, O’na bakmaya çalışıyor. Ne kadar ters bir durum!

Halbuki gerek insan gerek kâinât yalnız bir perdeden ibarettir. Perdeyi kaldır O var. Perdeye “Ol!” diyor, perde oluyor. Yaratan O’dur. Yani O içte, sen dışta... Sen dıştasın, içtekini aramaya, perdede O’nu görmeye çalışıyorsun. Bu mümkün değildir. Sen bir perdeden ibaretsin, kâinât da bir perdedir. Perdeyi kaldır O var.

•

Ve bunlar her ne kadar okunsa dahi Allah-u Teâlâ hakikatı duyurmadıkça bilinmesi mümkün değildir. Çünkü anlatılan şeylerle irfan husule gelmez.

Anlayamayacağınız halde bunlar size niçin anlatılıyor?

Allah-u Teâlâ Furkan sûre-i şerif’inin 59. Âyet-i kerime’sinin nihayetinde şöyle buyuruyor:

“Bunu bir bilene sor! (Bunun gerçekten böyle olduğunu anlatacaktır.)” (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır.

Böyle bir kimseye de uy ve yolundan git.

Bu Âyet-i kerime, Vahdet-i vücud’u doğrudan doğruya hem beyan ediyor, hem de açıklıyor.

Allah-u Teâlâ bu sırr-ı ilâhî’yi dilediğine bildiriyor ve bildirdiğini de beyan ediyor. Yani onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Gaybı bilen O’dur. Gizli bilgisini kimseye göstermez. Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar.” (Cin: 26-27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun dışında mahlûkun Hakk’a âit bilgisi olmaz.

Allah-u Teâlâ “Nebi”ye vahiy vasıtasıyla “Veli”ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Hazret-i Allah olduğu için ona O öğretiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı. Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” buyurmuşlardır. (Buhârî)

İlhamdan hâsıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh-e şâmil olduğu gibi, ümmet-i Muhammed’in arasında kıyamete kadar böyleleri daima bulunacaktır.

Bu Hadis-i şerif’lerden görülüyor ki Allah-u Teâlâ bu hakikatı ancak dilediğine bildiriyor. Bu esrarını yalnız onlara duyurmuş ve yalnız onların bilebileceğini buyurmuştur.

Hülâsa olarak arzedelim: Kim bilir? Bunlar bilir. Nasıl bilir? O bildirdiği için bilir. Ve bilen de bile bile konuşuyor. Demek ki bildirdiği kimseler var ve size bildiriyor. Bildirdiği kimselerin olduğunu bildirmek için bunlar size söyleniyor.

Bunu ancak bildirdiği kimse bilir. Bildirdiği kimsenin dışında isterse âlim olsun, hiç kimse bilemez.

Furkan sûre-i şerif’inin 59. Âyet-i kerime’sinde Allah-u Teâlâ bu hakikatı bilenlerin olduğunu haber veriyor. Ve ben de size bildiriyorum. Demek ki bildirdiği kimseler bildirilen her şeyi biliyormuş.

Bilenler bunun böyle olduğunu bilir.

Allah-u Teâlâ Hadis-i kudsi’de:

“İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” buyuruyor. (Hâkim)

İşte haber veriyorum.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir. Melekler ve âdâleti yerine getiren ilim sahipleri de O’ndan başka ilâh olmadığına şâhitlik ettiler. O Azîz’dir. Hakîm’dir.” (Âl-i imran: 18)

Bu Âyet-i kerime çok şümullüdür. Allah-u Teâlâ önce Zât-ı kibriyâ’sı ile başlıyor, sonra kendi şehâdetine melekleri ve üçüncü olarak da âdâleti yerine getiren ilim sahiplerini katmaktadır.

Bu âdâlet-i ilâhî’ye ancak O’nun bildirmesi ile mümkün olur. Yani satır ilminden alınmaz. Ancak sadır ilminden bildirdikleri bilirler.

•

DEVAM (23. Bölüm)


23. Bölüm

EN BÜYÜK ÂYET-İ KERİME
ÂYET-ÜL KÜRSÎ

Niçin En Büyük Âyet-i Kerime?:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde en büyük Âyet-i kerime’nin Bakara sûre-i şerif’inde olduğunu haber vermiştir.

Çünkü bu Âyet-i kerime Allah-u Teâlâ’nın sıfat-ı ilâhî’sini, hakimiyet-i sübhâniyesini, azamet ve kibriyâsını en beliğ ve en güzel bir şekilde telkin ve tavsif etmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Her şeyin bir şerefesi yani üst noktası vardır. Kur’an’ın üst noktası da Bakara sûresi’dir. Bu sûrede bir âyet vardır ki, o Kur’an âyetlerinin efendisidir. O Âyet-ül kürsî’dir.” (Tirmizi: 2881)

Übey bin Kâb -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bana:

“Ey Ebu Münzir! Allah’ın kitabından ezberinde bulunan hangi âyetin daha büyük olduğunu biliyor musun?” diye sordu.

Ben “Allah ve Peygamberi daha iyi bilir.” dedim.

Tekrar sordu:

“Ey Ebu Münzir! Allah’ın kitabından ezberinde bulunan hangi âyetin daha büyük olduğunu biliyor musun?”

Cevap olarak:

“‘Allahu lâ ilâhe illâ hüvel-hayyül-kayyum’ âyetidir.” dedim.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz eliyle göğsüme vurdu ve:

“Vallahi ilim sana mübarek olsun ey Ebu Münzir!” buyurdu.” (Müslim: 810)

Tamamı on cümleden ibaret olan Âyet-ül kürsî’de; Allah-u Teâlâ’nın vahdaniyeti, O’nun Hayy ve Kayyum olduğu, uyuklama ve dalgınlık gibi beşerî sıfatlardan münezzeh olup kâinatı kendi tasarrufunda bulundurduğu, O’nun izni olmadan kimsenin şefaat edemeyeceği, hayat sırrı, ilim sırrı, ilminin geçmişi ve geleceği kuşattığı, hâkimiyet sırrı, kudretinin gökleri ve yeri kapladığı ve zâtının çok yüce olduğu bildirilerek Tevhid inancının esasları açık bir şekilde ifade edilmiştir.

Hayy ve Kayyûm:

Hazret-i Kur’an’ın en büyük Âyet-i kerime’sinin sırrını açacağız ve izahını yapacağız. Bu sırları açmakla, birçok hususlarda ne demek istediğimizi bir nebze olsun anlamış ve kavramış olacaksınız.

Allah-u Teâlâ buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur.” (Bakara: 255)

Âyet-i kerime’de geçen “Hû” maskedir, yarattığı bütün mevcûdat bir maskeden ibarettir. İnsan da böyledir, kâinat da böyledir. Bu maske bütün mevcûdâtı içine alıyor. Var olan O’dur. Herkes maskeyi görüyor, O’nu görmüyor.

“Lâ ilâhe”; O’ndan başka ilâh yoktur, ilâh ancak O’dur. Bu yarattıkları Allah değildir, hepsi de “Lâ”dan ibarettir. Çünkü “Lâ” dediğin zaman “Onlar Allah değil” diyorsun. Bu maske de “Lâ”dan ve “Ol!” emrinden ibarettir. Her yarattığı şeye sadece “Ol!” diyor, o da dilediği şekilde oluveriyor. Ne dilemişse o oluyor. Her zerrede ulûhiyet sırları mevcuttur. Herşey O değil, fakat hiçbir şey de O’ndan ayrı değil.

Ulûhiyet ve ubûdiyet yalnız O’na mahsustur. Her cihetten tektir. Varlığının başlangıcı yoktur. Varlığı daimîdir, nihayete ermez.

Varlığına şahit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa O’nunla var olmuştur.

“O Hayy ve Kayyûm’dur.” (Bakara: 255)

Hayy: Ezelî ve ebedî hayat ile berhayattır. Ezelden ebediyete kadar bütün hayat ve ebedîlik O’nun zâtı ile kâimdir.

Kayyûm: Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir.

Allah-u Teâlâ kendi zâtı ile hayattadır, yaratıkları ise O’nun hayat vermesi ile, O’nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur. Hayy ve Kayyum ancak O’dur. Ancak O var, O yaratıyor, her şey O’nunla kâimdir. İnsanların akılları ve ilimleri bu noktayı kavrayamadığı için yeri görür, göğü görür, amma Hakk’ı göremez. Görmesi de mümkün değildir. Tutulanlar görülüyor da, tutan görülmüyor.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun.” buyuruyor.

Demek ki görülüyormuş.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

“Ben Allah’ımı gördüm, başka bir şey görmedim.” buyurmuştur. Yani “O’ndan başka bir şey yok ki onu göreyim.”

Demek oluyor ki Allah-u Teâlâ dilediği kimseye esrârını bildiriyor.

O’ndan başka varlık yok zaten, hepsi de “Lâ”dan ibarettir. Bu gördüğünüz kâinat ve içindekiler nur malzemelerinden yapılmıştır ve “Ol!” demekle olmuştur.

Maskeyi kaldıran Zât-ı kibriyâ kendi varlığını ortaya koyuyor ve: “Var olan her şeyi ben yaratıyorum, benim kudretimle ayakta duruyor, her şey benimle kâimdir.” diyor.

Görebilen bunu da görebiliyor.

Meselâ bir insan, elinde bulunan şeyi bilir. Allah-u Teâlâ âlemleri öyle tutuyor ve öyle biliyor. Bütün yaratıklarını muhafaza etmesi, tutması, gözetmesi, yaşatması yalnız O’na mahsustur. O tuttuğu için O her şeye hâkimdir, her zerre O’nun varlığı ile kâimdir. O’nun varlığı her şeyi kuşatmıştır, hükmünde hikmet sahibidir.

Dikkat ederseniz bir damla kerih suyu kan pıhtısından cenin haline getiriyor. Fakat o cenin ölüdür. O yaratıyor amma o cenin başlangıçta cansızdır. Sonra ona ruh veriyor ve cenin canlanıyor. Ne oldu şimdi? Hayy ve Kayyum olan Allah onu yarattı, o O’nunla kâim oldu. Bir et parçası idi, cansız ve hareketsizdi. Ona “Ol!” dediği zaman O’nunla hayat buldu, canlandı, mukadderâtı da o anda yazıldı. Âdem Aleyhisselâm da bu şekilde “Ol!” demekle canlanmadı mı? İnsan da böyledir, kâinat da böyledir.

Her zerreyi yaratan, kürreyi de donatan O’dur. O hem yaratıyor, hem de yönetiyor. Zira O Ehad’dır. Yarattıkları hem O’nunla kâimdir, hem de O’na muhtaçtır.

Allah-u Teâlâ hem yaratıyor, hem donatıyor, hem de tutuyor. Bu yaratmayı ve donatmayı yaratıkları yapabilir mi? Hayır yapamaz. O halde vücud O, mevcud O...

Maskenin altındakini gören maskeye itibar etmez. Onlar “Lâ”dan ibarettir, maske ilâh değildir.

Meselâ sen zannediyorsun ki sen sensin. Hayır! Sen “Ol!” emrinden ibaretsin.

Âyet-i kerime’de şöyle buyuruluyor:

“Resulüm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabbimin emrindendir.” (İsrâ: 85)

Her şey seni yaratan Rabbinin emrinden ibarettir. Amma sen bilmedin, bilemedin.

Ne güzel yarattı, âzâlarıyla donattı, en güzel bir biçim verdi. Öyle ki bu durum karşısında sen de kendini müstakil zannettin.

Ve fakat ruhunu çekince, verdiğini alınca, hani sen sendin?

Sen de O’nunla kâimsin, bütün yarattıkları da O’nunla kâimdir, amma O görülmüyor. Sen yarattıklarını görüyorsun ve orada kalıyorsun, kendi kendini de aldatmış oluyorsun.

Ve fakat O’nu gören, yani Allah-u Teâlâ’yı gören, O’nun gösterdiği kadar her şeyin hakikatını görür. Bir perdeden, bir kabuktan, bir örtüden ibaret olduğunu görür. Meğer O’nu örten hep bir örtü imiş.

Allah-u Teâlâ bir kulunun kalp kilidini açtığı ve içeride O’nun olduğunu gördüğü zaman; işte o zaman o kul da görür ki gerek kendisi ve gerekse yarattığı bütün âlemler hep O imiş. Her şey bir perdeden, bir kabuktan ibaret imiş, hepsi de “Ol!” emrinden husule gelmiş.

•

Hazret-i Kur’an’ın en ince noktası Âyet-ül kürsî ile İhlâs-ı şerif’tir. Bu sırrı bilebilmek için Allah-u Teâlâ’yı görmek şarttır. O’nu görmeyen kimse ne bilir, ne de hafsalası alır. Duysa da yine bilmez. Ne ilmi yeter, ne de aklı yeter. Çünkü aklın da ilmin de “Ulül-elbâb”ına dayanan bir husustur. “Ulül-elbâb” Allah-u Teâlâ’nın duyurması ve göstermesi ile husule gelen akıldır. Bu noktaya gelen kimsenin aklı da ilmi de durur. Bu sahaya hiçbir ilim giremez.

Şu kadar var ki Evliyâullah’tan bazı zevât-ı kiram bu hususa işaret etmişlerdir.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Feth’ür-Rabbânî” adlı eserinde şöyle buyurmuştur:

“O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsivâ denen Hakk’ın zâtından gayrı şeyleri bilmiştir.” (60.Meclis)

Onlar bu hususu görerek ve bilerek konuşuyorlar. Allah-u Teâlâ’yı gören, gösterdiği kadar bilir, başkasına şâmil değildir.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri Hâtem-i veli hakkında bin küsur sene önce “Hatm’ül-Evliyâ” ismiyle müstakil bir eser yazmış ve onun Allah-u Teâlâ’nın hususi himayesinde olacağını, O’nu göreceğini ve O’nunla konuşacağını açıklamıştır.

Eserin yirmibirinci bölümünde şöyle buyurmaktadır:

“Sonra başka bir mertebeye yükselir, o da Heybet ve Üns’tür. Heybet O’nun celâlindendir, Üns ise O’nun cemâlindendir. O’nun celâline baktığında korkar ve toplanır. Şayet onu bu şekilde bırakırsa bütün işlerinde âciz olur, atılmış bir elbise gibi olur veya ruhsuz bir vücut olur. O’nun cemâline baktığında bütün damarları sevinçten dolup taşar. Şayet onu bu şekilde bırakırsa nefsi coşar ve sınırı aşar. Heybet onun şiârı, Üns ise onun elbisesi olur. Böylece kalbi dosdoğru olur ve nefsi sevinir. Sonra onu başka bir mertebeye yükseltir. O mertebe ‘İnfirad billâh’ yani ‘Allah ile kalma’dır.”

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” adlı eserinde ise velâyet mertebelerinin en üst derecesine vâris olan Hâtem-i veli’nin vasıflarını bir bir beyan ederek şöyle buyurmaktadır:

“Ehlullah’ın bir kısmı en yüksek velâyet derecesine sahip olur. Bu kimse, Allah-u Teâlâ’nın, kendisini velâyeti için seçip kullandığı bir kuldur.

O Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder, O’nunla konuşur, O’nunla görür, O’nunla tutar, O’nunla anlar.” (Nevâdirül-Usûl, cilt:1, sh: 339)

İlmin sonu Hazret-i Allah’a dayanır. Bu ilme “İlm-i billâh” denildiği gibi, “Ledünî ilim” de denilir.

Bu ilme mazhar olan Hakk’ı görür, Hakk’tan görür. Ve fakat Allah-u Teâlâ’nın tecelliyâtının sonu yoktur.

“Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah’ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz’dir, hikmet sahibidir.” (Lokman: 27)

Kelimât-ı ilâhiye’nin sonu yoktur. Çünkü O’nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

Hakk’ı gören ise Cenâb-ı Vâcib’ül-vücud Hazretlerinden başka hiçbir şey görmez. Yani Allah-u Teâlâ’yı gören, O’ndan başka bir şey görmez ve görmek de istemez. Zira her şey “Lâ”dan ibarettir. “Lâ mevcûde illâllâh” tevhidinin sırrına vâkıf ettirdiği kimseler hem görür, hem söyler, hem de o hâl ile yaşarlar. Her hâl ve kâllerinde hikmet-i ilâhî mevcuttur. Birer numunedirler, birer Hakk adamı, Hakk dostudurlar. Onlar O’nun himayesinde, tasarruf-u ilâhiyesindedirler. O’nun gözetimi altında iş ve icraat yaparlar.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri buyururlar ki:

“Ayrıca Allah-u Teâlâ ile karşılaşmanın, O’nun cemâl-i bâkemâline bakmanın ve O’na mânen yakınlaşmanın ne demek olduğunu da anlar.” (İhyâ-u ulûmid-din)

Çok iyi anlar. Çünkü Allah-u Teâlâ öyle buyuruyor. Öyle tecelli ediyor, öyle husule getiriyor ki, oradan anlıyor. Bu, mahlûkun Hâlik’ına yaklaşması değildir. Hakk’ın mahlûkuna tecelliyatıdır. Hâlik tecelli edecek ki, o vâkıf olacak. Mahlûkun yeri değil orası. Oysa O’na her şey kolay.

Vâhidiyet ve Samediyet:

Allah-u Teâlâ İhlâs sûre-i şerif’inde şöyle buyurmaktadır:

“De ki: Allah bir tektir.” (İhlâs: 1)

Allah-u Teâlâ müstakil bir vücuttur. O’ndan başka hiçbir mevcut yoktur.

Fakir “Kul hüvallahu ehad” dediğim zaman O’nu zikrediyorum, ismini zikretmiyorum. Ehad dediğim zaman Ehad’ı görmem lâzım.

“Allah Samed’dir.” (İhlâs: 2)

Ehad O, yarattığı her şey O’nunla kâim olduğu için her şey O’na muhtaçtır. Var olan yalnız O’dur, Ehad yalnız O’dur, başka Ehad yok. Bütün varlıklara “Ol!” demekle bir sûret, bir şekil vermiş, var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecelli etmiş, bir sûretle görülüyor. Amma O’ndan başka Ehad yok.

Olanlar da O’nunla var olmuştur. Biz Hazret-i Allah’ı görürüz, yaratılanları öyle görürüz. O’ndan başka hiçbir şey yok.

İnsan Allah-u Teâlâ ile kâim olduğu halde bunu bilmiyor. O varlığını çektiği zaman leş oluyor. Hani sen vardın? Sen de böylesin, bütün varlıklar da böyledir.

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Zira doğma ve doğurma yarattıklarına âittir. O Allah ki vardır, müstakil var olan O’dur, varlıkları yaratan O’dur. O’ndan başka müstakil ne vücud var, ne de mevcud. O, her şeyi çepeçevre kuşatmıştır.

“Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4)

Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.

•

Hülâsa olarak; Her şey O’nunla kâim, sen de O’nunla kâimsin, zerre de, kürre de, her şey O’nunla kâimdir, O’nunla ayakta duruyor.

Kişi Âyet-ül kürsî’yi okuyor amma, kendinin O’nunla kâim olduğunu ve kâinatın da O’nunla kâim olduğunu bilmiyor.

Bu sebepledir ki, en büyük Âyet-i kerime budur.

Müfessirler bu Âyet-i kerime’yi açıklarken: “Her şey O’nunla kâimdir.” demişler, fakat: “Sen de onunla kâimsin.” dememişlerdir. Çünkü mânevî, bâtınî noktaların da zâhirinde kalmışlardır.

Mârifetullah ehli Allah-u Teâlâ’nın öğrettiğini bilir. O öğrettiği için ve herkese ayrı ayrı tecelli ettiği için o bilgi kimsede bulunmaz.

Her şeyi O’nun yarattığını ve her şeyin O’nunla kâim olduğunu ancak hakikat ehli bilir ve görür. Amma sizin bildiğiniz göz ile değil de, O’nun gösterdiği göz ile hem görülür, hem bilinir. Yoksa bir beşer gözü ile değildir.

İnsan Allah-u Teâlâ’nın yarattığı ve donattığı bütün âlemlerin “Lâ”dan ibaret olduğunu görmedikçe hiçbir zaman “İlâh”ı, yani Allah-u Teâlâ’yı göremez ve lâyık-ı veçhile bilemez. Bilgileri zandan ibarettir, bu böyledir.

Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” buyuruyor. (Zâriyat: 21)

Bu bir Allah kelâmı değil midir?

Sen bu hakikatı anlamıyorsun diye bu Âyet-i kerime’yi beyan etmeyelim mi? Senin gözün körse güneşin suçu nedir? Hakikat budur, ilâhî hüküm böyledir.

Bu hitâb-ı ilâhî yalnız insana değil, zerreden kürreye kadar yarattığı ve donattığı bütün âlemlere O’nun hitâb-ı ilâhî’sidir.

Gerçek Mürşid-i kâmil O’nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldıranı da görür.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” (Tirmizi)

Demek ki Allah-u Teâlâ kime gösterirse o görüyor.

O’ndan başka hiçbir şey yok ki düşsün! Ötekiler “Ol!” ve “Öl!”, işte bundan ibarettir. Düşen O’nun üzerine düşer.

O her şeyin takdirini dürmüş, şeklini şemâlini vermiştir, ondan sonra “Böyle ol!” demiştir, o da dilediği şekilde oluvermiştir. O görünenleri öyle murad ettiği için öyle göstermiş. Demek ki O var, O’ndan başka birşey yok, O’nun hükmünden başka birşey yok.

Her şeyi O tutuyor, O yaratıyor, O öldürüyor. Fakat insan tutulanı görüyor da tutanı görmüyor. Yani yaratılmışları görüyor da Yaratan’ı görmüyor.

Fakir der ki: “Siz Allah-u Teâlâ’nın tuttuğu şeyi görürsünüz, Elhamdülillâh biz tutanı görürüz. Yaratan’ı gördüğüm için, bu yaratılanların bir perdeden ibaret olduğunu görüyorum.”

Bu beyanlar duyanlar içindir, işitenler için değil. Kime ne duyurdu ise o anlar. İyi bilin ki, bunların hepsi Allah-u Teâlâ’nın göstermesiyle, bildirmesiyle, Resulullah -sallallahu aleyhi ve sellem- Efendimizin nur ışığı ile görerek ve bilerek söyleniyor.

Sakın bu ilme dalmayın. İlminiz ve aklınız yetmez. Yetmediğine göre inkâr yollarına kalkışmayın. Evliyâullah’ın beyanlarını inceleyin, onlara itimat edin ve kurtulun. Bütün delilleri önünüze sürüyorum, oku ve geç, anlamaya kalkışma.

Bu sırlar niçin anlaşılmıyor?

Bu hususta bir Âyet-i kerime arzedelim:

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır. Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

Abdullah bin Abbas -radiyallahu anhüma- Hazretleri buyururlar ki:

“Eğer bu Âyet-i kerime’nin size tefsirini yapacak olsam, beni mutlaka taş yağmuruna tutarsınız.”

Size bu anlatılanlar sanmayın ki bilinmiyor. Allah-u Teâlâ fakire öyle bir üslup vermiş ki, İbn-i Abbas -radiyallahu anh- Hazretlerinin buyurduğu mevzuları açıyoruz da kimse farkında değil. Âyet-i kerime ve Hadis-i şerif’leri yerleştirdiğimiz için, o söylediğimiz söz kayboluyor. Kişi Âyet-i kerime ve Hadis-i şerif’i görüyor, o mevzuyu unutuyor. Sizin anlayacağınız şekilde açıldığı için şaşkınlık yapmıyor. Yoksa kapalı tuttuğumuz yerler çok azdır.

•

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arşırahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O’nu göreceksin.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır, O’nun mekânı yoktur.

İyi bil ki O’nu gören, O’ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır.” (Bakara: 115)

Çünkü:

“Allah göklerin ve yerin nurudur.” (Nur: 35)

O’ndan başka ne vücud var, ne de mevcud var. Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Amma sen “Lâ”da kaldın, yeri göğü gördün, orada kaldın. O’nun nuru olduğunu göremedin ve bilemedin. Aslı O’dur, perdede başkası görülür. Mevcûdat O’nun nurundan birer nurdur.

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma sen hem görmüyorsun, hem bilmiyorsun.

Bunu neden kavrayamıyorsunuz?

İlminiz ilmel-yakîn, aklınız da akl-ı meaş olduğu için kavrayamıyorsunuz.

•

Bu Âyet-i kerime’nin tecelliyâtına nerede mazhar olunur?

Kişi Allah-u Teâlâ’nın içinde olduğunu gördüğü zaman,

Kendisinin bir maskeden, bir paçavradan ibaret olduğunu anladığı zaman,

Mükevvenâtı kendi nurundan yarattığını ve donattığını gördüğü zaman, bu Âyet-i kerime’nin sırrına ve tecelliyâtına mazhar olur.

Çünkü nurundan “Nur”unu yarattı, o “Nur” ile mükevvenâtı donattı. Bütün bu sır bunun içindedir. Hep nur... Yer de nur, gök de nur, taş da nur, toprak da nur.

Ancak bu tecelliyata kimi mazhar ederse, O’nu hem görür, hem de bilir. Çünkü o kendisini görmüyor, Hakk’ı görüyor, Hakk’tan görüyor.

O’nun göstermesiyle, O’nun bildirmesiyle bu mümkün olur. Zan ilmi kati surette buraya erişemez. Birçok velilere dahi bu tecelliyat verilmemiştir.

Eğer bu noktayı bir kavrayabilirsen, göklerin ve yerin nur olduğunu gözünle göremesen de, inanmakla kurtulmuş olursun.

Vaktaki içinde O olduğunu gördüğün zaman, kendinin bir maskeden, bir örtüden, bir paçavradan ibaret olduğunu gördüğün zaman; bir de bakarsın ki, meğer nurundan “Nur”unu yaratmış, o “Nur” ile mükevvenâtı donatmış.

Yani bu mükevvenâtın malzemesi nur.

Nitekim Âyet-i kerime’sinde:

“Resulüm! Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

Bu “Nur”un sayesinde âlemlere rahmet ve hayat veriyor. Âlemlerin hayat bulması o nur sayesindedir. Çünkü onu âlemlere rahmet için yaratmıştır. O bir hayat kaynağıdır, hayatı ondan fışkırttı. Hem “Rahmeten Lil-âlemîn”dir, hem de “Ebul-ervah”tır.

O Rahmeten Lil-âlemîn olduğu için âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verildiğinden ötürü kâinat ona muhtaçtır.

Görebilenin onu bu çizgide görmesi lâzımdır, fakat bu çizgide kaç kişi görebiliyor?

O Tutuyor, O Yaşatıyor:

Zerreden kürreye kadar yarattığı her şeyi tuttuğuna en belirgin bir misal olmak üzere Âyet-i kerime’de şöyle buyurulmaktadır:

“Üzerlerinde kanat çırpıp duran kuşları görmüyorlar mı? Onları havada tutan Rahman’dan başkası değildir.

O her şeyi görmektedir.” (Mülk: 19)

Uçarken kolaylık için kanatlarını açıp örtmeyi ilham eden, uçan her kuşu havada tutan, onları iri cüsselerine rağmen yere düşmekten koruyan, rahmeti bütün kâinatı kaplamış olan yaratıcı Rahman’dan başkası değildir.

Sadece kuşlar değil; insanları da, her şeyi tutan O’dur. Kâinattaki her şey O’nun murakabası altındadır. Kudret elini çektiği zaman düşer kalırlar.

•

Bu muhteşem kâinat Allah-u Teâlâ’nın izniyle ayakta durmaktadır. Gökleri ve yeri tutup zevalden koruyan, ortaksız olarak takdir ve tedbir eyleyen O’dur.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Şüphesiz ki Allah gökleri ve yeri, nizamları bozulmasın diye tutuyor.” (Fâtır: 41)

Onların belirli vakitlerden önce yok olmalarını istemediği için muhafaza buyuruyor da henüz yıkılmıyorlar.

“Andolsun ki eğer nizamları bir bozulacak olursa, onları kendinden başka kim tutabilir?” (Fâtır: 41)

Göklerin ve yerin, oldukları şekilde devamlarını sağlamaya O’ndan başka kimsenin gücü yetmez

“Göğü de, kendi izni olmadıkça yerin üzerine düşmemesi için O tutar.” (Hacc: 65)

Mevcut düzen ilâhî kudretin tezahürüyle kurulduğu gibi, yine o ilâhî kudretin tecellisi ile bozulacaktır.

Hakk’ı Gören Kendini Görmez, Kendini Gören Hakk’ı Göremez:

Var olan Allah-u Teâlâ’dır. Herkes maskeyi görüyor, O’nu görmüyor. Her görünen şey maskedir, O’na perdedir. İnsan da böyledir, kâinat da böyledir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.” (En’am: 103)

Baş gözü Allah-u Teâlâ’yı göremez. Fakat O, kalp gözünü açtığı zaman, kişi O’nu da görür, O’nun gösterdiklerini de görür.

Allah-u Teâlâ bu ilâhî beyanı ile insanın da kâinatın da bir maske olduğunu açklıyor.

İnsan bir maske takarsa maskeyi görürsün. Fakat o bir kâğıt parçasıdır, çıkardığın zaman aslını görürsün. Bu da böyledir. Eğer Hakk’ı görürsen, kâinatın bir maske olduğunu görürsün, maskeye hiç değer vermezsin. Maskeyi çıkardığın zaman hiçbirinin hükmü kalmaz.

İşte Hazret-i Allah budur.

Gerçek Mürşid-i kâmil O’nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldırdığını da görür.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Biz ona iki göz vermedik mi?” (Beled: 8)

Allah-u Teâlâ insana bir baş gözü bir de kalp gözü vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde:

“Her insanın kalbinin iki gözü vardır. O gözlerle gaybı kavrayabilir. Allah bir kuluna hayır murad ederse, gözünün göremediği şeyi görebilmesi için kalbinin gözlerini açar.” buyurmuşlardır.

Siz perdeyi ve perdenin üstündekileri görüp O’nu görmüyorsunuz. Fakat içinde olanı gören ve bilen var. İçinde olanı gören ve bilen, yalnız O’nu görür. Kâinatın da, kendisinin de, perdenin de hükümsüz olduğunu bilir. Fakir bunu bir cümle ile ifade ederiz:

“Allah-u Teâlâ’yı gören kendini görmez, kendini gören Allah-u Teâlâ’yı göremez.” Bütün esrar işte bu noktadadır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Size Rabbinizden basiret (kalp gözü) gelmiştir. Kim görürse kendi lehine ve kim körlük ederse kendi aleyhinedir.” (En’am: 104)

Göze göre “Görme” ne ise, kalbe göre “Basiret” de odur.

Gözlerin görmesine sebep olan görme nuruna göz denildiği gibi, kalbin görmesine sebep olan kalp gözüne de basiret denilir.

Basiret; Allah-u Teâlâ’nın subûtî sıfatlarından biri olan “Basar”ın kullarındaki tecellisidir. Bu tecelliden nasibi olanların gözlerinden perde kalkar. İnsanın dış âlemi gören bedendeki iki gözüne karşılık, kalbin de iç âlemi gören gözü vardır ve buna “Mârifet gözü” ve “Kalp gözü” gibi isimler verilmiştir.

Allah-u Teâlâ Haşr sûre-i şerif’inin 2. Âyet-i kerime’sinde bu basiret sahiplerini “Ulül-ebsar” olarak vasıflandırmaktadır.

Basiret Allah-u Teâlâ’nın mümin kulunun kalbine attığı öyle bir nurdur ki, bu nur sayesinde hakikatı kavrar.

İnsanların hakikatı görmelerine ışık tuttuğu için Kur’an-ı kerim âyetlerine “Basiretler” mânâsına gelen “Besâir” denilmiştir. (A’raf: 203 ve Kasas: 43)

Kalp gözü körleşmiş ve basireti bağlanmış kimseler hakkında da “Körler” gibi tabirler kullanılmaktadır. (Bakara: 18)

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir.” (Hacc: 46)

Asıl körlük göz körlüğü değil kalp körlüğüdür. Bu körlükteki zararın sınırı ve sonu yoktur.

Allah-u Teâlâ “Hakikat”ı apaçık ortaya koyar, duyurmak istediklerinin basiretlerini açar, duyurmak istediğini duyurur, göstermek istediğini gösterir. Diğer taraftan da lâyık olmayan gözlere göstermez, basiretlerini bağlar, körlük ve karanlık içinde bırakır.

Gerçek mürşidin Hazret-i Allah olduğunu O’nun bana ilham ettiği üslupla âcizâne o kadar sade bir şekilde anlatıyorum ki, anlamamanız mümkün değildir. Fakat anlamıyorsunuz, çünkü aklınız orada değil, nefsiniz o mertebede değil.

Basiret sahiplerine gelince, Allah-u Teâlâ onların gözlerini açmış, hakikatı göstermiştir.

Hülâsa olarak arzetmek istediğimiz şu ki; zâhirî ilmi halk öğretir, bâtınî ilmi Hakk öğretir. Zâhirî ilim tahsil edildikçe insanın bilgisi artar, Allah-u Teâlâ öğrettikçe insanın hakikat bilgisi artar.

UYUKLAMA VE UYKU

O öyle bir Hayy ve Kayyum’dur ki, Zât-ı Akdes’ine hiçbir eksiklik ve gaflet ulaşmaz, mahlûkatından aslâ gafil kalmaz. Mükevvenatın her haline dâima vâkıftır.

“O’nu uyuklama da uyku da tutmaz.” (Bakara: 255)

Yarattığı bütün âlemleri tuttuğu için, âlemlerin varlığı O’nunla kâim olduğu için O’nda ne bir uyuklama, ne de uyku aslâ düşünülemez.

Şoför direksiyonda uyursa ne olur? Bütün âlemleri yaratan, yaşatan, ayakta tutan Allah-u Teâlâ uyuklamaz, O’nu uyku da tutmaz. Bir an için uyuklamış olduğu farzedilse, böyle bir durum bütün kâinatın yok olmasına vesile olur.

O’NUN VE O’NDANDIR

Mülk Allah-u Teâlâ’nındır. Mülkünün hem sahibi, hem hükümdarıdır. Mülkünde dilediği gibi tasarruf eder. Hâkimiyetinde, mülkünde hiç kimse O’na ortak değildir.

“Göklerde ve yerde olanların hepsi O’nundur.” (Bakara: 255)

O, göklerde ve yerde, ikisi arasında olan her şeyin sahibidir. Melekler, insanlar, cinler, ne varsa hepsi O’nun mülküdür, yarattığı ve yönettiği varlıklardır. Her birisinde yegâne mutasarrıf O’dur. Hepsi O’nun idaresi, gücü ve hâkimiyeti altındadır. Dilediğini var eder, dilediğini yok eder. Ululuğu ile göktekileri yere indirir, inâyet nuru ile yerdekileri göklere çıkarır.

O’nun mülkünde ancak O’nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine hiç kimse karşı gelemez. Bu muazzam ve muhteşem nizamın binlerce seneden beri hiç şaşmadan devam edegelmesi, ancak ezelî ve ebedî bir yaratıcının hikmeti mucibince mümkün olmaktadır.

Yaratmak Allah-u Teâlâ’ya Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Allah-u Teâlâ’ya mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah her şeyin yaratıcısıdır.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur. İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi?

Allah-u Teâlâ bir Hadis-i kudsî’de şöyle ferman buyuruyor:

“Benim yarattığım gibi birşey yaratmaya kalkışandan daha zâlim kim olabilir? Bir karınca veya bir arpa tanesi yaratsınlar!” (Müslim. Libas, 101)

Bir tek yaprak karşısında bütün yarattıkları âciz kalır. O ise o yaprağın ne zaman yaratılacağını, o yaprağın vazifesini, yapacağı zikrini, ömrünü bilmektedir. O’nun izni olmadan o yaprak düşmez.

Âyet-i kerime’sinde:

“O’nun ilmi dışında bir yaprak dahi düşmez.” buyuruyor. (En’am: 59)

Ezelî ilmi her şeye şâmildir. Her nerede ve her ne zaman bir ağaçtan bir yaprak düşerse, Allah-u Teâlâ onun yerini de zamanını da en ince teferruâtı ile bilir.

En küçük misal olan “Yaprak düşmesi” misali ile bütün hal ve ahvale işaret edilmiştir.

Büyük ve küçük, gizli ve açık, görünmeyen ve görünen, düşünülen ve hissedilen, hayat ve ölüm, olmuş ve olacak her şey bütün genişliği ve inceliğiyle Allah-u Teâlâ’nın ilmindedir.

İşte Allah böyle bir Allah’tır, yaratıcı yalnız O’dur.

•

Allah-u Teâlâ’nın beni yaratış şeklini gözünüze getiriyorum. Ben kendimi orada bir resim, bir robot olarak görüyorum. Beni yaratıyor, yaratış şeklini görüyorum. Âzâ nimetleriyle donatıyor, onu görür gibiyim. Sonra o uzuvları bir bir yerine koyuyor, onu görüyorum. Sonra sıfatı ile beraber beni gösteriyor.

Ve derim ki:

“Allah’ım! Sen beni yarattın, nimetlerle donattın, âzâ nimetlerini dilediğin şekilde teşekkül ettirdin. Varlığından, birliğinden, azametinden, kudretinden, mülkünden haberdar eyledin. Sana sonsuz şükürler olsun.

Bana bir suret verdin, suretiyle beraber çıkardın.

Yarattığın için varlığını biliyorum, birliğini biliyorum, azametini görüyorum, mülkünde de bulunuyorum.”

Bütün bunları bu şekilde gözden geçiririm. Ben orada robot oldum, O yaratıcı oldu.

Yine derim ki:

“Allah’ım! Râzı olup olmadığın şeyleri bildirmek için ve Zât’ına ulaşacak yolu göstermek ve buldurmak için kitaplar indirdin, peygamberler gönderdin.

Allah’ım! Lütfunla ulaştırdığın kullarından eyle!

Mülkünde bulunduruyorsun, cennet-i âlâ’da yaşatır gibi nimetlerle rızıklandırıyorsun. Sen bana dünyayı cennet hâline getirdin.

Beni şükredici, zikredici, tefekkür edici ve sabredicilerden et, amma nankörlerden etme.”

Asıl şükür Allah ile Allah’a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir, övünmek de böyledir. O’nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Her gün bu şekilde bu işin içinde yoğurulurum. Söylüyorum değil yoğuruluyorum. O zaman O Hazret-i Allah oluyor, ben ise kurulmuş bir robot oluyorum. O bana ruh verdiği için o robot konuşuyor. Ben bir robottan ibaretim. O’nun idare ettiği bir robot. Robotu O yapıyor, düzenliyor, insan şekline koyuyor. Ben de görüyorum, bir robot! Robotla onun arası ne ise, Hâlık ile mahlûkun arası da budur. Birisi halkın robotu, birisi Hakk’ın robotu.

İşte Hazret-i Allah budur! Yaratan, yaşatan, nimetlerle merzuk eden hep O. Mülk de O’nun. O Hazret-i Allah, sen yaratılmış bir mahlûk. Kâinatı da bununla ölçerim. Ben ne isem kâinat da budur. Tabi ki bu noktada söyleyemediğim çok sırlar var.

Hazret-i Allah’ı gördüğüm zaman kâinatı resim olarak görürüm. Yalnız O var, ötekiler resimden ibaret.

İnsan Allah-u Teâlâ ile kendisini ayıramıyor, müstakil bir varlık zannediyor. Ayırması da mümkün değildir. Ancak murad ettiği kuluna âit bir bilgidir. Bütün kâinat bu şekildedir. Perdeyi kaldırdığın zaman O var. Sana bu elbiseyi geçiren, kâinata da aynı elbiseyi geçiriyor. Halbuki içinde O var.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” buyuruyor. (Zâriyat: 21)

O, içinde O’nun olduğunu biliyor, onunla irtibat kuruyor, O’nunla nefes alıyor.

Bu ilâhî hitap insana olduğu gibi, bütün âlemlere de şâmildir. Allah-u Teâlâ’nın göstermesiyle, fakir, âlemlerde O’ndan başka bir şey görmüyorum.

Tabii ki bir noktaya kadar açabiliyorum. Eğer Allah-u Teâlâ size bu noktayı ayn’el-yakin kavratırsa; yaratılanları görmüş, Yaratan’ı da bilmiş olursunuz. Zaten yaratılanların bir kısmı görülüyor, amma Yaratan görülmüyor. Biz âlemleri gördüğümüz zaman bir kabuk olarak görüyoruz. Fakir onu görür de söyler. Yani görmediğim şeyi söylemiyorum. Fakat anlatmam mümkün değildir. Öz Hakk’ı bilmek ve bulmaktır, öz budur.

Onun içindir ki İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

“Onların ilimleri bu ilimlere nisbetle kabuk kalır.” buyurmuşlardır. (317. Mektup)

İşte bu sırlar bunlardır.

Allah-u Teâlâ zâtına çektiği kimseleri kendi odasına almıştır. O, O’nun verdiği ilimle ilimlenmiş, has odanın esrarını oradan almıştır. Ondan başka hiçbir ferdin aklı ve ilmi yetmez. Doğrudan doğruya O’nun ihsanıdır, O’nun ikramıdır, O’nun vergisidir, O’nun bildirmesidir, O’nun göstermesidir. Çünkü robot robottur, hükümsüzdür.

Bu anlattığımız sırlar esrar odasının sırlarının sırlarından, hakikat incilerindendir.

ŞEFAAT İZNİ

Şefaat bir kimsenin suçunu affettirmek, kendisinden cezayı gidermek için hakkında yapılan bir iltimas ve istirhamdan ibarettir.

Günahı sevabından çok olduğu için cehenneme girmeyi hak eden günahkâr müminlere; Allah-u Teâlâ’nın izni ile peygamberler, sıddıklar, âlimler, şehidler şefaat edeceklerdir.

O kime şefaat yetkisi verirse, ancak o şefaat edebilir. Bu yetki O’na âittir.

“O’nun izni olmadan, katında kim şefaat edebilir?” (Bakara: 255)

Buna kim cesaret edebilir? Şefaat izni verilenler de hep O’nun rızâsı ve izni doğrultusunda âile efrâdına, yakınlarına ve dostlarına şefaat ederler. O’nun izin vermediği hiç kimse şefaat edemez.

Şefaat ancak şefaata ehil olanlara fayda sağlar. Ehil olmayanlara o gün hiçbir şefaatçının şefaatı fayda vermez.

Allah-u Teâlâ’nın engin merhametini ortaya koyan bu ilâhî hitap bütün âlemlere şâmildir. Bu sır bize yeni tecelli etti. Bütün âlemlerin ve içindekilerin, O’nun izni olmadan hiçbir şeyi yapamayacakları ve yapmadıkları ifadesi çıkıyor.

Zâhirî mânâsı; O’nun izni olmadıkça kimse kimseye şefaat edemez.

Bâtınî mânâsı ise Hakk’ı görenlere âit bir husustur. Bütün âlemlere şâmil olduğunu hem bilir, hem görür. Bütün âlemler yapılacak her işi, ancak O’nun izniyle ve emriyle yaparlar. O izin vermedikçe, O hükmetmedikçe, hiç kimsenin hiç kimseye aslâ yardımı olamaz. Âlemlerde O’ndan başka birşey yok ki, kim kime yardım edebilir, kim kime şefaat edebilir? Çünkü bütün âlemleri O halketmiş, O’nunla ayakta duruyor. Fakat bu hususun zâhirî ilimle bilinmesi mümkün değildir. O Allah-u Teâlâ’yı bilmiyor ki yaratılanları bilsin. O’nu yarattığı cisimlerde arıyor.

Abdullah bin Ebi’l-Ced’a -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

“Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

“Andolsun ki ümmetimden bir kimsenin şefaatiyle Temimoğullarından daha çok kimse cennete girecektir.”

Ashâb-ı kiram:

“Senden başka bir kimsenin mi yâ Resulellah?” dediler.

“Benden başka bir kimse!” buyurdu.” (Tirmizi - İbn-i Mâce: 1443, 1444)

ALLAH-U TEÂLÂ’NIN EZELÎ VE EBEDÎ İLMİ

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O’dur. O’nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

“O, kullarının işlediklerini ve işleyeceklerini bilir.” (Bakara: 255)

Allah-u Teâlâ daha ruh verilmeden önce, cenin halinde iken kişinin bütün mukadderatını biliyordu. Çünkü O yazdırıyor, nasıl bilmesin?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Sizin her birinizin yaratılışı ana rahminde nutfe olarak kırk gün derlenir toplanır. Sonra o kadar zamanda pıhtılaşmış kan aleka olur. Sonra yine kırk günde et parçası mudğa olur.

Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür. (Buhâri, Tecrîd-i sârih: 1324)

Allah öyle bir Allah’tır ki, kişiye daha ruh verilmeden önce, cenin halindeyken bütün mukadderatını biliyordu.

Şehirlerin girişlerinde “Filân şehirdir.” diye levhalar bulunur. Çıkışta da aynı levha vardır, çıkış olduğunu bildirmek için kırmızı bir çizgi çizilmiştir. Halbuki o levhalar aynı zamanda yazıldı. Girerken şehrin ismini, çıkarken bitimini görüyoruz. Bunun gibi, Allah-u Teâlâ daha biz dünyaya gelmezden evvel girişimizi de çıkışımızı da takdir etmişti. Ne yapacağımızı hep biliyordu. Bu bilgisi üzerine takdir etmiştir. Biz bir mahlûk iken o tabelâları yazıyoruz, oraya oraya dikiyoruz. O Hâlik’tır, O’nun ilmi her şeyi kuşatmıştır.

Bir insanın yüz sene ömrü olsa, en son nefesinde söyleyeceği sözden, yapacağı işten, son lokmasına kadar yiyeceğinden, içecek suyundan haberi vardır. Yalnız insan değil, yarattığı bütün mevcûdat zerreden kürreye kadar böyledir. Bu hükmü O tayin ve takdir ettiği için her şeyi biliyor. Bu bilgi O’na mahsustur.

O’nun sonsuz ve sınırsız ilminden gizli kalan hiçbir şey yoktur.

İLMULLAH

Seçkinler:

İnsanların bilgisi sınırlıdır. Ancak Allah-u Teâlâ’nın dilediği kadar kavrayabilirler. İnsana bilmediğini öğreten O’dur.

“O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” (Bakara: 255)

İlâhî sırları kime duyurursa onun bilebileceğini, başka kimsenin bilemeyeceğini beyan buyuruyor. Bu gibi kimseler Allah-u Teâlâ’nın duyurduğu kadar, gösterdiği ve bildirdiği kadar hepsini bilir. Bu Âyet-i kerime mucibince dilediğine dilediği kadar bildirir.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Rabbim bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine vâris kıldı.” (El-mevâhib’ül-Ledüniyye)

Allah-u Teâlâ dilediğini seçer, dilediğini zâtına çeker, Kudsî ruh ile destekler. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu da ona takar ve ihsan eder, dilediğini dilediğine vâris eder.

Nitekim bir Âyet-i kerime’sinde:

“Allah dilediği kulunu zâtına seçer.” buyuruyor. (Şûrâ: 13)

Bunlar Allah-u Teâlâ’nın sırf kendi zâtı için yarattığı has kullardır. Onları ne dünya için ne ahiret için yaratmamıştır. Onlarda varlığın zerresi bulunmaz, var olan Allah-u Teâlâ’dan başkası aranmaz.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Şüphesiz ki insanlardan Allah’a yakın olanlar vardır.” buyurmuştu.

Ashâb-ı kiram:

“Yâ Resulellah! Bunlar kimlerdir?” diye sordu.

Buyurdular ki:

“Onlar Kur’an ehli, Allah ehli ve Allah’ın has kullarıdır.” (İbn-i Mâce: 215)

Onlar, Kur’an ehli olmaları sebebiyle Allah-u Teâlâ’nın ilâhî hükmü mucibince hareket ederler.

Onlar Hakk ehlidir, halk ehli değil. Allah-u Teâlâ’nın hıfz-u himayesinde, tasarruf-u ilâhîdedirler. İrade ve arzuları olmaz, çıkacak hükm-i ilâhî’ye tâbidirler.

Kendisi için yarattığı bu has kullar Hakk’tan gayrısını düşünmezler, Cenâb-ı Hakk da onların başka şeyle meşgul olmalarını istemez.

Bütün bu lütuflar hep O’nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Rahman olan Allah’ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir.” (K. Hafâ)

Allah-u Teâlâ kimi sevdiyse, kimi kendisine çektiyse bu ilâhî lütfa nâil olur. O seni bir anda çekiverir. Milyarlarca sene yürüsen bu lütfa nâil olamazsın.

Allah-u Teâlâ ile Mülâkat:

İlim içinde ilimler mevcuttur. “Zâhirî, Bâtınî, Ledünî ilimler” olduğu gibi, “İlm’el-yakîn, Ayn’el-yakîn ve Hakk’al-yakîn ilimler” de vardır.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Hakk’al-yakîn mertebesindedirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrail’in peygamberleri gibidir.” buyurdu. (K. Hafâ)

Allah-u Teâlâ onları Hakk’al-yakîn’e erdirdiği gibi, bunları da Hakk’al yakîn’e erdirdiği için seviyeleri aynıdır.

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şu şekilde beyan buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder.

O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Âyet-i kerime’de geçen birinci ve üçüncü şekil malumdur. Vahiy Peygamber Aleyhimüsselâm Efendilerimize verilen ilâhî kelimelerdir. Allah-u Teâlâ emir ve nehiylerini muhtelif şekillerde onlara duyurur. Onlar da aldıkları vahiyleri muhataplarına “Allah-u Teâlâ böyle vahyetti.” şeklinde duyururlar. Vahyin de ayrıca muhtelif şekilleri vardır.

“Perde arkasından konuşma”ya gelince;

Âyet-i kerime’de beyan buyurulduğu üzere, bunlar perde arkasından Allah-u Teâlâ ile konuşanlardır ve Allah-u Teâlâ’nın huzurunda bulunurlar.

Huzurunda olacak ki konuşacak. Onları huzuruna almış, mülâkatla dilediğini bildiriyor ve gösteriyor.

Bunun mümkün olduğuna itiraz etmemeniz için Hakîm-i Tirmizî -kuddise sırruh- Hazretlerinin bu noktada bir ifşaatlarını arzedelim:

“O, Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder, O’nunla konuşur.” buyurmuşlardır. (Nevâdirül-usûl)

Âyet-i kerime’de beyan buyurulan bu perde nedir?

Bu perde senin varlığındır, vücudundur. O senden sana yakın, seninle O’nun arasında senin varlığın var, perden var. Perdeni ne kadar inceltirsen, o kadar O’na yakınsın. Perdeyi kaldırabilirsen, O’nunla başbaşa kalırsın. Artık sen yoksun O var. Perde kalktı çünkü.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Biz insana şah damarından daha yakınız.” (Kaf: 16)

Senden sana yakın olan, sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur.

O içeride, senden de sana yakın. Amma sen perdesin, O’nu görmüyorsun.

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Âyet-i kerime’sinde beyan buyurulduğu üzere; bu lütuflar ancak Allah-u Teâlâ’nın kendisi için seçtiği ve çektiği kullarına mahsustur, umuma şâmil değildir. Onu kendisi için yaratmıştır, öyle murad ettiği için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Demek oluyor ki Allah-u Teâlâ dilediği zaman o kulunu huzuruna alıyor ve onunla konuşuyor, dilediğini ona duyuruyor, bütün hakikatleri bildiriyor. Dilediğine harfsiz hurufatsız ilham ediyor.

Nasıl konuşur? O zaten sana senden yakındır, senin varlığın bir perdeden ibarettir. O lâtif perdenin arkasında sana hitap ediyor. Huzuruna alıyor ve hitap ediyor. O anda arada hiçbir vasıta yoktur.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (K. Hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez.

En son derecesini şöyle izah edelim:

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur.” (Buhârî, Tecrid-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete giderken de son kelâmı bu idi. Hayat boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu. Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. O kişiyi görünce O’nunla olacak.

Bu hâle ermenin şartları nedir?

Kalp üzerinde yedi perde vardır. Bu yedi perdenin kalkması; sıfat-ı hayvaniyeden arınması, ahlâk-ı zemimeden sıyrılması ile kâimdir. Bu ise nefis sâfiyeye çıktıktan sonra husule gelir ve bu hâller tecelli etmeye başlar. Onun artık Allah-u Teâlâ’dan gayrı hiçbir arzusu olmaz, ne dünya ne de ahiret.

Bu lütuf hass’ül-has olanlara âittir.

Hass’ül-has kimdir? Varlığından, benliğinden zerre dahi kalmayınca hass’ül-has olur. Toz kadar varlık bile bir varlık sayılır. Farz-ı muhal ki bütün dünya senin vücudun. Bu vücut zerre zerre parçalansa, bir tek zerre Var’a mânidir.

Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri şöyle buyururlar:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” (Fusûs’ül-Hikem)

Diyeceksiniz ki; Allah-u Teâlâ ile mülâkat mümkün müdür? Evet, murad-ı ilâhî olduğu zaman mümkündür.

Bu mülâkat; dilediği esrarını öğretmek, bildirmek ve göstermek için, Allah-u Teâlâ’nın kendisi için seçtiği ve çektiği hass’ül-has kullarına mahsustur.

Bu mülâkat bazen perde arkasındandır. Kabuktan ibaret olan cesedi attığın zaman, kabuksuz olarak da tecelli eder.

Bir temsil verelim. Denize düştüğün zaman, canını kurtarmak için en sevdiğin elbiseni üzerinden çıkarıp atmak istersin.

Oysa Allah-u Teâlâ’nın lütuf deryasına düştüğün zaman, imanını kurtarıp sevdiğine kavuşmak için sevdiğin vücut elbisesini atmak istersin.

Burası insanın kendini inkâr etme noktasıdır.

Zira bütün günahlar bu vücut elbisesi ile işleniyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz nur idi. Onun elbiseyi çıkarmasına lüzum yok idi. Mirac-ı şerif buna delildir.

Hakîm-i Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-evliya” adlı eserinin yirmibirinci bölümünde buyurur ki:

“Allah-u Teâlâ onu kendi nefsi için canlı kılar. Bu kul O’nunla konuşur, onunla düşünür ve O’nunla bilir.”

Şu kadar var ki Rabbül-âlemin, dilediği kulunu huzuruna alır, mülâkat eder. Zira vücud O, mevcud O... Kabuğun, vücudun yanında ne hükmü var? Kabuktan çıkarsan, Cânân’a kavuşursun.

•

Farz-ı muhal ki bir dükkan var, dükkanın vitrini var, içinde mallar malzemeler var, kepengi var, bir de dükkanın sahibi var.

Yarattığı bütün mükevvenat O’nun dükkanıdır. İnsan da bir dükkandır, kâinat da bir dükkandır. Allah-u Teâlâ öyle bir dükkan, öyle bir vitrin yapmış ki; dışı görülüyor, içi görülmüyor.

İnsanlar bu hususta kısım kısımdır. Kepengi herkes görür. Kimisi vitrinde kalır, kimisi içine bakar, ne olup olmadığını görür, kimisi de dükkan sahibini görür. Bu ise Hakk’al yakîn bir ilimdir.

Onlar:

“İçinizde... Görmüyor musunuz? (Zâriyat: 21)

Âyet-i kerimesi’nin tecelliyatına mazhar oldukları için içindekini görürler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müminin ferasetinden korkunuz, çünkü o, Azîz ve Celîl olan Allah’ın nuru ile bakar.” (Münavî)

Dükkan kapalı amma, onlar dükkanın içinde ne olduğunu biliyorlar, yalnız onlar biliyorlar. Fakat mühim olan dükkan değil, dükkanın içindekiler değil, dükkan sahibini görebilmektir. O’nu bilebilmektir.

İçinde olduğunu hissetmek başka, bulmak başka, içindekini bizzat görmek başka. Görmek, bulmaktan çok daha mühimdir. Arasında çok fark vardır. Allah-u Teâlâ tecelli ederse O görülür. O ise en sondur.

Bulanlar tecelli ettiğini görür, amma O’nu görmez.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (K. Hafâ: 2256)

Demek ki sığabiliyormuş.

İbrahim Hakkı -kuddise sırruh- Hazretleri:

“Kul olan neylesin mal ile câhı,

Yetmez mi bulduk da senin gibi şâhı?” buyuruyorlar.

Bütün zevât-ı kiram “Bulmak”tan bahsetmiş, “Görmek” ise dilediğine mahsustur.

Bunun içindir ki İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

“Bu marifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nisbetle kabuk kalır.” buyurmuşlardır. (317. Mektup)

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

Hem bildirir, hem gösterir. Kişinin varlığı bir perdeden ibarettir, içinde O var. İşte gören ve bilen yalnız bunlardır, sır ve tecelliyat-ı ilâhî’ye yalnız bunlar mazhardırlar.

Bunlar Fenâfillâh’a erenlerdir, bu lütuf Allah-u Teâlâ’nın bir ihsanıdır, vehbî ilimdir.

Bütün bu fazilet ve meziyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vekâletini taşıdığı için, onun nurunu taşıdıklarından ötürüdür. Allah-u Teâlâ o nuru kime takarsa, her şey o nurdadır. İnsanda hiçbir şey yoktur.

Has ilim neye benzer? Çeşmeden su akar, fakat o su çeşmeye âit değildir. Allah-u Teâlâ ne akıtıyorsa, ne kadar akıtıyorsa o kadar akar. Ne bildirirse Marifetullah ehli onu bilir, ne gösterirse onu görür. Dilediğine kendisini bildirir, dilediğine de kendisini gösterir.

Allah-u Teâlâ aradaki perdeleri kaldırarak, irâde buyurduğu bahtiyar kullarını o nura erdirir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecellî eder, dilediğini lütfeder.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

(Allah-u Teâlâ devamla şöyle buyurdu.)

“Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu lütuf Allah-u Teâlâ’nın sevdiği ve seçtiği kullara mahsustur, başkasına şâmil değildir.

Hadis-i kudsî’de geçen: “Ben yüzümle onlara yönelirim.” ifadesi, onları huzuruna alacak ki, yüzü ile yönelmiş olsun ve onda tecelli etsin.

Burada görülüyor ki verilene böyle veriliyor. Allah-u Teâlâ ancak dilediği kulunun kalbine bu nuru ve bu ilmi koyuyor. Bu hal O’nun has kullarına mahsustur. Onlar ilâhî sırların esrar odalarıdırlar. Yalnız ve yalnız onlar hakikatlere vâkıftırlar. Hakk’ın bütün duyurduklarını bilirler, bazısını ifşâ etseler de hepsini etmezler.

Allah-u Teâlâ veli kullarını bize tarif ediyor ve diğer bir Hadis-i kudsî’de şöyle buyuruyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum.

O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım.

Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir.

Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Bunlar Hakk ehlidir. Hakk’ın öğretmesiyle “Has ilim”e mazhardırlar ve fakat halk ehli bu hakikatleri anlamaz. Allah-u Teâlâ vermediği için bu gerçeklerden haberi olmaz.

“Sana gelmeyen bir ilim gerçekten bana gelmiştir.” (Meryem: 43)

Âyet-i kerime’sinde bu mânâ vardır.

Zira birinin muallimi Allah-u Teâlâ’dır, diğerinin muallimi benî beşerdir. Birisine Hakk öğretir, dilediği kadar hakikate mazhar kılar. Diğerinin ilmi satır ilmidir, nasibini satırdan almıştır.

Bu ilim Allah-u Teâlâ’nın bir lütfudur. Kime Resulullah Aleyhisselâm’ın nurunu takarsa, Kudsî ruh’la desteklerse ancak onlarda tecellî eder. Yani kişi bunu kendisinde aramasın, zan ilmiyle bu noktaya erişmek mümkün değildir.

Nitekim Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Herkeste bir ruh var, onlarda iki ruh var.

Bu Kudsî ruh Allah-u Teâlâ’nın bizzat desteğidir. Bu Kudsî ruh ile, Resulullah Aleyhisselâm’ın nuru ile bu esrarlar ancak bilinir ve çözülür, başkasına şâmil değildir.

Bu ilmi kâğıda dökmemizdeki gayemiz, böyle bir ilmin oluşunu, ehlinin de mevcut olduğunu belirtmektir.

Allah-u Teâlâ zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimlerin öğrenilmesi için de bâtınî ulemayı, mârifetullah ehlini eksik etmemiştir.

Ve fakat bu gibi kimseler yok denecek kadar azdır.

Bu ilim marifetullah ehline, Has ve Hass’ül-has olanlara verilen ilimlerdir. Onların ilimleri dahi derece derecedir. Marifetullah ehlinin ilmi ayrıdır, Has olanın ilmi ayrıdır, Hass’ül-has olanın ilmi yine ayrıdır. Onun içindir ki sakın ileriye gidip çizmeden yukarıya çıkma, anlayayım deme. Bu ilim size ait değildir, ilâhi bir lütuftur.

Allah-u Teâlâ’nın sevip seçtiği, kendisine çektiği, esrârını duyurduğu kimseden başka bu sırrı bilen olmaz. Gören yalnız bunlardır.

İlmullah’ın Hülâsası:

Gerek sen ve gerekse âlemler Hakk ile kâinat arasındaki berzahtır.

Şöyle ki:

O içinde, sen perde. Sen aslında içerde nefes alıp veriyorsun. Amma Hakk’ı görmediğin için sen kendini müstakil zannediyorsun.

Ve fakat varlığını çekince nefes alabilir mi? Hayır!

Sen de böylesin, yarattığı bütün âlemler de böyle. Hepsi de Allah-u Teâlâ’ya muhtaç olduğu gibi, aslında hepsi perdeden ibarettir.

Vücud O, mevcud O...

O’nu gören böyle olduğunu görür. Yaratılanlar ise hepsi de “Ol!” emr-i şerif’inden ibarettir, o kadar.

Perdeyi kaldırabilirsen O var. Amma sen perdede kaldın. Vücud elbiseni çıkar O var. Kâinat da böyledir. Çıkaramadığın için sen kendini gördün, orada kaldın. Oysa Allah-u Teâlâ ayrıdır, perde ayrıdır. Hakk’ı gören perdeyi de görür. Perdede Nakkaş’ın âsârını da görür. O her şeyi çepeçevre çevirmiştir. “Kün!” demesi ile her şey olmuştur. O Ehad’dır, her şey O’na muhtaçtır.

•

Nitekim Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri bu ilmin ineceğini ve bu ilmin “İlm-i billâh”ın hülâsası olduğunu beyan etmiştir.

Onun bizzat kendi beyanını olduğu gibi naklediyorum:

“Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûller’den görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm’ın mişkâtından görürler.

Velilerden görebilenler de ancak onun mirasçısı olan hâtem-i velinin mişkâtından (kandilinden) görürler, hatta peygamberler, o ilmi ne zaman müşahade etseler ancak Hâtem-i velâyet kandilinin ışığıyla görürler.” (Fusûsu’l-Hikem. Çeviren N. Gençosman. Sh: 43-44)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektubat” adlı eserinin “317. Mektub”unda Allah-u Teâlâ’nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini açıklamıştır.

“Bu ilim ve marifet; haller, vecdler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür.”

İşte o ilim bu ilimdir.

Âyet-i kerime’de Hızır Aleyhisselâm hakkında:

“Tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Buyurulan ilimdir. Marifetullah ehli “Ulül-elbâb” olmasına rağmen, bu onun özüdür.

•

1652-1728 yılları arasında yaşayan İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri “Kenz-i Mahfi” adlı eserinin “10. Bahis”inde Hâtem-i veli’nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velilerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarında, kendisinden ikiyüz sene sonra gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

“Vâris-i nebi olanlar arasında, kendilerine ilim nasip edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir.”

“Hâtem’ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir.” (Kenz-i Mahfî)

Muhyiddin-i İbn’ü-Arabî -kuddise sırruh- Hazretleri bu husustaki tasdikini Fusûs’ul-Hikem adlı eserinde:

“O, zâhirde tâbi olduğu hükmü, bâtında Allah’tan alır.” sözü ile ifade etmiştir. (Sh: 45)

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri: “Bu bir kitaptır ki, ilâhî kitapların hepsi de bunda dercedilmiştir.” buyuruyor. Bütün ilâhî kitapların hülâsası Kur’an-ı kerim’dir. Beşbinbeşyüzküsur Âyet-i kerime girdiğine göre kütüb-i semâvî bu kitaplara yayılmış demektir. Bunu da Allah-u Teâlâ başka kimseye nasip etmemiştir.

Bu zevât-ı kiram’ın ifşaatları “Nûr-î Muhammedî” ve “Sözler ve Notlar-10” adlı kitaplarımızda mevcuttur.

Has İlim:

Mevzunun daha iyi anlaşılabilmesi için Kur’an-ı kerim’de ve Hadis-i şerif’lerde beyan edilen, Allah-u Teâlâ’nın Musa Aleyhisselâm’ı “Has ilim”e mazhar olan Hızır Aleyhisselâm’a göndermesini arzedeceğiz.

Musa Aleyhisselâm bir gün halkı topladı ve onlara etkili bir hitabede bulundu. Kalpler yumuşadı, gözlerden yaşlar aktı. Bunun üzerine cemaatin içinden birisi: “İnsanların en âlimi kimdir?” diye sordu. O ise: “En âlim benim!” dedi. “Allah bilir” diyerek en iyi bilmeyi O’na nisbet etmediği için, Allah-u Teâlâ bu sözünü hoş görmedi.

Bunun üzerine kendisine:

“İki denizin birleştiği yerde bulunan bir kulum, senden daha âlimdir.” diye vahyetti. (Buhari, Tecrid-i Sarih: 102)

Musa Aleyhisselâm:

“Yâ Rabbi! Ben o âlim zâtı nasıl bulabilirim?” diye sordu. Ona denildi ki:

“Bir zembilin içine bir balık koy, onu sırtına al. O balığı nerede kaybedersen o âlim kulum oradadır.”

Musa Aleyhisselâm bunun üzerine genç arkadaşı Yûşâ bin Nûn ile birlikte zembile tuzlu bir balık koyarak yola çıktı ve balığı kaybedince kendisine bildirmesini söyledi.

Yûşâ bin Nûn, Musa Aleyhisselâm’ın ashâbının büyüklerindendir ve ölünceye kadar ondan hiç ayrılmamıştır.

O iki denizin birleştiği yer, Allah-u Teâlâ’nın Musa Aleyhisselâm’ı Hazret-i Hızır’la buluşturmaya söz verdiği yerdir. Musa Aleyhisselâm bu yeri bulabilmek için uzun zaman gideceğini söylemiş, bu has ilmi elde edebilmek için her türlü sıkıntıya katlanmaya râzı olmuştur.

Yürüye yürüye nihayet bir kayanın yanına vardılar, orada her ikisi de uyuyakaldılar.

Onlar uyurken balık harekete geçti. Zembilden ayrılarak denizin içine doğru kayıp gitti. Allah-u Teâlâ ondan suyun akıntısını kesti, öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Her ikisi de bu manzaraya şaşırdılar. Zira buluşma yerine gelmişlerdi, lâkin farkında değillerdi.

Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Aradıklarını bulmak için alâmet olacak olan balığın ne halde olduğuna dikkat etmek hatırlarına gelmedi.

Sabah olunca Musa Aleyhisselâm genç arkadaşına:

“Yemeğimizi getir, şu yolculukta yorulduk.” dedi. Halbuki emrolunan yere gelinceye kadar yorgunluk duymamıştı.

Yemek istesin diye, kendisine açlık ve yorgunluk verilmişti.

Yûşâ bin Nûn, kayaya sığındıkları sırada balığı unuttuğunu, balığın canlanarak, denizde şaşılacak bir şekilde yolunu bulup gittiğini gördüğünü söyledi. Bunun içindir ki varacakları yere vardıklarının farkına varamayarak geçtiler gittiler. Musa Alayhisselâm: “İşte aradığımız o idi.” dedi. İzlerinin üzerine hemen geri döndüler.

Geldikleri zaman yolda bıraktıkları izleri araştırarak onları takip ettiler. Çünkü balığın kaybolması, aradıkları zât ile kavuşmanın bir belirtisi olacaktı. Nihayet balığın canlanıp denize atladığı kayaya kadar geldiler.

“Derken kendisine nezdimizden bir rahmet verdiğimiz, tarafımızdan has bir ilim öğrettiğimiz bir kulumuzu (Hızır’ı) buldular.” (Kehf: 65)

Bu kul elbisesine bürünmüştü. Musa Aleyhisselâm ona selâm verdi ve konuştular:

- Burada selâm ne gezer?

- Ben Musa’yım!

- Benî İsrail’in Musa’sı mı?

- Evet! Benî İsrail’in Musa’sı!

Âyet-i kerime’lerde şöyle buyuruluyor:

“Musa ona: ‘Sana doğru yol olarak öğretilen ilimden bana da tâlim etmen için sana tâbi olayım mı?’ dedi.” (Kehf: 66)

Musa Aleyhisselâm Hızır Aleyhisselâm’la karşılaştıktan sonra, kendisine bazı gizli bilgileri öğretmesi için arkadaşlık teklifinde bulundu. Onun öğrenmek için böyle söylemesi, tâbi olmanın değeri ve yüceliği hususunda en bâriz delildir. O ulül-azm bir peygamber olduğu halde Hızır Aleyhisselâm’a tâbi olmakla bunu göstermiş oldu.

Allah-u Teâlâ Hızır Aleyhisselâm’a kendi katından bir fazilet ve salâhiyet vermiş ve yine onu vasıtasız bir şekilde bir takım ilimlerle mücehhez kılmıştı. Ona öğretilen ilim, Musa Aleyhisselâm’ın ilminden bambaşka bir ilim, hususi ve has bir ilim idi. “İlm-i Ledün” ve “İlm-i Bâtın” gibi değişik isimlerle ifade edilen, geçmiş ve geleceğe şâmil bir ilimdir. Bu ilim, ilm-i zâhir ehlince meçhuldür. Bu ilim kesble elde edilmez, mevhibe-i ilâhî’dir. Allah-u Teâlâ’nın, kendisine yakınlık tahsis ettiği kimselere verdiği lütfudur.

Eğer bir kimse ilimle yetinecek olsaydı, Musa Aleyhisselâm yetinirdi. Fakat o yetinmedi, Hızır Aleyhisselâm’a uymak istedi.

Bu izin istemeye cevap olarak dedi ki:

“Hakikatini kavrayamadığın bir bilgiye nasıl sabredebilirsin?” (Kehf: 68)

Benimle beraber olduğun zaman bir takım şeyler göreceksin ki, sır ve hikmetinden haberin olmayacak, dış görünüşe göre şeriata muhalif görünecek. Sen bir şeriat sahibi olman itibariyle, onları dış görünüşlerine göre uygun görmeyip itiraz etme gereği duyacaksın.

Hızır Aleyhisselâm Musa Aleyhisselâm’a şöyle söyledi:

“Ben Allah’ın bana kendi ilminden verdiği bir ilim üzere yürüyorum ki sen onu bilmezsin. Allah’ın sana öğrettiği ilmi de ben bilmem.” (Buhârî)

Musa Aleyhisselâm Ulül-azm bir peygamberdi, Allah-u Teâlâ ile konuşmuş ve “Kelîmullah” lakabıyla müşerref olmuştu. Fakat Allah-u Teâlâ onu bu has ilme erdirmemişti. Bu sırra vâkıf değildi.

Musa Aleyhisselâm’ın anlamadığı ilmi sen mi anlayacaksın?

Allah-u Teâlâ dilediğini dilediğine verir. Bu ilim verilmedir, kişide hiçbir şey yoktur.

Hızır Aleyhisselâm’ın bu beyanı şâyân-ı hayrettir. Allah-u Teâlâ dilediğini dilediğine verir. Bu böyledir. Musa Aleyhisselâm’ın, Hızır Aleyhisselâm’ın ilmine ihtiyacı vardı. Çünkü onun ilmi “Ledün ilmi” idi. Fakat Hızır Aleyhisselâm Musa Aleyhisselâm’a muhtaç değildi. Muhtaç olmadığı için gizli hakikatları ona açtı. Musa Aleyhisselâm o zaman gerçeği anladı.

Hızır Aleyhisselâm ilim öğrenmesi şartıyla ona tâbi olmasına izin verdi. Fakat kendisiyle arkadaşlık yapması esnasında uyması gereken bazı şartları da istedi.

“O kul dedi ki: O halde eğer bana tâbi olacaksan, ben sana anlatmadıkça, herhangi birşey hakkında bana soru sorma!” (Kehf: 70)

Musa Aleyhisselâm, takınılması gereken edebe riayet etmek için onun bu şartını kabul etti. Bunun üzerine kalkıp yola koyuldular.

Her ikisi de gemiye bininceye kadar deniz sahilinde yürüdüler. Nihayet yanlarından bir gemi geçti. İçindekiler Hızır Aleyhisselâm’ı tanıdıkları için ücretsiz olarak gemiye aldılar.

Nihayet bir gemiye bindiler. Hızır Aleyhisselâm gemiyi deliverdi. Musa Aleyhisselâm: “İçindekileri boğmak için mi gemiyi deldin? Doğrusu çok kötü bir iş yaptın.” dedi.

Bu gemi her ikisiyle beraber birçok kimseleri taşıyordu. Zâhiren bakıldığı takdirde bu yapılan hareket hem gemiyi hem de yolcuları boğulma tehlikesiyle yüz yüze getirebilirdi. Musa Aleyhisselâm bu durum karşısında, verdiği sözün ne olduğunu hatırlamamıştı.

O bu sözleri söyleyince, Hızır Aleyhisselâm da daha önce geçen şartı nazik bir şekilde hatırlattı: “Ben sana: ‘Benimle beraber olmaya sabredemezsin!’ demedim mi?’ dedi.”

Bu yolculuklarında bir serçe kuşu gelip geminin kenarına konmuştu. Denizden bir-iki damla su aldı.

Hızır Aleyhisselâm şöyle buyurdu:

“Yâ Musa! Benim ilmimle senin ilmin, Allah’ın ilmi yanında şu serçenin denizden aldığı kadardır.” (Buhari)

Hızır Aleyhisselâm Musa Aleyhisselâm’a Allah-u Teâlâ’yı tarif ediyor. Çünkü o: “En âlim benim.” demişti. Ona kimin en âlim olduğunu öğretiyor. Ne sen biliyorsun, ne de ben biliyorum. Âlim olan Allah-u Teâlâ’dır, âlim O’dur.

Hızır Aleyhisselâm Musa Aleyhisselâm’ın ricası üzerine mazeretini kabul etti, sahile geldiklerinde gemiden indiler.

Yolculuklarına devam ederken oyun oynamakta olan bazı çocuklara rastladılar. İçlerinde parlak yüzlü ve sevimli bir çocuk vardı. Hızır Aleyhisselâm onu perçeminden tuttuğu gibi başını gövdesinden ayırdı.

Musa Aleyhisselâm bunu görünce dayanamadı, birincisinden daha şiddetli bir şekilde tepki gösterdi. Verdiği söz kendisine hatırlatılmasına rağmen şöyle dedi:

“Mâsum bir canı, bir cana karşılık olmaksızın mı öldürdün? Doğrusu çok kötü bir iş yaptın!”

Musa Aleyhisselâm hemen kendine geldi, iki defa sözünden döndüğünü anladı. Son bir fırsat daha verilmesini istirham etti.

Yine yürüyüp gittiler ve nihayet bir memleket halkına varıp, onlardan yiyecek istediler. Halk kendilerini misafir etmekten kaçındılar. Halbuki her ikisi de aç idiler.

Derken, orada yıkılmak üzere olan bir duvarla karşılaştılar. Hızır Aleyhisselâm onu doğrultuverdi.

Eliyle işaret etmek suretiyle, eski hali gibi dümdüz yapıverdi.

Musa Aleyhisselâm bunu görünce: “İsteseydin, elbette buna karşılık bir ücret alırdın.” dedi.

Yiyecek istemek gibi acı bir ihtiyacın gerçekten olduğu bir sırada, mümkün olan bir kazancı bırakıp, boşu boşuna bir iyilik yapmaya kalkışmak Musa Aleyhisselâm’a mânâsız gibi göründü ve sabrını tutamadı.

Onun için Hızır Aleyhisselâm da: “İşte bu, benimle senin aramızın ayrılmasıdır.” dedi.

Bu üç meselenin hakikatı Kur’an-ı kerim’de şu şekilde izah ediliyor:

“Şimdi sana dayanamadığın işlerin içyüzünü haber vereyim. Gemi, denizde çalışan birkaç yoksula ait idi. Ben onu (tamire muhtaç) ayıplı göstermek istedim. Çünkü gideceği yerde her güzel gemiyi zorla alan bir kral vardı.” (Kehf: 78-79)

“Çocuğa gelince; onun ana ve babası mümin insanlardı. Çocuğun onları azdırmasından ve inkâra sürüklemesinden korkmuştuk. İstedik ki Rableri onlara o çocuktan daha temiz ve daha çok merhametli bir evlât versin.” (Kehf: 80-81)

“Duvar ise; o şehirde iki yetim oğlana âitti. Duvarın altında bu oğlanlar için saklı bir hazine vardı. Babaları da sâlih bir kimse idi. Rabbin diledi ki onlar erginlik çağına ulaşsınlar ve Rabbinden bir rahmet olarak hazinelerini çıkarsınlar. Ben bunları kendiliğimden yapmadım. İşte dayanamadığın işlerin iç yüzü budur.” (Kehf: 82)

Kaldırılan perdenin ve ortaya dökülen sırların cezbesi içerisinde Hızır Aleyhisselâm birden gözlerden kayboldu.

Bu ilâhî beyanlardan anlaşıldığına göre; Musa Aleyhisselâm’ın görünürde zararlı ve beğenilmez gördüğü şeyler, hakikatte öyle değilmiş. Onun hoşlanmaması, hikmetini kavrayamamasından ileri geliyormuş. Öyle ki o gizli sebepler açıklanınca zâhir ve bâtın birleşiyor, hiçbir çelişme kalmıyor.

KÜRSÜ

İlâhi iktidarın tecelli yeri olan Kürsü, emrin ve nehyin geçerli olduğu mahaldir.

“O’nun Kürsü’sü gökleri ve yeri kuşatmıştır.” (Bakara: 255)

Göklerde ve yerdeki bütün varlıklar, içinden ve dışından bu Kürsü ile kuşatılmıştır. Bu arada hiçbir zerre bulunmaz ki, orada Allah-u Teâlâ’nın hükmünün tecelli yeri olan Kürsü’sünün hükmü geçerli olmasın.

Hiçbir şey O’nun kudret ve hakimiyetinden hariç kalamaz.

Gökler ve yer Kürsü’nün içinde, Kürsü ise Arş’ın altındadır. Kürsü’nün kürsü olması, sırf cisim olmasından dolayı değil, mânevî kuvvetlerin tecellisine sahne olmasındandır. Kürsü’nün cisimle ilgili olması, Allah-u Teâlâ’ya cisimlik isnadını gerekli kılmaz. Çünkü bu bir “Oturma nisbeti” olmayıp “Rablık nisbeti”dir. Bu bakımdan ne Kürsü’nün ne de Arş’ın Allah-u Teâlâ ile ilgisi, bir yer tutma şeklinde değildir.

Nitekim bir Âyet-i kerime’de:

“O’nun benzeri bir şey yoktur.” buyuruluyor. (Şûrâ: 11)

Onun yaptığı gibisini yapacak da yoktur.

O ÖYLE BİR ALLAH Kİ!

“Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez. O öyle yüce, öyle azametlidir.” (Bakara: 255)

Gökleri ve yeri korumak, onlarda bulunanları, aralarındaki her şeyi muhafaza etmek O’na göre çok kolaydır. O’nun zât-ı ehadiyeti bir meşakkate uğramaktan münezzehtir. O her şeyi murakaba edendir, hiçbir şey O’ndan gizli değildir, hiçbir şeyin bilgisi O’na gizli kalmaz.

Gerçek koruyucu O’dur, her şey varlığını O’nun hıfz-u himayesinde sürdürür. Gerçek yücelik ve ululuk O’na mahsustur. O’nun yüceliği her bakımdan sınırsızdır. Kâinat O’nun yüceliğinin şahididir.

O’nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır. O nasıl büyükse öyle büyüktür. Her şey O’nun büyüklüğünün şâhididir.

•

DEVAM (24. Bölüm)


24. Bölüm

FERD-İ KÂMİL

Kutb-u Evtad:

İmam-ı Rabbânî -kuddise sırruh- Hazretleri Hakk’a vusulün cezbe ile olanının “Efrad” adı verilen seçilmişlere mahsus olduğuna dair “Mektubat” adlı eserinin 285. Mektub’unda şöyle buyurmuşlardır:

“Sona kavuşanlardan birçokları da vardır ki, “Seyr-i ilâllah” yolculuğunu katettikten ve “Bekâbillâh” makamına kavuştuktan sonra, bunlara kuvvetli bir cezbe ihsan ederler. Bu şekilde cezbe zinciri ile, kanca takıp çeker gibi çekip alırlar. Orada soğukluk bulaşmaz, gevşeklik gelmez.

Bunlar yükselmek için şaşılacak garip işlere ihtiyaç hissetmezler. Bunların dar olan halvetine semâ ve nağmenin giriş yolu yoktur. Vecd ve tevâcüd (kendinden geçme) bunlara göre makbul birşey değildir. Bilâkis bu cezbeli yükselme ile ulaşılabilecek en son mertebeye çekilir, ulaştırılırlar.

O Server-i Ekrem -sallallahu aleyhi ve sellem-e uymak sayesinde, ona mahsus olan makamdan nasipler elde ederler.

Vusulün bu çeşidi, ancak “Efrad” denilen seçilmişlere mahsustur. “Kutup”lara bu makamdan nasip yoktur.

Allah-u Teâlâ’nın ihsanı ile, sonun sonuna kavuşan bir seçilmişi, bu âleme geri çevirirlerse ve istidatlı kimselerin terbiyesi ona havale edilirse, bu sırf Allah-u Teâlâ’nın fazlıyladır. Nefsini kulluk makamına indirirler. Ruhu, nefisten ayrı olarak Allah-u Teâlâ’ya müteveccih olur.

Anlatılan zat “Ferdiyet” kemâllerine sahiptir. “Kutup”ları yetiştirme yetkisine sahiptir. Burada “Kutup”la “Kutb-u irşad”ı kastediyoruz, “Kutb-u evtad”ı değil.

Zılliyet (gölge) makamlarının ilimleri, marifet derecelerinin asliyeti kendisine verilmiştir.

Daha doğrusu onun bulunduğu makamda ne zıl (gölge) vardır, ne de asıl vardır. Zira bu zat zılli de aslı da aşmış ve geçmiştir.

Cidden böyle bir kâmil ve mükemmil bir zatın varlığı bulunmaz bir şeydir. O kadar ki, uzun asırlardan, uzun zamanlar geçtikten sonra onun zuhuru olsa dahi bir ganimettir.

Âlem onunla nurlanır. Onun bir bakışı kalp hastalıklarını giderir. Bir teveccühü beğenilmeyen kötü huyları silip süpürür.

O öyle bir zattır ki, Uruc (yükselme) makamlarını tamamlamış, hepsinden daha yükselmiş, Kulluk makamına inmiş, ibadetle mutmain olmuş, huzura ermiştir.

Bu tâifenin içinde, velâyet makamlarının en üstünü olan “Abdiyet” makamına yerleşen seçilmişler de vardır. Mahbubiyet makamına kabiliyet de buna verilir. Bu ise, velâyet mertebelerinin bütün kemâllerini taşımakta ve “Dâvet” derecesi makamlarının hepsini içine almaktadır.

Nübüvvet makamlarına has olan “Velâyet-i hassa”dan pay almaktadır.

Hülâsa, onun şanı şu mısrada bildirilmektedir:

“Bütün güzellerde bulunan, yalnız sende var!” (285. Mektup)

Kulluk Makamı:

Kul olabilmek ne demek biliyor musunuz? Allah’ta hiç olabilmek demektir.

“Allah’ta hiç olabilmek” noktası çok gizlidir.

O Allah-u Teâlâ’yı gördüğü zaman, O’na ulaştığı zaman; ateşte yanıp giden küçük bir kâğıt gibi hükümsüzdür, üflesen gider. Gerçek hüküm Hazret-i Allah’tadır.

Çünkü o artık Hakk’a varmıştır. Bu noktayı açmak mümkün değildir, sırrın da sırrıdır, hâl noktasıdır.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri:

“O Allah-u Teâlâ ile karşılaşmanın, O’nun cemâl-i bâkemâline bakmanın ve O’na mânen yaklaşmanın ne demek olduğunu da anlar.” buyuruyor. (İhyâ-u ulûm’id-din)

Yaratan’ı gördükten sonra, yaratılanlar çimenlikte biten ot mesabesinde olur. Toprak olmasa çimen olmaz, Hazret-i Allah olmasa mükevvenat olmaz. Kâinat “Ol!” demekle oluyor, “Öl!” demekle ölüyor. Toprağın yanında çimenin ne kıymeti varsa, Hazret-i Allah’ın yanında yaratılmışların o kadar kıymeti vardır.

Herkes yeşilliği görüyor, toprağı görmüyor; herkes yaratılmışları görüyor da Hazret-i Allah’ı görmüyor.

Hep O... Fakat hep O olduğunu yalnız o kişi görür, yaratılmışları Yaratan’dan görür. Başka kimse görmez; her şeyi görür, O’nu görmez.

“Hakk’a vardı” sözünün sırrı, marifetullah’ın özü işte budur.

Hakk’a varmıştır, Hakk’ı görüyor, Hakk’tan görüyor.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de “Feth’ür-Rabbânî” adlı eserinde şöyle buyurmuştur:

“O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsivâ denen Hakk’ın zâtından gayri şeyleri bilmiştir.” (60.Meclis)

Onlar bu hususu görerek ve bilerek konuşuyorlar. Allah-u Teâlâ’yı gören, gösterdiği kadar bilir, başkasına şâmil değildir.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri ise onun Allah-u Teâlâ’nın hususi himayesinde olacağını, O’nu göreceğini ve O’nunla konuşacağını açıklamıştır.

“O, Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder. O’nunla konuşur, O’nunla görür, O’nunla tutar, O’nunla anlar.” (Nevâdir’ül Usûl)

Kendisinin de orada bir balık pulu kadar, bir kâğıt parçası kadar hükmü yoktur. Çünkü o, asıl hüküm sahibini gördü. Bu nokta ferdiyet makamıdır.

Ferd-i Kâmil:

O hale gelenlerin durumu şudur: O hep Hakk ile olmak, yani O’nunla olmak ister.

Şimdi sizin anlayacağınız bir tabir kullanacağız.

Hazret-i Âişe -radiyallahu anhâ- vâlidemizden rivayet edildiğine göre Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz son hastalığında ruhunu teslim ederken şöyle duâ etmişti:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur.” (Buhârî, Tecrid-i sarîh: 1665)

En mühim sır. O doğrudan doğruya Allah-u Teâlâ ile arkadaş olur.

Gerçekten Resulullah Aleyhisselâm’ın vekâletini Allah-u Teâlâ ona ihsan eder, bu vekâleti yalnız onlar taşır. Bunlara “Ferd-i kâmil” denir.

Hiçbir evliyâullah bu sırrı vermemiştir. Evliyâullah’ın ulaşamayıp tarif ettiği nokta budur işte.

Ferdiyet Mülkü

Hususiyetle Hâtem-i veli’yi bildirmek ve tanıtmakla vazifeli kılınan ve bu hususta “Hatmü’l-evliyâ” adı ile bir kitap dahi yazmış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Hâtem-i veli’nin terakkiyât ve tecelliyâtını, ilmini vâsıtasız olarak Hakk’tan aldığını ve diğer velilere nisbetle ayrı bir ferdî üstünlük taşıdığını beyan etmek üzere şöyle buyurmuşlardır:

“Öyle veli vardır ki; makâmını aşar, ikinci mülkten üçüncü, oradan da dördüncü mülke erişir; bütün bunları aşarak, bu ismin verildiği mülke ulaşır. Hatta bütün bunları da aşıp, vahdâniyet (birlik) ve ferdiyet (teklik) mülkünde O’na ulaşan, isimlerden hazlarını alan kişi olur. Hazlarını Rabb’inden alan odur.

İşte o, velilerin seyyidi (efendisi)dir. Rabb’inden verilen ‘Hâtemü’l-velâye’ onundur.” (Hatmü’l-evliyâ, sh: 334-335)

En gizli sır budur. Ferdiyet makamı, kulluk makamı burada olur. Hakk’a yakınlık makamı, Resulullah Aleyhisselâm’a komşuluk makamı da burada olur. Gizlinin gizlisi bir sırdır bu. Bu yolun en gizli kısmı budur. Mahlûka âit değildir, ancak Allah-u Teâlâ’nın dilemesiyle olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimize tam vâris işte bu “Ferd-i kâmil”dir.

Adalet Kırbacı:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Sîret-ül evliyâ” isimli eserinde ise, Hâtem-i veli’nin vazifesini, yapacağı cihadın mâhiyetini ve hakikat ile dalâlet arasında bir berzah olarak gönderileceğini ifşâ ederek şöyle buyurmaktadır:

“İşte o evliyânın seyyididir. Arz ehlinin emniyeti, gök ehlinin nazar yeri, Allah’ın has kulu, O’nun nazargâhı ve halk içindeki adâlet kırbacıdır. Onları O’nun kırbacı ile terbiye eder. Reddeden halkı O’nun nâmına O’nun yoluna dâvet eder. Allah’ı birleyenlerin kalplerindeki gizli satırları okur, Hakk ile bâtılın arasını ayırt eder.” (Kitâb-u Sîret’il-evliyâ, sh: 94)

Allah-u Teâlâ bu zât-ı muhtereme neler bildirmiş!

•

DEVAM (25. Bölüm)


25. Bölüm

VAKIF SOHBETLERİ

ELLİSEKİZİNCİ VAKIF SOHBETİ

Bu sohbet 26 Cemaziyelâhir 1421,
24 Eylül 2000 Pazar günü
Vakıf binasında yapılmıştır.

Muhterem kardeşlerimiz!

Mâlum-u fâzilâneleriniz olduğu üzere, bundan önceki beş sohbetimizde ikinci bin senenin içinde gelecek ümmetin faziletli olanlarını, hususiyetle ikinci bin yılının müceddidinin Hâtem-i veli olduğunu, bu zulümatı dağıtmak için kendisine has “İlmullah” verildiğini, Hâtem-i veli ve bayraklılar hakkındaki Hadis-i şerif’leri, yaptıkları cihadın önemini, kimlerle ve nasıl mücadele ettiklerini ve bu hususta Evliyâullah’tan geçmişte yaşamış olan otuza yakın Zevât-ı kiram’ın mühim ifşaatlarını ve izahlarını arzetmiştik.

Bu sohbetimizde ise; Allah-u Teâlâ’nın Hâtem-i enbiyâ olan Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimizin Ashâb-ı kiram’ını ümmetlerin en kıymetlisi kıldığını Âyet-i kerime ve Hadis-i şerif’lerle, Asr-ı saâdet’te yaşanmış misallerle arzetmeye çalışacağız. Gelecek sohbetimizde ise bu sohbetimizin bir devamı olarak, âhir son zamanda gelecek Hâtem-i evliyâ’yı ve ona tâbi olan ihvanı da en faziletli kıldığına dair mihenk ve denk olmak üzere Hadis-i şerif’ler arzedeceğiz.

Bu bakımdan bu sohbetimizle gelecek sohbetimiz arasında yakın bir irtibat bulunmaktadır.

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hem peygamberler silsilesini hitâma erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

O Allah-u Teâlâ’nın nurudur, âlemlerin gurur ve sürûrudur.

Cemâl nurundan en evvela onun nurunu yarattı. Daha sonra onun nurundan âlemleri halketti, bütün mükevvenatı da onun nuru ile donattı. Nereye bakarsan hep o nur.

Âyet-i kerime’de:

“Allah’tan size bir nur gelmiştir.” buyuruluyor. (Mâide: 15)

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Âlemler onun nurundan yaratıldı. O, kâinatın çekirdeği ve mayasıdır, hakikatın özüdür.

Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile kâimdir.

Allah-u Teâlâ sevdiği, seçtiği peygamber kullarına ayrı bir lütufla tecelli etmiştir. O lütuf, Muhammed Aleyhisselâm’ın nuru idi. Geldikleri zaman o nur ile geldiler. Tâ Âdem Aleyhisselâm’dan beri o nur onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimize kadar geldi. Zaten onun nuru idi. Nur Nur’a kavuştu.

•

Âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları heykellere tapıyorlardı. Mekke, putperestliğin merkezi haline gelmişti. Kâbe’nin içinde üçyüzaltmış kadar put vardı.

Hıristiyanlık dini bozulmuş, tek Allah’a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddia ediyorlardı. Yahudiler ise Allah’a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusiler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah’a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Sosyal durum ise yürekler acısı idi. Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu.

Nesilleri tüketen kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. İnsanları işkence ile öldürmekten zevk alınırdı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Çıplaklık ayıp değildi. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe’yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan âileler vardı.

Yalnız Araplar değil, insanlık âlemi maddi-mânevi ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Allah-u Teâlâ’nın beşeriyete en büyük lütfu olan Muhammed Aleyhisselâm büyük bir dâvâyı omuzlarına yüklenmiş olduğu halde ortaya çıktı. Şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı.

Nur kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata hayat getirdi.

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imran: 103)

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, birleşip tek bir vücut haline geldiler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur’an-ı kerim’inde meth-ü senâ etmektedir:

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz’dir, hüküm ve hikmet sahibidir.” (Enfal: 63)

Diyarları değişmemişken, onlar birden nasıl değiştiler? Câhili âlim oldu, harpçisi sulhsever oldu. Fitne fesat deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti. O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nur’un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Allah’ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Hakk’tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nur vesile oldu.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği emannamenin hutbesinde sözlerine şöyle başlamıştır:

“Hamd olsun O Allah’a ki bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler haline getirdi.

Ey Allah’ın kulları! Bu nimetlerden dolayı Allah’a hamd ve senâ ediniz.”

Ashâb-ı Kiram:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, o Nur’u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Gerek Tevrat’ta ve gerekse İncil’de Resulullah Aleyhisselâm’ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Muhammed Allah’ın Peygamber’idir.” (Fetih: 29)

Onun Allah katındaki vasfı budur. O Allah-u Teâlâ’nın Resul’üdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da Allah-u Teâlâ’dır.

O’nun bu şehâdetine karşı “Muhammed Allah’ın Resul’üdür.” demek istemeyenler ebedî olarak zarar etmiş olurlar.

“Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere asla sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

“Onları rükuya varırken, secde ederken görürsün.” (Fetih: 29)

Namazlarını Allah için ihlâsla kılarlar. Çünkü namaz amellerin en hayırlısıdır.

“Allah’tan lütuf ve hoşnutluk isterler.” (Fetih: 29)

Öyle çalışırlar ki, daima Allah-u Teâlâ’nın hoşnutluğunu kazanmayı, rızâsına doğru ilerlemeyi düşünürler.

“Yüzlerinde secde izinden nişanları vardır.” (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

“İşte bu, onların Tevrat’ta anlatılan vasıflarıdır.” (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat’ta belirtilen hususiyetlerindendir.

Onların İncil’deki özelliklerine gelince:

“İncil’de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider.” (Fetih: 29)

Bu, Allah-u Teâlâ’nın İslâm’ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenlerle incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram’ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

“Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir.” (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümul bir intişara nail olmaları kâfirlerin öfkelerini artırmaktadır.

Ashâb-ı kiram’a öfke duyan, onların kusurlarını diline dolayan bir kimse bu Âyet-i kerime’ye göre küfre düşer. Çünkü Allah-u Teâlâ onlardan övgü ile söz etmiş ve onlardan râzı olmuştur. Bu ise onlara yeterlidir.

“Allah iman edip salih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfât vâdetmiştir.” (Fetih: 29)

O’nun vaadi doğrudur, gerçektir, asla değişmez ve değiştirilemez.

Âyet-i kerime’de geleceğin fetihleriyle İslâm’a girip güzel hizmetler edecek kimselerin bağışlanacakları, büyük mükâfatlara erecekleri müjdelenmiş oluyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtından sonra kıyamete kadar Muhammed Aleyhisselâm’ın nurlu yolunda bulunanlar da bu müjdeye dahildirler. İlâhî rahmet ve inayet bütün müminleri kuşatmaktadır.

Muhacirler ve Ensâr:

Müslümanlar Mekke’den göç ettikçe, onları Medine’de Evs ve Hazreç kabileleri hürmetle karşılıyorlar, yer gösteriyorlar ve yardım ediyorlardı. Onun içindir ki Medine’li müslümanlara “Ensâr”, hicret eden Mekke’li müslümanlara ise “Muhâcir” denildi.

Onlara bu ismi Âyet-i kerime’sinde bizzat Allah-u Teâlâ vermiştir:

“İslâmda birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah’tan hoşnut olmuşlardır.” (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bâri’sine nail buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalede mahzuz bulundular.

Muhacirîn-i kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm’ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedakârlıklara katlanan zatlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm’a samimi bir merbudiyet göstermişlerdir.

Ensâr-ı kiram -radiyallahu anhüm- Hazerâtına gelince; birçok kimselerden önce Mekke-i mükerreme’ye gelerek Resulullah Aleyhisselâm’ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet’in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine numune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhacir ve Ensar’ın en önde ve ileri gelenleriyle, görürcesine kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

“Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır.” (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

•

Allah-u Teâlâ bu mümtaz zâtların üstün vasıflarını Kur’an-ı kerim’de meth-ü senâ ediyor ve şöyle buyuruyor:

“İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler birbirlerinin dostlarıdırlar.” (Enfâl: 72)

Önce Muhacirler anılmıştır. Çünkü onlar İslâm’ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensar’dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah’ın dinine ve Resul’üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir.

“Muhacirler”in ve “Ensar”ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime’lerde haber verilmektedir:

“İman edip hicret edenler, Allah yolunda cihad edenler, muhacirleri barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır.” (Enfâl: 74)

Bu ise çok büyük bir tebşir-i ilâhi’dir.

•

Resulullah Aleyhisselâm’ın hicreti esnasında Medine’de iki Arap kabilesi ile üç yahudi kabilesi vardı.

Evs ve Hazreç, Yemenli iki kardeş idi. Babaları Hârise bin Sa’lebe olup “Seylül-arim” denilen sel felâketinden sonra kabileleri ile Yesrib civarına gelip yerleşmişler ve nesilleri gitgide çoğalmıştı. Müşrik olan bu iki kabile ile, Yesrib’in eski ve nüfuzlu sakinlerinden olan yahudiler arasında zaman zaman çarpışmalar olduğu gibi; bu iki kardeş kabile arasında da sık sık anlaşmazlıklar çıkar, yıllarca savaşır dururlardı. Bu savaşların en sonuncusu Buâs harbidir. Hicretten beş yıl kadar önce sona eren ve bazı aralıklarla yüzyirmi sene süren bu harpte, her iki tarafın da en asil ve şerefli insanları öldürülmüş veya yaralanmıştır. Yahudiler de bunları birbirine düşürmek için kışkırtmaktan geri durmazlardı.

İşte Ensar böyle bir halde iken, kısmeti olanlar öyle coşkulu bir şekilde müslüman oldular ki, İslâm’ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm’ı ve Mekkeli müslümanları Medine’ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Evs ve Hazreçli müslümanlara, yardımcılar mânâsında Ensar ismi verilmiştir.

Enes bin Malik -radiyallahu anh-e: “Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?” diye sorulduğu zaman “Evet, bu ismi bize Allah koydu.” cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Muhacirlerden evvel Medine’yi yurt ve iman evi edinmiş olan Ensar, kendilerine hicret edip gelenleri severler.” (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

“Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler.” (Haşr: 9)

Muhacirlere verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

“Kendileri zaruret içinde bulunsalar bile, muhacir kardeşlerini tercih ederler.” (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

“Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir.” (Haşr: 9)

Tevbe sûre-i şerif’inin 100. Âyet-i kerime’sinde ise İslâm’da birinci dereceyi kazanan Muhacirler ve Ensar ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ’nın râzı olduğu, onların da Allah-u Teâlâ’dan hoşnut olduğu, Allah-u Teâlâ’nın onlar için içinde ebedi kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm’a hizmet için birbirleriyle yarışa başlayan Ensar, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine’deki yahudilerle ve münafıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm’ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm’ın ve Muhacirler’in Medine’ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensar’ın hanımları da büyük fedakârlıklar göstermişler, İslâm’ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

Bir Hadis-i şerif’lerinde Ensar hakkında:

“Onları ancak mümin olanlar sever ve onlara ancak münafık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder.” buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiram’ı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm’ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Ensar’ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensar’ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm’a yardım etmek olduğunu bir Hadis-i şerif’inde beyan buyurmuştur:

“Şayet Ensar bir vâdiye veya geçide süluk etse, ben de mutlaka Ensar’ın gittiği vâdiye ve geçide süluk ederim.

Eğer hicret(in fazileti) olmasaydı, ben Ensar’dan biri olurdum.” (Buhârî)

Muhacirler:

Dinleri imanları uğruna vatanlarını terk edenlere de Muhacir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm’ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime’lerinde övmüştür:

“Allah’ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah’ın lütfunu ve rızâsını dileyen, Allah’ın dinine ve Peygamber’ine yardım eden muhacir fakirlerindir.

Onlar sâdıkların tâ kendileridir.” (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke’den Medine’ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadakatte maharet sahibi olan, özü sözü doğru, vefâkâr insanlardır. İmanlarını, sadakatlerini fiilen ispat etmişlerdir.

Tek suçları “Rabbimiz Allah’tır.” demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah’a kulluk etmekten başka hiçbir günahları yoktu.

“Onlar, başka değil, sırf: ‘Rabbimiz Allah’tır.’ dedikleri için yurtlarından çıkarılmış kimselerdir.” (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu hususta şöyle buyuruyor:

“Halbuki onlar, Rabbiniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine’ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime’lerde övgü ile anılmışlardır:

“Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz.” (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere’ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu “Güzel yer”de İslâm’ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

“Ahiret mükâfatı ise daha büyüktür, keşke bilseler.” (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan muhacirlere Allah-u Teâlâ’nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- muhacirlerden bir kimseye maaşını verdiği vakit:

“Allah bunda sana bereket ihsan etsin. Bu, Allah’ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir.” buyurur ve bu Âyet-i kerime’yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

“Onlar sabreden ve yalnız Rablerine güvenen kimselerdir.” (Nahl: 42)

Çektikleri sıkıntılara; onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ’ya tevekkül ederek sabrettiler, O’nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında: “Yâ Resulellah! Hicret hakkında Kur’an-ı kerim’de erkekler zikrediliyor, biz Allah-u Teâlâ’nın hicret hususunda kadınları zikrettiğini hiç işitmedik?” diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Rableri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır.” (Âl-i imran: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kadir değildir. Cennet-i âlâ’da Allah-u Teâlâ’nın Cemâl-i bâkemâlini müşahede gibi en ulvî mükâfatlar da vardır.

•

Onlar o Nur’un ef’al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur’dan lemean etmiştir. Bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ne mutlu beni görüp iman edene!” (Ahmed bin Hanbel)

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah-u Teâlâ benim ashâbımı nebiler ve resuller müstesnâ olmak üzere bütün insanlara ve cinlere üstün kılmıştır.” (Bezzar)

Kur’an-ı kerim’in kâtipliğini yapanlar, Hadis-i şerif’leri rivayet edenler, daha doğrusu Cenâb-ı Hakk’ın son dinini yayanlar ve bize ulaştıranlar onlardır.

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Sahabemi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah’a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız.” (Buhârî)

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyab olan, o Nur’un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur’dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Onun yolunda çoluk-çocuklarını, vatanlarını terkettiler. Değil mallarını, canlarını bile feda etmekten haz duydular. Sevdiler de sevdiler. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Bedir savaşına hazırlanırken Ashâb-ı kiram’ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

“Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm’a dediği gibi: ‘Sen ve Rabbin varın savaşın, biz burada oturacağız’ demeyiz, fakat biz deriz ki ‘Sen dilediğin yere git, seninle beraber olacağız.”

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimizin elinden tutmuştu.

“Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin.” deyince buyurdular ki:

“Hayır! Hayatım kudret elinde olan Allah’a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez.”

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin.” diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ömer! Şimdi imanın kemâle erdi.” buyurdular. (Buhârî, Tecrid-i sarîh: 2069)

Resulullah Aleyhisselâm’ı bu derece sevmenin mükâfatı da unutulacak gibi değildir.

Bu en yüksek mertebedir. “Peygamberlerle beraber olmak” mertebesidir.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

•

Enes -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm’a bir zât gelerek: “Kıyamet ne zaman kopacak Yâ Resulellah!” dedi. Resulullah Aleyhisselâm ona: “O gün için ne hazırladın?” diye sordu. “Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul’ünü çok seviyorum.” deyince şöyle buyurdu:

“Sen sevdiğinle berabersin.” (Tirmizî)

Hadis-i şerif’i rivâyet eden Enes -radiyallahu anh- der ki:

“Biz Resulullah Aleyhisselâm’ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik. Ben de Resulullah Aleyhisselâm’ı, Ebu Bekir’i ve Ömer’i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum.”

•

Hazret-i Âişe -radiyallahu anhâ- vâlidemizden rivâyete göre bir kimse Resulullah Aleyhisselâm’a gelerek:

“Yâ Resulellah! Ben seni kendi çocuğumdan, hatta kendi canımdan da çok seviyorum. Öyle ki evde otururken sen aklıma gelince, hemen gelip seni görmeden duramıyorum. Fakat beni düşündüren bir mesele var. İkimiz de öldüğümüzde sen cennete girecek ve Peygamber katına çıkacaksın. Ben ise cennete girersem bile seni göremeyeceğimden korkuyorum.” dedi.

Resulullah Aleyhisselâm ona cevap vermedi. Daha sonra şu Âyet-i kerime nâzil oldu:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar.” (Nisâ: 69)

•

Sa’d bin Muaz -radiyallahu anh- Bedir günü Resulullah Aleyhisselâm’a gelerek:

“Yâ Resulellâh! İstersen sana bir gölgelik yapalım ve binek hayvanlarını da hazırlayalım, sen orada otur. Biz düşmanla savaşalım. Eğer Allah bizi düşmana galip getirirse ne âlâ! Zaten istediğimiz de budur. Yok eğer aksi olur da mağlup olursak, sen hayvanına biner, Medine’ye dönersin. Oradakiler de seni en az bizim kadar sevmektedirler. Eğer senin harbe katıldığını bilselerdi, harpten geri kalmazlardı. Allah seni onlarla kuvvetlendirdi. Onlar sana yardımcı olur, seninle beraber savaşırlardı.” dedi.

Resulullah Aleyhisselâm onun bu sözlerinden çok memnun oldu ve ona hayır duâda bulundu. Daha sonra Resulullah Aleyhisselâm’a, altında oturacağı bir gölgelik yapıldı.

•

Bir yahudi âilenin çocuğu olan Talha bin Benâ -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem-in yanına gelince, hemen ona sarıldı ve ayaklarını öpmeye başladı. Sonra da:

“Dilediğin şeyi emret, her ne dersen yapacağım.” dedi. Resulullah Aleyhisselâm çocuğun bu şekilde konuşmasına hayret etti ve:

“Git babanı öldür!” buyurdu.

Çocuk Resulullah Aleyhisselâm’ın emrini yerine getirmek üzere geri dönüp huzurdan çıktı. O zaman Resulullah Aleyhisselâm Talha -radiyallahu anh-i tekrar çağırarak:

“Sakın böyle birşey yapayım deme! Çünkü ben akrabalık bağlarını kesmek için gelmedim.” buyurdu.

Bu hadiseden sonra Talha -radiyallahu anh- hastalandı. Resulullah Aleyhisselâm soğuk ve bulutlu bir kış günü onu ziyarete gitti. Geri döneceği zaman annesine:

“Talha’nın durumunu hiç de iyi görmüyorum. Ölmesi yakındır. Öldüğünde bana haber verin de cenazesinde hazır bulunup, namazını kıldırayım ve hemen defnedin.” buyurdu.

Resulullah Aleyhisselâm Sâlim bin Avf oğullarının yurduna henüz varmamıştı ki Talha -radiyallahu anh- ruhunu teslim etti.

Ölmeden önce: “Ölünce beni hemen gömün ve Rabbime kavuşturun. Resulullah Aleyhisselâm’ı çağırmayın. Benim yüzümden yahudilerin ona bir kötülük yapmasından korkarım.” demişti.

Resulullah Aleyhisselâm’a ancak ertesi sabah haber verilebildi. Vefat haberini duyar duymaz gitti. Talha -radiyallahu anh-in mezarı başında durdu. Ashâb-ı kiram da saf bağladılar. Ellerini açarak:

“Allah’ım! Sen ondan hoşnut ol, o da senin rahmetine kavuşsun.” diye duâ etti. (Taberânî)

•

Abdullah bin Huzâfe -radiyallahu anh-i alaycı ve çirkin hareketleri var diye Resulullah Aleyhisselâm’a şikâyet ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Onunla uğraşmayın. Siz onun içini bilmezsiniz. O Allah’ı ve Resul’ünü sever.” buyurdu.

•

Abdullah bin Zül-Bicâdeyn -radiyallahu anh- Medine’de vefat etti. Yıkanıp kefenlendikten sonra, tabutu omuzlara alınınca Resulullah Aleyhisselâm:

“Onun nâşını güzelce taşıyın. Allah da ona hoş muâmele etsin. Çünkü o Allah ve Resul’ünü seviyordu.” buyurdu.

Mezar kazılırken de:

“Mezarını genişçe kazın ki, Allah ona bol rahmet ihsan etsin.” buyurdu.

Ashâb-ı kiram’dan bazıları: “Yâ Resulellah! Ölümüne üzüldün.” dediler.

“Evet. Çünkü o Allah ve Resul’ünü seviyordu.” buyurdu. (İbn-i Mâce)

Radiyallahu anhüm ecmaîn.

•

Muhterem kardeşlerimiz!

Gelecek sohbetimizde, bu sohbetin bir devamı olarak, Allah-u Teâlâ’nın âhir son zamanda gelecek Hâtem-i evliyâ’yı ve ona tâbi olan ihvanı da en faziletli kıldığına dair mihenk ve denk olmak üzere Hadis-i şerif’ler arzedeceğiz inşaallah-u Teâlâ.

•

ELLİDOKUZUNCU VAKIF SOHBETİ

Bu sohbet 30 Şaban 1421,
26 Kasım 2000 Pazar günü
Vakıf binasında yapılmıştır.

Muhterem kardeşlerimiz!

Bu sohbetimizde Allah-u Teâlâ’nın Hâtem-i enbiyâ olan Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimizin Ashâb-ı kiram’ını ümmetlerin en kıymetlisi kıldığı gibi, âhir son zamanda gelecek Hâtem-i evliyâ’yı ve ona tâbi olan ihvanı da en faziletli kıldığına dair mihenk ve denk olmak üzere Hadis-i şerif’ler arzedeceğiz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ilk devirlerde yaşayan müslümanlarla son devirde gelenlerin içlerindeki en faziletli olanlarını haber vermiştir.

Ezcümle;

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizi)

Hadis-i şerif’indeki gerçek, ayrı mânâlarla izah edilecek.

Hâtem-i Veli ve Ona Tâbi Olan İhvanlar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Naim bin Hammad’ın Ka’b’dan rivayet ettiği Hadis-i şerif’lerinde ikinci bin senenin içinde en faziletli olan üç şahıstan birisi hakkında şöyle buyurmuştur:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır.” (İmâm-ı Suyûtî, Kitab’ü-l Arf’il Verdi Fî Ahbâr’il Mehdi, sh: 99, Kitabın 7. bölümündeki 13. Hadis-i şerif’tir.)

İkinci bin yılın fazileti Resulullah -sallallahu aleyhi ve sellem- Efendimizin bu Hadis-i şerif’i ile tarif ettiği bayraklıların çıkması ile başlıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif’i ile bayraklıların başına geçecek olan zâtın, Mehdi Hazretleriyle münasebeti olduğunu haber vermişler; onun çıkış alâmeti olduğu gibi, ilk iman kurtarma cihadını başlatacağını da ifşa etmişlerdir.

Allah-u Teâlâ din-i İslâm’ın tazeliğini getirmek için bu ilmi bugün indirdi.

Muhyiddin-i İbn’ül Arabî -kuddise sırruh- Hazretleri “Fusûs’ül-Hikem” isimli eserinde Hâtem-i veli’nin ilmi hususunda şöyle buyurmaktadır:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” (Sh: 45)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hakk’tan alıyordu, o da Hakk’tan alıyor. Hâtemlik bitiştiği gibi devirler de bitişiyor.

Hâtem-i enbiya böyle olduğu gibi, Hâtem-i veli de böyledir. İkisi de ümmî. Doğrudan doğruya Hakk tarafından gönderildiklerine en büyük alâmet.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimizi “Nur saçan kandil” mânâsına gelen “Sirâc-ı münîr” yaptığı gibi, Hâtem-i veli’de de tecelli etmiş, ona da Resulullah Aleyhisselâm’a verdiği nuru vermiş, verdiği için bütün âlemleri o nur ihata etmiştir.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri “260. Mektub”unda:

“Kurumuş olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır.” buyurmuşlardır.

Size bunun sırrını açayım:

Bütün kâinat perdeden, çadırdan ibarettir. Aslında hep O’dur. Mahlûk da bir perdedir. O, mahlûkta da tecelli ettiği zaman öyle olur, O tecelli eder. Sahnede mahlûk görülür, o nur mahlûkta olur. O tecelli edecek ki, o hâl onda zuhur etsin.

“Sirâc-ı münîr” de nur, o nur Resulullah Aleyhisselâm’da tecelli ediyor. Herkes Resulullah Aleyhisselâm’ı görüyor, nuru kimse göremiyor. Bu böyledir.

“Ben bir kabuktan ibaretim, içimde O var.” derken bu sırrı ifade etmek istiyoruz.

Farz-ı muhal ki fenerin içinde mum yanıyor. Mumu çektiğin zaman fener yanar mı? Yanmaz, fener olarak kalır. İşte bunun gibi, Allah-u Teâlâ nurunu koyduğu zaman “Sırâc-ı münîr = Nur saçan kandil” oluyor. O nur O’nun nurudur. Koyduğu zaman nur saçıyor, çektiği zaman kandil olarak kalıyor.

İşte Hazret-i Allah budur. Hep O’dur, yaratıklarda hiçbir şey yoktur. Gerçek mürşid Hazret-i Allah’tır. O’ndan başka bir şey görmüyorum ki, başka bir şey tarif edeyim. O’nu gördüğüm için O’nu tarif etmeye çalışıyorum. Tarifi mümkün değildir.

•

Bu noktada size bir sır ifşâ edeyim:

İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Onun nuru ile hidayete erenlerin ve onun istemesi ile yükselenlerin bu kazançlarını bilmeleri de gerekmez.” (260. Mektup)

Onları Allah-u Teâlâ yetiştiriyor da kimse bilmiyor. Bu yol mahviyetle kâimdir. Büyük velilere çok şey bildirilmiş, amma o çok şeylerin içinde çok büyük tehlikeler de var.

Mahviyetle yürüyende tehlike yok. Çünkü cebinde parası yok ki benim param var desin. Yok çünkü. Hiç parası yok amma, Var’ın tecelliyatı var.

Allah-u Teâlâ onları her türlü varlıktan soymuş, kendi varlığı ile yetiştiriyor da kimse farkında değil. Bu ise hâlisâne olarak sülûk edenlere, bağlılık ve sadâkat gösterenlere aittir.

Müridânı O yetiştirdiği gibi, lâtifeleri de O yürütüyor. Bu gizlinin gizlisi bir sırdır, bu sır hiç geçmemişti. Gizlinin gizlisi bir yol.

Çünkü gerçek mürşid Hazret-i Allah’tır, O yürütüyor, dilediği zaman kemâle erdiriyor. Kimsenin bunu bilmesi mümkün değildir.

Bağlılık ve sadakatı olmayanlarda tecelli etmez. Çünkü oraya vermiş, ondan Râbıta alacak.

Kabuk kabuktur amma, kabuğa nüfuz ettiği zaman içindekine nüfuz eder. Kabuğa nüfuz etmeyen, içindekine nasıl nüfuz edebilir? Kabuğa itimat etmeyenin, içindekine yanaşması mümkün değildir. Çünkü O, ışığı oraya yakmış. O lambaya teveccüh edilmediği zaman karanlıkta kalır.

•

Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretlerinin diğer bir beyanları da şöyledir:

“Bu ilim ilm-i billâh’ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir.” (Sh. 43)

Bunu bilen söylüyor, Allah-u Teâlâ’nın hususi kulları söylüyor.

Bu ilmi O vermiştir. Verdiği zaman olur, vermediği zaman hiçbir şey olmaz. Hâtem-i nebi’ye de O veriyor, Hâtem-i veli’ye de O veriyor. O kime ne verirse, kime ne ikram ve ihsan ederse öyle olur. Hâtemlik verme iledir, ihsan-ı ilâhî ile olur, çalışmakla kazanılması mümkün değildir.

Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri bu beyanları ile baş tarafı nihayete bitiştirmektedir.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri de bu hususta şöyle buyurmaktadır:

“Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimizden bin sene sonra meydana çıkmıştır. Öyle bir sondur ki baş tarafa benzemektedir.” (261. Mektup)

•

Hâtem-i enbiya olduğu gibi, bir de Hâtem-i evliya vardır. Zira velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri, dini hükümleri ve şeriatı haber vermek; bâtını ise, haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Hatm’ül-evliyâ” adlı kitabında buyurur ki:

“Nasıl ki peygamberlerin sonuncusu olan Muhammed -sallallahu aleyhi ve sellem-e ‘Hâtem’ün-nübüvvet’ verilmişse ve o bütün peygamberler üzerine Allah-u Teâlâ’nın bir hücceti ise, velilerin sonuncusu olan bu veli de âhir zamanda öyle olacaktır.” (Sh. 436)

Yani Allah-u Teâlâ onu o hâle koyacak.

Hâtem-i evliya’ya gelince; âhir son zamanda gelecek velilerin sonuncusu demektir.

•

Muhterem kardeşlerimiz!

Hakk Celle ve Alâ Hazretleri Hâtem-i enbiya olan Muhammed -sallallahu aleyhi ve sellem- Efendimizi peygamberlerin en faziletlisi, ashâbını da ümmetlerin en faziletlisi kıldığı gibi, âhir son zamanda gelecek Hâtem-i evliya’yı ve ona tâbi olan ihvanı da en faziletli kılmıştır.

Şimdi size mihenk ve denk olarak Hadis-i şerif’ler arzedeceğiz. Ashâb mı, ihvanı mı? Hangisinin daha efdal olduğunu siz kıyas edin, tercihini size bırakıyorum. İlminizle, aklınızla ölçün, kararını siz verin.

Birinci Hadis-i Şerif:

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatını ortaya koyacağız.

Evvelkilerden murad “Asr-ı saâdet”tir. Sonrakiler ise ikinci bin seneden sonra gelen ve “Hâtem-i velî” ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz: “Hangisi daha hayırlıdır bilinmez.” buyuruyor. Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Bu faziletin nereden geldiğini mütebâki Hadis-i şerif’lerde arzetmeye çalışacağız.

İkinci Hadis-i Şerif:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

“Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim.” buyurdu.

Ashâb-ı kiram:

“Yâ Resulellah! Biz senin kardeşlerin değil miyiz?” dediklerinde:

“Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır.” buyurdu.

“Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?” diye sorulduğunda ise şöyle cevap verdi:

“Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?”

“Elbette bilir yâ Resulellah!”

“Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim.” (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. “Abdest nuru ile tanıyacağım.” buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma Resulullah Aleyhisselâm’ı görüyorlardı. Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor, hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram’ın hayatını yaşıyorlar, Ashâb-ı kiram’a bitişmiş durumları var. Demek ki; “İhvanımız ise henüz gelmemiş olanlardır.” buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli’ye tâbi olan ihvan topluluğudur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?”

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli’nin ihvanına öyle bir nur verecek ki, nurun alâ nur olacaklar.

Buradaki inceliğe çok dikkat ederseniz hangisinin efdal olduğu belli değil. Birine “Ashâbım.” diyor, birine “İhvanım.” diyor. Ashâb mı efdal, ihvan mı efdal? Onları birbirine bu kadar bitiştiriyor ve bu bitiştirmeyi ilerletiyor. Onlar da onun ümmeti, bunlar da onun ümmeti. Şu kadar var ki, onlar onun ashâbı, bunlar ise ihvanı.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti. Faziletini siz düşünün!

Zira bu güçlük içerisinde 1400 seneden sonra Resulullah Aleyhisselâm’a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur’an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî’ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm’ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin’i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

İmam-ı Mâlik -rahmetullâhi aleyh- Hazretleri:

“Bu ümmetin son zamanlarında ıslâhı, ancak ilk devirlerindeki ıslâh usulünün ele alınmasıyla mümkündür.” buyurmuşlardır.

•

Bu yol Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının yoluna benzediği için, diğer tarikat yollarının hiçbir icraatına benzemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimizi gören müslümanların hepsi “Sahabe” olma şerefine nâil olmuşlardı. Fakat içlerinde seçkin olanlar vardı. İhvan var, ihvanın içinde seçkin ihvan var.

Bu yol aynı o yola benzediği için, yetişme şekilleri de aynıdır. Kimisi amel ile gidiyor. Kimisi cihad ile, kimisi de hem amel, hem cihad ile gidiyor. Bazısı kapalı olarak gider, bazısı açık; bazısı sülûk ile nasibini alır, bazısı cezbe ile alır.

O kuvvetli cezbe ile çekildikleri için Allah-u Teâlâ Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına verdiği gibi, müridana da bir hafiflik, bir kolaylık vermiştir.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında buyururlar ki:

“Ey kurtuluş yolunu arayan tâlip!

Bu büyüklerin yolu Ashâb-ı kiram’ın yoludur. Allah onlardan râzı olsun. Bu indirac, yani nihayetin bidayete sığdırılması dahi, o sığdırılışın eseridir ki; Hayr’ül-beşer Resulullah -sallallahu aleyhi ve sellem- Efendimizin sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ve bereketler, ilk asırda (saâdet asrında) zuhur eden feyizlerin ve bereketlerin aynıdır. Her ne kadar ortada bulunanlara nisbetle sondakilerin uzaklığı belli de olsa, fakat iş, gerçekte bunun aksinedir. Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır. Bunu ortadakiler ister doğrulasın, isterse doğrulamasın. Hatta bu muamelenin hakikatını sonda gelenlerin dahi pek çoğu idrak edemez.” (336. Mektup)

Tarikat-ı aliye-i münevvere’nin yolcularının gidişatları hafî ve cehrî olmak üzere ikiye ayrılır. Pîrân-ı izam Hazerâtı da bu yollar üzerinde yetişmiş ve yetiştirmişlerdir.

Üçüncü Hadis-i Şerif:

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu o gariplere!” (Müslim)

“Garipler kimdir?” diye sorulduğunda şöyle buyurmuşlardır:

“Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler.” (Tirmizî)

Bu kardeşlerin esası bunlardır. Bu kardeşler o gariplerdir. O kardeşlikle bu kardeşlik birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar. Bu Hadis-i şerif bilhassa onlara işaret ediyor, ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar.

Bunun da sebebi Allah-u Teâlâ’nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm’ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri buyururlar ki:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ’nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü’n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur.”

Bu kardeşler halk tarafından bozulmuş olan Sünnet-i seniye’yi ihyâ ettiler. Hiç çekinmeden hakikatı haykırdılar, hiçbir kınayıcının kınamasından korkmadılar. Bütün bu sapıtıcı imamların, bu dalâlet fırkalarının üzerine cesaretle gittiler.

Allah-u Teâlâ bu bayraklıları bu lütufla nasipdar etti, bu çığırı bunlar açtılar, bu hakikatı bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Bu suretle de Resulullah -sallallahu aleyhi ve sellem- Efendimizin Hadis-i şerif’lerinde müjdelediği şerefle müşerref oldular.

Bu şerefle müşerref eyleyen Sahibime sonsuz şükürler olsun.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise buyururlar ki:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” (Ahmed bin Hanbel)

Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Görülüyor ki milyonlarca müslüman kitleler halinde küfre kaydılar. Bunlar daha önce müslümandı, amma küfre kaydılar, ebedî hayatları mahvoldu. Hele yabancı bir kimse müslüman olmak isterken, bir bölücü yakalıyor, doğmadan evvel onu öldürüyor.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti.

Dördüncü Hadis-i Şerif:

“Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye’me sarılanlara yüz şehit sevabı vardır.” (Beyhakî)

Öyle bir ifsat ki misli görülmemiş.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirminci asrın seyyiat zamanında yaşıyoruz.

Allah-u Teâlâ’nın emirleri alenen reddediliyor, nehiyleri çiğneniyor. Küfür ve nifak âdetlerini güçlerinin yettiği kadar yaymaya çalışıyorlar. Halk haramı helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer’i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbetle bağlanmış, her kötülük moda olmuş, İslâm’ı yaşamak ayıp olmuş.

Fuhuş alenen yapılacak bir hale gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Faiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ’nın hükmüne aykırı bir söz söylüyor, o da: “Bu doğru söylüyor.” deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ’nın hıfz-u himayesine, tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te ise şöyle buyurulmaktadır:

“Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Eskiden nehir düz akıyordu, şimdi ise ters akıyor.

İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk’a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

“Ümmetim fesada düştüğü bir zamanda sünnet-i seniye’me sarılanlara yüz şehit sevabı vardır.” (Beyhakî)

Hadis-i şerif’inin sırrı burada toplanıyor. Bugün Sünnet-i seniye’ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Amellerin efdali en güç olanıdır.” buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Onun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Hangisi efdal olduğu bilinmez.” buyurdu.

İslâm’ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm yeniden diriliyor ve hayat buluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında:

“Allah’ın rahmeti benim vekillerimin üzerine olsun!” buyurmuşlar.

“Senin vekillerin kimlerdir yâ Resulellâh!” diye sorulduğunda ise:

“Benim sünnetimi ihyâ eden ve Allah’ın kullarına öğreten kimselerdir.” cevabını vermişlerdir. (İbn-i Abdil-berr)

Bunların bu derece faziletli oluşları nereden geliyor? Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a sığınarak adalet-i ilâhî’yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nur-i ilâhî’yi yaymak için, insanları Hazret-i Allah’a ve Resulullah’a götürmek için azimle, gayretle cihad ediyorlar.

Aslâ hiçbir menfaate tevessül etmezler.

“Allah katında en üstün olanınız, Allah’tan en çok korkanınızdır.” (Hucurat: 13)

Âyet-i kerime’sinde buyurulduğu üzere Allah-u Teâlâ’dan son derece korkarlar.

Haram şöyle dursun, şüpheli şeylerden dahi kaçınırlar. Bu gibi yerlerden alış-veriş dahi yapmazlar. Hiçbir dâvete, hiçbir ziyafete iştirak etmezler.

Her yaptıklarını Allah-u Teâlâ’nın rızâ-i Bâri’si için yaparlar. Yazan para almaz, yayan almaz. Hiçbir fertten bir kuruş istendiği asla vâki değildir. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Kelâm-ı kadim’inde şöyle ferman buyurmaktadır:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Böyle bir şey aslâ duyulmamış ve görülmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de onları Ashâb-ı kiram’a tanıtarak şöyle buyuruyorlar:

“Onlar bugün sizin üzerinde bulunduğunuz hakikate sarılırlar.”

Beşinci Hadis-i Şerif:

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından siyah bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah’ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona gelin ve ona biat ediniz. Çünkü o, Allah’ın halifesi Mehdi’dir.” (Hâkim)

Dikkat edilirse burada “Benim bayraklılarım.” buyuruyor ve onları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı ile birleştiriyor. Bu cihad-ı ekber’i yapanlara “Bayraklılar” ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz verdiği gibi, kimsenin o cihadı yapamadığını ve yapamayacağını işaret buyuruyorlar.

Ashâb onun ashâbı, ihvan onun ihvanı. “Benim bayraklılarım” demek, onun ashâbı demek. Bilhassa “İhvanım” demesi ile, kendisine daha da yaklaştırmaktadır.

Ashâbı dinde kardeş, yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş.

Nitekim Mevlâna -kuddise sırruh- Hazretleri ise:

“Mustafa geldi yine, cümleniz iman ediniz.” buyurarak o zamanla bu zamanı bitiştiriyor.

Altıncı Hadis-i Şerif:

“Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (C. Sağir)

Bunun mânâsı;

Allah-u Teâlâ’nın rızâsını kazanmak maksadıyla, benim için ve benim çizdiğim yol için, bu nuru yaymak için, karanlığı delmek için canlarını dahi feda etmeye hazırdırlar.

Bu ise Resulullah Aleyhisselâm’a olan muhabbetten ötürüdür. Onun içindir ki, bu tarif edilenler Hâtem-i veli’ye tâbi olan ihvan topluluğudur.

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“-Geçimini helâl yollardan kazanan, Peygamber’in nurlu yolundan ayrılmayan ve başkalarına hiç kötülüğü dokunmayan kimse cennete gider.”

“-Yâ Resulellah! Bugün aramızda böyleleri çoktur.”

“-Şimdi olduğu gibi benden sonraki devirlerde de böyleleri olacaktır.” (Tirmizî)

•

Hazret-i Ömer -radiyallahu anh- anlatıyor:

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimizle beraber oturuyorduk.

Bir ara şöyle konuşuldu:

- Söyleyiniz! İman edenler arasında en üstün imana sahip olanlar kimlerdir?

- Meleklerdir yâ Resulellah!

- Evet onlar öyledir ve bu haklarıdır. Allah onları öyle bir mertebeye çıkarmışken bu pâyenin onlara verilmesini ne engelleyebilir? Amma ben melekleri sormuyorum.

- Yâ Resulellah! Öyleyse en üstün insanlar Allah’ın kendilerine risâlet ve nübüvvet ihsan buyurduğu peygamberlerdir.

- Onlar da öyledir ve bu haklarıdır. Allah onlara öyle bir rütbe vermişken bu imtiyazın kendilerine verilmesini ne engelleyebilir?

- O halde yâ Resulellah, onlar peygamberlerin yanında şehid düşenlerdir.

- Şehidler de öyledir ve bu haklarıdır. Çünkü Allah kendilerine şehâdet bahşetmiştir. Ben başkalarını soruyorum.

- Öyleyse yâ Resulellah sen söyle kimlerdir?

- Henüz erkeklerin sulplerinde olan bir takım kimselerdir ki benden sonra gelecekler. Beni görmedikleri halde bana iman edecekler, beni tasdik edecekler. Kur’an okuyup içindekilerle amel edecekler. İşte iman edenler arasında en üstün imana sahip olanlar bunlardır. (Ebu Ya’lâ - Heysemî)

Ebu Cum’a -radiyallahu anh- der ki:

Bir gün Resulullah -sallallahu aleyhi ve sellem- ile birlikte öğle yemeği yiyorduk. Ebu Ubeyde bin Cerrah -radiyallahu anh- de aramızdaydı. “Yâ Resulellah! Bizlerden daha üstün kimseler var mıdır? Çünkü biz sen hayatta iken müslüman olduk, maiyyetinde savaştık.” diye sordu.

Resulullah Aleyhisselâm buyurdu ki:

“Evet vardır! Benden sonra gelip de beni görmedikleri halde bana iman edecek kimselerdir.” (Ahmed bin Hanbel - Heysemî)

Ebu Ümâme -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem- peşpeşe yedi defa şöyle buyurdu:

“Beni görüp de iman edenlere ne mutlu! Beni görmediği halde bana inananlara ne mutlu!” (Ahmed bin Hanbel - Heysemî)

“Selâm olsun hidayete tâbi olanlara!” (Tâhâ: 47)

•

Muhterem kardeşlerimiz!

Bu arzettiğimiz Hadis-i şerif’lere bakarak, Ashâb mı ihvan mı, hangisinin efdal olduğunun tercihini size bırakıyorum.

Sohbetimizin bu noktasında Hâtem-i veli’ye tâbi olan ihvanın fazileti hakkında, geçmişte yaşamış evliyâullah’ın beyanlarını arzetmeyi faydalı buluyoruz.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub’unda fazilet bakımından bu devri, ilk devirlerle birleştiriyor, birbirine benzetiyor ve şöyle buyuruyor:

“Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

‘Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.’ (Tirmizi)

Buyurdu da “Başlangıcı mı hayırlıdır, ortası mı?” buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif’inde:

‘Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır.’ buyurdu. (Camiüs-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.” (261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli’ye tâbi olan ihvana âittir, umum ümmete şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Diğer bir mektuplarında ise şöyle buyuruyorlar:

“Yukarıda anlatılan üstünlükler peygamberlere mahsustur. Onların tümüne Allah’ın salâtı ve selâmları olsun. Zira onlar, beşerin havassı olarak murad (istenilen) olmuşlardır. Bir de, tebâiyet ve veraset yolu ile, bu büyük devlete erme müjdesini alanlar vardır.

Anlatılan devletin peygamberlerin ashâbında husule gelmesi, onun sohbeti ile pek çok ve pek ziyade olmuştur. Onlara salât ve selâm olsun. Her ne kadar az, hatta azdan da az olsa dahi, ashâbın dışında bu devletle müşerref olan vardır.” (325. Mektup)

Görülüyor ki hangisinin efdal olduğu hakikaten belli değil.

Nitekim bu hususta Bediüzzaman Said Nursî -kuddise sırruh- Hazretleri de, Emirdağ Lahikası isimli eserinin 259. sayfasında Mehdi Aleyhisselâm’dan evvel gelecek zattan ve vazifesinden bahsederken bu manevî ordu hakkında şöyle buyurmaktadır:

“Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar.”

Allah-u Teâlâ’ya sonsuz şükürler olsun ki, bu lütfu bu ihsanı bahşetti.

•

Bediüzzaman Said-i Nursi -kuddise sırruh- Hazretleri “Mektubat” isimli eserinin “28. Mektub”unun “Yedinci Risale olan yedinci mesele” bölümünde şark tarafından zuhur edecek bir nurdan şu şekilde bahsetmektedir:

“Beşinci sebep: Çok zaman evvel bir ehl-i velâyetten işittim ki; o zât, eski velilerin gaybî işaretlerinden istihrac etmiş ve kanaatı gelmiş ki: ‘Şark tarafından bir nur zuhur edecek, bid’alar zulümâtını dağıtacak.’

Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nurani zâtlara zemin ihzar ediyoruz.

Mâdem kendimize âit değil, elbette Sözler nâmındaki nurlara âit olan inâyât-ı ilâhiye’yi beyan etmekte medar-ı fahr ve gurur olamaz; belki medâr-ı hamd ve şükür ve tahdis-i nimet olur.” (28.Mektup, 7.Mesele)

Bunun mânâsı;

“Nasıl ki o ordu Hazret-i Mehdi’ye zemin hazırlıyorlarsa, biz de ona zemin hazırlıyoruz, biz bu vazife ile meşgulüz. Bu hizmetimizden dolayı da övünmeyiz, ancak Allah-u Teâlâ’ya şükrederiz.” diyor.

•

Muhterem kardeşlerimiz!

Resulullah -sallallahu aleyhi ve sellem- Efendimizin tarif buyurduğu bu bayraklıların cihadı “Cihad-ı ekber”dir.

Bir Hacc vardır, bir de Hacc-ı ekber vardır. Biri diğerinden yedi veya yediyüz derece üstün olduğu gibi, bu cihad-ı ekber de çok büyük faziletleri hâizdir.

Şöyle ki;

Savaşa giden bir kimse birkaç düşmanla karşılaşır. Fakat Resulullah -sallallahu aleyhi ve sellem- Efendimizin tarif buyurduğu bu bayraklılar, bu mücahidler Türkiye’de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar.

Bilindiği gibi bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” (Hacc: 78)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimize:

“Azîz ve Celîl olan Allah’ın yolunda cihad etmeye muadil ne olabilir?” diye sordular.

“Sizin ona gücünüz yetmez!” buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde: “Sizin ona gücünüz yetmez!” buyurdular.

Üçüncüde buyurdu ki:

“Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah’ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ’nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer ne de namazdan.” (Müslim: 1878)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İnsanlar arasında peygamberlik makamına en yakın kimse, ilim ve cihad ehli olan kimselerdir. İlim ehli olanlar, insanları peygamberlerin getirdiği hükümlere yöneltirler. Cihad ehli olanlar ise, peygamberlerin getirdiği hükümleri kılıçları ile korumak için cihad ederler.” (Ebu Nuaym)

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

İşte bu bayraklılar yaptıkları bu cihad-ı ekberle, hakikat ile dalâletin arasına berzah koymaktadırlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime’sinde:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Bu Âyet-i kerime’lerin şerefine mazhar eden Allah-u Teâlâ’ya sonsuz şükürler olsun.

Gelecek sohbetimizde, bu bayraklıların dokuz muhalif fırka ile yaptıkları cihadın muhtevâsını, Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında arzedeceğiz inşaallah-u Teâlâ.

•

ALTMIŞINCI VAKIF SOHBETİ

Bu sohbet 3 Zilkade 1421,
28 Ocak 2001 Pazar günü
Vakıf binasında yapılmıştır.

Muhterem kardeşlerimiz!

Bu sohbetimizde Resulullah -sallallahu aleyhi ve sellem- Efendimizin tarif buyurduğu bu bayraklıların cihadının muhtevâsını; yaptıkları cihadla içyüzlerini ortaya koydukları, halkı şerlerinden korumaya ve kurtarmaya çalıştıkları dokuz muhalif fırkanın ifsatlarını Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında ortaya koyacağız.

•

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ’ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal’den uzun uzun söz etmiş, şöyle buyurmuştur:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Ben de sizi korkutuyorum.

Ve fakat Deccal’in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal’in işaretleri bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Herkes hayır kazanmaya çalışıyor, birşeyler yapmaya gayret ediyor, fakat öz niyetini ancak Allah-u Teâlâ bilir. Kalbinde başka muhabbet tutan bir kimsenin, ağzı ile başka söz söylemesinin hiç kıymeti yok. Demek ki iman lâf işi değil.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccal bunu yapamaz. Deccal’den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ’yı da kandırmaya çalışacaklar mı?

Oysa Allah-u Teâlâ Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ’nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak Allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime’lerinde belirtiyordu.

Meselâ:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Buyuruyordu, emir veriyordu. Fakat onlarla ilgi kuranlar bu emr-i ilâhî’yi dinlemez oldu.

Refahçılar refah dinini, narcılar küfrü hoş görme dinini, süleymancılar faiz başta olmak üzere bütün dinî hükümleri yok etme dinini kurdular, kaplancılar da dini dünyaya âlet ederek şöhret elde etmek ve para toplamakla kendi kendilerine küfür diyarında İslâm hilâfeti kurma sevdasına düştüler ve şimdi de şeytanın maskarası oldular.

Âhir zaman ulemasına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allahlık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bu türemelerin gaye ve maksatları din-i İslâm’ı ifsad etmek ve aslından çıkarıp hurefaya çevirmektir.

Müslümanmış gibi görünüyorlar, gayeleri ise ayrıdır. Islah yapıyor ve nasihat ediyormuş gibi görünüyorlar ve fakat niyetleri ifsat olduğu için, her an her fırsatta tahribattır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Bunlar başkalarına hizmet etmektedir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız!” (Secde: 22)

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Hülâsa; sapıtıcı imamlar olsun, âhir zaman uleması olsun, bütün bunlar din-i İslâm’a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ’nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hale getirdiler.

Bunlar papazdan da, hahamdan da, mecusiden de tehlikelidirler. Zira onların cephesi var, fakat bu kâfirlerin, bu münafıkların cephesi yok.

Müslüman gibi göründüklerinden ötürü bu fesadı, bu ifsadı yapabiliyorlar.

Çünkü bu sapıtıcılar sûret-i haktan göründükleri için, hakikatı bilmeyenler bu gibi fesatçı ifsatçıların lâfına bakıyor, nefislerine de cazip geliyor, baklavanın içindeki zehiri de görmüyor, kendisini öldürecek olan bu zehirden habersiz. Oysa ki onu yuttuğu zaman ebedi hayatını öldürüyor. O bir zehir hapıdır, imanı öldürüyor. İşte bunlar bu hapı halka gayet rahat yutturuyorlar.

Bunun içindir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizi: 2196)

Yaptıkları dünyalık elde etmek ve bilgisizlik sebebiyledir. Azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar. Böylece ümmet-i Muhammed eriyip gidiyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Bir takım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın.” (Müslim)

Birçok fitneler zuhur edecek, ediyor da.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ’nın dinini bıraktılar, kendi uydurdukları sapmış yollara saptılar ve din-i İslâm’dan çıktılar.

•

İşte böyle bir zamanda Allah-u Teâlâ bu ilmi indirdi, bu kâfirlerin küfürlerini yüzlerine vurdu, maskelerini de kaldırdı.

Kendi katında dinin İslâm dini olduğunu ve onların kurdukları dinlerin muteber olmadığını Âyet-i kerime’leri ile beşeriyete duyurdu.

“Allah katında din İslâm’dır.” (Âl-i imran: 19)

Âyet-i kerime’si mucibince; Allah-u Teâlâ’nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; sahte ve sapık olduklarını, küfre kaydıklarını, dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif’ler yüzlerine karşı okundu, bâtıl oldukları anlatıldı. Ne küfürden dönebildiler, ne de dinlerini yürütebildiler. Maskeleri inince hepsi de ortada kaldı. Öyle olmadı mı?

Allah-u Teâlâ şimdiye kadar kimseye vermediğini fakire vermiştir. Şöyle ki; hiçbir tahsilim olmadığı halde kitaplar Âyet-i kerime, Hadis-i kudsî ve Hadis-i şerif’lerle teyid edilip mühürlenmiştir. Beşbinaltıyüz Âyet-i kerime girmiştir.

Şimdiye kadar neşredilen eserlerin sayısı yirmiüçü buldu ve hepsi ondörtbin sayfayı geçti.

İçinde zâhirî ilimden, tarikat ilminden, marifetullah ilminden uzun uzadıya bahsedilmiş ve açıklanmıştır.

Nitekim İmâm-ı Rabbânî -kuddisse sırruh- Hazretleri 317. Mektub’unda:

“Bu ilimlerin ve marifetlerin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir.” buyurur.

Onu görmüyorsan, ona Allah-u Teâlâ’nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Her din kuran sapıtıcı imam hakkında ayrı ayrı kitaplar yazıldı, bu sapıtıcıların sapıklıkları açıklandı ve bu kitaplar önlerine konuldu. Bu kitaplar gerek Türkiye’ye, gerek bütün dünyaya yayılıyor. Bu cihatçılar bu nuru yaydıkça zulümat dağılıyor ve onların iktidarları hükümsüz kalıyor. İmansız olanlar tevbe edip imana kavuşuyor. Böylece biiznillah-i Teâlâ bu cihad dünyanın birçok yerlerinde devam ediyor.

Üzerlerine gidilirken hiçbir kimseden çekinilmedi.

Nihayet bunların maskelerini böyle indirdik, küfürlerini ortaya koyduk ve bütün dünyaya duyurduk. İslâm dininin dimdik ayakta durduğunu ilân ettik ve Resulullah Aleyhisselâm’ın siyah bayrağını da çektik.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler.” (Rum: 30)

Ne bir itirazları olabildi, ne de bir cevap verebildiler, küfürde donup kaldılar. Böylece ayakta dimdik duran İslâm dinini yıkmak şöyle dursun, zedeleyemediler bile. Ancak küfürleri yanlarına kâr kaldı. Hak gelince bâtıl yok oldu.

“De ki: Hak geldi, bâtıl gitti. Çünkü bâtıl yok olmaya mahkûmdur.” (İsrâ: 81)

Daha dünyada iken arkalarına lânet takıldı, artık bu lânetle cehennemi bulurlar. Onlara ancak bu lâyık ve bu müstehaktır.

“De ki: Hak gelmiştir. Artık bâtıl ne yeniden birşey başlatabilir, ne de tekrar geri getirebilir.” (Sebe: 49)

Allah-u Teâlâ bu bayraklıları bu lütufla nasipdar etti, bu çığırı onlara sirayet etti, bu çığırı bu akıncılar açtılar, bu hakikatı bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Öyle bir fazilet ki, Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Bu Âyet-i kerime cihatçılar için en büyük müjde olduğu gibi, bu nura karşı çıkanların da küfrünü ortaya koyan en büyük alâmettir.

•

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir. Nitekim Mürselât sûre-i şerif’inin 1. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Birbiri peşinden gönderilenlere andolsun ki!” (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O’nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O’nun emri ve hükmü ile hareket eder. Zira yaratmak da emretmek de Allah’a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime’de geçen “Gönderilenler”den murad; hayır ile müjdeci peşpeşe gönderilen melekler, “Lâ ilâhe illâllah” ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise kibâr-ı evliyâullah’tan olan Mürşid-i kâmil’lerdir, başkasına şâmil değildir.

Yani bunları O gönderiyor. Allah-u Teâlâ’nın izniyle bu cihadı bu gönderilenler yapıyor.

Bu gönderilme durumunu size şöyle arzedelim:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid’e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“‘Gerçekten biz size gönderildik.’ demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Âhirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

“Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?”

İmama iman edenler, iman ettikleri imamın orada da peşinde olup cehennemi boylayacaklar. Çünkü Allah-u Teâlâ’nın hükmünü hiçe saydılar.

Âyet-i kerime’de:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” buyuruluyor. (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Bu bakımdan Allah yoluna dâvet eden, birliğe beraberliğe gayret eden imamlar olduğu gibi, cehenneme dâvet eden imamlar da vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.” (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacaktır.

Allah yoluna dâvet eden imamlar hakkında ise Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve hak ile hüküm verirler.” (A’râf: 181)

O’nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, Hakk’ı tebliğ eden ve halkı Hakk’a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah’a götürürler.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 2. Âyet-i kerime’sinde şöyle buyurmaktadır:

“Estikçe eserek (zararlıları) savurup atanlara andolsun ki!” (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgarlar gibi; bu mücahidler de bu kararmış olan âlemde sert çıkışları ve sert esmeleri ile zararları ve zararlıları savurup attılar. Bunların payına da bu düştü. Ümmet-i Muhammed’in başına belâ kesilen, dini dünyaya âlet eden bu kurtları uzaklaştırdılar ve halkı yolunmaktan, soyulmaktan kurtardılar. Bu büyük âfât bertaraf oldu.

Koyun postuna bürünen, dini dünyaya âlet eden, Süleymancılık dininin mensupları neler yaptılar?

Hani o Mercedes arabalarla sanayi çarşılarını, fabrikaları dolaşıp, dükkan dükkan gezip, halkı kaz yerine koyup yolan, soyan Süleymancı kâfirler?

Hani o ev ev, tarla tarla dolaşıp fındık, mısır, buğday ve buna benzer ürünleri arabalarla toplayan münafıklar, soyguncular, sahtekârlar?

Bütün bunların hepsini İslâm dinini âlet ederek, İslâm dini namına yapıyorlardı. Halkı nasıl soyuyorlardı ve yoluyorlardı? Gayeleri, dinlerini kuvvetlendirmek ve ceplerini doldurmaktı.

“Süleymancı yetiştiriyoruz.” demiyorlardı da “İnançlı talebe yetiştiriyoruz.” diyerek kandırıyorlardı. Halk da onları müslüman talebe yetiştiriyor zannediyordu.

Üstelik talebeleri salıverip ev ev, dükkan dükkan dilendirirlerdi ve bu topladıklarını da kendi aralarında taksim ederlerdi. Bu soydukları, yoldukları kazlardan elde ettikleri madde ile de altlarına Mercedes arabalar çekerlerdi. Dünyalığınızı aldıkları gibi, dininizi de imanınızı da alıyorlardı.

Çünkü bunların dinleri Süleymancılık olduğu gibi, imanları para, has huyları da gasp idi.

Oysa ki Allah-u Teâlâ Âyet-i kerime’de şöyle buyurmaktadır:

“Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır.” (Âl-i imran: 105)

Hani o halkın yardımı ile yapılan câmiler, Kur’an kursları ve hayır müesseseleri?

Hileyle derneklerin idare heyetine girip, çoğunluğu elde ederek câmileri olsun, Kur’an kurslarını olsun, hayır müesseselerini olsun gasbederlerdi. Halkın yardımı ile yapılan binaları üzerlerine geçirip tapularını alırlardı. Bu onların has huyu idi.

•

Bu gasplarından bir tanesini gözler önüne sereyim, siz bin tanesini düşünün.

1970’li yıllarda Bornova’lı müslümanlar bir dernek kurarak tam teşekküllü yatılı bir Kur’an kursu inşa ettiler.

Bilâhare hayırsever bir müslüman Bornova’nın merkezinde iki dönüme yakın arsasını “Kur’an kursu talebelerinin barınması için üstüne bina yapmak” üzere bağışta bulundu. Yine hayırsever vatandaşların yardımıyla bu arsanın üzerine üçer katlı iki büyük bina yapıldı. Talebeler bu binalara yerleştirilerek rahatça öğrenim görmeleri sağlandı.

Diğer taraftan süleymancılar bu binaları ele geçirmek için plânlar yaptılar. Kendilerinden olan kişileri derneğe üye kaydettirdiler. Bir de kendilerinden olan bir öğretmeni de resmi kanaldan Kur’an kursuna tayin ettirmeyi başardılar. Sinsice heyete giriyorlar. Heyette çoğunluğu elde ettiklerinde hemen orasını benimsiyorlar ve rahatça gasbediyorlar.

Bir yıl sonra yapılan dernek seçiminde çoğunluğu sağlayarak derneğin yönetimini ele geçirdiler.

Bu arada kendilerine âit Kur’an kursunu Bornova’ya naklettiler. Bir taraftan da binaların tapularını kendi adamlarının üzerine geçirmek için teşebbüse geçtiler. Tapu dairesinde bazı kişileri elde ederek, sahte belgelerle binaların ve arsanın tapularını resmen kendi adamlarının üzerine geçirdiler, binalara sahip oldular.

Bu oyunlardan haberi olmayan diğer dernek üyeleri ise Kur’an kursunun resmî bir hüviyet kazanması için Bornova Müftülüğüne devretmek istediler. Çünkü 1980’den itibaren yatılı Kur’an kurslarının yönetimi ve denetimi müftülüklerce yapılmaya başlanmıştı.

Bu defa, süleymancı olan yeni idareciler binaların kendilerine ait olduğunu, kimsenin buraya karışamayacağını ileri sürerek binaları derhal boşaltmalarını müftülüğe bildirdiler. Bunun üzerine müftülük ve diğer dernek üyeleri mahkemeye başvurarak dâvâ açtılar.

Süleymancılar kendilerini haklı çıkartmak için bazı nüfuzlu kişileri devreye koydular, mahkemede ellerindeki tapuların kendilerine âit olduğunu ispat ederek dâvâyı kazandılar. Mahkeme de binaların onlara âit olduğunu ve tahliyesinin gerektiğini müftülüğe tebliğ etti. Bunu fırsat bilen süleymancılar yağmurlu ve fırtınalı bir günde binalarda ne kadar resmi Kur’an kursu talebesi varsa eşyaları ile birlikte dışarı attılar. Hatta zâtî eşyalarını ve talebelere âit Kur’an-ı kerim’leri pencerelerden dışarı attıklarına bütün mahalle sakinleri şahittir.

Müftülük derhal polis getirip tahliyeyi durdurmak istediyse de ellerinde mahkeme kararı olduğu için, gelen polisler hiçbir icraat yapamadan geri döndüler.

Bu acıklı manzara karşısında o zamanki Bornova müftüsü ve diğer halk gayr-i ihtiyarî ağladılar. Herkesin tüyleri ürperdi. Atılan eşyaları toplayıp zavallı kurs talebelerini geçici olarak başka bir binanın bodrum katına yerleştirdiler.

Süleymancılar ise gasbettikleri o binaları yurt binası yaptılar. Hâlen o binaları kendi arzuları doğrultusunda pansiyon olarak keyfi kullanıyorlar. Bu ise halkın yaptığı Kur’an kursu idi ve burada kendilerinden olmayanları içeriye sokmuyorlar.

Hatta o binaların ön kısmı mahalleye ait cami idi, mahalle sakinleri orada talebelerle birlikte namaz kılarlardı. Minaresi şimdi bile durmaktadır. O cami olan kısmı bile zaptettiler, kimseyi almıyorlar.

Kendilerinin hiçbir katkıları olmadığı halde, halkın yaptırdığı binaları gasp suretiyle üzerlerine geçirdiler.

Şu yaptıkları hareketin ahkâm-ı ilâhî’ye uyan hangi tarafı var? Bir tarafta emanete hıyanet var, bir tarafta gasp var. Asıl mühim olan İslâm kültür mevzuatını iptal ettirip, camiyi ve talebeleri boşaltmak, camiye cemaati almamak, camiden talebeleri atmak.

Bunu bir kâfir yapmaz. Fakat bunlar bunu kendi dinleri olan süleymancılığa göre yaptılar.

İşte bu zararlı kâfir ve münafıklar, biiznillah-i Teâlâ bu nur ile bu cihatçılarla sizden uzaklaştırıldı. Şimdi artık ne soyabiliyorlar, ne yolabiliyorlar, ne gasp yapabiliyorlar, ne de istilâ plânlarını kurabiliyorlar. Hepsi de hükümsüz kaldı. İşte bu zararlıları Cenâb-ı Hakk sizden böyle uzaklaştırdı, bu zararlılardan sizi kurtardı.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 3. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!” (Mürselât: 3)

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikatı tebliğ eder, duyurmaya çalışırlar, halkı Hakk’a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikatı duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihatçılar nûr-i ilâhî’yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikatı yaydıkça yayarlar ve iman kurtarırlar.

Hani o “Hakk geldi batıl gitti!” diyenler? Hani o “Refahtan başka İslâm yok!” diyenler? Hani o Allah-u Teâlâ’nın dinini kendisine mâletmek isteyen, Allah’lık dâvâsında bulunan ve: “Zekâtı bize vermezsen kabul olmaz.” diyenler? Hani o “Refah partisinden olmayanlar patates dinindendir.” diyenler? “Refahçı olmayanın Hacc’ı kabul olmaz, nikâhı sahih olmaz.” diyenler? Tesettürün kalkması için imza verenler? Refah dini için erkeği dişisi kapı kapı dolaşıp dilenenler ve halkı soyanlar? Hakkı ceplerine atıp bâtıl olup çıkanlar?

Bunların bütün gayeleri, kendi kurdukları dinlerine dâvet etmekti.

Ve fakat bu hakikat nuru çıkınca, bu cihatçıların meydana çıkması ile; yıldızların karanlığı delip geçtiği gibi, bu nur zulmâniyeti deldi geçti. Hak gelince bâtıl gitti, bunlar da bâtıl olup gittiler.

Bu ilâhi dâvet karşısında maskeleri düştü. Nûr-i ilâhî hâkim oldu. Ne Allah’lık dâvâsı kaldı, ne de onları ilâh edinen türemelerinde bir bağlılık kaldı. Hepsi de sükût-u hayâle uğradılar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır.” (Kasas: 42)

Allah-u Teâlâ bunlara daha dünyada iken gadap etti, rezil ve rüsvay oldular. Ahiretteki durumları ise Allah’a kalmış.

Bunların bu rezillikleri ve hâinlikleri yanlarına kâr kalmayacak, hepsi de rezil ve rüsvay olacak. Mülkün sahibi herkesi imtihan edecek, dilediğini dilediğine verecek.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Aralarında çıkan gruplar, birbirleriyle ayrılığa düştüler. Acıklı bir günün azabı karşısında vay o zulmedenlerin haline!” buyuruyor. (Zuhruf: 65)

Hakikat güneşi meydana çıkınca, ruhu ölenlerin kimisi dirildi, kimisi de ebedî âfâta gömüldü.

Erbakan, kurduğu refah dininin dallarını İslâm dini ile süslemek istediyse de her dalı kurudu ve çürüdü. Zira kendisi çürüktü, dini de çürük.

•

Allah-u Teâlâ Mürselât sûre-i şerif’inin 4. Âyet-i kerime’sinde şöyle buyurmaktadır:

“(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!” (Mürselât: 4)

Allah-u Teâlâ’nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime’nin şümulüne girmektedir.

“De ki: Hak geldi bâtıl gitti.” (İsrâ: 81)

Âyet-i kerime’sinin tecelliyatına yalnız bunlar mazhardır. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler de bunlardır.

Hakkı hak olarak gösterirler, Hakk’a dâvet ederler. Bâtılı ve bâtıl yolların içyüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm’ın bütünlüğünü sağlamak için ve:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Âyet-i kerime’sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için göndermiştir.

Nitekim Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinde şöyle buyurur:

“Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder.” (60. Meclis)

İşte bu büyük fitne ve şerlerden kurtarmak için, nûr-i ilâhî’yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için, işte bu cihatçılar bu vazife ile gönderilmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, Hadis-i şerif’lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği cihadı; bu mücahidlerin nasıl yaptıklarını, dünyaya bu nuru nasıl yaydıklarını, Hatem-i veli’nin cihad durumunu Seyyid Abdülkadir Geylânî -kuddise sirruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinin “60. Meclis”inde şöyle beyan buyuruyorlar:

“Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz.” (60. Meclis)

Hem kâfirin küfrünü bildirmek, hem de kapıyı zorla açmak.

•

Hani o, gerek himmet geceleri adı altında, gerekse iftar ziyafetleri ile trilyonlarca para toplayıp Allah-u Teâlâ’nın emrine karşı gelen sofra eşkiyaları?

Halkı yemeğe davet ederlerdi, yemekli toplantılar düzenlerlerdi. Balığı tutmak için olta attıkları gibi gelenleri oltaya takarlardı. Cazgırlar: “Şu kadar şu verdi, şu kadar şu verdi!” diyerek oradaki halkı utandırırlar, paralarını alırlardı. Halkı mahçup etmek suretiyle senet imzalattırırlar, bu senetleri günü gelince ödeyemeyenler icraya verilir, evini, arabasını ve arsasını dahi elinden alırlardı. Hiçbir şeyi bırakmazlardı. Yani halkı kaz yerine koyarlardı. Gerçek müslümanlar halkı iftara çağırırlardı, diş kirası verirlerdi. Bunlar da iftara çağırıyorlar, amma dişlerini söküyorlar. Bütün bunların hepsi dini dünyaya alet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar böyle yapıyordu.

Bu yaptıkları İslâm dininde var mı?

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru yolda olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Her fırsatta sizi ikaz ediyorduk. Fakat siz onları müslüman zannediyordunuz, bütün gücünüzle onları destekliyordunuz ve yardım ediyordunz. Din-i İslâm’ı yıksınlar diye mi bunu yapıyordunuz?

“Fâsıka ikram eden kimse İslâmiyet’in yıkılmasına yardım etmiş olur.” (Münâvî)

Hadis-i şerif’ini kaç defa önünüze koymuştuk.

Hani o düzenledikleri yemekli toplantılarda halkı mahçup etmek suretiyle senet imzalattıranlar, bu senetleri ödeyemeyenleri icrâ ile tahsil edip halka zulmedenler?

Hani o Allah-u Teâlâ’nın kesin bir hükmü olan tesettüre “Teferruat” diyenler?

Hani o papazlara “Hazret” diyenler? Hani o hıristiyan papazları ile, yahudi hahamları ile hoşgörü toplantıları yaparak “Keşke her köşeye hoşgörü vakfı kursak da herkes hoşgörü soluklasa!” diyenler?

Hani o necip tarikatlara dil uzatanlar?

•

Hakk Celle ve Alâ Hazretleri Mürselât sûre-i şerif’inin 5. ve 6. Âyet-i kerime’lerinde şöyle buyurmaktadır

“(Kalplerde) Allah’ın zikrini uyandıranlara andolsun ki!” (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

“Gerek (Allah’a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun.” (Mürselât: 6)

Allah-u Teâlâ’ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için övüp telkin ederler.

Her fırsatta, her fesatçının, imansız imamların, Allahlık dâvâsı güdenlerin, yalancı Dabbe’tül-arz’ların, yalancı İsa’ların, yalancı Mehdi’lerin ve bunlara benzer ifsatçıların amansız düşmanıdırlar.

Bütün bu yalancıların, fesatçı ve ifsatçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed’i fesat ve ifsattan kurtarmak için, dolayısıyle imanlarını kurtarmak için hakikatı bütün açıklığı ile tebliğ ederler.

Bu kararmış âlemin zulümât bulutları, hiçbir kavmin yapamadığı cihadı yapan bu bayraklılarla dağılıyor, hakikat güneşi ile açılıyor.

Bütün gaye ve maksatları nur-i Muhammedî’nin yayılması, insanların Allah ve Resul’ünde birleşmesidir.

Ceddimiz olan Hazret-i Ali -kerremallahu veche- Efendimiz kıyamete kadar hakkı koruyarak hakikatı ayakta tutacak olan zümrenin, sayıları pek az olan sâlih kimselerden ibaret olacağını beyan ederek şöyle buyurmuşlardır:

“Yeryüzü kıyamete kadar Allah-u Teâlâ’nın hüccetini ayakta tutacak, Âyet’lerini iptalden koruyacak kimselerden hâli kalmaz. Onlar insanlar içinde sayıları çok az, fakat Allah katında kıymetleri çok yüksek kimselerdir.” (Kût’ul-Kulûb: c.1, sh. 134)

•

Hakk Celle ve Alâ Hazretleri bunların iç durumlarını bir değil, birçok Âyet-i kerime’de gözler önüne serdiği halde, siz Hazret-i Allah’a, Kitabullah’a ve Resulullah’a iman etmediniz, imansız imamlara iman ettiğiniz için bu ilâhi beyanlara gözü yumuk baktınız, kulak vermediniz, arkaya attınız. Bu imansız imamlara kulak verdiğiniz için ve onlara iman ettiğiniz için imansız kaldınız. Bu hakikatları görmediniz, onlara yolundunuz, soyuldunuz.

Siz bunları müslüman zannediyordunuz. Bu Âyet-i kerime’lere inansaydınız münafık ve kâfir olduklarını bilecektiniz. Fakat siz Hazret-i Allah’a ve Resul’üne değil de, Âyet-i kerime ve Hadis-i şerif’lere değil de, imansız imamlara inandığınız için bu hale düştünüz.

Amma biz Âyet-i kerime’lere ve Hadis-i şerif’lere baktık, bunların kâfir olduklarını gördük. Kararımızı verdik ve yürüdük. Böylece sizleri bu kâfirlerin şerlerinden kurtarmaya çalıştık.

Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’lerle cevap veremedikleri için, onlara isnad edilen küfrü ister istemez kabullenmek zorunda kaldılar.

Bu yalancı, bu münafık, deccalden daha beter olan sapıtıcı imamlarla ve diğer fâsık zümrelerle öylesine mücadele edildi ki, küfür ve nifakları ortada kaldı. Güneş çıkınca karların eridiği gibi eridiler, ne din kurucuları kaldı, ne türemeleri kaldı, hepsi de sükût-u hayâle uğradılar. Bu nur ile müminler maddi-mânevî şifâ buldular, ilâhi rahmete kavuştular. İmanlarını muhafaza ederek küfre düşmekten kurtuldular. Fakat onları ilâh edinenler ise zâlim oldular, hüsrana uğradılar.

Bu imansızlıkları onları hem dünyada hem de ahirette helâk etti.

Dünyadaki helâkiyeti Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle haber veriyor:

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilmiştir:

“Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur’an okuyacaklar. Fakat Kur’an’ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır). Nitekim onlar, okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır.” (Müslim: 1067)

Burada bunların bir daha dine dönmeyecekleri haber veriliyor ve iman edenlere duyuruluyor. O dinde kalan küfürde kaldı, o artık o küfür batağından çıkamıyor.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

İnkârda ısrar ettikleri için onlardan artık iman beklenmez.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Dünyadaki durum budur. Biz biliyoruz, siz de bilin, bu kâfirleri tanıyın artık.

Dikkat edin, aslında hepsine daha dünyada iken lânet halkasını onlara takmış, kalplerini mühürlemiş, gözlerine perde çekmiş ve perişan etmiş.

Ahiretteki durumlarına gelince:

Allah-u Teâlâ mahşer gününde insanların ve hayvanların birbirlerinden haklarını alıp ödeştirdikten sonra hayvanlara: “Toprak olunuz!” buyuracak, o anda hepsi toprak olacaklar.

Kâfirler bu durumu görünce, onlar da hayvanlar gibi olmayı çok arzu edecekler, fakat elli derece daha aşağı düştükleri için olamayacaklar.

Allah-u Teâlâ bu durumlarını Âyet-i kerime’sinde şöyle haber veriyor:

“O gün kâfir: ‘Ah ne olurdu, ben de toprak olaydım!’ der.” (Nebe: 40)

Hayvandan da aşağı. Çünkü hayvan Yaratan’ını biliyor, tesbihini de yapıyor.

“Selâm olsun hidayete tâbi olanlara!” (Tâhâ: 47)

•

ALTMIŞBİRİNCİ VAKIF SOHBETİ

Bu sohbet 30 Zilhicce 1421,
25 Mart 2001 Pazar günü
Vakıf binasında yapılmıştır.

Muhterem kardeşlerimiz!

Günümüzde çok büyük bir cahiliyet hüküm sürmektedir. Allah-u Teâlâ’nın gadabına mucip olan bütün günahlar işlenmekte, her türlü kötülüğün anası bu devirde mevcut bulunmaktadır.

Geçmişte helâk olan eski kavimler bollukta ve zevk sefada iken belâlara, âfatlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları azgınlıkların bugün hepsi yapılmaktadır. Dünyaya aşırı muhabbet bağlanmış, her kötülük moda olmuş, İslâm’ı yaşamak ayıp olmuş.

Haram-helâl bilinmiyor, günaha sevaba aldırış edilmiyor, Allah-u Teâlâ’nın koyduğu hudutlar alabildiğine çiğneniyor. İnsanlar Hakk’tan kopmuşlar, bâtıla sarıldıkça sarılıyorlar. Kumarın her türlüsü oynanıyor. Fuhuş alenen yapılır hale gelmiş, gayr-i meşru hayâsızlıklar yaygınlaşmış.

Öyle kadın var ki imanını, dinini, namusunu seve seve verir. Diğer taraftan öyle kadın da var ki, gerek namusunu gerek imanını kurtarmak için seve seve canını verir.

Bu sohbetimizde;

“Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir.” (Zâriyât: 55)

Âyet-i kerime’si mucibince, bu hususta bazı hatırlatmalarda ve öğütlerde bulunacağız.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’tan korkan öğüt alacak, bedbaht olan ise ondan kaçınacaktır.” (A’lâ: 10-11)

Din nasihatla kaim olduğu için, az bile olsa muhakkak ki faydası olur.

İman edenlerin unutmamasına, gaflete düşmemesine, imanlarının kemâlleşmesine, kalplerinin itminan olmasına, bilmediklerini öğrenmesine sebep olur.

Allah için birbirini seven kimselerin Allah katındaki derecelerini arzederek mevzuya başlıyoruz.

Allah için Sevişmiş Olanların Makâm-ı Âlîleri:

İslâm dini kardeşlik dinidir. Müslümanlar ana-baba kardeş gibidirler. Aralarındaki kardeşlik ebedî olup ahirette de devam eder.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler kardeştirler.” buyuruyor. (Hucurat: 10)

Mümin kardeşlerini Allah için seven, onların dertleri ile dertlenen kimselerden Allah râzı olur. Onlara akla hayale gelmeyen dereceler verir.

Hazret-i Ömer -radiyallahu anh- Efendimizden rivayet edilen bir Hadis-i şerif’te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah’ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları hâlde, peygamberler ve şehidler o kimselerin Allah katındaki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı hâlde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

Andolsun ki, kıyamet gününde bunların yüzleri nur saça-cak, bütün vücutları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek.” (Ebû Dâvud)

Ne akrabalık ne de mal menfaati olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerin ahiretteki mükâfatları insan idrakinin üzerinde bir lütuftur.

Cennet sakinleri zaman zaman bir araya gelirler, birbirleriyle sohbet edip dünyadaki hal ve ahvallerini anarlar.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz onların gönüllerindeki kinleri çıkarır atarız. Artık onlar kardeşler olarak tahtlar üzerinde karşı karşıya otururlar.” (Hicr: 47)

Cennetliklerin kalplerinden kin ve düşmanlık, buğz ve haset gibi ahlâk-ı zemimelerin hepsi silinip yerini muhabbet alır. Birbirlerine sadakatle bağlı birer kardeş olarak sohbet ederler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O gün cennetlikler bir zevk ve eğlence ile meşguldürler. Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır.” (Yâsin: 55-56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği, kulakların işitmediği, akıllardan bile geçmeyen güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

“Orada onlar için her çeşit meyveler vardır. Bütün arzuları yerine getirilir.” (Yâsin: 57)

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Cennetliklere son derece kıymetli ve değerli, rengârenk elbiseler giydirilir.

Allah-u Teâlâ Âyet-i kerime’lerinde “Normal ipek” mânâsına gelen “Harir”den bahsederken, ipeğin de çeşitlerini beyan etmiştir:

“İnce dibâdan, kalın dibâdan yeşil elbiseler giyerek koltuklar üzerine yaslanırlar.” (Kehf: 31)

Mukarreb olanların elbisesine gelince;

Onlar Âyet-i kerime’lerle işlenmiştir. Elbiseleri giydikleri zaman o Âyet-i kerime’ler nur gibi parlar. Onlar Allah-u Teâlâ’nın boyasına boyanmıştır.

Onlara Âyetullah denir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kur’an, kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir.” (Ankebut: 49)

Bu Rabbâniler hayatları boyunca ahkâmı yaşadılar ve yaşattılar. Ahkâm-ı ilâhi’den ayrılmadıkları için bu onlara ilâhî bir mükâfattır.

Şöyle bir temsil verelim: Kâbe-i muazzamanın örtüsü, üzerinde örtülüdür. Ve fakat onun üzerine Âyet-i kerime’lerin sırma ile yazılıp işlenmiş olması, onun değerini kat kat artırır.

Mukarrebler bu şerefli cennet-i alâ’nın en şereflilerindendir.

Nitekim Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dır.” buyurmuşlardır. (Müslim)

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî’sini şân-ı ulûhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

“Çok merhametli bir Rab olan Allah’tan onlara söz olarak selâm gelir.” (Yasin: 58)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Teâlâ’nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Emânet-i İlâhî’nin Kalplere Yerleşmesi Ve Sonra Kalplerden Çekilişi:

Emanet; korumak ve saklamak için insana verilen maddî ve mânevî şeyler demektir. Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

“Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler.” (Müminun: 8)

Emanetin çok geniş mânâsı vardır. İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir. Maddî ve mânevî sıhhat ve âfiyetini koruması, emanete hıyanet etmemesi gerekir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Toplantılarda cereyan eden sözler gizli tutulmalıdır.” (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikatı anlatmak da emaneti yerine getirmektir.

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Hadis-i şerif’lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif’te ise kıyamet alâmeti olarak “Emanetin ganimet bilineceği” beyan edilmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır.” (Buhârî. Tecrid-i sarîh: 1294)

Emanetin Kalkması:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar olmuş ve olacak siyasî, içtimâî birçok hadiseleri hususiyetle Huzeyfe -radiyallahu anh- Hazretlerine haber vermiştir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimizin mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) bir takım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzab: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarîh: 2039)

Huzeyfe -radiyallahu anh- Hazretleri emanetin yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslûp ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir. Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edeceği; o nur-u mübin’in sönmesiyle de bütün gönüllere umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“-Haberiniz olsun ki, ilerde (Karanlık gece kıtaları gibi) bir takım fitneler zuhur edecektir.”

“-Yâ Resulellah! O fitnelerden kaçıp, kurtuluş çaresi nedir?” denildi.

“Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur. O, hak ile bâtılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir. Onu cebbarlıkla, zorbalıkla terkeden kimsenin Allah boynunu kırar. Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür. O, Allah’ın en sağlam ve kopmaz ipidir. O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur. O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz. Onu okuyan diller zorluk çekmez. Alimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez. O öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman:

‘Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O Hakk’a ve doğru yola götürüyor. Bundan dolayı biz de ona inandık iman ettik.’ demişlerdir. (Cin: 1-2)

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla amel eden er-geç mükâfatlandırılır. Onunla hükmeden, hükmünde adalet eder. İnsanları ona davet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)

Beş Düşman:

Münafıklığı müdafaa eden kimse münafıktır. Münafıkla gizli işbirliği kuran bir kimse, o da münafıktır.

Münafıklığın iç durumu:

Bir müslümanın beş düşmanı vardır. Bunlar öyle bir düşmandır ki; imanı da, iz’anı da, ameli de herşeyi yok edebilir.

Bu beş şey ferdidir, kişinin kendindedir, içtedir.

1. Nefis. 2. Şeytan. 3. Şehvet. 4. İnsan şeytanı. 5. Ve aşırı dünya muhabbeti.

Bu beş düşmanın haricinde ayrıca sapıtıcı imamlar ve âhir zaman uleması da var. Bunlar fert fert değil de, insanları kitleler halinde münafıklığa sevkederler, dinden kaydırırlar.

1. Nefis:

Bu beş düşmanın en büyüğü olan nefis yedi başlı bir ejderdir. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ’nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî’de:

“Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir.” buyuruluyor.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

İnsanın kendi nefsi ile cihad etmesine “Cihad-ı ekber” denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bir Hadis-i şerif’lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

“En şiddetli düşmanın iki yanın arasındaki nefsindir.” (Beyhakî)

Allah’tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

2. Şeytan:

Şeytan da insanın en büyük düşmanıdır.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

“Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır.” (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

“Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır.” (Fâtır: 6)

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

Allah-u Teâlâ’ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olamaz.

Çünkü onlar Allah-u Teâlâ’nın hıfz-u himayesindedirler.

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile.” (A’raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

3. Şehvet:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben, vefatımdan sonra Allah’a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum.” (Buhârî. Tecrid-i sarîh: 661)

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde namaz kılmayan ve şehvetlerine düşkün kimselerin türediğini ve türeyeceğini beyan buyurmuştur:

“Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezasını çekecekler.” (Meryem: 59)

4. İnsan Şeytanı:

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İnsanlardan kimi de var ki Allah hakkında bir bilgisi olmadığı halde tartışır da her azgın şeytanın ardına düşer.” (Hacc: 3)

Şeytan ismi Âyet-i kerime’de “Merid” sıfatıyla anıldığı için, sırf cin şeytanı değil, insanlardan da merid olan, yani fitne ve fesada hazır bekleyen her kişi de şeytan kabul edilir ve bu ismin şümulüne girer.

Şeytana ve şeytanlaşmış şahıslara uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

“Cin ve insan şeytanlarından Allah’a sığındın mı?” diye sordu. O ise: “İnsanın da şeytanları var mıdır?” dedi.

Buyurdu ki:

“Evet. Hem de onlar cin şeytanlarından daha şerlidir.” (Ahmed bin Hanbel)

5. Aşırı Dünya Muhabbeti:

Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler.

Hakk ve Hakikatı bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister.” (Enfal: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

İşte bu sayılan beş düşmandan herhangi birisi tesirini ve gücünü gösterirse, ruhun üzerinde baskı yaparsa kişiyi münafıklığa düşürür.

Münafıklık, bir müslümanın korkması gereken en büyük tehlikedir. Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Münafıkların Gizli Durumu:

Bir münafık münafıklarla olduğu zaman; “Bakınız ben de sizinleyim, sizi seviyorum.” der. Gerçekten de bu beraberlikleri öyledir. Dinini, imanını ve namusunu sergiler, çırılçıplak kalır. Münafıklar ondan kuvvet kazanır. İstifadenin her türlüsünü ondan temin eder, gerçek sırrını alır. O da namusunu, dinini ve imanını verdiği için, bunu kimsenin bilmediğini zanneder.

Allah-u Teâlâ Âyet-i kerimesinde buyurur ki:

“İyi bilin ki onlar, içlerindekini ondan gizlemek için göğüslerini çevirirler. İyi bilin ki onlar elbiselerine büründükleri zaman da, Allah onların gizlediklerini ve açığa vurduklarını da bilir. O, göğüslerin özünü çok iyi bilendir.” (Hud: 5)

İşte bunlar insanların en şerlileridir. Daha evvel vezir iken, şehveti yüzünden rezil olur.

Müslümanlara hemen perdenin diğer tarafından görünür. Giyinmiştir, kuşanmıştır. Örtülmüş olarak müslümanların karşısına çıkar. Münafık olan adam da İslâm kisvesine bürünür, müslümanların ön safında görünür. Nasihatler eder, faydalı imiş gibi görünür. O bu durumu ile gerçekten hem İslâm’la alay eder, zayıf düşürür, hem de müslümanların sırlarını münafıklara taşır.

Âyet-i kerime’lerde şöyle buyurulmaktadır.

“Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile suçlu olduklarından dolayı bir kısmına da azap edeceğiz.” (Tevbe: 66)

“Münafık olan erkeklerle, münafık olan kadınlar birbirlerine benzerler. Kötülüğü emreder ve iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Onlar Allah’ı unuttular, Allah da onları unuttu. Münafıklar fâsıkların tâ kendileridir.” (Tevbe: 67)

Kendisinin bilinmemesi için İslâm’ın ön safında görünür. Hakiki müslümanları çok müşkül duruma sokar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Sözleri seni üzmesin. Şüphesiz ki biz, onların gizlediklerini de açığa vurduklarını da biliriz.” (Yâsin: 76)

İçlerinde ne gibi düşmanlıklar, bâtıl düşünceler beslediklerini; dilleriyle neler söylediklerini, İslâm’a karşı ne gibi melânetler yapmak istediklerini bütünüyle biliriz ve onları buna göre cezalandırırız.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Halbuki insan Yaratan’a karşı çıkmak için değil, O’na kulluk etmek için yaratılmıştır. Câhil ve gafil her insanın durumu işte budur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” (Fâtır: 14)

Sana hakikatı bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ’dır, diğer haber verenler değil.

Allah-u Teâlâ dilediğine dilediği kadar kendi sırrından bildirir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” buyurmaktadır. (Bakara: 255)

Meselâ bir kadının iki yüzü vardır. Bir yüzüne bakarsınız hayran kalırsınız. “Ne kadar takvâlı, ne kadar dindar, ne kadar güzel irşad ediyor, ne kadar zarif, ne kadar güzel konuşuyor!” dersiniz.

Diğer yüzü ise Allah-u Teâlâ’nın hakikatı bildirdiği kimseleri hayrete düşürür. “Bunu da mı bu kadın yaptı?”

Şehveti için imanını, dinini, namusunu seve seve verir.

Diğer taraftan öyle kadın var ki; kendisinden hiç ummadığın halde gerek namusunu, gerek imanını kurtarmak için seve seve canını verir, imanını da kurtarır. Bu yüzden şehit olarak gider. Bu kadın da cennet halkının şereflilerindendir. Hurileri dahi hayrette bırakır. Böylece ebedî saâdet ve selâmete kavuşmuş olur.

Şehit olarak Hakk’a vâsıl olduğu için, onun güzelliği ve itibarı o kadar büyük olur ki cennet ehlini hayrette ve hayranda bırakır.

•

Dinimiz evlilik dışı münasebetleri haram kılmıştır. Çok çirkin bir fiil olup, şiddetle yasaklanan büyük günahlardan birisidir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Zinaya yaklaşmayın. Çünkü o, şüphesiz hayâsızlıktır ve çok kötü bir yoldur.” (İsrâ: 32)

Âyet-i kerime’de “Zina etmeyiniz!” denilmiyor da: “Zinaya yaklaşmayınız.” şeklinde emir veriliyor. Çünkü insanı tahrik ederek zinaya götüren şehvet duygusundan ve tehlikelerden emin olmak ancak zinaya yaklaşmamakla mümkün olur. Yaklaşıldığı takdirde bu emniyeti sağlamak güçleşir.

Bunun içindir ki dinimiz zinayı haram kılarken ona götüren bütün hal ve hareketleri şiddetle yasaklamış, zina kapısını kapatmıştır. Bu kapalı kapıdan içeri girenler hakkında ilahi hükümler son derece ağırdır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah’ın haram kıldığı cana haksız yere kıymayın.” (En’am: 151)

Buyurmuş, adam öldürme fiilini zina fiili ile anarak yasaklama getirmiştir. Çünkü zina da aslında nesli öldürme niteliğindedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kul zina ettiği zaman, iman nuru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer.” (Camiüs-sâğir)

Zina öyle bir hayâsızlıktır ki neticesinde nesep bozulur, nesiller soysuzlaşır, iffet ve namus kalkar, içtimai ve ahlâki bir takım fitneler husumetler başgösterir. Aile, hısım akraba bağları kopar. Birçok hastalıklar salgın halinde halkı yok eder.

Nitekim Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir memlekette zina ve faiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmişlerdir.” (Taberâni)

“Zina gibi fuhşiyâtın zuhuru, yerin sarsılmasını mûcib olur.” (Camius-sağir)

Şu hususu da hatırlatmak yerinde olur ki:

Zelzeleden çok büyük ibret alacağımız yerde çok büyük isyanlar husule geldi. Bunun için helâkımızın nasıl olacağını düşünüyorum.

Ahiretteki cezalarına gelince:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mirac’a çıktığında önlerine sofra kurulmuş, üzerine en güzel yemekler ve kebaplar konmuş bir kavim gördü. Onlar ise o güzel yemekleri bırakıp etrafındaki pislikleri yiyorlardı. Cebrail Aleyhisselâm bunların nikâhlı eşlerini bırakıp da harama giden zinakârlar olduğunu söyledi.

Yine Miraç gecesinde göğüslerinden ve ayaklarından baş aşağı asılmış kimseler görmüş, Cebrail Aleyhisselâm bunların da zina eden ve çocuklarını öldüren kimseler olduğunu haber vermiştir.

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Şüphesiz zina eden kimselerin vücudu kıyamet gününde ateş kesilir, fırın gibi alev alır parlar.” (Camius-sağir)

•

Münafık; velev ki İslâm dininin en büyük düşmanları olsa, münafıklar ve kâfirler de olsa, onlara sır verir. Gerek münafıkları, gerekse kâfirleri dost edindiği için, onlara yaranmak için bu işi yapar. Bu sebepledir ki münafıklar kuvvet bulur. Bunlar Hazret-i Allah’a, Kitabullah’a ve müslümanlara en büyük zararı vericidirler.

Münafıkların müslümanlara zararı müşriklerden daha çok olduğu için Allah-u Teâlâ bir Âyet-i kerime’sinde önce onları cezalandıracağını beyan buyurmuştur:

“Ve Allah, hakkında kötü zan besleyen münafık erkeklerle münafık kadınlara ve müşrik erkeklerle müşrik kadınlara azap etsin. Kötülük onların başlarına dönsün! Allah onlara gazap etmiş, lânetlemiş ve kendileri için cehennemi hazırlamıştır.

Orası ne kötü bir dönüş yeridir!” (Fetih: 6)

Bu gibi zinakârların sebebi ile âilelerde çöküntü başlar, memleketin felâketi için gadâb-ı ilâhi’ye vesile olur. Nitekim bunların bazı sırları ifşâ edilir de bilinir. Bildirildiği kadar bilirler.

Hele livata gibi bir fenalık yaygınlaşırsa artık her türlü felâket beklenebilir. Âilelerin dağılmasına ve çökmesine, memleketin zevaline sebep olur.

Dinimiz bu sapıklığı zinadan daha çirkin bir ahlâksızlık kabul etmiş ve şiddetle yasaklamıştır.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Ümmetim için için en çok korktuğum şey, Lut kavminin amelidir.” (Tirmizî: 1457 - İbn-i Mâce: 2563)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu gibi kimseleri yerin bile kabul etmeyeceğini haber vermişlerdir:

“Ümmetimden Lut kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lut kavminin yanına nakledip onlarla haşreder.” (Câmiüs’sağîr)

Lut Aleyhisselâm’ın kavmi de bu ahlâksızlıkları sebebiyle helâk olmuşlardı. Memleketleri altüst olmuş, başlarına taşlar yağmıştı.

Lut Aleyhisselâm, kavmini şöyle ikaz etmişti:

“Sizden önce âlemlerden hiçbirinin yapmadığı hayâsızlığı mı yapıyorsunuz?

Siz kadınları bırakıp şehvetle erkeklere gidiyorsunuz. Doğrusu siz çok aşırı giden bir kavimsiniz.” (A’raf: 80-81)

Daha önce hiç kimsenin yapmadığı, hatırına bile getirmediği bu suçu nihayet Sedum halkı işlemişti.

Kur’an-ı kerim her asra hitap ettiğine göre, onda yer alan meseleler asıl itibariyle geçmişi anlatmakla beraber, nâzil olduğu zamana ve geleceğe de parmak basmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Lut kavminin kötü fiilini işleyenlere Allah lânet etsin.” (Ahmed bin Hanbel)

Binaenaleyh livata işleyenler murdardır. Bu kimseler denize düşse denizi kirletir. Eli ile dokunulan birşey yenmez. Domuz gibi murdar olur.

Bu durumlar daha dünyada iken muhakkak ki Allah-u Teâlâ’nın gadabına, ilâhi cezâsına vesile olduğu gibi, bu gibi kişiler bu cezâdan, bu azaptan kurtulmak için bir canı değil, bin tane canı olsa fedâ etmeye râzı olur.

Bir Hadis-i şerif’lerinde de; bu sapıklığı yapanlar çoğaldığı zaman Allah-u Teâlâ’nın, halkın üzerinden himayesini kaldıracağını, nerede helâk olurlarsa olsunlar mühimsemeyeceğini beyan buyurmuştur. (Taberânî)

Kadınlara arka uzvundan temas etmek de livatadır, şiddetle haramdır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah-u Teâlâ, erkeğe temas eden veya kadına arka uzvundan temas eden erkeğe (kıyamet günü) rahmet nazarı ile bakmaz.” (Tirmizî: 1165)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kadına arka uzvundan temas eden kimse melundur.” (Ebu Dâvud: 2162)

•

Şu kadar var ki bu böyle devam etmeyecek, gün gelecek yollar ayrılacak.

Mahkeme-i kübrâ’da ilâhî adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

“Ey günahkârlar! Bugün şöyle ayrılın!” buyurur. (Yâsin: 59)

Münafıklar ve kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salâhiyetleri yoktur.

“O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir.” (Şûrâ: 7)

Şimdi ise herkes âkıbetine doğru gidiyor.

“İşte bu size vaad edilen cehennemdir. İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 63-64)

Ceza olarak Allah-u Teâlâ’nın onları zillet içinde hor ve hakir olarak bırakması kafidir.

•

Onlar o müthiş azap merkezlerini görünce titreyecekler, o şaşkınlık içinde dünyada yapmış oldukları çirkin işleri inkâr etmek isteyecekler. Heyhat ki buna imkân olmayacak. Diller bağlanmış eller konuşuyor, neler yaptığını haber veriyor, ayaklar şahitlik ediyor. Bu sahne gerçekten de çok korkunçtur. Hiç görmedikleri, beklemedikleri ve alışık olmadıkları bir durumdur. Tasavvur etmek bile kalpleri yerinden oynatır. Böylece bizzat kendi organları kendilerini rezil eder.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şahitlik eder.” (Yasin: 65)

Nitekim Zilzâl sûre-i şerif’inde beyan buyurulduğu üzere yer dahi kişinin yaptıklarını bir bir haber verip şahitlik eder.

“İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabbin ona konuşmasını emretmiştir.” (Zilzâl: 4-5)

Münafıklar iki yüzlü oldukları için Allah-u Teâlâ ile dahi alay ederler.

Allah-u Teâlâ da bu gibilerle şöyle alay eder. Onlara cehennemde çıplaklığını örtmek için katrandan elbiseler giydirir.

Âyet-i kerime’de şöyle buyuruluyor:

“Gömlekleri katrandandır, yüzlerini ateş kaplar.” (İbrahim: 50)

Bilindiği gibi katran simsiyah, çirkin ve pis kokulu bir maddedir, çok çabuk tutuşur. Ciltleri katrana bulanır ki, vücutlarını yakacak olan ateş çabuk tutuşsun. Ayrıca derileri kararıp pis pis koksun.

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

“Bu, Allah’ın herkese kendi kazandığının karşılığını vermesi içindir.” (İbrahim: 51)

Ateş onları elbisenin bedeni sarışı gibi saracak, orada onlara cüsselerine göre üzerlerinde alev alev yanacak elbiseler giydirilecektir.

Bu şekilde mütemadiyen yanarlar. Bir elbise yandıkça ikinci bir elbise giydirilecektir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedi kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

Müminler cennetlerde safalar içinde yaşarlarken, cehennem ehli pişmanlıklarına pişmanlık katmaktan hiç de geri kalmazlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yüzleri ateşte çevrildiği gün: ‘Eyvah bize! Keşke Allah’a itaat etseydik, peygambere itaat etseydik!’ derler.” (Ahzab: 66)

Elden kaçırdıkları fırsatları düşündükçe hep aynı şeyleri söylerler, hep aynı temennide bulunurlar, fakat kendilerinden hiçbir mâzeret kabul edilmez, çünkü hiçbiri de geçerli değildir.

“Onlar orada: ‘Ey Rabbimiz! Bizi çıkar! Yaptıklarımızdan daha hayırlı işler yapalım.’ diye bağrışırlar.” (Fâtır: 37)

İnkârlarına karşılık iman etmeyi, isyanlarına karşılık da itaat etmeyi gönülden arzu ederler. Bunun için de kendilerine bir defacık olsun fırsat tanınmasını isterler.

Halbuki Allah-u Teâlâ çok iyi biliyor ki, onları dünyaya göndermiş olsaydı; yine yasakladığı şeyleri yaparlar ve muhakkak ki yine gerçekleri yalanlarlardı. Çünkü onlar Allah-u Teâlâ’nın vahdaniyetine çağrıldıklarında, O’nu inkâr ettiler ve şirk koştular.

Bu sebeple Âyet-i kerime’nin devamında şöyle buyuruluyor:

“O zaman onlara şöyle deriz: ‘Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi? Size uyarıcı da gelmişti.’ (Fakat inanmadınız).” (Fâtır: 37)

Hakikatı görüp ondan istifade edecek kadar belirli bir ömürle insanları dünyada yaşattığı halde, onlar Hakk’tan yüz çevirdiler. Daha sonra da başlarına gelen bu felâketlere maruz kaldılar.

Allah’ımız şiddetli kıştan önce odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmezden önce onu nurlandırmanın lüzumunu anlayıp kavrayabilecek ahiret aklını da cümlemize ihsan buyursun.

•


VASİYETİMDİR

“HAKK YOLUNUN YOLCUSUNU
HAZRET-İ ALLAH SEÇER VE TAYİN EDER.

BUNUN İÇİNDİR Kİ, NE ERKEKTEN NE DE KADINLARDAN
HİÇ KİMSEYİ BIRAKMIŞ DEĞİLİM. ESAS BUDUR.”

“SİZE KİTAPLARI BIRAKIYORUM.
BU İLÂHÎ BİR NÛR’DUR. EMANET-İ İLÂHİYE’DİR.”

“Sûret-i Hakk’tan görünerek, şerliler -onlar koyun postuna bürünen kurtlardır-,
her ne suretle olursa olsun Hakikat Vakfı’mızın binalarını ve gerek vakfa âit mallarını,
kira veya hayıra kullanmak amacıyla isterlerse kim olursa olsun vermeyin.
Verirseniz emanete hıyanetlik etmiş olursunuz.
Hâinler felâh bulmaz.
Allah-u Teâlâ’nın, Resulullah’ın ve meleklerin lâneti
verenin üzerinde olsun.

Allah’ım senin nûrunu söndürmek isteyenleri sen söndür.
Zira onların gayesi İlâhî nûru söndürmektir.”

•

Niyet-i hâlisa ile sırf rızâ-i Bâri için çalışanlara,
Allah-u Teâlâ dünya saâdetini ahiret selâmetini lütfetsin.
Dünyada da âhirette de
lütuf birlik ve beraberliğinden ayırmasın.

•

Hâinlik yapanları Allah-u Teâlâ bizden uzaklaştırsın.
Bu kapı Allah kapısıdır.
Hiçbir kapıya hiçbir yola benzemez.

•

Niyet-i hâlisa sahibi olanlar,
hiçbir şeye tenezzül etmezler. Hâin olanlar,
hiçbir ölçü hiçbir sınır tanımazlar.
Kâlpleri mühürlendiği için, gözleri hiçbir şeyi görmez.

•

Bize göre yol kesilmiştir.
Hazret-i Mehdi’yi gözleyin. O niyette olun, o niyetle ölün.
Çıkacak sahte mürşidlere, müridlere aldanmayın.
İyi bilin ki âhirette hiçbir sahibiniz olmaz.
Yolun haricine çıkan bizden değildir.

•

Bir idareci ancak kendi mıntıkasının idarecisidir.
Seçilecek kimse; ihlâslı, çalışkan, fedakâr olacak.
Her mıntıka kendi idarecisini, idareci de kendi iki yardımcısını seçecek.
Bir idareci diğer idareciye karışmaya sahib-i salâhiyet değildir.
Şu kadar var ki: Her memleketin idarecisi de vakfa bağlıdır.
Direktifini vakıftan alır.

•

Bu yol cihad yoludur.
Vakfın idaresini ihlâs ile düşünen bizdendir, biz de onu düşünürüz.
Allah-u Teâlâ dilediği kadar destek verir.
Kendi menfaat ve çıkarının peşinde koşan vakfı düşünemez,
biz de onu düşünmeyiz, bizden de saymayız.

•

Bu gibileri hiçbir zaman idareci mevkiine getirmeyin.
Zira, bütün icraatları kendi menfaatine çevirir.
Bu yol Allah yoludur.
Bu kapıya ancak rızâ-i Bâri yolunda çalışan fayda verir.
Burayı ve buranın işlerini
Hazret-i Allah’a emanet ediyorum.

•

•

Çalışırken takvâ yolunu seçin.
Takvâ Hakk’a yöneltir,
Diğer yollar halka yöneltir.

•

Talebe az olsun, öz olsun.
Aç duralım, avuç açmayalım.
Süsü lüksü içimize sokmayalım.

•

İyi olan verir, almaz.
Kötü ise, menfaat için çalışır, o da bize yaramaz.

•

Kimseden istemeyin, geleni reddetmeyin.
Başka kuruluşlardan geleni ise, kabul etmeyin.

•

Dünya hayatı ve israf yolunda olanlara vazife vermeyin.
İhlâsı yaşayanları seçin.
Zira yarın, sizi borçlu çıkarır.
İhlâslısını seçin, velev yaptığı iş az olsa da.

•

Sert, ters, şahsiyet ve enâniyet güdenlerden çekinin.
Zira onlar parçalayıcıdır, ileride bölücülük yapabilirler.

•

•

Her doğan ölür. Her gelen gider. Her yeni eskir.
Dünya bir sahnedir; bugün benim, yarın senin.

•

Kimde tecellî edeceğini ancak O bilir.
Emanetini dilediğine ihsan eder.
Her kim gönlünde bunlardan mâdâsını yaşatırsa,
kendi dalâletine delâlet eder.
Dâvâda dâvâyı bırakalım. Kendisini beğeneni Hakk’ın beğenmeyeceğini bilmiş olalım.
Hep istemeyene verilmiştir.

•

Bu yol vesilesi ile
Hakk Teâlâ’nın ihsan ettiği nimetinin kıymetini bilin
ve şaşkınlık geçirip sağa sola dağılmayın.

•

Hazret-i Allah’ın bütün sevdiklerini sevin ve duâlarını alın.
Fakirleri muhakkak okşayın.

•

Cenazenin arkasında feryat ile ağlamak
Hadis-i şerif ile men edilmiştir.
Bu sebeple, biz âhirete gittiğimizde bizim için üzülmeyin.
Ölümün mahlûku Hâlik’ına ulaştıran en güzel bir vasıta
olduğunu düşünün.

•

Cenaze yıkama işleri en sevdiğimiz yakın ihvanlarca yürütülsün.
Cenaze idare şekli de en itimat ettiklerimizce yapılsın.

•

İçimden öyle geldi ki;
Cenâb-ı Hakk nasib ederse, lütuf ve ihsanda bulunursa
muhabbetle selâm verenden dahi geçmeyiz.
Sevdiklerimizi Hazret-i Allah’a emanet ederiz,
sevmeyenleri Hazret-i Allah’a havale ederiz.
Bunu âdeta kabrimizin başına koyun...


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2018 TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ. All Rights Reserved.


Topic 3

Write here...

Copyright © 2018 TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ. All Rights Reserved.


Write here...

Copyright © 2018 TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ. All Rights Reserved.