http://islamikonular.weebly.com/eserler304-sesl304-d304nle-v304deo.html


Takdim:

Muhterem okuyucu!

Hakikat dergimizin bu sayısından itibaren İnşaallah-u Teâlâ yeni bir yazı serisine başlıyoruz.

Mürşid-i Pâk-i Nihâd’ımızın “Kalblerin Anahtarı Sözler ve Notlar” külliyatında bulunmayan, ruha ve kalbe hitap eden sohbetlerinde inci saçılan mübarek dillerinden dökülürken tutulan hikmet ve esrar dolu hakikat cevherleri, Hakk ve hakikat âşıklarının istifadesine arzedilecektir.

Bu tâifenin neşesine ve neşvesine ererek yaşamaya muvaffak kılmasını Cenâb-ı Erhamerrâhimin Hazretleri’nden niyaz eyleriz.

Onları sevenlere, onlara yaklaşanlara, sözlerine uyup izlerinden gidenlere, onların irşâdı ile Mevlâ’sına kavuşanlara müjdeler olsun!


SÖZLER ve NOTLAR

Sözler ve Notlar

Takdim:

Muhterem okuyucu!

Hakikat dergimizin bu sayısından itibaren İnşaallah-u Teâlâ yeni bir yazı serisine başlıyoruz.

Mürşid-i Pâk-i Nihâd’ımızın “Kalblerin Anahtarı Sözler ve Notlar” külliyatında bulunmayan, ruha ve kalbe hitap eden sohbetlerinde inci saçılan mübarek dillerinden dökülürken tutulan hikmet ve esrar dolu hakikat cevherleri, Hakk ve hakikat âşıklarının istifadesine arzedilecektir.

Bu tâifenin neşesine ve neşvesine ererek yaşamaya muvaffak kılmasını Cenâb-ı Erhamerrâhimin Hazretleri’nden niyaz eyleriz.

Onları sevenlere, onlara yaklaşanlara, sözlerine uyup izlerinden gidenlere, onların irşâdı ile Mevlâ’sına kavuşanlara müjdeler olsun!

Nasihat Nedir?

“Nasihat ne demek?” diye sohbete başladı ve şu sözleri söyledi:

“Hâlin güzel olacak, kâlin güzel olacak, fiilin güzel olacak, giyinişin güzel olacak, bilhassa istikametin güzel olacak. Hiçbir söz söylemesen bile, karşıdaki baktığı zaman ibret alacak, yolunu düzeltecek.

Sonra helâl lokma ile hikmet husule gelir, hikmetle konuşur, karşıdakine tesir eder. Yapmadığın bir işi söylemek yersiz, çünkü sen yapmıyorsun ki karşıdaki yapsın. Bir insan yaşayacak, yaşadığını tebliğ edecek, Allah-u Teâlâ murad ederse ona hidayet lütfedecek, aşı tutacak. Aşı tuttuğu zaman nasibini alır.

Sonra mülâyim, tatlı, güzel sözlerle söz söylemek. Ne söyleyecek? Ya Âyet-i kerime’den, Allah-u Teâlâ şöyle buyuruyor; ya Hadis-i şerif’ten, Resulullah Aleyhisselâm böyle buyuruyor. Yahut ki filân zât şöyle buyuruyor. Oradan konuşacak, kendinden konuşmayacak. Ki nasihat yerine gelsin. O kelâmı işitsin, işitsin ki Cenâb-ı Hakk iman tohumunu kalbe ekerse yavaş yavaş kök salar, neşv-ü nemâ bulur, imanlı bir ağaç olur. Bu sefer meyve de verirse, beşeriyet istifade eder. Kuru sözle olmaz.” (23.12.2002)

Ayırım Noktası:

Bir sohbetlerinden:

“Nefis gıdayı şöhretten, varlıktan, namdan, bir de mefaatten alıyor. Hakikat ehlinin kaçtığı herşeye hareket ehli taliptir.

İşte Sahibimiz’e bunun için çok şükretmeliyiz. Bu lütuf Hakk’tan geliyor, onlarda nefisten ve şeytandan geliyor. Çünkü Hakk ehli böyle şeylere tenezzül etmez, kabul etmez, sevmez. Hakk sevmiyor diye, onu Hakk destekliyor, halk hoşlanmaz. Fakat halk Hakk’a varmamıştır. Onun varacağı şeytan ve nefistir, nefis ona hangi gıdayı verirse o gıdadan hoşlanır. Çünkü Hakk’tan nasip almamış. Burası çok gizli, çok gizli. Hakk’ın desteklediği, nefsin desteklediği kişi burada belli olur.” (17.11.2002)

Zikrullah:

Rüyâ:

– Bir kardeşle denizde bir kayığın içinde bulunuyoruz. Tanımadığımız bir kimseye yolun güzelliklerinden, intisabın ve günlük dersin faziletinden bahsediyordum. O anda bir de baktım ki günlük ders insana benzer bir şekil aldı, sanki kavanoz şeklindeydi. Kolunu denize doğru uzattı. Silodan ekin boşalır gibi denize mücevherât boşaltmaya başladı. Tanımadığımız o adama: ‘Ne kadar boşalırsa boşalsın içindeki mücevherler tükenmez. İsterseniz size de verelim.’ diyordum. Günlük ders kolunu o adamın kucağına döndürdü, kucağı bir anda mücevherle doluverdi.

– Efendim size gizli mânâyı âşikâr yapıyorlar. Gerçekten öyledir de, biz öyle olduğuna hâlâ intikal etmiyoruz.

Allah-u Teâlâ her ibadete bir ruh verir; canlıdır, kanlıdır, hareketlidir. Fakat insan onu görmüyor ve bilmiyor. Bunlar ahirette insanın karşısına çıktığı zaman, gerçekten kişinin en güzel arkadaşlarının, kendi yaptığı ibadetleri olduğunu anlamış olacak. Bu durum ahirette değil, kabirde de böyledir. Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.

Allah’ımız ihlâslı ibadet yaptırdığı kullarından etsin. (5.10.1985)

Zikrullah’a Devam:

Yeni müntesib yaşlı bir kardeşimize sözleri:

“Mümkün mertebe kardeşlerle hemhal olun, kardeşlerin peşini bırakmayın. Bugün varız yarın yokuz. Hayat-ı ebediyeyi kazanmak için geldik. Rahmete merhamete çok muhtacız. Bir kenarda oturup Hazret-i Allah’ın zikrine fikrine çok devam edin. Kalp zikrullah’dan hâli olunca şeytan oraya iner ve vesvese verir. “Allah” diyelim ki kalbimizi şeytanın istilâsından kurtarmış olalım.

İkinci bir husus; kalp daima Hazret-i Allah’ı zikrederse, birgün gelir ona alışır ve ‘Allah Allah!’ diyen insan Allah’a göçer, imanla göçmüş olur. Rabb’imiz o lütfu bizlere bahşetsin, O’nunla meşgul olalım ve O’nunla gidelim. Yusuf Aleyhisselam bir Peygamber olduğu halde:

‘Teveffenî müslimen ve elhıknî bis-sâlihîn = Allah’ım müslüman olarak ruhumu al ve beni sâlihler zümresine ilhak et!’ (Yusuf: 101)

Diye niyaz etmişti. Ya bizim ne kadara sığınmamız lâzım?

O’nu bilelim inşaallah. O’nu bildikten sonra O bize yeter, istenileni de bahşeder. O’nu bilmezsek, kendimizi öğrenmek ne mümkün?” (13.02.1976)

Dünya Hayatının Misali:

Bir sohbetlerinden:

“Şu dünyanın geçici tadları, geçici zevkleri bizi perişan ediyor efendim, perişan ediyor.

Dünya hayatı kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Bu temsili acaip karşılamayın, dünya hayatı hakikaten ağacın üzerinde yaşamaya benzer. Zira insan hiçbir zaman kendisinden emin değildir. Her an düşerim endişesi vardır. Bu düşmemiz, hayat-ı ebediyemize mâlolabilir.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini göremiyor ve bilemiyoruz. Nefes bittiği anda muhakkak düşeceğiz amma acaba nereye düşeceğiz? Efsel-i sâfiline mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nail ve dahil edecek? Biliyor muyuz bunu? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. ‘Acaba benim gidişatım hangi yol üzerinedir, yerim nereye hazırlanmış, âkıbetim ne olacak?’ diye hiçbir kontrol yok bizde. Sanki herşeyi elde etmişiz. Nefis putuna istinad etmiş gidiyoruz. Bu boşluğumuz bize çok zarar veriyor.

Bu halden kurtulmak için, herkes uyurken biz kalkacağız, Rabb’imize ibadet edeceğiz. Sonra gözyaşları ile taatımıza istiğfar edeceğiz. Boynumuz bükük olacak, karnımız aç olacak. Çünkü tokluk bizi her felakete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için, nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz. Böylece baka baka kişi helâk olur, baka baka...

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tad vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan mahviyete doğru daha güzel iniş yapabilir.” (1.02.1976)

İrşad İzni:

Bir ihvanına yazdığı mektuptan:

“İhlâs ve muhabbetinizden ötürü hakikati yaymak, etrafınızı tenvir etmek için ehliyet ve kabiliyetiniz olduğuna emniyetim berkemâldir.

Hiç şüphe yok ki Cenâb-ı Hakk’ın lütuf rızâsını kazanmak ayrı ayrı yollardandır. Bir yol da ihlâs ve muhabbetle hizmet, yani fakir-fukaraya, yolda kalmışlara hakikati bulamayanlara yardımdır.” (25.02.1984)

Mânevî Gıda:

– Oğlum sıkıntı halleri için istihare yapmış. Rüyâsında görmüş ki teybin pili bitmek üzereymiş. Üzerindeki kırmızı ışık yanıp yanıp sönüyormuş.

– Pil mânevî gıdadır. O bitince insan sönmeye mahkum olur. Cenâb-ı Hakk’a istiğfarla, ibadet ve taatla pili doldurması lâzım. Büyük bir tehlikede olduğuna işaret ediliyor. Nefis ve şeytan istilâ etmek üzere.

– İkinci bir rüyâsı daha vardı efendim.

– Tamam!.. Allah’ımız âkıbetimizi hayırlı etsin. (15.04.1984)

İntisabın Lüzumu:

– Efendim bir insan intisap etmese, elinden geldiği kadar ibadet taatla meşgul olsa...

– Bir kimse var Hacc’a niyet ediyor, fakat yürüyerek yola çıkıyor. Aç kalır susuz kalır, bir çok meşakkatler çeker. Varıncaya kadar da ne olacağı belli olmaz.

Bir diğeri ise teyyare ile gidiyor. Aradaki fark bu kadar büyüktür. (15.04.1984)

Gerçek Alış-veriş:

Bir sohbetlerinden:

“Bir çok alış-verişler yaparız, para kazanırız, bu arada gerçek alış-verişi unuturuz. Halbuki o kazandıklarımız belki de hiç sevmediklerimize kalacak.

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlûkunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah’ımız!

Küçük bir rütbesi olan nice kimseler vardır ki, etraflarındakileri küçük görürler. O ise kâinatı yoktan var etti de, üstelik mahlûkunu alış-verişe dâvet ediyor. Böyle bir Allah varken sen tut da gönlünü başka şeylere bağla! Cidden kendimize yazık etmiş oluyoruz.

‘O bizi çok güzel yarattı. Bize her şeyin en iyisini, en güzelini bahşetti. Biz de O’na, bizden istediklerinin en iyisini yapalım!’ diyemiyoruz.

En kıymetli ömür, en değerli vakitler boşa geçiyor. Buranın bir ânı, oranın çok uzun zamanıdır. Değil günlerin, anların dahi kıymetini bilip değerlendirmemiz lâzımdır. Kalp boş şeylerle meşgul olursa, ebedi saâdet nasıl kazanılacak?

Allah’ımız bize bu hakikati duyursun. Gaflette kaldığımız zamanlar, böyle nice nice cevherler toprak arasına karışıp gidiyor.” (25.07.1981)


SÖZLER ve NOTLAR - 2

“Allah’ım! Hükmünü Sevdir!”

“Allah’ım! Hükmünü Sevdir!”

– “Efendim! Geçen gün bir beyanınız vardı: “Bir şey istedim, ‘Sabret!’ dediler. Ânında cevap geldi.” buyurdunuz.”

– “Evet... Çünkü istediğim şey çok mühimdi, durum çok ince ve nâzikti. O anda sabretmem gerektiğini bana duyurdular.

Size gizli bir şey söyleyeyim. Ben her zaman O’nun hükmünü istiyorum. Fakat bir de şöyle diyorum: “Senden isteyenleri bizim önümüze seriyorsun. Burada bir nevi: ‘İsteyin!’ diye de bir emir çıkıyor. Ben onlara dayanarak senden istiyorum. Amma ben senin iradeni ve hükmünü istiyorum. Çünkü isteyişimde yanılabilirim. ‘Niçin istemedin?’ demesin diye, buraya dayanarak istiyorum, amma asıl senin hükmünü istiyorum. Benim isteyişim yanlış olabilir.”

– Her zaman dersiniz: “Yâ Rabb’i! Benim isteğim şudur ki senin isteğindir, benim arzum şudur ki senin arzundur.”

– “Hükmün, muradın ne ise onu istiyorum. Ondan gayrısından Allah’ıma sığınırım. Çünkü belki bir şey isterim, O da verir, sonra pişman olurum, amma iş işten geçer.”

– Bir duânız da şöyle: “Allah’ım! Hükmünü sevdir!”

– “Ve onu seviyorum, kendi arzumu değil, Sahibim’in hükmünü seviyorum. O’ndan ne gelirse! Çünkü vallahi beni benden fazla sevdiğini çok iyi biliyorum. Madem ki beni benden fazla sevdiğini biliyorum, benim nefsimle ne ilgim olur?

Çok ince bir husus var, sırat üzerinde yürümek kadar ince bir mevzu: Hakk ile olursan Hakk’ta göçersin, halk ile olursan nereye göçersin?

Yaşatacak Hazret-i Allah, tutacak O’dur, muhafaza edecek O’dur. Seni tuttukça ferahtasın, seni bırakırsa helâktasın. Yani iyilikler O’ndandır. Bu sözü de unutma.” (31.07.2003)

Hakiki Dost:

“En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O’dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O’nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O’nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhi bir vefattır.” (13.08.2003)

Hüsnüzan:

Bir sohbetlerinden:

“Sen sen ol, Hakk ile kulun arasına girme. Çünkü bilmezsin. ‘İyi!’ de, ‘Allah rahmet eylesin!’ de geç. İyiyse iyi, kötüyse kötü. Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor, bakıyor ki üzerinde Allah yazıyor. Alıyor onu, öpüyor, tozunu-torağını siliyor ve duvara asıyor. Allah-u Teâlâ ona hidayet ediyor. Ben bu hikayeyi çok küçükken duymuştum.

Onun içindir ki sakın karışma! Çünkü iyi zannınla kaybetmezsin, belki iyiyse kötü zannınla kaybedersin. Ne gerek sana! Gidiyoruz işte.” (04.01.2003)

İşaret:

Bir ihvanın gıyabında: “O kardeşten memnuniyetimizin sebebi şu ki, işarete dikkat ediyor ve yolunu da böyle bulabiliyor.” buyurdular. Akabinde bir misalini de verdikten sonra: “Bu kadar ince işte dahi işaret bekliyor.” sözünü ilave ettiler. (29.09.1976)

Edeb-i Meaş-Şeyh:

– “Rüyâmda Zât-ı âlinizin önünde yürüyordum, sonra kendimi geriye alıp yürümeye başladım.”

– “İstemediğiniz halde nefsiniz hep öne geçiyor. Çünkü idare onun elinde. Vaktaki idareyi ele alırsanız, siz de yerinize gelmiş olacaksınız. Size her şeyi o kadar açıyorlar ki, biz de kapalı bırakmamak için durumu arzediyoruz. Çünkü bilirsek cidden icabeden sığınmayı yaparız da sırat-ı müstakimde yürümüş oluruz.” (03.04.1976)

Müellife Dikkat!:

Bir sohbetlerinden:

“Kıymetli bir zâtın eseri, kıymetsiz bir elden çıkarsa, onu da okumamak lâzım. Basit elden çıkarsa, o feyizsizlik esere de intikal eder. Bir de zehir akıttı ise, farkında olmadan insanı zehirler.

Müellife ve okunacak esere çok dikkat etmek lâzım. İtikadı bütün feyizli insanın kaleminden çıktığında, o zâtın işaret etmek istediği gizli mânâlar dürbünle bakar gibi hissedilir. Değerli söz değerli kalemden çıkacak ve değerli insan okuyacak. Meselâ bir insan Kur’an-ı kerim’e ne kadar hürmet ve riayet ederse, Hazret-i Allah ona o nispette feyz-ü bereket ve anlama kabiliyeti ihsan buyurur. Alelâde bir kitap gibi okursa, hiçbir şey anlamaz huzur da alamaz.” (3.10.1976)

Kul Olabilmek:

Bir sözleri:

“Hakk’ın kulu olan, her şeyden yüksek olur. Hakk’ın kulu olabilen her şeyin fevkinde olur.” (3.10.1976)

Muhabbetle Yapılan İbadet:

Bir sohbetlerinden:

“Sık sık: ‘Rabb’im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!’ diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar. Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O’nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir. Aşk ile yapılmayan ibadette ise hayır yoktur.” (3 Nisan 1976)

‘Hû’ İsm-i Şerif’i:

Rüyâ:

– “Eski hafızlardan birisi ile kırlara çıktık. O Kur’an-ı kerim okumaya başladı. Ben de teybe alıyordum. Bozuk bir bant koymuşum galiba ki, dolanıyor fakat almıyordu. Başka bir bant almak için şehre indim. Bir evin önünden geçerken baktım ki, ikinci kattan zikir sesleri geliyordu. Onların hepsi şehrin zenginleriymiş, “Hû” ism-i şerifini çekiyorlardı. Gayr-i ihtiyari dışarıdan ben de onlara katıldım.”

Buyurdular ki:

“Hayatta insan son derece taklitçi olmamaya gayret edecek. Ömür en kıymetli sermayedir, onu hiçe harcamayacak. Hep Hazret-i Allah’ın hoşnut olacağı işlerle meşgul olalım. Kalbimize yarayan şeyleri saralım, yaramayan şeyleri atalım inşaallah.

Halk çok şeylerle meşguldür, lakin ‘Hû’ esmâsı ile er meşguldür. ‘Hû’ esmâsı bilindiği gibi değilmiş. Onu ancak verdikleri açtıkları zaman gördük, belki de çok yakın zamanda.

Hiçbir ihvana ‘Hû’ esmâsı verilmedi. O bir ism-i âzamdır. Hazret-i Allah o kapağı açmadıkça ‘Hû’ esmâsı içeriye geçmez. Söylemekle değil, verilmekledir. Fakat biz ötekileri yaparsak, Allah’ımız dilerse onu da bahşeder.

Biz ötekileri yapalım ve taklitçi olmaktan da çekinelim. Halkın yaptığı bir tarafa, biz kendimiz yapmaya çalışalım.” (04.08.1976)

İçteki En Büyük Düşman:

Bir rüyâsı üzerine kardeşimize sözleri:

“Bazı insanlar insan olarak halkedildiği halde, kötü alışkanlıklarından, kötü huy ve icraatlardan dolayı sıfatları değişir. Artık o bir sureta insan, aslında hayvan olmuş olur. Canavar şeklinde yılan şeklinde olur, horoz şeklinde ayı şeklinde olur. Gidişatına icraatına göre hayvanî bir sıfata bürünür. Öldükleri zaman da o sıfatla dirilirler. Allah’ımız bizi ve bütün Ümmet-i Muhammed’i muhafaza buyursun.

Binaenaleyh bu tıynette bir insan, size zarar vermek için daima üzerinize geliyor. Halbuki Hazret-i Allah o düşmanınızı yıkacak.

Hiç şüphe yok ki, nefsimiz onlardan daha şiddetli bir düşmandır. Şöyle ki, en büyük düşman nihayet insanın canına kasteder, fakat en büyük rütbe olan şehâdet mertebesine ulaşmaya vesile olur, en büyük iyiliği yapar. Nefis düşmanı ise insanın hayat-ı ebediyesini öldürür, bu daha korkunç. Sonra dış düşmanın karşındadır, siperini tedbirini alabilirsin. Nefiste ise cephe yok. İnsan onu tanıyamazsa o istediği icraatı yapar da insan farkına varmaz. Bu neye benzer? Düşman evin içinde olursa çok korkunçtur, dışında olursa insan tedbirini alır.

Allah’ımız şerrinden muhafaza buyursun.” (04.04.1976)

Asıl Kardeşlik:

Yeri geldi bir ihvan: “Daha önceleri bir sohbetinizde buradaki kardeşliğin yalnız tanışmaktan ibaret olduğunu, asıl kardeşliğin ahirette başlayacağını söylemiştiniz.” dedi.

“Evet... Muhakkak...” buyurdular ve şöyle izah ettiler:

“Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada herşey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat asıl kardeşlik orada yaşanacak.” (24.04.1976)


SÖZLER ve NOTLAR - 3

“Kalplerin Anahtarı” Külliyâtı’nın Zuhuru

Hakikati Duyurmak:

– Rüyâmda gördüm ki ikiz çocuğum dünyaya gelmiş, çocuklar çok heybetli idiler ve aynı zamanda hem yürüyorlar hem de konuşuyorlardı. Bazı kimseler bu hârikayı herkesin duyması için: “Seni televizyona çıkaralım!” diyorlardı.

– Size mânen diyorlar ki:

“Dikkat edin, sizde iki şey husule gelecek, bu husule gelen lütuftur, bilin ve herkese duyurun! Uyumayın! Bilin, bildirin, bildiğinizi etrafınıza açıklayın!”

Bilhassa insan en yakınına bir defa, iki defa, üç defa hakikati anlatacak. Anlatmazsa o kimse mahşerde cehennemi görünce: “Eğer bana hakikati anlatsaydın, beni bu cehennemden kurtarırdın!” der ve yakana yapışır. Üç defa hakikati duyurmak kişinin vazifesidir, ondan sonra değildir. Hidayet Hakk’tandır, dilerse hidayet eder, kimse kimseye hidayet veremez.

Ne güzel bir tabir! Rüyâ güzel, Cenâb-ı Hakk’ın lütfuyla tabir daha güzel. Çünkü tabir edilmese mânâsı kalır.

Bu tabir de Hakk’tan gelir, halktan gelmez. Çünkü Allah-u Teâlâ Yusuf Aleyhisselâm hakkında Âyet-i kerime’sinde:

‘Sana rüyâları yorumlamayı öğretecek.’ buyuruyor. (Yusuf: 6)” (24.08.2003)

Emanet ve Havale:

Çok mühim bir sözleri:

“Çok sevdiklerimizi daima Hazret-i Allah’a emanet ederiz. Niçin? Ancak her şey O’nun hıfz-u himayesi ile tutulur.

Sevmediklerimize hiçbir zaman bedduâ etmeyiz de, Hazret-i Allah’a havale ederiz.

Şöyle ki, sevmiyorsa ona gadab eder. Seviyorsa ona rahmet eder. Yani biz onun gadabını istemeyiz Hazret-i Allah’tan...

Fakat gadab etmek istediğine de rahmet dilemeyiz. Herşey Hakk’a bırakılır. Hakk dilediği gibi eyler.” (5.08.1974)

Tecelliyât:

Sohbetleri arasında bir mevzuyu şöyle bağladılar:

“Bu gibi sohbetleri işitirsiniz, fakat anlamazsınız. Bir zaman gelir, Hazret-i Allah onun tecelliyâtını ihsan ederse, hakikat o zaman anlaşılır. Şimdilik yalnız işitilir. En anlayacağınız tarzda âşikar konuşulmasına rağmen anlaşıldı zannedilebilir. Sanmayın ki her konuşulanı anlamış oluyorsunuz. Tecelliyât başka, işitmek başka.

Hatta bazı sözler var ki, zahirin hafsalası bile almaz. Bir gün Efendi Hazretleri’nin huzurunda idik. Hâlen bir şey arzettiler, hafsalamız almadı. Takriben üç yüz metre ayrılmamıştık ki, hafsalamızı açtılar içeriye koydular. Yolda da gidiyorduk.

O sözü başkasına söyleseler küfür gibi gelir. Hayat boyunca o sözden elhamdülillah çok istifade ettik. ‘Yağmur yerine Mürşid-i kâmil yağsa bizim için kıymet ifade etmez!’ sözü, bundan sonra söylenmişti. Bunların hepsi o sözün içinde gizli idi.” (23.05.1976)

Atma Yolu Değil Tutma Yolu:

Bir ihvan nakletti. “Yolumuz atma yolu değil, tutma yoludur. Atıcı olmayalım, tutucu olalım. Allah’ımız atıcı olanları değil tutucu olanları sever.” buyurmuşlar, akabinde Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz’in: “Biz müridlerimizin hatalarına baksaydık, mürid bulamazdık.” sözünü beyan etmişler. (09.1974)

Râbıta-i Şerif:

Bulunduğu yerde çok açık-saçıklar olduğunu söyleyen kardeşimize şu izahatta bulundular:

“Bir cama çamur sıçradığı zaman leke yapar, devamlı sıçrayacak olursa cam kirlenir ve görünmez olur. Göz de gönlün aynasıdır. Gönül parlak olduğu zaman, göz hiç harama bakmak istemez. Fakat göz bir-iki bakışta kirlenmeye başlar, kirlendikçe ayna da kirlenir. Sonra rahat rahat bakmaya başlar. Bu bakışlardan anlarız ki gönül aynası kirlenmiştir.

Şimdi bunun tedavi şekillerini arzedelim:

Kirli bir cam su ile silindiği gibi, bunun çaresi de istiğfardır. Gönül aynasını gözyaşı parlatır. Bir de Râbıta-i şerif’ten husule gelen Feyz-i ilâhî... Dikkat ederseniz Râbıta’da çok oturduğunuz zaman gönlünüz yıkanır, gözünüz de hemen nurlanır. Gayet hafif ve huzurlu olursunuz. O anda katiyyen kadın görmek istemezsiniz. Görmemek için gözünüz gayr-i ihtiyari yana döner. Fakat malesef, bir-iki bakışla gönül kirleniyor. Az evvelki sakınma yerine bakmak husule geliyor.

Feyz-i ilâhî öyle bir sudur ki; kalbe aktığı nisbette içerdeki karartıları, boşlukları giderir. Bunun için çok çok feyz almaya gayret sarfedelim.

Tasavvur buyurun ki ilim insanı hiç zaptedemiyor. Herşeyi biliyoruz, fakat nefsimize gem vuramıyoruz, bizi sürükleyip gidiyor.” (24.06.1975)

Zikrullah’ta Hararet:

Zikrullah’ın hararet yaptığı bir kardeşimiz için sözleri:

“Zikrullah’ı kesip Salat-ü selâm’ı çok getirsin, Râbıta-i şerif’e devam etsin. Bir hafta kadar derse gelmesin, geldikten sonra da zikrullah’a iştirak etmesin. Azar azar geçsin. Çünkü letaifleri yakabilir.

Gaye yemeği pişirmek, taşırmamak, tencereyi de yakmamak. Bunun için hemen tencereden ateşi çekmek lâzım. Pişmeye ihtiyacı varsa, kızgın külün üzerinde pişsin. Ateş artırılırsa, tencere de yanar yemek de yanar.

Salat-ü selâm mülayemet verir, Râbıta-i şerif feyz-i ilâhî akıtır.” (22.05.1976)

Alınanlar:

Kardeşimiz zikrullaha bir defa iştirak eden bir arkadaşının daha sonra gördüğü bir rüyâsını anlattı. “Allah’ımız alınanlardan etsin.” diye duâ ettiler ve akabinde buyurdular ki:

“Bu alınmak kelimesi sık sık geçiyor. Cidden çok mühimdir, çok esrarlı bir kelimedir. Bir kapı görünüyor, fakat girecek bir yeri olmadığı halde, bakıyoruz alınanlar alınıyor. Ne kapısı ne penceresi görünüyor. Etrafında senelerce uğraşsak, çatlağını bile göremeyiz. Alınanlar o kadar rahat alınıyor ki, alınıyor ve içeride kayboluyor.

Allah’ımız aldıklarının yüzü suyu hürmetine bizi de alınanlardan eylesin. O kimin ki gönlünü açarsa nasibini ihsan eder.” (12.03.1977)

Ezelî Nasipler:

“Hakk Celle ve Alâ Hazretleri’nin ezelî hidayet lütfu, toprağa ekilmiş tohuma benzer. Hazret-i Allah’ın murad ettiği zaman gelince, tohum topraktan filiz verdiği gibi, bu mânevî tohumlar da zamanı gelince yerinden biter. Ekilmeyen bir şeyin bitmesine imkân olmadığı gibi, ezelden ihsan edilmedikçe kişide husule gelmez. Velev ki terakkî etmiş gibi görünsün, önder gibi görünsün. Nasibi yok ise hiçbir şey alamaz, sonu kurumaya mahkumdur. Nasibi köklü değil ki alsın.” (07.05.1977)

Ruhun Hayatı:

Bir sohbetlerinden:

“Allah-u Teâlâ hıfz-u himâyesine tasarruf-u ilâhîsine aldığı kimseleri hayırlı yollara sevkeder. Bunun sırrı şudur ki, onlar kendi kendilerine itimatları olmadığı için Mevlâ’ya sığınıp ihlâsla yönelmişler ve halen: ‘Allah’ım beni bana bırakma!’ diye iltica etmişlerdir. Bu sığınmalarında samimi oldukça Hazret-i Allah onları muhafaza eder. Muhafazada oldukları müddetçe de selâmettedirler, saâdettedirler, hayattadırlar. Buradaki hayattan murad, ruhun hayatta oluşudur. Nefsin esaretinden kurtulup, ruh ile icraat yapıldığından ötürü hayattadırlar. Nefsin esaretinden kurtulamayan insan, yaşayan ölü mesabesindedir. Niçin geldiklerini nereye gideceklerini bilemezler. İki günlük hayatlarında sermaye toplayamadan giderler. Ne büyük fecaat!.. Hakikatten kaçtıkları için Cenâb-ı Allah onları bununla cezalandırıyor.” (23.07.1977)

Fitne Harp Gibidir:

– Efendim Deccal’in fitnesi devam ediyor.

– “Fitne devam etsin efendim. Fitne harp gibidir. Düşmana: “Sen bana saldırma!” demeye hakkın yok. O da hücumunu yapacak, sen de hücumunu yapacaksın.

Mücadele ve mücahede böyle olur, kazanç da böyle olur. Fitne ile mücadele edildiği nispette kazanç vardır.

O bir hiç uğruna canını fedâ ediyor. Sen kendini inanmış kabul ediyorsun; hem de fitneden çekinirsen mücadeleyi kaybetmiş olursun.” (31.05.1980)

“Kalplerin Anahtarı” Külliyâtı’nın Zuhuru:

– Efendim rüyâmda “Notlar’ kitabımızı, üzerinde “CİLT: 1” diye yazılmış gördüm.

– “Allah-u Teâlâ bu kitabın basılma lütfunu bahşedince fakiri cidden memnun etti. Bu O’nun lütfu, başka bir şey değil. Mevlâ’ya sonsuz şükürler olsun ki, fakire hiçbir şey benimsetmedi. Biz de okurken istifa etmeye çalışıyoruz.

Cenâb-ı Hakk dilerse ikincisini de üçüncüsünü de lütfeder. Nasıl murad ederse öyle olur. Şimdi bu birinci olmuş oluyor. Bize mânâda bu kitap için “Zebur” buyurdular. Anladık ki, bu kitabı kitaplar takip edecek. Allah-u Teâlâ bir kitapta bırakmayacak, dilerse kitapları sıralayacak.” (31.05.1980)


SÖZLER ve NOTLAR - 4

Sıdk, Teslimiyet ve İhlâs;
Selâmet, Saâdet ve Muhabbet

İnsanın Aslına dönüşü:

– “Rüyâmda gördüm ki Kâbe-i muazzama’da namaz kılıyoruz. Halka halinde saf olduk. Zât-ı âliniz de halkanın içindesiniz. Bendenize imamet vazifesi verilmiş oluyor. Zamm-ı sûre olarak Târık sûresini okuyorum. 8. Âyet-i kerime’ye gelince; “İnnehû alâ rac’ihi lekâdir = Şüphesiz Allah insanı öldürdükten sonra tekrar diriltmeye kâdirdir.” kısmını Zât-ı âliniz okudunuz. Ben okumaya devam ettim. 11. Âyet-i kerime’ye gelince: “Vessemâi zâtir-rac’i = Dönüşü olan göğe andolsun!” kısmını da zât-ı âliniz okudunuz. Ve ben sûreyi tamamladım.”

– “Hazret-i Allah dilerse insanı aslına rücû ettirir. Ona bir damla su ol demiştir, bir damla su olmuştur. O bir damla sudan insan meydana gelmiştir.

Bu insan kendisini zerreye kadar indirebilirse Fâil-i mutlak’ın fiillerini görmeye başlar.

Sen senken O’nun fiillerini göremezsin. Çünkü sen varsın. Sen yok ol ki; O’nu görebilesin, O’nun fiillerini seyredebilesin. Bütün tecelliyâtlar ondan sonra başlar.” (22 Mart 1980)

Sıdk, Teslimiyet ve İhlâs; Selâmet, Saâdet ve Muhabbet:

– “Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saâdet ve Muhabbet” verileceğini söylediniz.”

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüyâ ile birçok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı, kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzımgelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda herşey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?” (22 Mart 1980)

Hata Nisbetinde Ruhsat:

Bir sohbetlerinden:

“Nefis sünepelik yapıp, insanı daima arzusuna doğru yuvarlamak ister. Fakat Hakk Celle ve Alâ Hazretleri bir kulunu bağlılığı nisbetinde tasarrufuna alır. O tasarruf sayesinde, nefsin arzularına meyletmez. Yoksa kul kendi hâline kalırsa, nefis yapacağını yapar. Şeytan da böyledir. Bir kul ihlâsla Allah’ına bağlı kaldıkça, Hazret-i Allah onun zarar vermesine müsaade etmez. Aynı kul nefsin sünepeliği sebebi ile Hazret-i Allah’tan boşaldığı nisbette şeytana ruhsat verir. O ona yapacağını yapar. Az boşalmışsa az, çok boşalmışsa çok ruhsat verir. Hiç boşalmamışsa hiç vermez. Yani verilen ruhsat hata nisbetindedir.” (2 Şubat 1977)

Allah İçin Sevmek:

Bir sohbetlerinden:

“Sevenleri sevmekte cidden büyük esrar vardır. Mesela sevdiğimiz bir insanın yanında hiç görmediğimiz tanımadığımız bir insanı görürsek, onu da seviyoruz. Fakat dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek, ona karşı buğzediyoruz.

Mevlânın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lakin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah’ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

Bu ölçüyü sıkı tutalım inşaallah.” (12 Mart 1977)

Ye’cüc ve Me’cüc:

– Yıllar önce: “Amerika’nın da Rusya’nın da derdi petrol!” buyurmuştunuz.

– Başka hiçbir şey değil. Fakat zaman gelecek o da bitecek, eski hâle dönecek. Bu büyük harpler olunca, büyük silâhlar patlayınca, memleketler yıkılınca, her şey yıkılacak, bunu böyle bilin, her şey yıkılacak.

Bitiyor artık. Zannımca kenara geldik, amma hükmünü O yürütecek. Alâmetler öyle görünüyor, kenara geliyoruz.

Allah-u Teâlâ Kehf sûre-i şerif’inin 99. Âyet-i kerime’sinde buyurur ki:

“Biz o gün onları bırakırız da dalgalar hâlinde birbirine girerler.”

Âyet-i kerime’nin devamında ise:

“Sûr’a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir.” buyuruyor.

Çinlilerin harbe çıkmasıyla kıyameti birleştiriyor. Fâsıla yok. Yani çok çabuk olacak, vakit çok kısa olduğu anlaşılıyor.

Bu Âyet-i kerime’ye bakın uyanın kardeşler! İsrafil Aleyhisselâm’ın suru ağzında. (23 Ekim 2003)

Muhabbetin İntikali:

– O kardeşin hürmetleri var efendim. “Gerçek Mürşid Hazret-i Allah’tır.” kitabı başucunda duruyor, devamlı onu okuyor.

– Okusun efendim. Bir kitabı bir kimse okuyorsa, ona muhabbeti vardır. Ona muhabbet eden yazarına muhabbet eder, yazarına muhabbet eden yazdırana muhabbet eder, hiç farkına varmaz. Yazdırana muhabbet etti mi, O’nunla irtibatı kurar. (7 Kasım 2003)

Misafirlikte Külfet:

Bir sohbetlerinden:

“Her zaman arzettiğimiz gibi, bir yere misafir gittiğimiz zaman külfet yapmayalım, yük olmayalım. Yolumuz Hakk yoludur, yeme-içme yolu değildir. Gaye-maksat-menfaat gibi şeyler yoktur.

Bu husus böyle söylenirken, gönül haliyle bu hayatı yaşamayı ister. Nitekim bir defasında İzmir’e gitmiştik. Dâvetli olmamıza rağmen, her zamanki mutadımız üzere bir kenara çekilerek, gideceğimiz eve külfet olmasın diye peynir ekmekle doyunduk. Çünkü biz kalabalığız, orada da birçok kalabalık var. Eve vardığımızda: ‘Buyrun yemek yiyelim.’ dediler. Biz kahvaltımızı yaptığımızı söyledik. Eğer öyle yapmasaydık, gittiğimiz yerde tahminen kırk elli kişi vardı, onları bırakıp yemek yemeğe dalacaktık. Sonra o evin hanımı bir gün yemek yapmaya uğraşacak, bir gün de bulaşıkla temizlikle uğraşacak etti iki gün. Bir boğaz için mi bu külfet?

Bir de baktık, bunu böyle yaptığımızdan Mevlâ hoşlanmış! Hiç ummadığımız yerde hoşlanmış Mevlâ... Demek ki insanın O’nu nasıl hoşlandıracağı belli olmuyor.

Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz müminin müslümanlar üzerinde külfetinin az olduğunu söylemiştir. Onun her söz ve hareketini inceden inceye süzüp tatbik etmeliyiz. Hakiki hayat onun sözlerinin ve yolunun altındadır. Bunu böyle yaparsak yardım da, kolaylık da ihsan edilecek, Hazret-i Allah’ın rızâsını kazanacağız, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yolunda da gitmiş olacağız. Ne kadar güzel!” (1 Nisan 1977)


SÖZLER ve NOTLAR - 5

Allah Yolunda Azim ve Sebat

En Güzel İkram:

Mevzu arasında sözleri:

“Rabb’im! Resulullah Aleyhisselâm ziyaretçilerine nasıl duâ ettiyse, ümmetine nasıl duâ ettiyse, ben onun duâsını yapıyorum. Bu gelenler senin ziyaretçindir, onlara rahmet et, onlara merhamet et, günahsız olarak evlerine iâde et.

Öyle baka baka duâ ederim.” (1 Ekim 2001)

Öyle Bir Allah Ki!:

Bir sohbetlerinden:

“Evet bir insan günah işleyebilir. Bizim zaten her ânımız günah. Fakat Hazret-i Allah öyle bir Allah ki, kulunu affettiği zaman: ‘Niçin affettin?’ diye soran yok. Azap etmeyi murat ettiği zaman: ‘Niçin azap ediyorsun?’ diyecek yok. Dilerse affeder, dilemezse affetmez. O öyle bir Allah! Üstelik affı da çok seviyor.

O’nun katında bir kişiyi affetmekle Ümmet-i Muhammed’i affetmek arasında hiç fark yoktur.

Bu bakımdan fakir duâlarında: ‘Yâ Rabb’i! deriz, ümmet-i Muhammed’i affet. Sen öyle bir kerim Mâbud’sun ki, beni affetmekle ümmet-i Muhammed’i affetmek arasında hiç fark yok.’ deriz.” (6 Ağustos 1980)

İbtilâ:

Bir sohbetlerinden:

“Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk’a sığın, Pirân-ı izam’dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.” (23 Mart 1980)

•

“Farz-ı muhal ki birisi: ‘Şu binayı vereceğim, şu mükâfatı da peşinen vereceğim.’ dese, kul belki çekinir. Fakat O dilerse hem verir, hem yükler, hem de götürür. ‘Kolay değil, hafsalanın alacağı işler değil!’ demek istiyoruz.

Bir ibtilâ ki seni Hazret-i Allah’a yaklaştırıyorsa rahmettir, uzaklaştırıyorsa felâkettir. Nefis kendisini haklı çıkarır. ‘Böyle olmamalıydı.’ der.

Bunun içindir ki Hazret-i Allah’a sığınmak gerekiyor.

‘Allah’ım! Ne olur beni bana bırakma. Benim göğe çıkmam için merdiven de yok, yere kaçmak için bir yolum da yok. Mülk senindir, mahlûk da senindir. Sen nasıl takdir edersen, ondan başkası da olacak değil. Ben ister râzı olayım, ister râzı olmayayım. Ona da bakacak değilsin.’

Şu halde insan Hazret-i Allah’a yaslanacak, O sana bu lütfu verirse seni kurtarır.” (5 Şubat 1981)

•

“İbtilâyı Hazret-i Allah koparttırır ve kulunu yine O tutar. Ona musallat ettiren de O, tutan da O. Hazret-i Allah kulunu böyle imtihan eder. Hem elinde tutuyor, hem de ibtilâyı koparttırıyor. Onun için ibtilâya irkilmemek: ‘Dilerse muhafaza edecek O’dur!’ deyip sabretmek lâzımdır.” (7 Ekim 1981)

Ezelî Nasip:

Bir rüya arzedildi. Ortada mahiyetini bilmediği bir şey varmış, bir kardeş koşmuş onu yakalamış. Bir diğeri ne kadar tutmak istediyse tutamamış. Bir diğeri ise hiç çabalamadığı halde eline gelmiş.

Buyurdular ki:

“Allah-u Teâlâ bir kimseye ihsan edeceği nimeti böyle deneme ile verir. Değer verdiği zaman eline geçmiş olur. Bazılarının ise teslimiyeti sayesinde eline geçer. Çünkü o zaten peşin olarak, gönülden teslim olmuştu. Nedenler, niçinler üzerinde durmuyordu. Onun için elindedir.

Kimisine ise nasiptir, fakat oralı olmaz, havaya bakar, böylece nasibini kaçırmış olur.

Allah-u Teâlâ kulunu böyle imtihana çeker. Bu bir esrâr-ı ilâhidir, bu işlere akıl işlemez. Aklımı işleteyim dersen kaldın orada. Çünkü imtihan ve ihsan noktası. Azıcık bir gevşeklik kaçmasına vesile olur. O kaçırılan şey hazinedir. Sonra kırk parasına muhtaç olursun amma, kaçtı artık.” (13 Haziran 1981)

Kalbin Ölçüsü:

Bir sohbetlerinden:

“Para varsa kasada, kesede olacak. Diyeceksiniz ki: ‘Efendim benim de param kasada!’ Hayır, senin paran kalbinde de sen farkında değilsin. Meselâ Allah yolunda bir şeyler vermek gerektiği zaman, bir lira vermeyle bir milyon vermek arasında kıl kadar fark olmamalı. Ahmed’in malını çeker gibi vermeli. Bu gibi insanların paraları kasalarındadır. Kasadan vermek ise çok kolaydır. Hatta hepsini bile verse, verdiren Allah’a şükreder.

Parayı kalbe koyanlar, kasayı açtığı zaman kaç kuruş vereceğinin hesabını yapar.” (9 Mayıs 1981)

Devir Aynı Devir:

-Mânâda gördüm ki, Medine-i münevvere’de, Yesrib devrine âit binalardan birinde oturuyormuşuz. Bir ara Hazret-i Ömer -radiyallahu anh- Efendimiz gözüme çarptı. Şadırvanda abdest alıyordu. Bir çok insanlar da vardı. Mübarek elinden öptüm. Hemen eve koştum. ‘Gelin siz de elini öpün, bir daha bu fırsatı bulamazsınız!’ dedim. O heyecanla uyanmışım.

-Elhamdülillâh, Cenâb-ı Hakk sizi büyük bir devlete nâil etmiş. Yolunda bulunmak ve yolunda bulunanlarla mülâki olmak, gerçekten büyük bir devlettir.

O gördüğünüz ev, mütevâzi bir hayatı tercih etmemize, dünyayı kalpten çıkarmamıza işarettir.

Asr-ı saâdetin mütevâzi hayatını benimsemek, o hayatı gönüllere yerleştirip onlara muhabbet etmek, insanı o zamana intikal ettirir. Yani o devri bugün de yaşayabilecek bir durum var. Yaşıyorsunuz da bilmiyorsunuz. Bu nimetin kıymetini bilin. (9 Mayıs 1981)

Gerçek Terhis:

Bir sohbetlerinden:

“Gerçek hayat ölümden sonra başlayacak. Ölüm zindandan tahliye, askerlikten bir terhis gibidir. Dünyanın çeşit çeşit bitmez tükenmez mihnet ve meşakkatleri, ibtilâ ve çileleri vardır.

Ölümle Cenâb-ı Hakk o kimseyi terhis etmiş, âlem-i berzahta tasavvurun fevkinde bir hayat hazırlamıştır.

Burada bir incelik var. Bu terhis herkes için geçerli değildir. Haşrı neşri burada bitirenlere mahsustur. Onlar her şeyi burada bitirirler. Tekarrüb etmiş, Hakk’a vâsıl olmuş bir kimseyi Hakk bir daha karşılaştırır mı o işlerle? Herhangi bir sual, herhangi bir azap bahis mevzuu olur mu artık? Çünkü hepsini bitirmiş de geçmiş oraya.

Ahiret mekteplerini dünyada iken bitirmiş, nefsi tortularından ayıklanmış, sâfileşmiş. Özleşince nur ortaya çıkmış. Nura sual olur mu?

O tortularını dünyada döktü, diğerleri ahirette dökecek. Çünkü nefis olduğu gibi duruyor. Bu sefer orada haşır-neşir başlayacak. Yanacak, eriyecek, tortularını orada dökecek.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir mümin üzerinde herhangi bir günah olmaksızın Allah’a kavuşuncaya kadar gerek nefsinde, gerek çocuğunda, gerekse malında ibtilâ kendisinden ayrılmaz.” (Tirmizi) (13 Haziran 1981)

Gerçek Alış-Veriş:

“Birçok alış-verişler yaparız, para kazanırız, bu arada gerçek alış-verişi unuturuz. Halbuki o kazandıklarımız belki de hiç sevmediklerimize kalacak.

Alış-veriş ona derler ki, Hazret-i Allah ile yapılır. Kârın en büyüğü de bu alış-veriştedir. Bırakın kârını, Hâlik iken mahlukunu alış-verişe kabul etmesi zaten en büyük saâdet. Ne çok zengin Allah’ımız!

Küçük bir rütbesi olan nice kimseler vardır ki, etraflarındakileri küçük görürler. O ise kâinatı yoktan var etti de, üstelik mahlukunu alış-verişe dâvet ediyor. Böyle bir Allah varken sen tut da gönlünü başka şeylere bağla. Cidden kendimize yazık etmiş oluyoruz.

O bizi çok güzel yarattı. Bize her şeyin en iyisini, en güzelini bahşetti. Biz de O’na, bizden istediklerinin en iyisini yapalım diyemiyoruz.

En kıymetli ömür, en değerli vakitler boşa geçiyor. Buranın bir ânı, oranın çok uzun zamanıdır. Değil günlerin, anların dahi kıymetini bilip değerlendirmemiz lâzımdır. Kalp boş şeylerle meşgul olursa, ebedî saâdet nasıl kazanılacak?

Allah’ımız bize bu hakikati duyursun. Gaflette kaldığımız zamanlar, böyle nice nice cevherler toprak arasına karışıp gidiyor.” (25 Temmuz 1981)

Faydalı Evlât:

Bir çocukları olduğunu, adını Ömer koyduklarını söyleyen ihvana buyurdular ki:

“Cenâb-ı Hakk’tan nur isteyin efendim. Şöyle ki anne-baba evlât ister, illâ olsun diye de ısrar eder. O da bize evlât verir, amma ya nur vermezse ne kıymeti var?

Ümmet-i Muhammed’e faydalı olan evlât evlâttır. Allah-u Teâlâ onu lütfu ile süslerse, nur ile donatırsa, o kendisini ümmet-i Muhammed’e adamış olur. Bin tane evlât olacağına bir tane olsun da böyle olsun. Allah’ımız onlardan etsin.

Kendisine faydalı olmayan ebeveynine hiç olamaz, beşeriyete aslâ fayda vermez, hatta zarar verir.” (5 Aralık 1981)

Allah Yolunda Azim ve Sebat:

Bir sohbetlerinden:

“Sevdiğimiz ihvan için canımızı bile veririz. Biz ihvanın üzerine çok düşeriz. Bir ibtilâ ile karşılaşsalar: ‘Aman Allah’ım! Ona verme de bana ver.’ diyecek kadar düşkünüzdür. Biz nasıl olsa ibtilâya alışmışız.

Amma imtihana tabi tutulup Hazret-i Allah’ın düşürdüğünün bizimle ilgisi olmaz. Onlar için hiç merhametimiz yok. Çünkü onlar tahripçidirler. Niyetleri ve fikirleri bozuk olduğu için otomatik olarak istikametten çıkmış oluyorlar.” (26 Temmuz 1981)

Bizi Neler Neler Bekliyor?

“Çeşitli hastalıklar bizi bekliyor, kabir bizi bekliyor, kurtlar bizi bekliyor, münker-nekir bizi bekliyor. Bizi neler bekliyor, biz neler yapıyoruz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

‘Kabir, ahiretin konak yerlerinden ilk konak yeridir. Eğer ondan kurtulursa, gerisi daha kolaydır, şayet kurtulamazsa gerisi daha ağırdır.’ (Tirmizi:2410)

Allah’ımız bizi bize bırakmasın.” (21 Ağustos 1981)

Mânevî İşâret:

“Bazen bakıyorum boşluğa gidiyorum. Mevlâ bir işaret veriyor, boşlukta olduğumu anlıyorum, yola koyuluyorum.

Onun için hiçbir zaman arzu dalgalarına değil de Mevlâ’nın lütuf emirlerine müteveccih olup, O’nun hükmünü kendi arzularımızdan önde tutmalıyız. Hazret-i Allah bu gibi kimseleri tutar, diğerlerini tutmaz. Çünkü o: ‘Hayır! Bu böyle olacak!’ diyor. Madem ki öyle olacak, öyle olsun deyip, onu kendi haline bırakır.

Fakat bir kul Hazret-i Allah’ın emrine uygun zannıyla hatalı işlere teşebbüs edebilir. O, Mevlâ’ya müteveccih bulunduğu için, Mevlâ ona bir işaret veriyor, o ışıkla önünü görüyor ve yola koyuluyor.” (7 Ekim 1981)


SÖZLER ve NOTLAR - 6

ALLAH YOLUNUN SAÂDETİ

“Arzum Arzun Olsun!”:

-Şu beyanınız kitap gibi kafamıza yerleşti hamdolsun: “Yâ Rabb’i! Benim arzum şudur ki senin arzundur.” buyurmuştunuz.

-Başka arzu yaşatma yâ Rabb’i! Bu çok ince bir şeydir. Cenâb-ı Hakk seni hiç ummadığın bir şeyde imtihan eder. Sözünde kâzib midir sadık mıdır? Arzum arzun olsun, başka arzu yaşatma yâ Rabb’i! Hükmün esas olsun.

-Bir beyanınız daha vardı: “Bizde arzu yaşamaz, gelir ölür.”

-Allah’ım yaşatmasın. Zâtından gayrı arzudan zâtına sığınırım. Tek arzu O olmalı, diğerleri geçici olmalı. O arzulara bağlanmamalı.

-Mâlumunuz İbrahim Aleyhisselâm: “Lâuhibbül âfilîn=Ben batanları sevmem.” demişti.

-Rabb’im onu tutmuş, melekûtu göstermiş, nuru ile donatmış. Ne imtihanlar verdi, hiç çekinmeden verdi. (27 Aralık 2003)

Kopmanın Acıları:

Bir ihvan emekli olduktan kısa bir müddet sonra vefat etmişti. Bir kardeşliği vardı. Senelerce evvel derse beraber başlamışlardı ve çok güzel terakkiyatı vardı. Tarikat-ı aliye’ye hizmeti de çoktu. Fakat daha sonra dünya kefesi ağır bastı, kervanı bıraktı ve bütün ağırlığını dünya işlerine verdi.

Vefat eden ihvanın küçük kardeşi bir rüya görüyor. Abisi ile mülâki oluyorlar. “Abi” diyor, “Yengeme maaşı çıkarttık.” Fakat o bu mevzu ile hiç ilgilenmiyor ve şöyle söylüyor:

“Benim bir kardeşliğim vardı, bizden ayrılmıştı. Dünya işlerine daldı, ahiretini kaybetti. Ona söyle dönüş yapmazsa imansız gitme ihtimali var.”

Zât-ı devletleri bu hususu naklettiler, devamla buyurdular ki:

“Geldi ve bize bu rüyayı anlattı. Biz de: ‘Gidin bunu kendisine söyleyin.’ dedik.

İsmail efendi Allah rahmet eylesin çok sakin, çok mülâyim, çok mütevazi idi. Garip bir hâli vardı. Elhamdülillâh çok da güzel gitti. Gidişinde bile bir ayrılık bir başkalık vardı. Hazret-i Allah ona neler duyurmuş. Halbuki biz ölü deyip geçiyoruz. Kardeşini ikaz ediyor, uyarıyor. Bunlar hep kopmanın acıları. Mâzaallah bir bırakılsak hâlimiz nereye varacak? (6 Ağustos 1980)

Mânevî Seyrin Hızı:

-Mânâda bir denizde yolculuk yapıyoruz. İçinde bulunduğumuz vasıta birden hızlandı. O kadar hızlı gidiyordu ki, dünyada hiçbir vasıta o kadar hızlı gidemez. Uyandığımda denizin hışırtısı hâlâ kulağımda idi.

-İnşaallah mânevî seyirdir. Mânevî seyrin o kadar hızı olacak ki efendim, çünkü gidilecek yer uzun, ömür ise çok kısa. Bir menzile kadar varmak için bu kısa ömür içinde çok süratli seyir lâzım. Bu da şüphesiz ki Allah-u Teâlâ’nın lütfuyla yürütmesiyle olur. Ulaştırmak istediği kullarını çeşitli vasıtalarla dilediği şekilde dilediği yere kadar ulaştırır. Hangi vasıta ile nereye yürüteceğini ancak O bilir.

İnsan Hakk yolunda ne kadar dikkatle ihlâsla çalışırsa, Allah-u Teâlâ ona o kadar yol verir.

‘Ben çalışmayacağım da yürüyeceğim!’ Hayır! Sen oturmayı sevmişsin, oturduğun yerde otur işte. Senin yürüme ile ne işin var? (13 Haziran 1981)

Aranan:

-Efendim kitapta bir cümle var. “Rabb’imiz dilerse bütün kâinâtın aradığını, bütün mevcûdâtın istediğini bir noktada toplar.” buyuruyorsunuz. Bu söz bizi çok etkiliyor.

-O nerede tecelli etmişse hakikat oradadır. Nerede? Nerede ve kimde tecelli etmişse orada. Yoksa mahlûk bir perdeden ibarettir.

Bir çekirdek ağaç oluyor, yaprak oluyor, meyvesi oluyor. Hepsi bir çekirdekten oluyor. Çekirdek de aslında kabuktan ibarettir.

Mürşid de böyledir. Allah-u Teâlâ murad ettiği bir mürşidi ileriye sürer. Bir çok müridler vardır, o müridler onun öz evlâdıdır. Dünyada da, kabirde de, mahşerde de, cennette de... o onlarla meşgul. Bir ana-babadan doğma evlât gibi.

O çekirdekte Allah-u Teâlâ kaç kişiye hayat vermişse, hepsi o çekirdeğe âittir. Amma çekirdek de nihayet kabuktan ibaret, her şey Hakk’ın.

Onun içindir ki kim nereye tâbi olduysa, o tâbi olduğu ile ahirette beraberdir. Eğer Allah-u Teâlâ’nın lütfu tecellî etmişse, onun himayesi altında toplanır. Himâyekârı yoksa herkes başının çaresine baksın! Herhangi bir topluluğun sonu işte budur.

Hüküm Hazret-i Allah’ındır, başka hüküm yoktur. (7 Mayıs 1988)

Hıfz-u Himaye:

-Rüyamda gördüm ki dünya çapında büyük bir zelzele olmuş. Biz denizin içinde olduğumuz için bize bir şey olmamış.

-Cenâb-ı Hakk dilediğini dilediği şekilde muhafaza eder. Nasıl murad ederse öyle olur. (14 Şubat 1982)

Şeytana Galebe:

-Namaza yeni başladığım günlerde idi. Bir gece yattım, uyuduğumu zannetmiyorum, uyanık olduğumu da zannetmiyorum.

-O hâle yakaza tâbir olunur efendim.

-O anda bir ses: ‘Bu şeytandır, onunla güreş tutacaksın!’ dedi. Kan-ter içinde kalmışım. En sonunda: ‘Yendiniz, yendiniz, yendiniz!..’ diye seslendiler.

-Hazret-i Allah’ın lütfu olmuş, tecelliyâta mazhar olmuşsunuz. O’nun lütfu ile şeytana galebe çaldırılmışsınız. Onun içindir ki bu büyük bir nimettir, büyük ihsandır, büyük ikramdır.

Allah’ımız nimetin kıymetini bildirdiği, duyurduğu kullarından etsin, üzerimizden mahrum etmesin. (10 Nisan 1982)

Allah Yolunun Saâdeti:

-Efendim ben üç ay kadar önce derse başladım.

-Allah’ım kabul buyursun.

-Bu kardeşimiz sağolsun dersi tarif etti.

-Allah râzı olsun.

-Derse başladıktan birkaç gün sonra idi. Sabah dersini yaparken oturduğum yerde uyuyakalmışım. Bir de gördüm ki büyük bir câmide imişim. Bilâl-i Habeşî -radiyallahu anh- Hazretleri ezan okumuş, Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz de namaz kıldırıyordu. Arkasında dört halifesi ve sarıklı-cübbeli zatlar saf olmuşlar namaz kılıyorlardı. ‘Bunlar kim?’ dedim, ‘Bunlar evliyâullah.’ dediler. ‘Bu kadar az mı?’ diye içimden geçerken, câmi o kadar büyüdü o kadar büyüdü ki, arkaya doğru baktım, câminin uzunluğunu ve o zâtların çokluğunu göz almıyordu. ‘Babamı da çağırayım, bu sahneyi babam da görsün.’ derken uyandım.

-Elhamdülillâh... Hazret-i Allah ihsan ve ikramda bulunmuş, sizi o lütuf meclisine nâil ve dahil etmiş. Bunu saâdetlerin en büyüğü olduğunu bilmeniz ve Hazret-i Allah’a şükürler etmeniz lâzımdır.

Nereye girdiğinizi nerede bulunduğunuzu size ayne’l-yakîn göstermişler değil mi?

Artık bundan sonra herhangi bir tereddüt veya herhangi bir celpciye kulak vermeniz büyük bir hatadır ve sizi büyük kayıplara uğratır. Ne demek bu? Ekilmiş bir yerden sökülürsen kurumaya mahkûmsun.

Allah’ımız ihsan ettiği, ikram ettiği nimetin kıymetini bildirdiği kullarından etsin.

Ve size diyorlar ki: Yakınlarınıza ve sevdiklerinize duyurun, nasipleri varsa onlar da iştirak ederler. (10 Nisan 1982)

Râbıta-i Şerif:

-Efendim Rabıta’yı tam alamıyorum.

-Alıp alamamanız mühim değil efendim. Yeter ki huzurda durun, almaya gayret edin. Gözünüzü kapatın, başınızı hafif sağa bükün, karşınızda imiş gibi tefekkür edin. Göğsünüze açılan pencereden mânevî oluk vasıtası ile feyz-i ilâhînin gelmesini bekleyin. Tâ ki kalbiniz sakin sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihyâ eder. Onun için Rabıta üzerinde çok durun inşaallah. (20 Haziran 1982)

Nasihat:

Bir sohbetlerinden:

“Her an takviyeye muhtacız. Biz de, siz de, hepimiz de. Hazret-i Allah bizi her an desteklemezse hemen kaymaya, düşmeye meyyaliz. Hep O’nun desteği ile ayakta duruyoruz. Mevlâ bıraktığı anda yıkılırız. Hep O, hep O, hep O...

Onun içindir ki bir defa değil, bin defa değil, her an ikaza, desteğe ihtiyacımız var. Tutulmaya, muhafaza edilmeye ihtiyacımız var.” (10 Nisan 1982)

Ruhun Yükselişi:

-İlk intisabımızda çok değişik haller vardı, şimdi yok.

-Daha evvel de bu hususu bir kardeş sormuştu. Nasipdar olanlar alınır, ruhu nasibinin son noktasına kadar çıkarılır. Hususi bir tasarruf içinde bulunur. Sonra bırakılır, ilk çıkış yaptığı yere iner. Yani müridâna yol verilir. “İstidâdın var, oraya kadar çıkabilirsin, çalış da çık.” derler.

-Benim gücümle olmadığını anladım.

-Zaten insan kendi gücü olmadığını anlamak için çok defa düşer, kalkar. Tâ ki kendisi çıkamadığını anlayıncaya kadar.

-Himmet buyurun efendim.

-Allah’ımız cümlemize merhamet buyursun. (8 Temmuz 1982 Çınarcık)

İhvana Öncelik:

Bir sohbetlerinden:

“Müridan için Hazret-i Allah’tan şunu isteriz: İhvanı boynuma assın da öyle yürütsün. İhvanı öne, akrabalarımı arkaya asarak yürütsün. Ve Mevlâ onları cennete koysun, beni orada bıraksın, beni yalnız kendisi ile meşgul ettirsin.

Hazret-i Allah müridan için böyle niyaz ettirmiş, bundan hiç kimsenin haberi olmaz. Bu hâl sırf O’nun ikram ve ihsanıdır.” (8 Temmuz 1982 Çınarcık)

Yol Kesiciler:

Bir sohbetlerinden:

“Bir mukallid, birkaç parlak lâf ile bütün hakikati dürmeye çalışır. O kadar parlak sözleri vardır ki, eğer insan azıcık ilimden-hakikatten mahrumsa, onların o parlak sözlerinin cazibesi karşısında çöker gider. O da boşluktadır, tâbi olanlar da boşluktadır. Kopardıkları kimselerin ebedî hayatlarını öldürürler. Mahşerde o da şaşıracak, etrafı da şaşıracak. Ne umdular ne buldular. Amma hiç de kurtuluş yok.

Bunlara meydanı bırakmamak için nasıl uyanık bulunmak gerekiyor. Efendi Hazretleri: ‘Kurda kuzuyu kaptırmayalım.’ buyurmuşlar.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk’tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.” (9 Temmuz 1982 Çınarcık)

Engin Hoşgörü:

-O kardeşimiz zât-ı âliniz hakkında: “Engin bir hoşgörü sahibi.” diye bir söz sarfetti.

-Elhamdülillâh... Yol böyle efendim. Hazret-i Allah böyle ister. En büyük düşmanımız dahi olsa, Hazret-i Allah’ın kudret elindedir. O ister affeder, ister affetmez. Biz affet demeyiz. Çünkü belki ona azap etmek istiyordur. Düşmanımızı affetse itimat edin seviniriz. O affederse biz de affederiz. Bizdeki tutum budur.” (17 Temmuz 1982)

Helâl-Haram:

-Efendim bir yakınımız zât-ı âlinizden ders almıştı. Harama helâle çok dikkat ediyor.

-Peki o ediyor da biz etmeyelim mi? (28 Eylül 1982)


SÖZLER ve NOTLAR - 7

HAKİKAT YOLUNDAKİ YAKINLIK

Tesettür:

Bir sohbetlerinden:

“Geçenlerde tanıdığımız bir kimse geldi. Dedi ki: ‘On sene evvel vefat eden hanımımı rüyada gördüm, çıplak bir hâlde idi. Gel sana yerimi göstereyim deyip, beni bir yere götürdü, uzunboylu simsiyah bir adamın yanına yattı. Yahu diyorum, yabancı bir adamla bir kadın nasıl yatar?’

Kardeşim dedik, senin hanımın çok çok günah işlemiş. O siyah adam onun ameli idi, sen onu adam olarak gördün. Hanım sana diyor ki: ‘Ben bu cezâya bu çıblaklığımın yüzünden müstehak oldum, çok şiddetli azap içindeyim. Ne olur bana merhamet et de Cenâb-ı Hakk’a benim için duâ ediver.’

Onun için efendim, kadınlarınızın kulağını bükün. Cidden Allah-u Teâlâ’dan çok korkmamız lâzım. Kanlı canlı olarak bir film gibi karşımıza çıkacak. Hem kendimiz göreceğiz, hem de başkaları görecek.” (3 Şubat 1983)

Bazı Günahlar...:

Bir sohbetlerinden:

“Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek bir yeri kalmadığı için Hazret-i Allah’a şükreder.

Gerçektan de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah’a boyun büker:

‘Allah’ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok... Bir tek sermayem var, o da sana boyun bükmek.’

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır. Cenâb-ı Hakk cehenneme birçok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka.” (21 Mayıs 1983)

Edep:

Bir rüya üzerine sözleri:

“Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var. İhvan çok resmi, çok dikkatli olacak. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah’ımız. Her anın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.” (7 Temmuz 1983)

Hiçliğin Erimesi:

Mevzu zât-ı devletleri ile ilgili bir rüyadan açıldı:

“Mevlâ dilerse giydirir, dilerse alır. İtimat edin bir defacık aklımdan hayâlimden dahi geçmemiştir. O’ndan başkasından O’na sığınırım. Taç takke hırka bunlar takımdan ibaret. O’nun tacı O’nun rızâsıdır. O râzı mı, sen tacını giydin demektir. Nefis bu gibi şeylerden çok hoşlanır, bunlar bu yolun ziynetidir. Evet birer lütfu ihsandır, fakat: ‘Allah’ım beni bunlarda bırakma!’ diye niyaz etmelidir, bunları benimsememelidir. Hadi bu gibi şeylerden hoşlanıyoruz, bunlara lâyık neyimiz var?

Geçenlerde öyle bir noktaya geldi ki: ‘Benim hiçliğim erirse, eridiği yerde kir bırakır, n’olur Allah’ım o bıraktığı lekeyi de kazı!’ demekten kendimizi alamadık. Eritsem, eridiği yerde kir bırakıyor. Bunun ötesinde insanda ne var? Demek ki sen lekeden ibaretsin. ‘Değil ismimi, âdetâ cismimi kazımaya çalışıyorum.’ dememizdeki sır bu idi. Ve biz bunları gözümüzle seyrederiz. Seyrettiğimiz gibi, hakikatini size açık etmekten geri kalmayız. Allah’ımın duyurduğu hiçbir şey esirgenmemiştir. Bunlar ilâhî bir esrârdır. Hiçbir esrârı benim dememişizdir, çünkü benim değil. ‘Allah’ım senin malını teşhir ediyorum, bu kölene bu taksirine duyurduğunu duyurmaya çalışıyorum. Belki nasibi olan vardır, nasibini alır.’ diyorum. Bunlar hakikatin özüdür, Hakk’tan gelir.

Daha önce de arzetmiştik ki; çeşme akarken gözünüzü açın, çünkü çeşmenin malı değildir. O akıyor bir daha gelmez. Çeşmenin kendisini sıksan bir damla su akmaz. Çeşme de ona muhtaçtır.” (11 Kasım 1978)

Hakikat Yolundaki Yakınlık:

Mevzu bir rüyadan açıldı:

“Yol edep yolu olduğu için, zanla değil edeple gideceğiz. Bazı yakınlıklar lâubalilik husule getirir, bilmeyerek de olsa birçok hatalar yapılır. Resmiyet o hataları hep önler. Onun için uzak durmak hayırlıdır. Zaten hakikat yolundaki yakınlık kalbendir, hareketle değildir. Eğer hayır istiyorsak, istediğimiz gibisini değil, istendiği gibisini tercih etmemiz lâzımdır. Bu noktada müridan iç durumunu kontrol edemiyor. Zanla hareket etmeye başlıyor. Nefis de fırsat bulup sünepeleşiyor. Hakikat yolunda zanla yürünmez. Zannın girdiği yerde şüphe olur, şüphenin girdiği yerden de Hakikat çıkar.

Ciddiyetle hassasiyetle işi takip etmemizin icabettiğini bize öğretiyorlar. Fakat maalesef bunu nefsimiz öğrenmek istemiyor.” (27 Ağustos 1977)

Ortaklıkta İhlâs:

İş ortaklığı ile ilgili bir sual üzerine şu sözleri söylediler:

“Yakınlarımızdan iki genç var, bunlar hem abi-kardeş, hem de ortak iş yapıyorlar. Abisi her şeye hâkim, ötekisi köle gibi.

Dün geldi. ‘Sen dedim müteahhitlik yaptın, başkaları ile birçok işler yaptın, seni ıskat ettiler. Hem sermayen gitti, hem de kârın gitti. Bundan bir şey anladın mı? Anlamadın. Sen o işi yaparken niyetini bozmuştun, kardeşine hiç pay vermemiştin. Hazret-i Allah da seni ıskat etti. Hani o senin kardeşindi, hani ortağındı? Senin âkıbetini pek iyi görmüyorum. Sen büyüğüm diye yapıyorsun amma, Hazret-i Allah daha büyük.’ dedim. Bu durumu anlamıyor, menfaat hırsı bunların hepsini örtüyor.

Ona bir temsil de getirdim. İki ortak varmış, birisi rahatsızlanmış bir müddet dükkana gelmemiş. Âfiyet bulup dönünce ortağına: ‘Ben senden ayrılacağım.’ demiş. Ortağı sebebini sorduğunda: ‘Ben şimdiye kadar dikkat ederdim, dükkana karıncalar girerdi, şimdi bakıyorum dükkandan çıkıyorlar. Muhakkak ki ortaklığa bir hile girdi.’ cevabını vermiş. Bunu duyan ortağı: ‘Dur söyleyeyim demiş, ben gerçekten hile yapmadım. Yalnız bir defasında eve yumurta göndermem icabetmişti. Büyüklerini kendime, küçüklerini sana gönderdim, bundan olabilir.’

Ortaklık bu işte. Böyle ortaklık olursa üçüncü ortak Hazret-i Allah’tır. Hadis-i kudsi’de:

“İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım.” buyuruyor. (Ebu Dâvud)

Böyle ortaklık çok iyidir. Ya hakkını vereceksin ya ortak olmayacaksın. En küçük bir hile olursa Hazret-i Allah o işi ilerletmez.

Önümüzde büyük bir huzursuzluk görüyorum. Yakında pek çok şey beklenebilir. Onun için borca dalmadan tedbirli bir şekilde ne isterseniz yapın. Önümüz pek aydınlık değil.” (13 Temmuz 1983)

Hidayete Dâvet:

Bir sohbetlerinden:

“Dikkat ederseniz mütemâdiyen çalıştırma çabasındayız. Bir kişinin çalışması başka, umumun çalışması başka.

Uyuşuk duran kardeşlere üzülüyoruz. Biz kendimizi ufak para gibi harcıyoruz, sen ne duruyorsun? Bir kişiyi de mi uyandıramıyorsun? Sen delâlet et ki, belki hidayet bahşeder. Yüz kişiyle meşgul oldun, Allah-u Teâlâ bir kişiye hidayet verdi, o bir kişi sebebiyle aldığın mükâfat sana yeter. Hem bir kişi kurtuluyor, saâdet-i ebediye yolunu tutuyor, hem de sen ücret alıyorsun. Bu büyük ticarete sen de ortak ol.

Cenâb-ı Hakk dilerse nurunu yayacak, amma sen senin için gayret et. Bir kişi, beş kişi deme, hakikate dâvet et.

Bu ne büyük bir lütuftur. Bu lütfa eren, hemen erdirmeye gayret etmeli. Duracak zaman değil.

Fitnenin en çok olduğu bir zamanda yaşıyoruz. Böyle bir zaman belki de gelmez. Her mürid mürşid olmalı, ikaz etmeli, irşad etmeli, Fakir bir noktada müridâna çok geniş salâhiyet veriyoruz.” (2 Ağustos 1984)

Rahmânî Rüya:

Bir sohbetlerinden:

“Mühim bir arzunuz mühim bir rüyanız varsa buyrun. Her rüya da anlatılmaz. Rahmânî rüya gayet ayan olarak görülür, dimağda net ve parlak olarak kalır, uzun zaman unutulmaz. Bunlar hikmet tahtındadır. Ya bize bir yol gösterir, ya bir kusurumuzu anlatır, yahut başkasının durumu onunla anlatılır. Hazret-i Allah fâil-i mutlaktır, birinin rüyası ile ötekisini ikaz ve irşad eder. Onların ne zaman buluşacaklarını bilir. Anlatan hiçbir şey anlamaz, alan alır gider. Söz de böyledir. Birçok kimselere söz söylenir, fakat söylenen söz o kimseye değildir, lâzım olan alacağını alır. Mânevî cereyanlar böyle husule geliyor. Bunların hepsi hikmet tahtında olan işlerdir.” (12 Kasım 1978)

Haşeratın Gitmesi:

Kardeşimiz rüyasında yerde bir yığın buğday görmüş. Başında dururken öyle bir fırtına esmiş ki, kendisini zor kurtarmış. Bir müddet estikten sonra sakinleşmiş. ‘Buğdayların hepsini götürmüştür.’ diye düşünürken bir de bakmış ki, çerçöpünü temizlemiş, tertemiz buğdaylar kalmış.

Buyuruldu ki:

“Tahminen şöyle anlıyoruz ki; Mevlâ bir fırtına kopartırsa inşaallah hışırtıyı giderecek, rızâsına nâil olan kullarına da hiçbir şey olmayacak. Dâhili olur, hârici olur, üçüncü dünya harbi olur, her ne olursa olsun çok şiddetli bir fırtına kopacağı anlaşılıyor. İnşaallah abd-i âcizin zannı gibidir, Allah-u Teâlâ’ya gönülden bağlı olanlara hiçbir şey olmayacağı tebşiratı çıkıyor sizin rüyanızdan.” (16 Aralık 1978)

Kasıtlı yapılan Hatalar:

Bir sohbetlerinden:

“Bu atılmalar tutulmalar aslında Mevlâ’dan gelir. Bunun temsilini şöyle arzedelim. Bir gün Uludağ’da ikindiden sonra kendi hâlimize çekilmiştik. Bir ara oradaki kardeşlere aramızdan bir kişinin atılacağını ifşa ettik. Bir tanesi bunu duyunca: ‘O atılan ben olmayayım?’ demiş. Vaktaki bir sene sonra hakikaten atılan o olunca: ‘Filân zaman böyle söylemiştiniz!’ diye bir kardeş bize bunu hatırlattı. Yoksa biz unutmuştuk.

Yani Hazret-i Allah ilm-i ezelîsinde herşeye vakıftır, her şeyi bilir. Zerresine varıncaya kadar ezelde bütün mevcudatın takdir filmini koymuştur. O film an be an, gün be gün dünyada tecellî eder. Hiçbir şey yoktur ki kendiliğinden olsun.

Hazret-i Allah kimin ne olduğunu ne olacağını ne yapacağını bildiği için, takdir filmini ona göre yerleştirmiştir. O filme göre onun ordan kaydını siler. Ağaç kökünden çıkarılınca hemen kurumaz. Vaktaki zaman geçer, gıda alacağı hiçbir yer kalmaz, kuruduğu anlaşılır.

Bu düşmelere sebep ne olabilir? Mühim olan da budur. Abd-i âcizin kanaati şu ki, niyet-i halisa ile çok da hata yapılsa af ediliyor. Hazret-i Allah kudret elinde bulundurduğu kalbi çevirmediği için muhabbet dönmüyor, rabıta kesilip yine bağlanabiliyor. Fakat kasd-ı mahsusa ile küçücük bir hata yapılsa çok büyük oluyor. Hazret-i Allah kalbi çeviriyor, Râbıta’nın teminine imkân kalmıyor. Kalp bir kere çevrilmesin, o artık hep ters görür.

Bunun da özünü şöyle arzedelim: Hakk Celle ve Alâ Hazretlerine karşı bir kusur yaparsam, affeder diye ümit ederim. Çünkü O’nun sonsuz yaygın rahmet ve merhameti karşısında ümit kapıları açıktır. Fakat Habibi’ni çok sevdiği için, ona yapılan küçücük bir hatayı çok büyük görür. Bu sebeple Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’e karşı bir kusur yaparsam affetmez diye kanaatim husule gelmiştir.

Eğer bir kulunu seviyorsa ve kudret eli içinde bulunduruyorsa, onun rızâsı olmayan bir hareketten Hazret-i Allah da râzı olmaz. Bunu O tayin ve takdir eder. Çünkü kul beşerdir, aldanabilir. İyi sandığı kötü, kötü sandığı da iyi olabilir. Fakat Hazret-i Allah aldanmaz. Kişinin öz niyetine bakar. Yapmadan evvel yapacağını bildiği için takdirine geçer. Niyetini kasd-ı mahsusaya çevirdiği an, kalbinden muhabbeti keser, rahmetinden uzaklaştırır. Anlaşılır ki artık o kopmuştur.

Önderler kalkan gibidir, bütün mesuliyetler ibtilâlar onlara gelir. Müridan da onun neferleri gibidir. Mesuliyetleri azdır, ibtilâları da azdır. Fakat orduda bulundukları için, küçücük bile olsa kasd-ı mahsusa ile yaptıkları hatalar cezasız kalmaz. Yani başıboş olmadıklarını buradan çok iyi anlamalıdır.” (27 Ocak 1979)


SÖZLER ve NOTLAR - 8

Hem Nakşî, Hem Kâdirî

Binek Nefis Olunca:

Yeni müntesib bir imam efendinin rüyâsı:

Altında kendi merkebi, çok tehlikeli uçurumun kenarında gidiyorlarmış. Öyle deremsi yerler geliyormuş ki atlamak mümkün olmadığı halde, merkeb onun gönlüne bırakmadan hemen atlıyormuş. Heyecanla “Buralardan düşmeden nasıl geçtik?” diye düşünüyormuş. Böyle atlaya atlaya eve gelmişler.

Cevap:

“Efendim, şimdi insanın bineği nefistir. Nefis henüz tam terbiye görmemiş. İstediği tarafa gidebiliyor, dizginleri hâlâ elinde. Sizi de çekebiliyor, rahat rahat...

Evet birçok büyük tehlikelere girip çıkıyorsunuz, amma henüz daha düşmüş değilsiniz. Çok dikkat edin ki ona yuları bırakmayın, yuları ele alın. Yoksa birgün öyle bir yere mâzaallah atar ki, insan ebediyatını görür.

Hazret-i Allah’ın yakınları nefsinin hangi sıfatta olduğunu bile görür. Ondan o kadar korkar ki, bütün insanların korkusunu bir yere toplasan onun korktuğu kadara korkmaz. Bilen o kadar korkar ve der ki: “Allahım! Ancak senin lütfunla, senin hıfz-ı himayenle bundan kurtulurum. Sen beni kurtarırsan kurtulurum.” der. Halbuki onun küçücük olduğunu görür. Mahlûk olduğunu, küçücük mahlûk olduğunu bile görür. Oraya kadara indirmiştir. Amma ondaki korku, bütün insanların korkusunu toplasan korkmazlar. Bu kadar çok korkar. Çünkü onun şerrini bildiği için, onun ne kadar eşedd şerri olduğunu bildiği için korkarlar. Hâliyle bilen çok korkar.” (22 Eylül 1973)

Hakk’a Vuslat:

Bir sohbetlerinden:

“Hazret-i Allah Hâlik iken mahlûkunu huzuruna almış, bütün gam ve kederlerden, sıkıntı ve meşakkatlerden sıyırmış, kendine çekmiş, saâdet ve selâmetin en büyüğüne ulaştırmış. Bu mu hayırlı? Yoksa yıkılmış köhne bir viranede hükümdarlık yapmak mı hayırlı? Aradaki fark kıyas-ı kabil değildir. Bir an huzur-u ilahîde bulunmak, binlerce sene o viranelerde dolaşmaktan hayırlıdır. Yeter ki insan Mevlâ ile alış-verişe geçebilsin, pazarlığını uydurabilsin. O’na kavuşmak arzusu ile yaşasın.

Biz ölümden kaçıyoruz, ikram ediyoruz. İşte biz o olmadığımız için ölümü istemiyoruz. O olsak, ölümün mahlûku Mevlâ’sına kavuşturan en güzel bir vasıta olduğunu kabul ederiz. O zaman bu arzu ile yaşarız, ikinci bir arzu yaşamaz bile.” (1 Nisan 1979)

Cemaate Katılmak:

-Rüyâmda gördüm ki bir camide namaz kılıyorduk, mihrabında ateş yanıyordu.

-Efendim, mihrab peygamber makamıdır. Ehli olana saâdet, ehli olmayana felâket getirir.

Bugün yetişen imamlar hem genç hem de tecrübesiz. Bir hocaefendi geçenlerde bir rüyâ anlattı. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir caminin kapısına gelmişler, içeriye girmeden dönmüşler. Bir iki caminin daha kapısına kadar gelip dönmüşler. Akabinde: “Ben eve namaz kılmaya gidiyorum.” buyurmuşlar. Nedir bunun manası? “Şimdi artık imam kalmadı, hepsi memur oldu.” deniliyor.

Bunlar imamların kulaklarına küpe olmalı. Haftalık izin alıyor, camiye gelmiyor. Halbuki o namazın parasını da alıyor. Cemaat ise Allah için namaz kılıyor, izin de istemiyor.

Onun için siz mümkün olduğu kadar imamın takvâlısını arayın. Bulamazsanız yine de namazınızı cemaatla kılın. Cemaatte büyük menfaatler var.

Cenâb-ı Fahr-i Kainat -sallallahu aleyhi ve selem- Efendimiz bir Hadis-i şeriflerinde:

“Her bir imamın arkasında namaz kıl.” buyuruyorlar. (Câmiu’s-sağîr) (Uludağ /15 Temmuz 1979)

Namazlardan sonra

Yapılacak Kısa Bir Vird:

Her namazdan sonra: “Bir Fâtiha-i şerif, üç ihlâs-ı şerif, Telbiye ve ‘Lekad Câeküm...’ Âyet-i kerime’si”nin okunmasını tavsiye etmişlerdi. Bu mevzuda yeri geldi şu sözleri söylediler:

“Baştan bir kereye mahsus olmak üzere bir bağış yapılır, artık o bağış öylece gider. Hem cemaatten geri kalmaz, hem de vazifesini ifâ etmiş olur. Telbiye getirirken mümkün mertebe azamet-i ilahîyi tefekkür etmek icabediyor. Üç defa getirilirse daha iyi olur.

Bunda çok hikmetler var, çok menfaatler var. Bizim âdet edindiğimiz bir husustu. İznik’li bir kardeşe ifşâ etmişler, hadi gizli kalmasın dedik, umuma duyurduk.” (15 Temmuz 1979)

Kiminleyim?:

“Kişi her an kendini kontrol etmeli. O anda kiminle baş başayım, kiminle konuşuyorum, kiminle düşünüyorum? Tek kelime ile kiminleyim?

Rahman ile dolan bir insandan Rahmanî mevzular, ilâhî ilhamlar doğar. Hazret-i Allah’ın lütfu tecellî eder.

Nefsânî arzular ve düşünceler üzerinde duruyorsa, nefis onda tulû ediyor, icraatını da yapıyor demektir.

Boş ve lüzumsuz mevzularla meşgulse şeytanın evvelden ektiği tohumlar filiz vermiştir.

Bu üç nokta göz önünde bulundurulmalı, kişi kendini daima kontrol etmeli.” (1 Ağustos 1979)

Gönül Tarlası:

-Mânâda gördüm ki bir tarlamız varmış, her yerinden su kaynıyordu. Hatta yan taraftaki tarlalara da geçiyordu.

-Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz bir ihvanını müteessir ve mükedder gördüler. Durumu çok iyi bildikleri halde sebebini sordular. O da günlerdir yağmur yağmadığını, bostanını sulayamadığını söyledi.

“Oğlum dediler, Allah göklerin ve yerin yaratıcısıdır. Dilerse sana su verir, sen su yollarını aç!”

Oda gitti su kanallarını açtı. Sabahleyin baktı ki su gelmiş, çok sevindi, hemen bostanını suladı. Fakat etraf kupkuru idi, hiçbir yerde su yoktu. Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Oğlum bu bir sırdır, bunu kimseye ifşâ etme!” buyurdular.

Demek istiyoruz ki, gönül de bir tarladır. Mevlâ dilediği zaman o anı açar, feyzi ile doldurur. Başkasında hakikaten yok. “Biz sana verdik, sen de başkasına ver.” diyorlar size.

En mühimi gönül tarlası. Diğer tarlalar şöyledir ki, burada yağmur yağmazsa, başka memleketlerde Cenâb-ı Hakk yağdırıyor. Hububatı oralardan alabilirsin. Fakat senin gönlün kurursa hiç kimse senin gönlünü sulayamaz. (12 Ağustos 1979)

Ümmet-i Muhammed İçin Duâ:

“Abd-i âciz üç nokta üzerinde duâ ederiz:

‘Allah’ım ululuğun hakkı için, biricik varlığın Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzü suyu hürmetine Ümmet-i Muhammed’i affet ve muhafaza et, senin için bu mahlûkuna muhabbet edenleri affet ve muhafaza et, bu fakir-hakir-pürtaksirini de affet ve muhafaza et.’

Bu duâyı dilimizden hiç düşürmeyiz. Hatta bazan demek ki aşırı gidiyormuşuz ki bir defasında sert bir ihtar aldık. “Ümmet-i Muhammed’den başkası için el açma!” buyuruldu.

Ümmet-i Muhammed için her el açışta duâ etmeli. Çünkü bir kişiyi affetmesi ile Ümmet-i Muhammed’i affetmesi arasında O’nun indinde hiç fark yoktur.” (12 Ağustos 1979)

Hem Nakşî Hem Kâdirî:

-Mânâda Seyyid Abdülkadir Geylânî -kuddise sırruh- Hazretlerimizi gördüm. İkimiz bir vazifeden geliyormuşuz. Bana: “Ali dedi, ben biraz istirahat edeceğim, sen nöbet tut.” Daha sonra yüksek bir yere çekildi, oradan beni gözetliyordu. (Merhum Ali Çakmak)

-“Biz sizin her hâlinizi gözetliyoruz!” diyorlar. Tabii ki gözetliyorlar. Çünkü onlar diridir, her zaman vazife başındadırlar. Onlar güya istirahatte.

Yolumuz hem Nakşî yolu hem Kadirî yoludur. Bizim Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz’e muhabbetimiz kadar belki ona yakın bir muhabbetimiz Abdulkadir Geylani -kuddise sırruh- Hazretlerimize mevcuttur.

Tâha’l-Hakkâri -kuddise sırruh- Hazretlerimiz iki mühim rüyadan sonra ceddi olan Abduülkâdir Geylânî -kuddise sırruh- Hazretlerimizin kabr-i şerifine gider. Murakabe esnasında şu hitabı alır:

“Oğlum benim yolum çok büyük bir yoldur. Fakat şimdi piri kalmadı. Mevlana Halid’e git ve ona intisab et.”

Tarikat-ı Kadirîye’nin piri ta o zaman kesilmiş, şeyhi devam ediyor, her yolun devam ediyor. Tarikat-ı Nakşıbendiye’nin piri ise kıyamete kadara devam edecek.

Cenâb-ı Fafr-i Kainat -sallallahu aleyhi ve sellem- Efendimiz son hastalıklarında:

“Ebu Bekir’in kapısından mâdâ Mescid-i nebevinin bütün kapılarını kapayın.” buyurmuşlardı. (Buhârî)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz bu Hadis-i şerif’e: “Allah’ım bütün tarikatlerin piri kesildiği zaman Ebubekir’in yolunu kıyamete kadar baki kıl.”mânâsı vermişlerdir. (14 Ağustos 1979)

İbâdetin Mânâsı:

Bir sohbetlerinden:

“Bir padişahın birçok hizmetçileri olur, herbiri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lazım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lütfunu bahşetmişse, bundan büyük saâdet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah’ına çok şükret, ibadet ediyorum zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O’ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman: ‘Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum...’ diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil.” (15 Ağustos 1979)

“Mâûn” Sûre-i şerif’i:

Euzü besmelelerle günde yüz adet “Eraeytellezi...” sûre-i şerif’inin her kardeş tarafından okunması mevzuunda sözleri:

“Ötedenberi emrolunmuş bir husustur. Devam ediyorduk, Urfa’da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin âfâtı çok büyüktür, herşeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk’a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehal yapmamız lâzım ki, o zaman nedamet etmeyelim. Ola ki Allah’ımız bu âfâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.

Salevâtı şerifeleri ise çekebildiğiniz kadar...” (15 Temmuz 1979)

Şeytanın İğvâsı:

Bir sohbetlerinden:

“Şeytan kalbi boş bulduğu zaman hemen iğvasını eker gider. İnsan biraz sonra kendisine gelince, bakar ki yabancı bir iğva var. O iğva evvelce ekilen tohumun filizidir.

İnsan bunu mânevî yolda ele alacak. ‘Karşımdaki insana ne ekebilirim?’ diye düşünecek. Mevzu arasında ekecek ve aradan çıkacak. O anda hiçbir şey anlamaz. Eğer Cenâb-ı Hakk filiz vermesini murad ederse, düşünür, bulur ve yapar. Halbuki yap deseydin yapmazdı.” (18 Ağustos 1979)

Edebin En İncesi:

Bir sohbetlerinden:

“Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve selem- Efendimiz’le katiyyen bağdaşmak istemeyiz. ‘Allah’ım o senin nurun, o nurdan kâinatı halketmişsin, ben bu sıfatımla ona nasıl yaklaşabilirim. O’nu çok çok uzak tut.’ deriz. Onunla karşılaşmamak için ekseri Sıdık-ı Ekber -radiyallahu anh-Hazretlerimiz’i muhatap olarak tutarız.

Bir defasında Ravza-i Mutahhara’ya bir sümüklü böcek şeklinde girdik. Bizi görmemeleri için öyle bir yere gizlendik ki, buna rağmen hareket ettiler. Kaçmaya veya uzaklaşmaya muvaffak olamadık. Onunla yan yana oturmaya zaten lâyık değiliz. Af buyurun, tâbiri câizse bir ...le bir mis bağdaşır mı?

Hazret-i Allah Habib-i Ekrem -sallallahu aleyhi ve selem-ini çok seviyor. Hazret-i Allah’a karşı bir kusur işlersem affeder diye bir ümidim var, Habib-i Ekrem -sallallahu aleyhi ve selem-ine karşı işlersem beni affetmez diye kanaatim husule gelmiştir. Bunu her zaman ifşâ ediyoruz, çünkü O’nu çok seviyor.

İkinci olarak ifşâ edelim ki, Hazret-i Allah’ın sevgililerine fazla yanaşmayın. Yanaşırsanız az yanaşın. Edebe mugayir küçücük bir hareket, mâzaallah insanın ebedi hayatını mahveder.” (18 Ağustos 1979)

İsa Aleyhisselâm’ın Zuhuru:

Bir rüya arzedildi. İsa Aleyhisselâm zuhur etmiş. Kardeşimize zât-ı âlilerini sormuş. Halk hiç oralı değilmiş.

Buyuruldu ki:

“Bugün bütün dünyayı büyük bir buhran sarmıştır. Bu buhran içerisinde Hazret-i Allah dilerse sevgilisini gönderir. Hazret-i Allah’ın murad ettiği kadara mücadelesini sürdürecek. Halkın umursamaması, halk zaten şaşkınlık içinde, dünya sarhoşluğuna dalmış gidiyor. Durum çok vahim efendim.

Abd-i acizin isminin geçmesinde ise gizli bir hikmet var.” (18 Ağustos 1979)

Ah Anne!:

Bir ihvan küçük çocuğunu da getirmişti. Çocuk: “Anneme gidecem...” diye tutturdu.

Zât-ı âlileri şu sözleri söylediler:

“Ah anne!.. Ne tatlı!.. Anne ne tatlı!.. Hazret-i Allah anneye o muhabbeti vermeseydi, o zahmete kimse katlanmazdı.” (26 Ağustos 1979)


SÖZLER ve NOTLAR - 9

DOST GÖRÜNEN DÜŞMAN

Sorumluluk Yükleyen Rüya:

Bir sohbetlerinden:

“Muhalif ve muarız gruplardan birisi fakirin iç durumunu öğrenmek maksadıyla istihare yapmış ve fakiri Lâfza-i celâl ile işlemeli bir kaftan giymiş olarak görmüş. Herkes hayranlıkla bakıyormuş. Bu rüyâsını bir kardeşimize anlatmış ve: ‘Ben onun iç yüzünü öğrenmek istedim, Cenâb-ı Hakk da böyle gösterdi. Bunu sadece sana anlatıyorum, başka kimseye de anlatmadım.’ demiş. Anlatmak işlerine gelmiyor, çünkü birisi duyarsa belki uyanır.

Hazret-i Allah bunu ona kasten göstermiş. O rüyâ ile onu mesul edecek. ‘Sen benden hakikati öğrenmek istedin değil mi? Ben de sana gösterdim, niye çevreni uyarmadın?’ diye mesuliyetleri çok büyük olacak.

Biz O diyoruz, başka bir şey demiyoruz. Bunun sırrı burada toplanıyor. O tecellî ediyor da kabuğu gösteriyor. Çünkü başkası O’nu göremez, kabuğu görür.” (Ocak 1980)

Muvakkat Varlık:

Bir sohbetlerinden:

“Şurada bir cife var. Toprak olup gübre hâline geldikten sonra, seninle o cife arasında hiçbir fark var mı? Yok. Başlangıçta kerih bir sudan husule geldin. Onunla da o cife arasında hiçbir fark yok. Şu halde bu muazzam varlık kimin? Sen kendini o hâle indirsene. Binayı O kurdu. Sana o varlığı muvakkat olarak O verdi. Kendini o hâle indir de, sendeki varlığın O’nun olduğunu anla.

Burayı tefekkür etmek, buraya inmek ne mümkün? Şu kadar var ki, Cenâb-ı Hakk indirirse inersin. Yoksa indim dediğin zaman düşersin.” (Ocak 1980)

Aşk-ı Hakikî, Aşk-ı Mecâzî:

Bir sohbetlerinden:

“Bundan otuz-otuz beş sene kadar evvel Düzce’de bir hadise geçti. Bir delikanlı var, kendisini çok iyi biliyorum, emsâlimizdi. Aynı sokakta bir kıza âşık oluyor. Onu da biliyorum, Meliha idi ismi. Bunlar birbirini çok seviyorlar. Aralarında öyle bir sevgi husule gelmiş ki, o sevgi son zirvesine ulaşıyor, çocuk tahammül edemiyor ve ahirete intikal ediyor. Onun peşine bir hafta sonra da kız gitti.

Düşünün şimdi. Beşeri bir sevgi böyle olursa, ya bir kulun Mevlâ’sını ne kadar sevmesi lâzım?

Bir de Hazret-i Allah’ın kendisi için halkettiği, kendisine karşı muhabbet aşkı bahşettiği kullar var ki, cennet ona cehennem gibi gelir. Çünkü o cennet için, köşk için huri için yaratılmamış. Naîm cennetine girecek olan kullar işte bunlardır.” (Ocak 1980)

Cılk Yumurta Gibi:

Bir sohbetlerinden:

“İlmiyle âmil kemâlli âlimler, zâhid ve âbidler yumurta gibidir. Yumurta faydalı bir nimet olduğu gibi, onlar da beşeriyete faydalı olurlar.

Ârif ise kabuk kısmıdır. Tekamül ettikçe gözü ile görür ki bir kabuk. Kabuğun hiçbir hükmü hiçbir değeri yoktur. Civciv çıktı, kabuğun hiçbir hükmü kalmadı. ‘Ben bir kabuktan ibaretim, bir şey varsa Sahibim’indir.’ diyor. Cenâb-ı Hakk dilerse dilediğine bu hâli gösterir.

Bir de yumurtanın cılk şekli var. O da aynı onun gibi görünür, fakat içi bozulmuştur. Leş gibi kokar ve hiç de bir işe yaramaz. Onun cılk olduğunu kimse bilmez, ancak Cenâb-ı Hakk’ın bildirdiği kimseler bilir. ‘Bu cılktır!’ der. Derse o da.” (Ocak 1980)

Ezelî Nasip:

“Bu yol ezeli ihsandır. Allah’ım ona ayırmışsa, ben O’nun nasibini vereceğim, O’nun ihsanını vereceğim. Ben de O’nun ihsanına muhtacım. Ben kendi kendime bile nasip veremiyorum, ona mı vereceğim? Kendisi muhtaç olan bir dilenci başkasına ne verebilir?

Bir çobana sahibi ne kadar koyun verirse, o kadar güder. Biz emre tabiyiz; az verirse az güderiz, çok verirse çok güderiz. Benim müridanla hiçbir ilgim yok. ‘Benim çok müridim olsun, veya benim çok müridim var.’ demek namdır, tefahürdür. Bana öz kulluğumu unutturur. O’nun malı ile O’na tefahür etmek, O’nun serveti ile zenginlik taslamak cidden çok yersiz.

Allah’ıma sonsuz şükürler olsun ki, bu fakire fakirliği benimsetti. Hiçbir şeye mâlik değilim.

Sahibim’in malını teşhir etmekten, Sahibim’indir demekten zevk duyuyorum daha doğrusu.” (Ocak 1980)

İbtilâ:

Bir sohbetlerinden:

“Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah’ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah’ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah’ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen de zehir verir. İnsan sabrederse o zehir de bal olur.”

•

Bir sohbetlerinden:

“Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbuki dünya geçicidir. Bütün ömründe bir gün bile cefâ görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet.” (5 Şubat 1980)

Dost Görünen Düşman:

-Rüyâmda gördüm ki bir yerde birçok fareler vardı. Bir kedi geldi. Bu kedi bunları yer diye düşünürken, bütün fareler birden kedi oluverdi. O da onlara karıştı.

-Çok mühim bir rüyâ efendim. Allah’ımız nankör insanın şerrinden muhafaza buyursun.

O gördüğünüz fareler, zarar verici insanlardır. Sen onu faydalı biliyorsun, dost zannediyorsun; halbuki onun fareden farkı yoktur.

Bu; nefis de olur, vücudun azaları da olur, dış düşmanlar da olur, devlet işi de olabilir.

Düşmanla alâka kuruyor, bu sefer hepsi kedi oluyor ve insanın başına belâ oluyor. (5 Şubat 1980)

Yük Olmak:

Bir sohbetlerinden:

“Bizim yolumuzda yeme-içme, maksat-menfaat yoktur. Bize yemek-içmek için gelenler gelmesinler. Onlar bizden, biz onlardan uzak olalım. Bu temel üzerine bina kurmaya başlarsak sonu çok rahat olur.

Yük olmamalı, maksat-menfaat olmamalı, herşey yalnız Allah için olmalı. Mevla bir kulunu hizmet için ileriye sürmüşse, bir ömür boyu onun şükrü eda edilemez. Onun ikram ve ihsanı çok büyüktür. Bundan nefse paye çıkarmak, menfaate tevessül etmek, Onun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar padişahı yetmez mi sana?” (5 Şubat 1979)

İçli Bir Duâ:

-Efendim! Kardeşler zât-ı âlinizin Şeyh Halil Fevzi -kuddise sırruh- Hazretlerimiz’e nasıl duâ ettiğinizi öğrenmek istiyorlar.

-“Ya Rabb’i! Onun ömrünü çok uzun et, benim ömrümü de ona ihsan et!” diye gönülden geçerdi. Başka bir duâda bulunamazdık zaten. Hazret-i Allah Efendi Hazretlerine büyük tasarruf ihsan buyurmuştu. O büyük tasarruftan beşeriyetin istifade etmesini gönül çok arzu ederdi.

Bunlar hususi hallerdir, anlatılacak şey değil. İlk olarak siz sordunuz, sorduğunuz için size arzettik. (10 Şubat 1979)

Güzel Mürebbiye Düşmek:

-Nasılsınız efendim?

-Hamdolsun iyiyiz.

-Hepimiz iyiyiz demek mecburiyetindeyiz. Şöyle ki, Hakk Celle ve Alâ Hazretleri’nin sonsuz ikram ve ihsanları karşısında bulunuyoruz. Bu sonsuz ihsanlar karşısında, bu ihsanlarla bu iyiliklerle kötülükler yapıyoruz.

Mesela insan en büyük günahı vücutla yapar, sıhhatle yapar. Halbuki bunlar Hazret-i Allah’ın bize ihsan buyurduğu büyük nimetlerdir. Büyük nimetlerle büyük günahlar yapılıyor.

Bu büyük günahları küçültmek, bu büyük ihsanlar karşısında iyilikler yapabilmek için terbiye görmek şarttır.

Cenâb-ı Hakk güzel bir mürebbiye düşürürse, o mürebbi onu nasibi kadar terbiye eder. Terbiye göre göre, öyle bir hâle gelir ki, nefsi tezkiye olur. Bütün kötülüklerin kendisine âit, bütün iyiliklerin ise Sahibine âit olduğunu öğrenir. O’nun rızası mucibince yürümeye koyulur. (31 Mart 1979)


SÖZLER ve NOTLAR - 10

İstikbalde Büyük Tehlikeler

Güzelliğe Meylin Mânâsı:

Bir sohbetlerinden:

“Allah-u Teâlâ lâhut âleminde Cemâl-i bâkemâlini gösterdiği zaman ruhlar O’nu müşâhede etmişlerdi. O güzelliğin hayranı oldular, mest oldular. İnsan daima güzelliğe meyyaldir. İnsan bir yeşillik görsün, bir akarsu görsün, bir hayvan görsün, hemen meylediveriyor. Güzel bir insan görülse hoşa gidiyor. İnsanda daha çok câzibe var, çünkü insan kudret eliyle halkedilmiştir. İşte insanların güzelliklere meyletmeleri o mest hâlinden geliyor.

İnsanlar bu güzelliği bir de cennet-i âlâ’da seyredecekler. Şöyle ki: Kadın erkek her Cuma günü Allah-u Teâlâ’nın dâveti üzerine O’nun yüce ziyaretine gidecekler. Nurdan perde kalkacak ve Allah-u Teâlâ’yı dolunayın görüldüğü gibi net olarak görecekler. Herkes kendi hâline göre ayrı ayrı o tecelliyâta mazhar olacak. Yüzleri daha da güzelleşmiş olarak köşklerine dönecekler. Eşleri onları neşe ve sevinçle karşılayacak.

Çok ince bir mevzu. Camdan ne zaman tecellî edeceği belli olmaz. O camdan değil, senin camından bakacak. İşte o görünüş Fuat’tadır, evliyâullahta Fuat’ta tecellî eder.” (14 Ağustos 1979)

Temizi Temiz, Pisi Pis Görmek:

Bırakılanlardan birisinin bir yakın akrabası derse gelmek istemiş. Bir kardeş de onun hakkında istihare yapmış. Durumu ve istihareyi anlattı.

Buyurdular ki:

“Şu husus kati olarak bilinmeli ki, Hazret-i Allah’ın dostu vardır, düşmanı vardır. Dostu ile dost olan dostudur, bu onun dost oluşunun alâmetidir. Düşmanı ile olan düşmanıdır, bu da düşmanlığının alâmetidir.

Buranın temizliğini oranın kirliliğini idrak edip, gönlü temizliğe aktığı takdirde o da temizlenmiş olur. Yoksa hem temizliğe hem pisliğe meyletmek olmaz. Temizi temiz pisi pis bilmek lâzım. Temizi temiz bilip temize meylettikten, pisi pis bilip pisten ayrıldıktan sonra mesele kalmaz. Hemen içeriye alınır ve yürüyüşe geçer. Temiz temizdir, pis pistir.

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz.

İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur.” (26 Ağustos 1979)

Mânevî Vasıta:

Rüyâsı üzerine kardeşimize sözleri:

“O tren mânevî bir vasıtadır. Allah’ımız bindirdiği kimselerden eylemiş. Ne büyük nimet, ne büyük ihsan, ne büyük devlet! İş içeriye alınmak efendim. Alındı mı birinci mevki ile üçüncü mevkii arasında pek az fark var. Çünkü götürüyorlar. Yalnız bu dereceler ahirette çok farklı olacak. Orada çok nedamet edeceğiz. ‘Ne olurdu ben de çok çalışsaydım da ben de onun gibi olsaydım!’ denilecek.” (1 Eylül 1979)

Nefsin Arzusu mu, İhtiyaç mı?:

Bir motosiklet almak için izin almak isteyen kardeşe sözleri:

“Nefsimiz hoşlandığı şeyi bize muhakkak yaptırmak ister. Nefsinizin arzusu mu yoksa ihtiyaç mı? Ona göre karar verin.

Böyle bir şey veya araba almak isteyen kardeşlere şunu tavsiye ediyoruz. ‘Ona vereceğiniz para kadar elinizde para bulunursa alın.’ Çünkü bu gibi şeyler masraflıdır. Her an kaza olabilir. Kenarda para olursa, bir şey olsa bile insanın içi acımaz. Mühim olan huzur ve mâneviyâtın sarsılmaması... Huzurlu yaşamamız için ne lâzımsa onu yapmamız lâzım. Artık siz nasıl tensib ederseniz öyle yapın.” (1 Eylül 1979)

Hakikat Bilgisi:

Ulûm-u diniye tahsili yapan bir kardeşin: “Dersler çok sıkı devam ediyor.” demesi üzerine sözleri:

“Derslerin sıkı devam etmesi faydalıdır efendim. Kısa ömür içerisinde çok bilgiye ihtiyaç var. Allah’ımız hakikati öğrettiği kimselerden etsin.

Yalnız hiç şüphesiz ki, bir insanın hiçbir şey bilmediğini öğrenmesi lâzımdır. Bunu öğrenirse ilmin hakikatine varmış olur. Bâtınî ilme bunun için çok ihtiyaç var. İnsan gün be gün kendisini ifnâ ederse, bir gün olur kendisinden bir zerre kalmaz. İlmine istinat etmez, kendisininmiş gibi göstermez. Kendisi yok ki ilmi olsun, varlığı olsun, enesi olsun.

Allah’ımız cümlemize o ilimden ihsan buyurduklarından etsin.” (24 Kasım 1979)

İstikbalde Büyük Tehlikeler:

Bir sohbetlerinden:

“Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i ilahîyi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor.

İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

Allahu âlem Rusya ortadan yok olacak. Amerika da yerinde kalmayacak. Dünya bir hallaç pamuğu gibi sarsılacak. Mühim tehlikeler var.” (23 Kasım 1979)

Asıl Keramet İstikamettir:

-Rüyamda kol saatim yere düştü. Kolum onu bir keramet olarak yerden çekecekmiş. Kolumu uzatmama rağmen çekmedi. Bir ses duydum. “Sen kimsin ki o saati oradan çekebileceksin. Gel gücünü sana gösterelim.” dediler. Parmağımı uzattırdılar. Baktım ki yerden çok küçük tozlar, parmağımın ucuna doğru gelmeye başladı.

-Bizi bize bildiriyorlar efendim. Bu gibi hallerden kaçınmayı ve sakınmayı zât-ı âlinize ihsas ettiriyorlar.

Her zaman söyleriz, sakın siz keramet ehli olayım demeyin. Çünkü birçok kimseler bu vâdide soyulmuştur. Bu yoldaki keramet istikamettir.

Biz Hazret-i Allah’a sığınacağız, âcizliğimizi itiraf edeceğiz, O’nun lütuf tecellîsine bakacağız. Hiçbir zaman kast-ı mahsusa olmayacak. O dilerse lütfu ile tecellî eder ve bize yardım eder. (25 Eylül 1982)

Rüyanın İstişaresi:

Mevzu arasında bir misafirin: “Biz rüyâ ile iş yapıyoruz.” demesi üzerine şu sözleri söyledi:

“Rüyâ ile iş yapmayın. Rüyâ ile iş yapmanız için o rüyayı bize nakletmeniz lâzım. Çünkü rüyanın Rahmânî’si var, şeytânîsi var. Peygamber Aleyhimüsselâm Efendilerimiz dahi gördükleri rüyaların Rahmânî mi şeytanî mi olduğunda tereddüt ettiler. Meselâ İbrahim Aleyhisselâm, oğlu İsmail Aleyhisselâm’ı kesme emrini aldığı zaman Rahmânî olup olmadığında tereddüt etti ve üç gece bekledi. O ise bu kadar büyük bir peygamberdir. Böyle olunca bizim aldanmamız daha çabuk olur. Rüyâ ile iş yapacağınız zaman, o rüyânın tekrar istişaresi lâzım ki, ancak onunla iş yapabilesin, yoksa kendi kendinize karar vererek değil. İtimatlı bir kimse ile görüşülerek, onun istişaresine başvurarak iş görülür. Yoksa rüya ile iş görmeyin.” (28 Eylül 1982)

Terazinin İki Dili:

Bir mevzu üzerine sözleri:

“Eğer rızâya uygun iş ve hareket varsa tasdik edilir. Rızâya uymayan hususlar varsa tasdik edilmez. Çünkü kişi çok iyi bilsin ki reyi ile beraber kendisini vermiş olur. Onun reyi ile o destek bulur. İyiyi iyi, kötüyü kötü. Çünkü terazinin iki kefesi, ortada da dili vardır. İnsan dünyada hangi tarafa ağırlık verirse o taraftadır.

Hatta fakir bu hususta şöyle der ki: Hayat boyunca söz söylerken âdetâ o dilin ucuna bakıyorum. Acaba dil ne tarafa çekecek? Hazret-i Allah’a dayanarak mı konuşuyorum, yoksa Hazret-i Allah’ı unutarak kendi nefsimle mi konuşuyorum? Hazret-i Allah ile konuşursam ibre daima sağa çeker. Nefsimle konuşursam o ibre sola çeker. O zaman insan hemen kaymıştır.

Onun için mühim olan şu ki; insan konuşurken fâni ola, yapacağı iş ve harekette Hakk’tan yana ola. Bunu tuttukça insan selâmettedir.” (28 Eylül 1982)

Cefâya Sabır:

-Efendim! Üzüntü içindeyiz.

-Bu üzüntü sizin için ibtilâ olacak. Bu ibtilâdan hem ecir alacaksınız, hem de insan bu yola çıktığı zaman eziyetlere tahammül, cefâya sabır göstereceksiniz, kusurları affedeceksiniz. Hakk yolu bu vasıflar üzerine kurulmuştur. Cefâya sabır sizin mânevi derecenizi yükseltir. Sizin bunda bir maksadınız menfaatiniz yok. Allah rızâsı için hareket ediyorsunuz. Böyle bir hâl ile karşılaştınız, bunu ibtilâ olarak kabul edeceksiniz, azimle sabredeceksiniz. Sonra Hazret-i Allah kapıları açtığı zaman da onlara şükredeceksiniz.

-İmam-ı Âzam Efendimiz neler çekti?

-Efendim hangi büyük çekmedi? Çünkü ibtilânın büyüğü peygamberlere gelir, sonra evliyâullaha, sonra iman derecesine göre diğer sâlih kullara gelir. Bütün ibtilâlar onlara gelir. Fakir der ki; ibtilâyı koparttıran Hazret-i Allah, muhafaza eden de yine O... Bir Âyet-i kerime’sinde: ‘Biz musallat ettik!’ buyuruyor. O musallat etmedikçe gelmez, fakat o muhafaza ettikçe hiçbir şey olmaz. Çünkü imtihandayız. Eyyüb Aleyhisselâm’a şeytanı musallat etmedi mi? Amma o sabretti, bu sabrı ile beşeriyete numune oldu. O ibtilâ olmasaydı, Eyyüb Aleyhisselâm’ın bu kadar ulvî kıymeti anlaşılır mıydı? Onun çok sabırlı olduğunu Mevlâ biliyordu, amma biz bilmiyorduk. Böylece beşeriyet öğrenmiş oldu, kıyamete kadar da beşeriyete sabır numunesi oldu.” (28 Eylül 1982)

Bilgisizlik Veren bilgi:

Bir sohbetlerinden:

“Hakk’a karşı gözünü aç, yalnız O’na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.

Işık zannedersin, halbuki o aslında karanlıktır. Karanlık zannettiğin şey de ışıktır. Nefsin sefâsını ruhun sefası zannedersin. Nefsin karanlık olduğu için zulmeti ve nuru tefrik edemiyor.

Bunun içindir ki, ilmim olmadığına binlerce şükrediyorum. İlmim yok, bilgim yok... Bunu büyük bir lütuf olarak kabul ediyorum. Bütün icraat O’nun, O’nun olduğu da apaçık ortada.

Fakire ilim vermemekle yardım etmiş. Dilerse bu noktadan kurtarır. Çünkü nefis daima ene putunu ortaya koymak ister.” (2 Şubat 1983)

Ayrı Anlayışlar:

-Mânâda zât-ı âliniz cebinizden siyah bir şişe çıkardınız. “Bu şişe siyah değildi, bazı kardeşlere veriyoruz, her biri bir leke bırakıyor, onun için bu hâle geldi.” buyurdunuz.

-Aynen böyle cereyan ediyor. Hakikat aslında bembeyazdır, tertemizdir, tertemiz kaynaktan geliyor. Fakat ayrı ayrı anlayışlar onu karartıyor. (21 Mayıs 1983)


SÖZLER ve NOTLAR - 11

Nurlu Sözler

“Biz herkese değer veririz. Küçücük çocuğu bile büyük görürüz. İtimat edin biz ihvanın hâlinden feyz alıyoruz, onlara verilenden istifade etmeye çalışırız.

Çünkü Allah-u Teâlâ herkese bir lütufta bulunmuştur. Sen o lütufları topla kendine mâlet.” (21 Nisan 1979)

•

“Bizim hasta üzerine okuma tarzımız şöyledir. Pirân-ı izam’dan başlayarak Cenâb-ı Hakk’a kadar sığınırız. Ondan sonra şifâ Âyet-i kerime’lerini okuruz ve Cenâb-ı Hakk’a havale ederiz. Dilerse şifâ verir, dilerse vermez. Biz orada yokuz artık. O nasıl murad ederse öyle yapar.” (22 Nisan 1979)

•

“Nefis maddî menfaatlere aktığı gibi, mânevî rütbe ve makamlara da akar. Halbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan mâdâ hiçbir şeye kıymet vermezler.” (22 Nisan 1979)

•

“Vaktiyle İstanbul’da birisi kız birisi erkek iki kardeş, babaları vefat ettikten sonra kalan mirası taksim etmişler. Kız ahkâma göre taksimi tercih etmiş. Bunun üzerine abisi tutmuş o zamanın değerine göre elli bin liralık bir mücevheri kardeşine hediye etmiş. O, o babanın kızı, o da o babanın oğlu...” (15 Temmuz 1979)

•

“Herkes halk ile olmak istiyor, hayatın Hakk’ta olduğunu kimse bilmiyor. Niçin? Hakk’tan uzak olduğu için. O’nunla olmak hayattır, O’nsuz hayat vefattır.” (11 Ağustos 1979)

•

“Allah yolunda yorulduğum ve yıprandığım zamanlar ancak zevk duyabiliyorum. Başka zamanlar hayatımın boşa geçtiğini kabul ediyorum.” (11 Ağustos 1979)

•

“Hazret-i Allah’ın sırf kendisi için halkettiği kullar var. Onlar yalnız Hazret-i Allah’ı sever, Hazret-i Allah da onlarda tecellî ettiği gibi hiç kimsede tecellî etmemiştir.

O Hazret-i Allah’ın sırrı, Hazret-i Allah da onun sırrıdır. Bu gizli cereyanı kimse bilmez, kimse görmez, kimse vâkıf olamaz. O nasıl tecellî ettiyse o kul öyledir.” (12 Ağustos 1979)

•

“Ömrünü insan yemekle içmekle uyku ile israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme-içme, yaşama ise, Hazret-i Allah onların hepsini hazırlamıştır.

Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor. Ya cenneti kazanmak için ne kadar çalışmalı.” (12 Ağustos 1979)

•

“Hiç unutmayız. Birgün nafile oruç tutuyorduk. ‘Sen nafile oruç tutmaya nazlanıyorsun. Halbuki halk içinde öyleleri var ki üç günde bir iftar ediyor da, biz yine sizi tercih ediyoruz, size veriyoruz.’ buyuruldu. Çok mühim bir söz. Yani bir kulun Mevlâ’sına karşı sadakati husule geliyor.” (12 Ağustos 1979)

•

“Emir Sultan -kuddise sırruh- Hazretleri’nin huzur-u saâdetlerinde bulunurken: ‘Ni’mel Mevlâ ve ni’men-nasîr’ zikr-i şerifini verdiler. Bundan o kadar istifade ettim ki, Mevlâ’mı içimde olarak kabul ettim.

Bir başka ziyaretimizde: ‘İnnehu min Süleymane ve innehu Bismillâhir-rahmanir-rahîm’ buyurdular. Hepsi bunun içinde, anlayabilirsen anla. Çok gizli esrarlar var. Onlar açmadıkça yine hiçbir şey anlaşılmaz.” (12 Ağustos 1979)

•

“Kış günlerinde karda çamurda uzak bir memleketten bir kardeş geldiği zaman bize çok ağır geliyor. Onun çektiği zahmeti kendimiz çekmiş kadar sıkıntı çekiyoruz. Bunu böyle bilesiniz. Hiç kimseyi meşakkatte koymak istemiyoruz. Gönül sevdiğini görmek istiyor, fakat böyle birçok masraflarla kalkıp gelmesine de üzülüyoruz.” (18 Ağustos 1979)

•

“Ekmeği ateş pişirdiği gibi, insanı da ibtilâ pişirir.” (25 Ağustos 1979)

•

“Yılanın derisinden soyunduğu gibi varlıktan soyunmak gerekiyor. Eğer sen soyunursan Hazret-i Allah seni giyindirir. Takvâ elbisesi giydirir, edeb-hayâ elbisesi, ilim-irfan elbisesi giydirir. Artık sen O’nun elbisesini taşırsın. Dünyada da o elbise ile, mahşerde de o elbise ile gezersin.

Madem ki bununla bu kadar saâdet elde ediliyor. Öyleyse bir an evvel varlık-benlik elbisesinden soyunmamız gerekiyor.” (26 Ağustos 1979)

•

“İnsan Hazret-i Allah’tan uzaklaştıkça, O’nu uzak yerlerde arar. Yaklaştıkça Hazret-i Allah’ın kendisine kendisinden yakın olduğunu görmeye başlar.” (26 Ağustos 1979)

•

“İyilik ihsan eden Allah’a şükürler olsun. İyilik vermeseydi iyiliği nereden bulacaktık.” (26 Ağustos 1979)

•

“İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur.” (26 Ağustos 1979)

•

“O’nun indirdiğini kimse kaldıramaz, O’nun kaldırdığını da kimse indiremez.” (26 Ağustos 1979)

•

“Hazret-i Allah sende hakikati kaynatmışsa, o kaynağı bulduranı bil ve şükrünü artır.

Kaynağı bulamayanlar, taşıma su ile değirmen döndürmeye çalışanlar gibidir. Kendisinin suya ihtiyacı var, başkasını nasıl kandırsın.” (26 Ağustos 1979)

•

“Bazı kimseler küçük diyor çocuk diyor, çocuklarını çok açık giydiriyor. Kısa pantolon giydiriyor. Halbuki hayâsını kaçırdığının farkında değil.

Meselâ bir esansın kendisine mahsus kokusu var. Şişeyi açtın mı, kokusu gidiyor, suyu kalıyor. Çocuk da böyle, hayâ gidiyor.

Küçükken eğitilmezse büyüyünce artık tatbik etmez. Çünkü zamanla o irâde ondan emilmiştir.” (26 Ağustos 1979)

•

“Bir müslümanda iman kemâle erdiği nispette müminlere karşı şefkat ve merhameti de artmış olur.

En yüksek merhamet kimde bulunur? Her şeyin en güzeli Habib-i Ekrem -sallallahu aleyhi ve sellem-inde bulunduğu gibi, merhametin de en güzeli onda bulunur. Allah-u Teâlâ onun hakkında: ‘Harîsun aleyküm...’ buyuruyor. Yani kendisini unutmuş, sizi düşünüyor.” (26 Ağustos 1979)

•

“Niyetimiz hâlis olursa Allah’ımız bizi düzlüğe çıkarır, râzı olduğu yolun rayına koyar. O yol da bizi O’na götürür.” (26 Ağustos 1979)

•

“Aslında tesadüf diye bir şey yok. Fakat biz hakikaten gâfil olduğumuz için tesadüf deyip geçeriz. Her şeyde Hazret-i Allah’ın ezelî tasarrufu hüküm sürüyor da bilmiyoruz.” (1 Eylül 1979)

•

“Gönül sevdiğini hakikaten arıyor ve görmek istiyor. Tasavvur buyurun ki Hazret-i Allah bu muhabbeti yerleştirirse ahirette ne kadar aranacak!” (1 Eylül 1979)

•

“İnsan Hazret-i Allah’a ihlâsla yönelir de her ihtiyacını O’na arzederse, o kul ne ihtiyacı olduğunu bilmeden ona ikram ve ihsan eder. Çünkü kul bir noktayı görür ötesini görmez. O ise ihsan ettiği zaman kulunun hayâline gelmediği şeyleri de ikram eder.” (1 Eylül 1979)

•

“Bir devlet reisi var, bir memleketi idare ediyor. Onu sen gözünle görüyorsun.

Bütün mükevvenat zerreye varıncaya kadar hep Hazret-i Allah’ın tasarrufundadır. İnsan devlet başkanını görür de O’nu görmez. Halbuki her şeyin O’nun tasarrufunda olduğunu gözü ile gören var. Allah’ımız bize de bildirsin, hakikati göstersin.

Gaye Hakk ve hakikati bilmek, hareketten sıyrılmak...” (1 Eylül 1979)

•

“O kardeşin mâşaallah tatlı tatlı hâli var. Kalbimizi cidden mesrur ediyor. Allah’ım sevsin ve muhafaza buyursun. Geçenlerde gelmişti. Bir kardeşten bahsetti. ‘Çok sağlam!’ dedi. O söz ile kendi sağlamlığını ifade etmiş oldu. Allah selâmet versin.” (1 Eylül 1979)

•

“Yük çekici olun, yük olucu olmayın. Verici olun, alıcı olmayın.” (30 Ekim 1979)

•

“Hazret-i Allah ağlayan kulunu çok sever. Ağlamak demek, âcizliğini itiraf etmek demektir.” (30 Ekim 1979)

•

“Allahümme Salli-Barik duâlarına devam ettiğimiz halde, mütemadiyen okumamızı emrediyorlar. Okuyoruz okuyoruz yine emrediyorlar. Umumi belâya karşı olduğunu buradan anlıyoruz.” (30 Ekim 1979)

•

“Ruhun hayat bulması nefsin esaretine, nefsin hayat bulması ise ruhun esarete düşmesine vesile oluyor.” (30 Ekim 1979)

•

“Biraz evvel Hacı İbrahim efendi tıraş ediyordu. Bir ara kendimden geçmişim. Demek ki vücut o beş dakikayı fırsat biliyor. Cidden dünyada rahat-istirahat gerekmez. Nefis hep onu ister amma, onun zaten her isteği terstir. (30 Ekim 1979)

•

“Yeni bir ihvanın edebe mugayir birçok hareketleri olur da hoş görür. Çünkü edep elbisesini giymemiş, bilmeyerek yapıyor. Fakat eskilerin bilerek yaptıkları hatalar affolunmuyor, onlar kayıda geçiyor.

Evet, mânevî yolda çok merhamet, çok müsamaha vardır. Fakat o nispette de hâli bir disiplin mevcuttur.” (24 Kasım 1979)

•

“Ezeli nasibe mâlik olanlara her taraftan hücumlar gelir. Çok iyi bakıldığı zaman o oradan tanınır.” (24 Kasım 1979)

•

“Biz arzumuzla hareket etmeyiz, nereye emrolunursak oraya gideriz.” (24 Kasım 1979)

•

“Biz Hakk Celle ve Alâ Hazretleri’nden kölelikten başka bir şey istemedik. ‘Allah’ım fakiri kapında köle et!’ demişizdir. Başka hiçbir isteğimiz olmamıştır.

Gelen Hakk’ın misafiridir, çünkü O’nun için geliyor. Hakk’ın misafirine gerekeni yapabildiğimiz kadar yapmaya gayret ederiz.” (23 Aralık 1979)

•

“Hakiki mürid hiçbir zaman kendisini beğenip kendisine o makamı lâyık görmez ve katiyyen istemez. İstemediği için de Hazret-i Allah verir. Herkes ister, isteyene de hiçbir zaman verilmez.” (23 Aralık 1979)

•

“Gelen ihvan birkaç dakika oturacağına, birkaç saat oturmak istiyor. Bizim durumumuzu da göz önünde bulundurması lâzım. O zannediyor ki o gün sadece kendisi geldi. Halbuki misafir mütemadiyen geliyor. İhvan uyanık olacak, müdrik olacak, bizi dinlendirmiş olacak.” (23 Aralık 1979)

•

“Ölüm mahlûkunu Halik’ine kavuşturan en güzel bir vasıtadır. İnsanın irkilmemesi, çekinmemesi, korkmaması lâzımdır.

Sen sevdiğine gidiyorsun, Halik’ine kavuşuyorsun. Bıraktığın ne, nereye gidiyorsun? Bir düşünsene! Kümesten kurtulup saraya gideceksin. Niye irkiliyorsun?” (23 Aralık 1979)

•

“Hazret-i Allah birçok hadiselerle karşılaştırdığı için tecrübe sahibi yapıyor. Bizi fırtınalarla karşılaştırmasa idi, çok şeyler kapalı kalacaktı.” (23 Aralık 1979)

•

“Eğer sizinle konuşurken, konuşmam başka gayem başka olursa, o benim Allah’ımla arama perde olur. Açık konuşayım. Çünkü sizinle konuşurken gaye ve maksadımı saklamış olabilirim, amma onu Allah’ım biliyor ya. Sizinle değil, o zaman Allah’la arama perde olur. Bu yolun hakikati bu. Allah’ım bizi bize bir an bırakmasın.” (Ocak 1980 / Demirci)

•

“Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O’nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O’nunla olmaktan, O’nunla muhatap olmaktan daha güzel bir şey yok.” (Ocak 1980)

•

“Biz hediye dahi kabul etmeyiz. Çünkü gelen Allah için geliyor, o bana en büyük hediyedir. İkinci bir hediye ağırlık verir. Her türlü külfet kaldırılmıştır.” (Ocak 1980)

•

“Müslüman demek idrak sahibi demektir. İdraki ile her şeyi ölçüp tartacak.” (Ocak 1980)

•

“Ramazan-ı şerif gelip geçer, evden bir yere ayrılmayız. Kimse bizi iftara dâvet etmez. Dâvet etmekle bizi rahatsız edeceğini bilir.” (Ocak 1980)

•

“Bazı emirler rumuzlu geçer, aslını bildirmezler. O rumuzu alabilirsen, emre itaat etmiş olursun. Açmadıklarını yine onlar açmadıkça biz de bilemeyiz. İleride zuhur edecek bir hususu daha önce rumuz olarak verirler, o anda: ‘Biz sana söylemiştik.’ derler. Amma ne söylenmişti? Bildin bildin, bilemedin büyük kayıp. Bu kadar ince emirler vardır.” (Ocak 1980)

•

“Bizim anlatmamızla bizi konuşturmanız arasında çok fark var. Mevzular birer çekirdektir. Bir çekirdek toprağa düşünce neşv-ü nema bulup bitki veya meyve olduğu gibi, mevzular da soruldukça açılmış ve gizli mânâsı meydana çıkmış olur.” (5 Şubat 1980)

•

“Gönül ister ki Efendi Hazretleri’ni bir defacık görseydiniz!” (6 Ağustos 1980)

•

“Biz hakikate sarılana sarılmışızdır, sarılmayana sarılmamışızdır.” (3 Şubat 1983)

•

“Ümmet-i Muhammed’i öz kardeş bilmek ve sevmek, müslümanların birleşmesini ve çoğalmasını arzu etmek lütfu, Hazret-i Allah’ın kardeşlerimize cidden büyük bir ihsanıdır.” (3 Şubat 1983)


SÖZLER ve NOTLAR - 12

MÜKÂLEME

– Rüyâmda denizde balıklar gördüm. Kimisi sakin sakin yüzüyorlardı. Kimisi zıplayıp suyun dışına fırlıyorlar, tekrar içine düşüyorlar. Kimisi de ölmüştü.

– Evet, kimisi kendi âleminde yüzüyorlar, yollarına devam ediyorlar. Kimisi mânevî cereyanın tesirinde cezbeye tutulmuşlar, kendilerinden geçiyorlar. Diğerleri de boğulup helâke mahkûm olmuşlar. (31 Mart 1979)

•

– Efendim o kardeşin hanımı derslere pek katılmıyor.

– Hoş görün siz onu. Kendi hanımlarınızı bir düşünün ki, kaç seneden sonra ancak gelebildiler. Hep hoş görmek lâzım. Zorlama yok. Gönül olacak, gönülle olacak.

Dikkat buyurursanız biz daima emir yerine ricâ kullanırız. Hiçbir kardeşe sen şunu yapacaksın demeyiz. Yapılacak bir iş varsa rica mahiyetinde söyleriz. Ricânın yaptığını emir yapamaz. (19 Ağustos 1979)

•

– Topluluk devam ediyor mu?

– Ediyor efendim.

– Elhamdülillâhi Rabbi’l-âlemin. Efendim zikrullah için teşekkül eden bir halkanın kıymeti ne anlatılabilir, ne de tasavvur edilebilir.

Çünkü insanın nefsi var, şeytanı var, birçok muarızlar, şeytanlaşmış insanlar var. Çoluk-çocuk derdi, maişet telâşesi var. Bütün bu muhalefetler kendisini çepeçevre çevirmiş. O ise hepsini bir tarafa koymuş, Mevla’sı ile baş başa kalmaya çalışıyor. ‘Bana Allah’ım yeter!’ diyor.

Allah’ımızın hangi lütfunu bildik de anladık da bu nimetini anlayacağız. Allah’ımız ayırmasın. (26 Ağustos 1979)

•

– Mânâda zât-ı âlinizi rahatsız olmuş gördüm.

– Her şey bizim için... Hayat-memat, hastalık-sıhhat... Hepsi Hazret-i Allah’ın murad ettiği gibi oluyor. “Hasta olmayayım.” desen elinden bir şey geliyor mu? Murad ettiği zaman hasta yapıyor, şifâyı da yine o veriyor. Şâfi-i hakiki O’dur. Öyleyse O’nu tanımak lâzım. (26 Ağustos 1979)

•

– Efendim dün İzmit’li kardeşler Bayram ziyaretinden dönerken kaza geçirmişler, hamdolsun hafif atlatmışlar.

– Hazret-i Allah dilemedikçe hiçbir şey olmaz, takdir ettikten sonra da mutlaka isabet eder.

İki türlü kaza vardır. Mübrem ve muallak. Muallak olan dua ile sadaka ile önlenebilir. Mübrem olanı hiçbir şey geri çeviremez.” (26 Ağustos 1979)

•

– Sizin bir arzunuz olur mu?

– Bir türlü raya oturamıyorum efendim.

– Nefis ve şeytan, şeytanlaşmış insanlar raya oturmanıza mâni oluyor.

Acizliğinizi itiraf ederek Cenâb-ı Hakk’a çok sığının. Samimi bir kalple sığındığınız zaman, O sizi raya oturtur. Hiç şüphe etmeyin buna.

Bir de sâlih arkadaş edinin. İhlâslı arkadaş insanı hep Hazret-i Allah’a yöneltir. Sonra durumunuzu bize yine arzedersiniz, ayrıca ilgileniriz inşallah. (26 Ağustos 1979)

•

– Efendim, bazı kimseler sakallarımızı hakir görüyorlar.

– O da haklı, haksız hiç kimse yok, herkes haklı. Biz vazifemizde onlar vazifelerinde.

“Bizim yaptıklarımız bize, sizin yaptıklarınız size âittir.” (Bakara: 139)

Deyip geçeceksiniz.

Dalgalar gece gündüz sahile vurur durur. Sen onları sadece seyret. Dalgaları saymaya kalkarsan ömrünü tüketirsin de haberin olmaz. Sen işine bak, yoluna bak. Durma onların üzerinde, dalgalar vuradursun.

Herkes içindekini dışa dökecek ve imtihanını o surette vermiş olacak.

Hakk’ın huzuruna varıncaya kadar herkes haklı. Orada pirinç ile taş ayıklanacak. Nedamet çok, hiç de faydası yok. (26 Ağustos 1979)

•

– Efendim, üç sene kadar evvel bir arkadaşla ziyaretinize geldim. Şurada oturduk, çayınızı içtik. Sizi görünce çok haz duydum. Bende her türlü şey vardı, içki vardı, oyun vardı... Sizi gördükten sonra hiçbirini yapmamaya söz verdim ve hamdolsun el dahi sürmedim. “Allah râzı olsun!” demeye geldim. Sağolun. Allah size uzun ömürler versin. Şimdi mümkün mertebe namazımdan da ayrı namaz kılıyorum.

– Allah kabul buyursun. Sizi rızâsına yöneltmesinin yüzü suyu hürmetine cümlemizi de yöneltsin, lütfunu ziyade etsin. (26 Ağustos 1979)

•

– Efendim, bugün öğleden sonra bir kardeşin evinde zikrullah yapacağız, Ramazan-ı şerif’i yolcu edelim diyoruz.

– Biz aslında kendimiz yolcuyuz da bilmiyoruz, Ramazan-ı şerif’i yolcu etmeye çalışıyoruz. Onun için gayr-i ihtiyari güldük. Çünkü o dönecek, biz ise o dönünceye kadar belki de gitmiş olacağız. (26 Ağustos 1979)

•

– Efendim, çok arzu etmeme rağmen derslere katılamıyorum.

– Bu nefsinizden doğan bir hâldir, onun ıstırabını çekiyorsunuz. Bütün iyilikler Hazret-i Allah’tan, kötülükler ise kendi nefsimizdendir. Bunu böyle bilin. (24 Kasım 1979)

•

– Kardeşlerimiz Hicri yeni senenizi tebrik ettiler.

– Allah râzı olsun. İtimat edin hiçbir tebriğe lâyık değilim. Allah’ım bizi affetsin, merhamet etsin. (24 Kasım 1979)

•

– Öyle zamanlar oluyor ki, acaba ben münâfık mıyım diyorum.

– Yoldan uzaklaştırmak için şeytan size o hâli verir. Beri taraftan da bu hâlin kişi üzerinde olması çok iyidir. Hiç olmazsa varlık gelmez.

Yalnız bu hâl sâbit kalmayacak. Şeytan ümitsizliğe düşürür. Ümitsizliğe düşmek büyük tehlikedir. (24 Kasım 1979)

•

– Gece dinlenebildiniz mi?

– Elhamdulillah, çok rahat ettik.

– Asıl dinlenme yorgunluktadır. Fakat biz insanlar nefsin rahatlığını arıyoruz.

Zahmetin içinde rahmet vardır. İbtilânın içinde öyle bir cevher vardır ki, o bilinse ibtilâ tatlı gelir. Lâkin onu bulmak çok zordur. (24 Kasım 1979)

•

– Efendim ..... fabrikasının sahibinin oğlu asker arkadaşımdır. Geçenlerde fabrika hakkında bir rüyâ gördüm, işçiler iş zamanında yatıyorlardı.

– Yani herkes gününü gün etmeye çalışıyor. Fabrikanın menfaatine çalışılmıyor. Siz bunu ona işaret edin. O kardeşe bir nevi yardımcı olun, uyanık bulunsun. Samimi ve güvenilir insanları iş başına getirecek, diğerlerini çıkaracak. (24 Kasım 1979)

•

– Çalıştığım yerde işçiler arasında bir huzursuzluk var.

– Hiçbir zaman zâlime dost çıkmayın, çünkü zâlimin hiçbir dostu yoktur. Siz hilekârı muhafaza ederseniz, onunla ortak gibi olursunuz. (5 Şubat 1980)

•

– Efendim, mektepden mezun olduk.

– Mâşaallah! Allah’ımız mânevî tahsillerin terakkîsi ile rızâsını kazanmayı da ihsan buyursun cümlemize. Bu bir dünya tahsilidir ve dünya için geçerlidir. Ebedî hayatın tahsili ise ne kadar mühim. Siz artık bundan sonra tahsile başlayacaksınız. (7 Ağustos 1980)

•

– Bir kardeşimiz rüyâsında görmüş ki şer’i bir suçundan dolayı kızı ile beraber babasını dövüyorlarmış. Hatta döverken mahrem yerleri bile açılmış, hanımı gelip örtmüş. Onlar da vurmaktan vazgeçmişler.

– Babasına eziyet ediyorlar, fakat bunun farkında değiller. Onun ahkâma uymayan ayıplarını meydana koyuyorlar. Her ne kadar ahkâma uygun değilse de, babası olduğu için ayıplarını örtmek onlar için daha hayırlıdır. Kızı da kendisi de. (2 Şubat 1983)


SÖZLER ve NOTLAR - 13

MÜKÂLEME - 2

– Mânâda bizi huzurunuzdan uzaklaştırdınız, sonra tekrar af ettiniz.

– Bizim bazen sıkılma hâlimiz oluyor. Hiç olmayacak yerden sıkılıyoruz. Hatta geçenlerde duâyı biraz uzatmışız, o bile sıkıntı verdi. Bu hâlin ne zaman ve ne şekilde geleceği belli olmuyor. Bunun için uzakta durmakta fayda var. Müridanın edebini muhafaza etmesi lazım. (3 Ağustos 1980)

•

– Efendim! Rüyâmda gusül abdesti alacakmışım, suyum yetmedi, dereye giderek guslümü tamamladım.

– İnsan ibadetlerini kendi başına yaparsa; bir taraftan yapar, bir taraftan bozar. Topluca yapılırsa, orası bir dere veya bir deryâ olur. Daha çok istifade edilir. Tek kişi ile yapılan ibadetlerle, umumi olarak yapılan ibadetler arasındaki fark çok büyüktür. (8 Ağustos 1980)

•

– Efendim, onlar aslında çok zengin!

– Fakir onlar Ömer!.. Hazret-i Allah sehavet ihsan buyurursa, fakir bile zengin olur. Cimri olursa zengin de fakirdir. (8 Ağustos 1980)

•

– Rüyâmda Ebu Bekir Sıddık -radiyallahu anh- Efendimiz’in hâne-i saâdetlerine gittiğimizi gördüm.

– Onların hâne-i saâdetlerine gitmek demek, yoluna girmek demektir. Onun yoluna sokan Cenâb-ı Hakk’a hem şükür etmek, hem de o yolda sabit kalabilmek için Cenâb-ı Hakk’tan yardım dilemek lâzım. (12 Ağustos 1980)

•

– Dün buraya gelmeye niyet etmiştik. Bu gece rüyâmda zât-ı âlinizi kalabalık bir cemaate hitap ederken gördüm.

– Güzel efendim, Allah’ımız lütfundan ayırmasın, lütuf beraberliğinden de ayırmasın. Lütuf dünyaya şâmil, lütuf birliği ahirete şâmil.

•

– Zât-ı âlinizin bir arzusu olur mu efendim?

– Teşekkür ederim. Ben zât-ı âlinizi tanımıyordum. Arkadaşlar beni kahveden çağırdılar. ‘Bir yere gidiyoruz.’ dediler. Nereye gideceğimizi yolda anlattılar. Bir sebep halkoldu, buraya gelmek nasip oldu. Bu mevzularda bilgi sahibi olduk.

– Allah râzı olsun, memnun olduk, tanışmış görüşmüş olduk. Yanımızda kâr olarak bu kalacak. Selâm, kelâm ve kaynaşma... Kur’an-ı kerim’de: “Müminler kardeştirler.” buyuruluyor. Kardeş olduğumuzu bilmemiz için bu gibi görüşmeler faydalı oluyor.

– İnşaallah Allah bizleri de doğru yola getirir.

– Hazret-i Allah’a gitmek için bir şart var. Hazret-i Allah’a yakın olanlarla yakınlık ünsiyet etmek. O vesile olup Hazret-i Allah hidayet ihsan buyurursa artık o O’nunla olur. Onun için illâ Hazret-i Allah’a yakın olan bir dostla dostluk yapmak gerekiyor.

– O lütfu da insana Allah veriyor. Arkadaşlar gelirken ben orada olmayabilirdim. Bu O’nun bir lütfu oluyor.

– Âmennâ... Onu öyle kabul edip, o lütuftan yararlanmaya bakmak lâzımdır. (30 Ağustos 1980)

•

– Rüyâmda gördüm ki bir orman yanıyordu, simsiyah bir duman göklere yükseldi. Hayvanlar ormanın içinden öyle süratle kaçıyorlardı ki, kaçarken sağa-sola çarpa çarpa derileri hep soyuluyordu. Ben kenarda durumu seyrediyordum, bana bir şey olmuyordu.

– O gördüğünüz hayvanlar insandır. Demekki büyük bir hadise olacak ve bu büyük hadisede kurtulan kurtulana, vurulan vurulana olacak. Çok şeye müstehak olduk. Ne ile cezalandıracağını o bilir, nasıl murad ederse öyle olur. (20 Ekim 1980)

•

– Yaramazlık yok inşaallah hacı efendi?

– Yaramaz nefsimiz var. Allah’ımız şerrinden muhafaza buyursun. (1 Şubat 1981)

•

– Rüyâmda gördüm ki bir mağazanız varmış, ben de orada çalışıyormuşum. Zât-ı âlinize sık sık fiyat soruyordum.

– Alış-veriş güzeldir, çalışmanın birçok faydaları vardır. Dünya ihtiyaçları karşılanır, helâl yemiş olur, kimseye yük olmaz.

Dünya alış-verişleri insanı bu kadar iyiliğe götürürse, menfaatler sağlarsa, ya Hazret-i Allah ile olan alış-veriş ne kadar güzeldir! Allah için yapılan alış-verişte hayat-ı ebediyenin sermayesi vardır. Biz buraya bu sermayeyi toplamak için gelmiş bulunuyoruz, onun da üstünde rızây-ı Bâri’yi kazanmak için gelmiş bulunuyoruz. Dünya malı dünyada kalacak. Ahiret kazancı bizimle beraber gidecek. Bu alış-veriş çok daha kıymetli, çok daha değerlidir, çünkü devamlıdır.

Hazret-i Allah o mağazaya kimi koyarsa, kiminle alış-veriş ettirirse öyle olur. Yoksa yaptım diye zaten bir şey yok. (1 Şubat 1981)

•

– Bir arzunuz var mı?

– Arzumuz zât-ı âlinizin arzusu.

– Allah râzı olsun, Allah’ım sevsin, lütuf rızasından ayırmasın. (1 Şubat 1981)

•

– Efendim, halk vergilerin ağırlığından şikâyet ediyor.

– Mâneviyâtı gittiği zaman kılı kıpırdamıyor da, cebinden madde çıktığı zaman feveran ediyor. Nefis maddede çalışıyor, ruh ölmüş. (4 Şubat 1981)

•

– Mânâda bir denizde yolculuk yapıyoruz. İçinde bulunduğumuz vasıta birden hızlandı. O kadar hızlı gidiyordu ki, dünyada hiçbir vasıta o kadar hızlı gidemez. Uyandığımda denizin hışırtısı hâlâ kulağımda idi.

– İnşaallah mânevî seyirdir. Mânevî seyrin o kadar hızı olacak ki efendim, çünkü gidilecek yer uzun, ömür ise çok kısa. Bir menzile kadar varmak için bu kısa ömür içinde çok süratli seyir lâzım. Bu da şüphesiz ki Allah-u Teâlâ’nın lütfuyla yürütmesiyle olur. Ulaştırmak istediği kullarını çeşitli vasıtalarla dilediği şekilde dilediği yere kadar ulaştırır. Hangi vasıta ile nereye yürüteceğini ancak O bilir.

İnsan Hakk yolunda ne kadar dikkatle ihlâsla çalışırsa, Allah-u Teâlâ ona o kadar yol verir.

‘Ben çalışmayacağım da yürüyeceğim!’ Hayır! Sen oturmayı sevmişsin, oturduğun yerde otur işte. Senin yürüme ile ne işin var? (13 Haziran 1981)

•

– Bazı âlimler İmam-ı Gazâlî -kuddise sırruh- Hazretleri’ni çok takdir etmekle beraber, tasavvufa fazla kaydığını söylemişler.

– Onun o sözü ‘Benim aklım buraya kadar yetiyor, ötesine ermiyor.’ mânâsını taşıyor. Siz bunu böyle bilin. Zâhire aklı eriyor, tasdik ediyor, bâtına aklı ermediği için ‘Fazla kaydı.’ diyor. Halbuki ne kadar kaysa, insan ancak kendisini yok eder. Hakikati de ondan sonra bulmuş olur. (13 Haziran 1981)

•

– Efendim bu arkadaş komşumuz olur. Kendisini çok severiz. Zât-ı âlinizle tanıştırmayı gönlüm arzu etti.

– Allah râzı olsun, tanıştığımıza memnun olduk. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Ölülerinizi sâlih kimselerin civarına defnediniz. Zira diriler fenâ komşudan müteessir oldukları gibi ölüler de fenâ komşudan rahatsız olurlar.” (K. İrfan: 676)

Demek ki ihlâslı insan ne kadar güzel ki aranıyor, seviliyor. Kötülük de ne kadar kötü ki, insanı dünyada da ahirette de rahatsız ediyor. (25 Temmuz 1981)

•

– Vâlide nasıl?

– Çok iyi efendim.

– Mâşaallah, o yaşta sapasağlam. Şimdi ihtiyarların kıymeti kalmadı. Bilinmediği için kalmadı. Halbuki onlar evin bereketidir. Onlar gittikten sonra evin bereketi de gidiyor.

Eskiler yedireyim sevdasında idiler, yeniler yiyeyim sevdasında, yaşama sevdasında. Bunun için de bereketten mahrum kalıyorlar. (1 Ağustos 1981)

•

– O zâtın fakire nedense çok muhabbeti var.

– Efendim: “Ben dersli değilim amma, onu dersli olanlardan çok seviyorum.” diyor.

– Öyle almış. İş muhabbette efendim. Ders sınıf geçirir, muhabbet ise birlik husule getirir. (21 Ağustos 1981)

•

– Efendim! İhvan olan anneannemi vefatından sonra rüyâda görmüşlar. ‘Bana bir şey sormayın, bana yardım ettiler.’ diyormuş.

– İnşaallah iyi olarak göçmüştür, endişe edilecek bir durum yok. Bugün imanla göçene sevinmek lâzım, acımamak lâzım. Genç olsun, ihtiyar olsun, imanla göçtü mü bitti. Çünkü kurtuldu. (21 Ağustos 1981)

•

– Yedek subay olarak askerlik yaptığım halde, rüyâmda er olarak askere alındığımı gördüm.

– Tenezzüle doğru gidiyorsunuz inşaallah. Hamdolsun bir iniş var. (21 Ağustos 1981)

•

– Mânâda gördüm ki bir başka okula tayin olmuşum. Müdür bana: ‘Numaran altı’ dedi.

– Güzel efendim, Allah’ımız dilerse altıncı mektebe kadar ulaştırır. Allah’ımız ulaştırsın cümlemizi, ulaştırdıklarının yüzü suyu hürmetine. (21 Ağustos 1981)

•

– Hâliniz nasıl?

– Elhamdülillâh efendim.

– Hâl, Hazret-i Allah’ın ihsanıdır, kâl ile ifade edilmez. Hâlik ile merbudiyet kurmak, Hakk’ı halka tercih edip yalnız Hakk’a rağbet etmek gerekiyor. İşte o zaman hâl husule gelir ve Hazret-i Allah o kulunu kendi maiyetine alır. (20 Haziran 1982)

•

– Efendim Râbıta’yı tam alamıyorum.

– Alıp alamamanız mühim değil efendim. Yeter ki huzurda durun, almaya gayret edin. Gözünüzü kapatın, başınızı hafif sağa bükün, karşınızda imiş gibi tefekkür edin. Göğsünüze açılan pençereden mânevî oluk vasıtası ile feyz-i ilâhînin gelmesini bekleyin. Tâ ki kalbiniz sakin sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihyâ eder. Onun için Râbıta üzerinde çok durun inşaallah. (20 Haziran 1982)

•

– Günlük dersi yapmadığım zaman ikinci günü kaza ediyorum.

– Kaza yapmayın. Yalnız o gün mümkün olduğu kadar işleri yaparken, yolda yürürken dahi olsa yapmaya gayret edin. Ders yapmak saat kurmak gibidir, kalp kurulmuş olur. (20 Haziran 1982)

•

– Rüyâmda: “Hakk ehlinin eteğine sarıl!” diye bir levha okudum. Gerçekte böyle bir yazıyı okuduğumu sanıyordum. Uyanınca rüyâ olduğunu anladım.

– Hazret-i Allah çok açık olarak ayn’el-yakîn size bu hakikati duyurmuş. Şöyle ki: Allah-u Teâlâ kendisine ulaştırmak için rehber salıvermiştir, Hakk ve hakikat ancak onun eteğine yapışmakla bulunur. O bir vesiledir. Nizamı böyle kurduğu için, aksi halde bulunmaz. Onu buldun Hakk’ı buldun, onu bulamazsan Hakk’ı nasıl bulacaksın? (20 Haziran 1982)

•

– Efendim müsaade buyurursanız, hayatımda derin izler bırakan bir rüyâmı anlatmak istiyorum.

– Buyrun efendim, memnun olurum.

– Lâpa lâpa kar yağıyordu. Her taraf bembeyaz oldu. Ben simsiyah bir leke şeklinde, belime kadar batmış olarak karların üzerinde kalmışım.

– Bugün insanlar üzerinde cidden büyük bir musibet yağıyor. Ve siz bu musibetin bir kısmına giriftar olmuşsunuz, diğer tarafınız kurtulmuş durumda.

Binaenaleyh Hazret-i Allah’ın rahmetine kavuşabilmeniz için bulunduğunuz o muhitten çıkmanız gerekiyor.

Artık siz anlarsınız ne demek istediğimizi. (20 Haziran 1982)

(Not: Bu kişi önceleri istikamet üzere idi, maalesef yıllar sonra particilik batağına battı gitti.)

•

– Efendim bir kuş her sabah pencereye geliyor, sanki bir şeyler söyleyecekmiş gibi hareketler yapıp gidiyor.

– İnsan hayat boyunca böyle âdeta uçan kuştan, hatta rüzgardan bile ibret alacak kadar hassas olacak. Her şeyden bir haber bekler gibi olacak. Yalnız bunun için söylemiyorum, hangi hadise olursa olsun böyle olacak. (23 Temmuz 1982)

•

– Efendim! Tanıdığımız bir hanıma ders tarif etmiştik. Derse başladıktan sonra bir rüyâ görmüş. Kıblenin ters istikametine dönmüş, tek ayakla namaz kılıyormuş. Ben gelmişim, ona kıbleyi gösterivermişim.

– Bu kardeşin kalbi güzel, bir hakikat bir istikamet arıyor. Tabii ki yetmiş üç fırkadan o bir fırkayı bulmak cidden güç. Cenâb-ı Hakk sizi vesile kılmış, ona Hakk ve hakikat yolunu göstermiş, istikameti buldurmuş.

Bu kardeş tek ayaklı olduğuna göre bekâr mıdır?

– Evlidir efendim.

– Eşi onun bu hâline uygun mudur?

– O da buraya gelmeyi arzu ediyordu.

– Güzel o zaman efendim, o zaman çok güzel. Efendisi de yola girdiği zaman, çift ayaklı olacak inşaallah. Yolları çok daha kolaylaşacak. (25 Eylül 1982)

•

– Efendim! “Kurban bayramına kadar borçlanmayın!” buyurmuşsunuz.

– Yok!.. Hiç böyle bir söz bizden çıkmadı. Hayır efendim, aslâ... Bizden çıkmayan bir sözü sakın kabul etmeyin. Buna çok dikkat edin.

– Ev inşaatına başlayacaktık, vazgeçtik.

– Yapın efendim. Gönül kardeşlerin daima tedbirli olmasını ister. Yoksa dünyanın birçok mübrem ihtiyaçları var. Resulullah -sallallahu aleyhi ve sellem- Efendimiz dahi borç para aldılar.

Yalnız insan borcunu ödemek niyetinde ve azminde olacak. Lüzumsuz borç yapmamak, kanaatle hareket etmek, iktisatlı olmak tabii ki güzel şeydir.

Hayırlı olsun inşaallah. Allah’ımız cennet hanelerinden hane eylesin. (25 Eylül 1982)

•

– Rüyâmda kol saatim yere düştü. Kolum onu bir keramet olarak yerden çekecekmiş. Kolumu uzatmama rağmen çekmedi. Bir ses duydum. “Sen kimsin ki o saati oradan çekebileceksin. Gel gücünü sana gösterelim.” dediler. Parmağımı uzattırdılar. Baktım ki yerden çok küçük tozlar, parmağımın ucuna doğru gelmeye başladı.

– Bizi bize bildiriyorlar efendim. Bu gibi hallerden kaçınmayı sakınmayı zât-ı âlinize ihsas ettiriyorlar.

Her zaman söyleriz, sakın siz keramet ehli olayım demeyin. Çünkü birçok kimseler bu vâdide soyulmuştur. Bu yoldaki keramet istikamettir.

Biz Hazret-i Allah’a sığınacağız, âcizliğimizi itiraf edeceğiz, O’nun lütuf tecellîsine bakacağız. Hiçbir zaman kast-ı mahsusa olmayacak. O dilerse lütfu ile tecellî eder ve bize yardım eder. (25 Eylül 1982)

•

– Efendim bir yakınımız zât-ı âlinizden ders almıştı. Harama helâle çok dikkat ediyor.

– Peki o ediyor da biz etmeyelim mi? (28 Eylül 1982)


SÖZLER ve NOTLAR - 14

MÜKÂLEME - 3

– Bir mürşid-i kâmil ahirete intikâl edecek. İki çuval var, birisi altın dolu, diğeri ibtilâ dolu. “Hangisini alırsanız alın!” diye müridâna sorulsa, kim neyi alır?

– Herkes altını alır.

– Hepsi boşa sarıldı. Derseniz ki: “Siz hangisini alırsınız?” Şunu alırım demem, hangisini verirse onu alırım. (15 Mayıs 1982)

•

– Kardeşin vasıtası ile geldik.

– Allah’ımız vasıtanızı ahiret vasıtası eylesin. Hazret-i Allah’ın ayrı ayrı ikram ve ihsanları vardır, hepsine de ayrı ayrı şükür lâzımdır. Eğer O’nun ihsanları O’nun yolunda kullanılırsa, ahiret sermayesi olur. Sa’y ve gayreti nispetinde mükâfata nâil ve dahil eder.

Fakat O’nun ihsanını O’nun rızâsı olmayan yere kullanırsak, o nispette ebedî hayatın israfına gitmiş oluruz. Dolayısı ile kendi yaptığımız kötülüğümüz nispetinde pişmanlığımız olur.

Allah’ımız kalbimizi hayra yönelttiği kimselerden etsin. İhsan ettiği nimetlerin kıymetini bilen, idrak eden kimselerden etsin. (10 Nisan 1982)

•

– Takdir karşısında kula düşen nedir efendim?

– Kula düşen her emrine incelikle dikkat ve nehyinden ictinab. Kula başka hiçbir şey düşmez. Çünkü kul ötesini göremiyor.

Hazret-i Allah ona bir çizgi çizmiştir. Kul o istikametten giderse; onun nurunu artırır, hidayetini çoğaltır, yollarını açar, tasarrufuna alarak bizzat kendisi yürütür. (15 Mayıs 1982)

•

– Mânâda uçakla Hacc’a gidecekmişiz. Yollar açılmış, sınırlar hep kaldırılmış. Bizi götürecek olan uçağa bir bakıyorum uçak, bir bakıyorum ev oluyor.

– İnşaallah zaman gelir, Allah’ımız o kapıları açar da, beraber gideriz. Uçağın ev şeklinde olması, evcek gideriz inşaallah. (8 Temmuz 1982)

•

– O kardeşimiz zât-ı âliniz hakkında: “Engin bir hoşgörü sahibi.” diye bir söz sarfetti. (V.)

– Elhamdülillâh... Yol böyle efendim. Hazret-i Allah böyle ister. En büyük düşmanımız dahi olsa, Hazret-i Allah’ın kudret elindedir. O ister affeder, ister affetmez. Biz affet demeyiz. Çünkü belki ona azap etmek istiyordur. Düşmanımızı affetse itimat edin seviniriz. O affederse biz de affederiz. Bizdeki tutum budur.” (17 Temmuz 1982)

•

– Maddî durumunuz nasıl?

– Elhamdülillah çok çok iyi efendim.

– Allah’ımız bereketinizi artırsın. Hep böyle söyleyin ki, Allah-u Teâlâ bereketinizi ziyade eyler. İhsan-ı ilâhiye nankörlük yapmayalım. Yoksa bile var diyelim. Çünkü O bizi imtihan ediyor. (31 Ocak 1983)

•

– Mânâda bulunduğumuz yerde bir yangın çıktı. Yedi-sekiz kişi yanmış. Bizim mutlaka yanmamız gerekirken kurtulduk.

– Cenâb-ı Hakk’a sonsuz şükürler olsun ki, her sahada kardeşlere lütuf elini uzatmış ve muhafaza ediyor.

Yakup Aleyhisselâm’ın birçok evlâdı olduğu halde, Yusuf Aleyhisselâm’ı çok sevdiği gibi; Hakk Teâlâ Vetekaddes Hazretleri’nin kardeşleri çok sevdiği her hâliyle belli oluyor.

Allah’ımız cümlemizi muhafaza buyursun. (2 Şubat 1983)

•

– Efendim ben hiç rüyâ göremiyorum.

– Hayır efendim! Rüyâ görmeyi arzu etmeniz bile yersiz. Bütün arzu ve isteklerden arınmak, kayıt-kuyuttan çıkmak, denize bırakılmış bir çöp gibi olmak gerekiyor.

Teslim olamadığımız için, bizde birçok arzular yaşıyor. Arzulardır bizi Hakk’ın arzusundan alıkoyan. (5 Mart 1983)

•

– Biliyorsunuz efendim hisleri yenmek çok zor.

– Nefsi yenmek çok zor. (4 Temmuz 1983)

•

– Mânâda çeşitli ebatlarda anahtarlar verdiler. “Bunlarla açın!” dediler.

– Malumunuz anahtarla kapı açılır, sualle de birçok mevzular husule gelir. Arzu ettiğiniz şeyleri sorabilirsiniz. Hem kalbinizin itminan bulmasına vesile olur, hem de bilinmesi lâzımgelen mevzular meydana çıkmış olur.

Allah’ımız Hakk-hakikat kapılarını açtırdıklarından etsin bizleri.” (2 Nisan 1977)

•

– Sabri Kaptan’ın: “Ben Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in meddahıyım!” sözü ruhuma çok uygun geliyor. Yolun güzelliğini anlatmaktan zevk duyuyoruz. (M. Ali)

– Hep yolumuzun güzelliğini, hep yolumuzun güzelliğini... Fakiri değil... (8 Temmuz 1983)

•

– Mânâda gördüm ki dükkânda bulunuyorsunuz, kapalı yerden bazı mallar çıkardınız ve vitrine koydunuz.

– Zamanla gizli bazı şeyler de meydana çıkacak inşaallah. (27 Ağustos 1983)

•

– Mânâda bir helikopterle yolculuk yapıyormuşuz. Önümüze derin bir vâdi geldi. Yanımdaki kardeş alçaktan gitmemizi söyledi. Bu sefer toprak seviyesinde gitmeye başladık.

– Allah’ımız taati mucibince yürüttüğü kullarından etsin. Mâlumunuz helikopter istediği yere konar, istediği yere gider. Biz de inşaallah mütevâzi bir hâl ile helikopter gibi oradan oraya oradan oraya kona kona yolumuza devam edelim. (1 Ekim 1983)

•

– Daha önceleri Kur’an-ı kerim okurken çok duygulanıyordum. Şimdi ise bir-iki sayfa okumadan uykum geliyor.

– Haram lokma yendiği zaman gaflet husule getiriyor. O zaman Cenâb-ı Hakk’a sığının ve hemen yerinizi değiştirin. (1 Ekim 1983)

•

– Mânâda bir otomobil ile yolculuk yapıyoruz. Ben sağ öndeyim. İçeride görünmeyen insanlar vardı. Onların kimler olduklarını merak ederken bir ses: ‘Öndeki selâmet, arkadaki keramet!’ dedi. Bunu duyunca ferahladım. O şekilde yolumuza devam ettik.

– Efendim tasarruf altındasınız, tasarruf içinde yürüyorsunuz elhamdülillâh... Allah’ımız sonumuzu hayırlı etsin. (19 Kasım 1983)

•

– Bir kardeş vefat etmiş galiba?

– Öyle oldu efendim. Allah rahmet eylesin, âniden gitti. Ve bir kardeş daha vefat edecek, amma kim olduğunu bilmiyoruz. İki gün evvel Manisa’dan bir kardeş geldi. “Rüyâmda gördüm ki Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz’le Hazret-i Ömer -radiyallahu anh- Efendimiz vefat etmişler de cenazeleri geliyormuş.” dedi. “Eğer bu rüyâ Rahmânî ise cenâze iki olacak, Allahu âlem iki ihvan vefat edecek.” dedik. Bir tanesi gitti, ikincisi kim olacak onu bekliyoruz. Bu hadise dün akşam olmuş, kardeşi ceryan çarpmış, İstanbul’a kaldırmışlar, bugün ölüm haberi geldi. Allah rahmet eylesin. İnşaallah o görülen rüyâ gibidir. Allah’ım o lütfa nâil ve dahil olmak suretiyle aldığı kullardan etsin. İnşaallah iyi gitti. Hepimizin beklediği o, hepimiz aynı köprüdeyiz. Allah’ım kâmil iman ihsan etsin. (5 Nisan 1986)

•

– İbtilânın iki yüzünü size şöyle arzedelim. Bir dostunuz var, elindeki büyük bir paketi durup dururken üzerinize atsa ne yaparsınız?

– Kızarız.

– Fakat içi altın dolu olsa, size vermek için attım dese?

– Bu sefer seviniriz.

– İşte ibtilâ budur hacı efendi. (5 Ağustos 1978)

•

– Rüyâmda bir yerde balık tutuyordum. Balık tutmak serbestmiş de, alıp götürmek yasakmış.

– Aslında her an için hazırlıklı olmamız lâzım. Fakat nefis meşru olsun gayr-i meşru olsun daima dünya işleriyle meşgul. Bunlar hepimizin nefsinin meşgul olduğu şeylerdir. Bütün meşguliyetlerimizi yarıda bırakıp birgün gideceğimizi hiç de hesaba katmıyoruz.” (16 Aralık 1978)

•

– Sizin bir rüyânız var mı hacı efendi?

– Görüyorum fakat çabuk unutuyorum.

– Allah’ımız hayırlısını, Rahmânî’sini ihsan buyursun, onlar unutulmaz hacı efendi. (1 Nisan 1977)

•

– Hacc’a gitmek istiyorum, fakat önüme bazı engeller çıkıyor.

– Nasip olursa gidilir, olmazsa seneye gidilir. Her şey O’nun taksimine bakar. Ezelde sizi bu sene için kayıda almışsa, o mecliste bulunduracaksa gidersiniz. Eğer o mecliste kaydınız yoksa gidemezsiniz. Orası öyle bir meclistir ki, ancak ezelde dâvet edilenler icabet ediyor.

Siz bunun için telâş etmeyin, niyetiniz yeter ki hâlis olsun. (27 Ağustos 1977)

•

– Mânâda yeşillik çok güzel bir bahçe gördüm, fakat üzerini hafif duman kaplamıştı.

– İnşaallah o duman da kalkarsa, o vehim de kalkarsa, hakikati daha güzel görmüş oluruz. (2 Nisan 1977)

•

– Yola yakın arkadaşlarımla nasıl ilgileneyim?

– Bu gibi mevzular kendinize âittir. Herkes kendi çapında yapacağını yapsın. Kimseye şunu şöyle yapın, bunu böyle yapın demeyiz. Çünkü herkesin hılkiyeti ayrı ayrıdır, hılkiyetine göre icraatını yapacak.” (22 Mayıs 1976)

•

– Rüyâmda Zât-ı âlî’nizin önünde yürüyordum, sonra kendimi geriye alıp yürümeye başladım.

•


SÖZLER ve NOTLAR - 15

İntisabta Acele

Mahviyetin En Âlâsı:

Fıtratı icabı beğenmediği hususların çok olduğunu, herkesi tenkit ettiğini, bu sebeple de herkesin kendisine cephe aldığını söyleyen bir kardeşe sözleri:

“Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım.” (16 Haziran 1985)

Sıdk, Teslimiyet ve İhlâs;
Selâmet, Saâdet ve Muhabbet:

– Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saâdet ve Muhabbet” verileceğini söylediniz.

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüya ile bir çok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzımgelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda herşey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?” (22 Mart 1980)

İntisabta Acele:

Mürşidi senelerce evvel vefat eden bir arkadaşına, bir kardeşimiz toplantılara iştirak etmesini söylemiş. Bu arada istihare yapmasını da tavsiye etmiş. Daha ilk gecede kapısı penceresi çürüyen ve yıkılmak üzere olan bir gecekondu görmüş.

Kardeşimiz bunları anlattı. İstihareden sonra durumunu anladığını ve dersini değiştirmek istediğini arzetti.

Şu sözlerle mukabelede bulundular:

“Hemen alacak efendim. Durumunu kendi gözüyle görüyor ve kendisi de gidiyor artık.

Bizim bir âdetimiz var, Hazret-i Allah’ın lütfudur bu. Şöyle ki, hiçbir zaman başkasını içeriye almak istemeyiz. Bir bu, bir de bir kimsenin aleyhinde konuşmak bize çok kerih geliyor. Fakat Hazret-i Allah’tan utanmasak, kurtulmaları için herkesi içeriye alacağız. Bu sözümüzden çok şey anlayın. Elimizden gelse herkesi içeriye almaya çalışacağız. Kendimiz için değil, kurtulmaları için. Bu yol bizim değil. Kâinatı içeriye almış, bütün kâinat içerdeymiş dışarıya çıkıyormuş, bizim burada hiçbir rolümüz yok. Bizim içeriye almamızla kimse içeriye giremez. Hazret-i Allah kimi alırsa o girer. Cidden açın gözünüzü ve korkun. Sizlerle samimi konuşuyoruz, çok dikkatli olmalısınız. Halbuki o zât Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in hulefasındandır. Lâkin bu işde gizli sırlar vardır, bu size açılmıyor.

Hemen ona ders verin, Rabb’im kurtarsın cümlemizi.” (4 Nisan 1976)

Ortaklık:

İş ortaklığı ilgili bir sual üzerine şu sözleri söylediler:

“Yakınlarımızdan iki genç var, bunlar hem abi-kardeş hem de ortak iş yapıyorlar. Abisi her şeye hâkim, ötekisi köle gibi.

Dün geldi. ‘Sen dedim müteahhitlik yaptın, başkaları ile birçok işler yaptın, seni ıskat ettiler. Hem sermayen gitti, hem de kârın gitti. Bundan bir şey anladın mı? Anlamadın. Sen o işi yaparken niyetini bozmuştun, kardeşine hiç pay vermemiştin. Hazret-i Allah da seni ıskat etti. Hani o senin kardeşindi, hani ortağındı? Senin âkıbetini pek iyi görmüyorum. Sen büyüğüm diye yapıyorsun amma, Hazret-i Allah daha büyük.’ dedim. Bu durumu anlamıyor, menfaat hırsı bunların hepsini örtüyor.

Ona bir temsil de getirdim. İki ortak varmış, birisi rahatsızlanmış bir müddet dükkana gelmemiş. Âfiyet bulup dönünce ortağına: ‘Ben senden ayrılacağım.’ demiş. Ortağı sebebini sorduğunda: ‘Ben şimdiye kadar dikkat ederdim, dükkana karıncalar girerdi, şimdi bakıyorum dükkandan çıkıyorlar. Muhakkak ki ortaklığa bir hile girdi.’ cevabını vermiş. Bunu duyan ortağı: ‘Dur söyleyeyim demiş, ben gerçekten hile yapmadım. Yalnız bir defasında eve yumurta göndermem icabetmişti. Büyüklerini kendime, küçüklerini sana gönderdim, bundan olabilir.’

Ortaklık bu işte. Böyle ortaklık olursa üçüncü ortak Hazret-i Allah’tır. Hadis-i kudsi’de:

“İki ortaktan biri arkadaşına hiyanet etmedikçe, onların üçüncü ortağı ben olurum. Biri diğerine hiyanet edince ben aralarından çıkarım.” buyuruyor. (Ebu Dâvud)

Böyle ortaklık çok iyidir. Ya hakkını vereceksin ya ortak olmayacaksın. En küçük bir hile olursa Hazret-i Allah o işi ilerletmez.

Önümüzde büyük bir huzursuzluk görüyorum. Yakında pek çok şey beklenebilir. Onun için borca dalmadan tedbirli bir şekilde ne isterseniz yapın. Önümüz pek aydınlık değil.” (13 Temmuz 1983)

Huzurla Çalışmak:

Ticaretle uğraşan bir kardeşe tavsiyeleri:

“Kimseyi üzmeyin, değmez. Üzülmeyin, değmez. Binaenaleyh huzurla çalışmak için ayarlı iş yapmak lâzım. Çünkü insanın hayatta en çok ihtiyacı olduğu şey huzurdur. Huzursuz ibadet olmaz, huzursuz hayat olmaz, huzursuz yemek olmaz. Fakat bu huzuru da ancak dilediğine bahşediyor. Gerçekten gece ibadetini gönülle yapana ilk ihsanı, ikramı o oluyor. Huzurdan sonra huşu, huşudan sonra maiyyet, maiyyetten sonra kurbiyyet lâzım ki, gerçekten Hakk’ı bilmiş ve varmış olsun.

Amma huzuru elde edemeyen insan, huşuyu nasıl elde edecek? Maiyyete, kurbiyete nasıl varacak? Buna imkân yok.

On kazanacağımıza üç kazanalım, amma huzurla kazanalım, temiz kazanalım. Doğru olalım, piyasada güzel tanınalım, bize bu lâzım. Bize çok kazanç lâzım değil, bize bereket lâzım.

Kimseyi aldatmadan, aldanmadan doğru dürüst çalışalım. Meselâ bugün ödünç verecek gün değildir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz emanetin ganimet bilineceğini beyan buyurmuştur. Bu bunalımlı zamanda insan veresiye almayacak veremeyebilir, veresiye vermeyecek alamayabilir.” (15 Ocak 2001)


SÖZLER ve NOTLAR - 16

Ahkâm Dahilindeki Sabır

Asıl Kardeşlik:

Yeri geldi bir ihvan: “Daha önceleri bir sohbetinizde buradaki kardeşliğin yalnız tanışmaktan ibaret olduğunu, asıl kardeşliğin orada başlayacağını söylemiştiniz.” dedi.

“Evet... Muhakkak...” buyurdular ve şöyle izah ettiler:

“Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat asıl kardeşlik orada yaşanacak.” (24 Nisan 1976)

Alınma Yolu:

Kardeşimiz derse bir defa iştirak eden bir arkadaşının daha sonra gördüğü bir rüyâsını anlattı. “Allah’ımız alınanlardan etsin.” diye duâ ettiler ve akabinde buyurdular ki:

“Bu alınmak kelimesi sık sık geçiyor. Cidden çok mühimdir, çok esrarlı bir kelimedir. Bir kapı görünüyor, fakat girecek bir yeri olmadığı halde, bakıyoruz alınanlar alınıyor. Ne kapısı ne penceresi görünüyor. Etrafında senelerce uğraşsak, çatlağını bile göremeyiz. Alınanlar o kadar rahat alınıyor ki, alınıyor ve içeride kayboluyor.

Allah’ımız aldıklarının yüzü suyu hürmetine bizi de alınanlardan eylesin. O kimin ki gönlünü açarsa nasibini ihsan eder.” (12 Mart 1977)

Mânevî Ameliyat:

– Efendim mânâda gördüm ki, bir hastane odasında yalnız olarak yatıyormuşum. Onbeş gün sonra bir ameliyat olacakmış. Kafamı alıp yerine başka bir kafa takacaklarmış. Takılacak olan kafa da dolapta bir bohça içinde imiş. Merak ettim, dolaptan indirip masanın üzerine koydum ve bohçayı açtım. Baktım derisi yüzülmüş, nefes alıp veren canlı bir kafa. ‘Bu kafayı nasıl değiştirecekler?’ diye hayretler içinde iken uyandım.

– İnşaallah!.. İnşaallah!.. Belki Cenâb-ı Hakk lütfu ile yâd eder de değiştirir efendim. Cenâb-ı Hakk dilerse!.. İnşaallah!.. (14 Ağustos 1985)

Mânevî Yolda Bir Günlük Ders:

Bir ihvan, çok önceleri naklettikleri bir mevzuda ismi geçen bir hanımı, rüyâda Zât-ı devletleri ile beraber gördüğünü söyledi. Memnuniyetlerini arzettiler. Aynı mevzuyu tekrar anlattılar:

“Bilge’dir ismi. Evlerimiz karşı karşıya idi. Abisi arkadaşımız olduğu için, onlarla pek samimi idik, âilecek de görüşürdük. Bu kız da küçüktü ve çok hoş hâli vardı. Kız Enstitüsünü bitirdi. Abisi Allah rahmet eylesin, dünyaya çok meyal olduğu için Ankara’ya yüksek tahsile göndermek istedi. Biz râzı olmadık: ‘Bu kız Ankara’ya gitmesin!’ dedik. Fakat: ‘Gitsin gitsin!’ dediler ve gitti.

Bir gece onların evinde oturuyorduk. O da izinli gelmiş, yavaş yavaş durumu da değişmiş. Bir rüyâ anlattı. ‘Bilge dedik, Allahu âlem senin ömrün çok kısa, sen bu mektebi bırak, biraz tedarikli ol!’ Kız râzı oldu, annesi de gitmesin dedi. Fakat abisi dünya istikbali diye tekrar gönderdi.

Aradan zaman geçti tahsilini bitirdi. Bitirdi amma, kendi kendisinden de çıktı. Açılmış saçılmış, o Bilge değil. O bizden kaçıyor, biz de onu görmek istemiyoruz.

Bir gün emrolundu ki: ‘Bilge’ye ders ver!..’ Çok hayret ettik. Fakat emir olduğu için, annesi geçiyordu: ‘Bu ders kağıdını Bilge’ye ver, çalışsın çalışmasın bizi ilgilendirmez!’ dedik.

Bir hafta sonra âniden barsak düğümüne yakalandı, İstanbul’a götürdüler, fakat vefat etti.

Vefatından sonra annesi anlattı. Ders kağıdını almış: ‘Beni bırakmadı atmadı, hâlâ ilgileniyor!’ diye çok memnun olmuş. Bir odaya kapanır, içerden kilitler, dersine dikkatle çalışırmış. Bunun hepsi işte bir hafta sürdü.

O zaman, nefsimize mağlup olmayıp ders kağıdını verdiğimiz için, Rabb’imize çok şükrettik. Elhamdülillah o kız o kağıtla gitti.

Demek yanımızda gördünüz ha? Sübhanellah!.. Hamdü senalar olsun, Cenâb-ı Halik’ımız ezeli bağla o bağı bağlamış. Bunlar hep ezeli taksimattır.

Değil bir haftalık, bir günlük dahi olsa, orduya ilhak etti mi iş değişiyor. Allah’ımız lütfundan ayırmasın. İş orduya alınmakta...” (24 Nisan 1976)

Ahkâm Dahilindeki Sabır:

Yeni bir ihvan hanımı ile olan ibtilâsından bahsetti, bu arada bir de rüyâ anlattı. İçi toprak dolu bir saksı varmış, çiçek yokmuş, içini kurtcuklar kaplamış.

Buyurdular ki:

“Tamam işte efendim. Sizin evinizde çiçek var amma, içerisinde kurt var. O saksıyı ya boşaltmanız lâzım, veyahut Cenâb-ı Hakk hidayet verir de sizi kurtarır.

Âile hayatındaki bu sıkıntıları bildiğim için, çekene çok acıyorum ve kalben üzüntümü size bu şekilde ifâde ediyorum. Allah’ım ya ıslah etsin, ya da kurtarsın. Öyle kadın var ki yakını yabancıdır, yabancı ise yakınıdır. Nefsimden ve kadının şerrinden Allah’ıma sığınırım.

Ahkâmdan dışarı çıktığı zaman iş değişir. Biz sizi üzüyor diye üzülmüyoruz, Ahkâm hâricindeki hareketlerine üzülüyoruz. Attığı adımı takip edin, ahkâm haricinde hareket ettirmeyin.

Ahkâmı çiğnemediği müddetçe diğer hususlarına sabretmeniz gerekir. Yoksa sizi üzmüş, sizi kırmış, bunlar mevzu değil efendim. Size hakaret etmekle zarar etmiş olmazsınız. Sabredeceksiniz, derecenizi alacaksınız. Sabır çok iyidir, yalnız ahkâm dahilinde iyidir.

Efendi Hazretleri belki de vâlide hanım yüzünden ermiştir. Derecesinin artmasına vesile olmuştur. Çünkü vâlide hanım çok celâlli idi. Efendi Hazretleri ise çok kemâlli idi. Celâliyet, kemâliyetin yükselmesine vesile oluyor.”

Kardeşimize ayrıca şu sözü de söylediler:

“Fazla ileriye giderse, size çok acırsam ona iyilik getirmez. Atlar atlar, ondan sonra da kuyuya düşer.” (3 Şubat 1983)

Dargınları Barıştırmak:

Zât-ı devletlerinin de tanıdığı birkaç müslüman ortaklık kurmuşlar, fakat zamanla aralarında şiddetli bir çekişme başlamış. Onları yakından tanıyan bir kardeşe şu sözleri söylediler:

“Kâmil insanlarda dargınlık pek yaşamamalı. Hakk Celle ve Alâ Hazretleri kelâm-ı kadim’inde buyurur ki:

‘Onların fısıldaşmalarının birçoğunda hayır yoktur. Ancak sadaka vermeyi veya bir iyilik yapmayı veya insanların arasını düzeltmeyi emredenlerin sözünde hayır vardır. Kim Allah’ın rızâsını kazanmak için bunları yaparsa, biz ona büyük bir makâfat vereceğiz.’ (Nisâ: 114)

Dargınları barıştırmada çok hayır var. Onu da siz alırsınız inşaallah. Siz onları yakından tanıyorsunuz, meseleye vâkıfsınız.

Araya şeytan girmiş, başka bir şey değil. Yusuf Aleyhisselâm aradan bir çok hadiseler geçtiktan sonra babası ile karşılaştığı zaman:

‘Şeytan benimle kardeşlerimin arasını bozdu.’ buyurdu. (Yusuf: 100)

Kardeşlerini hiç suçlamadı. Şeytan aradan çıkarılırsa bu iş hallolur.” (4 Temmuz 1983)

Kurbandaki Hikmetler:

– Efendim bir hanım ihvan bugün mühim bir ameliyat geçirecek. Bu gece mânâda bu hususla ilgili olarak: ‘Yâhu şu kızın kurbanının kesin de kurtulsun!’ buyurdunuz.

– Hemen bir kurban kessinler efendim, hemen kessinler. ‘Allah’ım sırf senin rızân için kesiyorum, bu kadının kurtuluşuna vesile kıl!’ diye niyaz edilip o niyetle kesilecek.

Bir kardeşimizin ikiz çocuğu olmuştu. Baktık bir tehlike görünüyor. Onlar bize durumun iyi olduğunu söylemişlerdi. “Hayır dedik, Cumartesi’ye kadar tehlike büyük. O zamana kadar kurtulup kurtulmayacağı belli değil.”

Cumartesi günü annesinin adını verdikleri çocuk öldü. Küçüğü gitti, büyüğü kaldı. Bu sefer baktık diğerinin de durumu nazik. “Hemen kurban kesin! Allah-u Teâlâ dilerse bu kurbanın yerine onu bağışlar.” dedik. Hemen kestiler, ötekisini kurtardı Hazret-i Allah. (4 Temmuz 1983)

Lâfzatullah’ın Nuru:

“Bir sohbetlerinden:

Gizli bir hususu arzedelim:

Farz-ı muhal ki birisini seviyorsun, o sevgi ve sureti senin kalbine nakşediliyor. Lâfzatullah çektiğin zaman kalbine nakşolduğu gibi, o sevgi de kalbe nakşediliyor. Ehl-i hakikat baktığı zaman senin kalbini görebiliyor, o nakışları da görüyor.

Hakk’ı seversen, zikrini yaparsan, Hakk’ın tecelliyâtına mazhar olursun. Lâfzatullah’ın nuru kalbine nakşolunur.

Nefsin haz ve istekleri de böylece kalbine nakşolunuyor, bunların hepsi ayrı ayrı bir perde oluyor, Hakk’tan uzaklaşmaya vesile oluyor, Hakk’ın kalbe tecellîsine mâni oluyor.” (7 Temmuz 1982)


SÖZLER ve NOTLAR - 17

Mürşid-i Kâmil’in Nazarı

Dar Boğaza Doğru:

– Bir arzunuz olur mu?

– Efendim sizi dertlerimizle çok üzdüğümüzün farkındayız.

– Bizim üzüntümüz yalnız sizin için efendim. “Bana ne?” için Allah’ım beni halketmemiş. Bu yol “Ben yaşayayım sen öl!” yolu değil. Hazret-i Allah’ın ihsan ettiği ışıkla ilerisini haber vermeye gayret ediyorum. “İleride ateş var, çukur var!” diyoruz. Hem dünya hem de ahirete şâmil.

Biz kardeşlere o zamandan bu zamana: “Gittikçe dar boğaza gidiyoruz, şimdiden tedbirinizi alın. Sanmayın ki önde istikbal var, al tedbirini kurtul, borçlu olma, borçlu ölme!” diyoruz. Borç ödemek günden güne güçleşiyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Borçlu olarak ölenlerin kabirlerinde elleri omuzlarına bağlıdır, borçlarının ödenmesinden başka bir şey ellerini açamaz.” buyuruyorlar. (Münâvî)

Ben ebedî hayatımı mahvedeceğim, âleme miras bırakacağım? Akıl işi mi bu? Hayır!.. Önce kendimi kurtarayım, neslime de güzel bir yol bırakayım. Temiz bir yol, helâl bir rızık, borç değil. (13 Temmuz 1983)

Yolların Ayrıldığı Nokta:

– Mânâda pek mâneviyatla alâkası olmayan bir arkadaşımla üç yol kavşağı bir yerde bulunuyoruz. Tam karşımızdaki yoldan genç-ihtiyar, kadın-erkek çok kalabalık insanlar bize doğru geliyorlardı. Önümüze geldiklerinde aralarından pek azı sağa doğru giden yola, büyük çoğunluk ise sola doğru giden yola dönüyorlardı.

Arkadaşıma: “Bak işte, yarın mahşerde de böyle olacak.” dedim. “Ferîkun fil-cenneti = Bir fırka cennette!” Âyet-i kerime’sini okuyarak sağ kolumla sağa doğru gidenleri işaret ettim. Daha sonra “Ve ferîkun fis-saîr = Bir fırka da ateşte!” Âyet-i kerime’sini okuyarak sol kolumla sola doğru gidenleri işaret ettim.

O anda sahne birden değişti, orası mahşer yeri oluverdi. Cennetlikler cennete, cehennemlikler cehenneme gidiyorlardı. Hiç kimse nereye gittiğini bilmiyordu. Heyecanla duâ etmeye başladım. “Allah’ım bunları kurtar! Allah’ım bunları kurtar!” derken uyandım.

– Görünüşte basit, fakat çok mühim bir rüyâ. Herkese hakikati az sözle anlatmak gerekiyor. Ola ki Allah’ımız hidâyet bahşeder de, ahiret felâketinden kurtarır.

Cennet-i âlâya gidenler çok az, cehenneme gidenler pek çok. Cidden çok çalışmamız lâzım. (2 Nisan 1983)

Beklenen Âfâtlar:

Kardeşimiz mânâda Nuh Aleyhisselâm’ın gemisini görmüş. Kıyıya yanaşmış, hayvanlar hızla gemiden fırlamışlar, yeryüzüne dağılacaklarmış.

Arzedildiğinde buyurdular ki:

“Allah’ımız muhafaza buyursun, büyük bir âfât beklenebilir. İnsanların çok azalacağına alâmet. Dünya büyük bir hızla harbe doğru gidiyor. Koptuğu zaman işte büyük felâket. Ondan sonra insanlar çoğalacak.

Gün bugün, yarın ne olacağı belli değil.” (30 Ocak 1985)

Gün Bugün:

– Rüyâmda gördüm ki İsa Aleyhisselâm zuhur etmiş. Yanında Mehdi Resul Hazretleri de vardı. Yanyana önümden geçtiler. Öyle heybetli idiler ki, uyandıktan sonra uzun müddet etkisi altında kaldım.

– Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde, Allah-u Teâlâ’nın İsa Aleyhisselâm’ı bir hakem olarak göndereceğini, haçı kıracağını, domuzu öldüreceğini, cizyeyi kaldıracağını haber vermektedir. Deccâl’in fitnesinden müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir. (Buhârî)

Hazret-i Allah ona öyle bir şecaat verecek ki, Mehdi Resul ile işbirliği yaparak fütuhatlara ıslahatlara başlayacaktır. Ne zaman? Onu Sahibim bilir.

– Notlar’da “Hazret-i Allah mülkünün temizleyicisini gönderecek.” buyuruyorsunuz.

– O söz akmış, haberimiz yok. Evet, mülkünü temizleyecek. Fakat bu arada çok kanlar dökülecek. Önümüzde tasavvura sığmayan harpler var. Bütün dünya insan öldürmek için hazırlık yapıyor. Bu silahlar patladığı zaman Hazret-i Allah büyük kavimleri kahredecek, az insan kalacak.

Çok uzun sürmese de, İsa Aleyhisselâm’dan sonra bir müddet büyük saâdet olacak. Ondan sonra tekrar bozulacak ve artık bir daha da düzelmeyecek.

Gün bugün, yarın ne olacağını Sahibim bilir. İyiliğe çalışan iyiliğini hazırlar, kötülüğe çalışan kötülüğünü hazırlar. Allah’ım bizi lütfu ile hazırlattıklarından etsin. Bugün çalışma günü, insanları dalâletten hakikate çekmek için çalışma günü. (27 Ağustos 1985)

Mürşid-i Kâmil’in Nazarı:

“Tasarruf sahibi bir mürşid-i kâmil, Hazret-i Allah’ın ezelden nasipdar ettiği bir müridin ruhunu alır, takdirdeki nasibine kadar çıkarır. Nefsini de tasarrufu ile tezkiye ettirir. Bu yalnız mürşid-i kâmil’e mahsustur, mürşid bunu yapamaz. Mürid hiç çalışmadan çok yol alır. Oradan tekrar düşer. Daha evvel çıkarılmıştı, şimdi bizzat yürümesi lâzım. Artık onun işi kolaylaştı. Çünkü bir alışkanlığı var, nefis tezkiye görmüştü, ruh da kuvvet bulmuştu. İhlâslı ibadetlerle çalışacak ve oraya tekrar çıkacak. Bu da yine mürşid-i kâmil’in nezaretinde, tasarrufunda olur. Onun bir nazarı kişinin içini değiştirir. Bu bir lütf-u ihsandır. Mürid az dersle çok yol alır.

Ve o daima ibtilâda ve imtihandadır. Sarsılacak mı sarsılmayacak mı? Küsecek mi, boyun mu bükecek? Ona nasibi kadar ibtilâ verilir, zamanı geldikçe onunla karşılaşacak.

Allah-u Teâlâ o kişiye ihsan edecek ki mürşid-i kâmil bunu yapsın. Kalbi bozuk, yani cılk yumurta gibi olan bir şey alamaz. Gelir gider, gelir gider, çeşmeden su alamaz. O nasipsizdir.

Mürşid, tasarrufu olmadığı için mürşid-i kâmil’in yaptığını yapamaz. O kendisini bile yükseltemez. Yükü müridana yükler, çok ders verir. ‘Yürü de git!’ der.

Evet mürşid de vazifelidir. Bir kaymakamın idaresi bir kazayı, bir valinin idaresi bir vilayeti, bir reis-i cumhurun idaresi de bir devleti içine alır. Mâneviyat da böyledir. Hepsinin kendine göre vazifeleri ve salâhiyetleri vardır. Hazret-i Allah nasıl tecelli ettiyse, nasıl murad ettiyse öyle olur. (6 Ağustos 1980)

“Osman Yeter!”

Bir sohbetlerinde arzettiği Bursalı Hacı Osman efendinin, Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerine intisabını anlattı:

“Kabristan yolunda ihtiyar bir bakkal var o anlatmıştı, ona anlattığını size anlatıyoruz.

‘Birgün Konya’dan trene biniyordum, sakallı bir zât da benimle beraber bindi, birçok kimseler onu yolcu ettiler. Mevzu açıldı. Dedi ki:

‘Ben İstanbul’da Fatih cami-i şerifinin vâizi idim, her kürsüye çıktığımda Tarikat-ı aliye’nin aleyhinde konuşurdum, ilk vazifem bu idi. Bir gün cemaatın ortasında bir zât çıktı. ‘Osman yeter!’ dedi. O zât Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri idi. ‘Yeter!’ deyince durdum, ne söyleyeceğimi bilemedim. O akşam âlem-i mânâda kendimi bir fino köpeği olarak gördüm. Çok susamışım, kıvranıyorum. İki tane çeşme var, birisi Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e âit, diğeri ise Şeyh Es’ad Efendi -kuddise sırruh- Haretlerine âit. Bir oraya koşuyorum, bir oraya koşuyorum. Nihayet Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

‘Açıver açıver!..’ buyurdu. Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri çeşmeyi açtı, ben de o çeşmeden içtim içtim, o kadar çok içtim ki... Daha sonra intisap nasip oldu. Ondan sonra her kürsüye çıktığımda hep Tarikat-ı aliye’nin güzelliğinden bahsettim. Ben yine o fino köpeğiyim.’

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri onun hakkında:

‘Bir âlimin ölmesiyle denizdeki balıklar, ağaçtaki kuşlar ağlar. Nerede kaldı ki Hacı Osman efendi vazifeliydi.’ buyurmuş.

Bizzat ondan duymuştum, gasledilirken sol tarafı simsiyah imiş, Lâfza-i celâl’in ateşi içini de dışını da yakmış. Az evvel ne idi, biraz sonra ne oldu. Bir defacık: ‘Yeter!’ demesiyle bunlar oluyor. Hazret-i Allah o vakte getirmedikçe olmuyor.”

Nimetin Kıymetini Bilmek:

– Namaza yeni başladığım günlerde idi. Bir gece yattım, uyuduğumu zannetmiyorum, uyanık olduğumu da zannetmiyorum.

– O hâle yakaza tâbir olunur efendim.

– O anda bir ses: ‘Bu şeytandır, onunla güreş tutacaksın!’ dedi. Kan-ter içinde kalmışım. En sonunda: ‘Yendiniz, yendiniz, yendiniz!..’ diye seslendiler.

– Hazret-i Allah’ın lütfu olmuş, tecelliyâta mazhar olmuşsunuz. O’nun lütfu ile şeytana galebe çaldırılmışsınız. Onun içindir ki bu büyük bir nimettir, büyük ihsandır, büyük ikramdır.

Allah’ımız nimetin kıymetini bildirdiği, duyurduğu kullarından etsin, üzerimizden mahrum etmesin. (10 Nisan 1982)

Lütuf Birliğine Dahil Olmak:

– Efendim ben üç ay kadar önce derse başladım.

– Allah’ım kabul buyursun.

– Bu kardeşimiz sağolsun dersi tarif etti.

– Allah râzı olsun.

– Derse başladıktan bir kaç gün sonra idi. Sabah dersini yaparken oturduğum yerde uyuyakalmışım. Bir de gördüm ki büyük bir câmide imişim. Bilâl-i Habeşî -radiyallahu anh- Hazretleri ezan okumuş, Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz de namaz kıldırıyordu. Arkasında dört halifesi ve sarıklı-cübbeli zâtlar saf olmuşlar namaz kılıyorlardı. ‘Bunlar kim?’ dedim, ‘Bunlar evliyâullah.’ dediler. ‘Bu kadar az mı?’ diye içimden geçerken, câmi o kadar büyüdü o kadar büyüdü ki, arkaya doğru baktım, câminin uzunluğunu ve o zâtların çokluğunu göz almıyordu. ‘Babamı da çağırayım, bu sahneyi babam da görsün.’ derken uyandım.

– Elhamdülillâh... Hazret-i Allah ihsan ve ikramda bulunmuş, sizi o lütuf meclisine nâil ve dahil etmiş. Bunun saâdetlerin en büyüğü olduğunu bilmeniz ve Hazret-i Allah’a şükürler etmeniz lâzımdır.

Nereye girdiğinizi nerede bulunduğunuzu size ayne’l-yakîn göstermişler değil mi?

Artık bundan sonra herhangi bir tereddüt veya herhangi bir celpciye kulak vermeniz büyük bir hatadır ve sizi büyük kayıplara uğratır. Ne demek bu? Ekilmiş bir yerden sökülürsen kurumaya mahkumsun.

Allah’ımız ihsan ettiği, ikram ettiği nimetin kıymetini bildirdiği kullarından etsin.

Ve size diyorlar ki: “Yakınlarınıza ve sevdiklerinize duyurun, nasipleri varsa onlar da iştirak ederler.” (10 Nisan 1982)

Dilenci Hâline Bürünmek:

– Sizler de âfiyettesiniz inşaallah?

– Allah râzı olsun efendim.

– Allah’ımız cümlemizden râzı olsun, râzı olduklarının yüzü suyu hürmetine...

Eğer biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. ‘Acaba bu bana bir şey verir mi?’ diye insanın gözünün içine bakar. İhtiyacını hâl ile karşıdakine hissettirir.

O küçücük bir ihtiyacının izalesi için bu kadar boyun bükerse, ya bizim ne hâle bürünmemiz lâzım.

Allah’ımız bize bu hâli duyursun ki O’na her hâliyle muhtaç olduğumuzu bilelim, âcizliğimizi ibraz edelim ve öylece dilenelim.

Gani olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur.

O çok ihsanda biz ise çok isyanda olduğumuz için lâyık-ı veçhile o ihtiyacı hissedemiyoruz. (15 Mayıs 1982)

Günahtaki Sır (1):

“Size bir sır vereceğiz şimdi. Hazret-i Allah bir kula sermaye verir, o sermaye ile çalışır, çok işler yapar, kendisinin çok sermayesi olduğuna inanır.

Bu arada Hazret-i Allah ona bir hata ettirip günah işletir. O ise buna sevindiği kadar, kazandığı sevaba sevinmez. Tefâhür edecek, övünecek bir yeri kalmadığı için Hazret-i Allah’a şükreder.

Gerçekten de bir sermaye sahibi olduğuna inanırken, bu sefer sermaye elinden gider. İflâs halinde Hazret-i Allah’a boyun büker:

‘Allah’ım! Kapına geldim. Hem öyle geldim ki, iflâs etmiş olarak, iflâsımı da itiraf ederek geldim. Anladım ki benden âciz, benden âdi, benden günahkâr, benden mücrim kimse yok!.. Bir tek sermayem var, o da sana boyun bükmek.’

Fakat insan düştüğü zaman bunu idrâk eder. Bunları ancak o günah söyletir.

Yalnız bu demek değildir ki, günah işleyelim de sonra tevbe edelim. Burası çok ince bir noktadır. Cenâb-ı Hakk cehenneme bir çok insanları dolduracak, günah işledikleri için dolduracak. O başka, bu başka.” (21 Mayıs 1983)

Günahtaki Sır (2):

“Şeytan, insana Cenâb-ı Hakk’ın yol verdiği kadar musallat olabilir, fazla olmaz. Bu yol verme iki türlü olur. Bazı lütfundan, bazı kahrından yol verir.

Bu nasıl olur? Lütfundan ona yol verdiği zaman, karşıdakini bir noktada günaha sokar. Görünüşte kahırdır, içi lütuftur, bu lütfu kimse anlamaz. Kendisinde bir değer olmadığını, hükümsüz bir mahluk olduğunu, günahkâr olduğunu Hazret-i Allah’a karşı ibraz eder. Bu onun için lütuf olur.

Bazısı için de kahrından şeytana yol verir. Onu sevmez, al senin olsun der. Artık o onunladır, dünyada da ahirette de. Çok ince bir nokta.

Onu ona arkadaş ediyor, cehennemde yine arkadaş, yine beraber. Allah-u Teâlâ onları birbirinden ayırmayacak.

Meğer Allah-u Teâlâ lütuf bahşetmiş olsun.” (17 Eylül 1983)

Ehil ve Nâehil:

– Efendim okulun müdürü istifa etti, istemediğim halde idarecilik yine başıma kaldı.

– Kaçana gelir. Mâneviyât da bilhassa böyledir. Kim ki önder olmak istemiyorsa, Hazret-i Allah dilerse onu seçer, öne geçirir.

Önderlikte birçok vebal var, mesuliyetler var. Onun için ehl-i hakikat hiçbir zaman baş olmak istemez. Daima kaçmak ister, kendisini lâyık görmez.

Câhil ve nâehil ise daima öne geçmek ister. Aradaki fark budur.

Kim ki bir vazifenin üstüne gidiyorsa onu geri, kim ki bir vazifeden kaçıyorsa onu ileri almak lâzım.

Fakir bu husus üzerinde çok duruyoruz. Belki yarın ahirete giderim endişesi ile, azıcık kendisini ileriye atanları mümkün olduğu kadar geriye alıyoruz. Biz onları az çok tanırız.

Yarın ihvanın başına belâ olacak olanlar işte bunlardır. Kendilerini beğenirler, üzerlerinde bir fazilet toplarlar ve vazife verilmediği halde öne geçmeye çalışırlar. Bunlara sakın aldanmayın. (19 Kasım 1983)


SÖZLER ve NOTLAR - 18

Her Zamanın Bir Mevlânâ’sı

Herkesin Notu:

Bir sohbetlerinden:

“Onun o dikta ve sert idaresi kardeşlere zarar veriyor. Halbuki kaç defa yüzüne de söyledik, ikaz ettik. Yapma, etme, gitme diye.

Herkesin nefsi var, ihvanı okşamak lâzım. O ise müridânı idare edemiyor. Diğer bir kardeşin irşad ettiğini bu baltalıyor, kesip yok ediyor. İnceden inceye düşünemiyor, her şeyi kavrıyorum zannediyor. Bir hudut çevirmiş, onun emrinin dışında ihvan kıpırdamayacak. Bu olmaz ki canım! Hiç böyle bir salâhiyeti yok. Yersiz hareketleri yüzünden en kıymetli ihvanlar dökülüyor. Bilinmeyerek yapılan işler bunlar. Meselâ o kardeşi apar-topar dışarıda bırakan odur. Bir taraftan yapılıyor, bir taraftan kırılıyor.

Halbuki biz hiç böyle düşünmüyoruz. Sen kırma. Mevlâ dilerse O atar, sen atamazsın. Mevlâ’nın attığını ben de tutamıyorum. Bu gibi işler şahsın elinde değil, Mevlâ’nın elinde. Sen de Mevlâ’nın elinde olduğunu bil. Zihniyeti dar olduğu için bunları düşünemiyor. Kafa ile değil, kalıpla idare ediyor. İhvan kenara itilince yalnız kalıyor. Yalnız kalınca da susuz kalıyor ve ölüme mahkûm oluyor. Bu kadar da mühim bir husus. Niçin öldürüyorsun?

Biz bunları hiç hoş görmüyoruz, sabrediyoruz, sükût ediyoruz. Amma her şeyin notu bizde mevcut.” (9 Temmuz 1982)

Mukallid Mürşidler:

“Bir mukallid, birkaç parlak lâf ile bütün hakikati dürmeye çalışır. O kadar parlak sözleri vardır ki, eğer insan azıcık ilimden-hakikatten mahrumsa, onların o parlak sözlerinin cazibesi karşısında çöker gider. O da boşluktadır, tâbi olanlar da boşluktadır. Kopardıkları kimselerin ebedî hayatlarını öldürürler. Mahşerde o da şaşıracak, etrafı da şaşıracak. Ne umdular ne buldular... Amma hiç de kurtuluş yok.

Bunlara meydanı bırakmamak için nasıl uyanık bulunmak gerekiyor.

Efendi Hazretleri:

‘Kurda kuzuyu kaptırmayalım.’ buyurmuşlar.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk’tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.” (9 Temmuz 1982)

Mahviyet:

“Allah’ıma yemin ederim ki, O’na yaraşır zerre bir amelim yok. Ancak O’nun rahmet, merhamet ve lütfuna sığınıyorum.

Sahibim’den en çok istediğim bir duygu var. ‘Allah’ım! Beni küçült, küçült, küçült, öyle küçült ki, bir hiç haline getir. Erisem dahi bir damla pislik olur. Onu da kazıyıver, ondan sonra kurtulayım. Efendiliği, büyüklüğü başkasına ver.’ Allah’ımdan en çok istediğim budur. Herkes her şeyi ister, ben onu istiyorum.” (8 Temmuz 1983)

Allah Yolunda Çalışma:

“Biz kardeşlere diyoruz ki; Hazret-i Allah bize bu nuru bahşetmiş, bu nuru yayın, nuru konuşturun.

Bizim gayemiz derviş toplamak değil, iman kurtarmak. Allah’ıma yemin ederim ki ben kendimi dervişliğe lâyık görmüyorum.

Bir çobanın çok koyunu olmuş, yok koyunu olmuş, çobana ne? Çoban çobandır, koyun sahibinindir. İsterse: ‘Al şu koyunları güt!’ der, isterse çobanı da atar.

Hüküm Allah’ındır, başka hiçbir şeyin hükmü yok. Şu halde ne diye mürid topluyorsun? Gaye Allah... İşin özü bu... Mevzuat ise Resulullah Aleyhisselâm... Sonra onun izini takip etmiş olan Sultanlar... Onlar o Güzel’i daha güzel anlamışlar ve ona göre ışık tutmuşlar. Anladığını anlatıyorlar. Beşeriyetin projektörü onlar.” (8 Temmuz 1983)

Her Zamanın Bir Mevlânâ’sı:

– Efendim rüyâmda kapalı çarşı gibi bir yerde bulunuyorum. Çok kalabalık insanlar vardı. Mevlânâ -kuddise sırruh- Hazretleri sağ imiş, herkes telâşla birbirine onu soruyordu. Ben ise yerini biliyormuşum, onun için hiç telâş etmiyordum. Daha sonra Mevlânâ -kuddise sırruh- Hazretleri’nin huzuruna çıktım, elinden iki defa öptüm. Yanında bir zât daha vardı. Nûrânî bir halde idi, bir görünüyor, bir görünmüyordu.

Rüyânın ikinci safhasında zât-ı âlinizle beraberdik. Mevlânâ -kuddise sırruh- Hazretleri zât-ı âliniz oluyormuşsunuz.

– Efendim madem ki size göstermişler, biz de mânâsını açık edelim. Her zamanın bir Mevlânâ’sı vardır. Hazret-i Allah dilediğini alır, dilediğini tayin eder.

Yanında gördüğünüz zât da Efendilerimiz’dir. Gerek Efendi Hazretleri olsun, gerekse Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri olsun, daima onların mevcudiyeti mevzubahistir. “Biz onun yanıbaşındayız, onu biz destekliyoruz.” diyorlar. Onları kimse görmez.

Allah’ımız onlardan bizi ayırmasın.

– Efendim müsaade buyurursanız bu noktada bir hususu hatırlatmak istiyoruz. Mevlânâ -kuddise sırruh- Hazretleri’nin zamanında aynı sokakta oturan birisi: “O büyük zâtlar nerede, olsa da eteğine yapışsak?” demiş.

– Göremezler efendim. Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’i en yakınları görebildiler mi? Göremediler.

Diğer taraftan dünyanın bir ucundan kopmuş gelmiş, güneşi bulmuş, etrafında pervane gibi dönmüş, mest olmuş.

Lütf-u ihsandan başka hiçbir şey değil efendim. (10 Nisan 1982)

İlâhî Koruma:

– Mânâda yanyana bir çok evler-apartmanlar gördüm. İçinde hiç kimseler yoktu. Biz âilecek bir eve yerleştik. Hanım ve çocuklar sargılı idi.

Bu arada:

“Biz de onları başka bir kavme miras bıraktık.” (Duhan: 28)

Âyet-i kerime’sini hatırlıyorum.

– Hayırdır inşaallah... Müslümanlar büyük fırtınalar geçirecek, fakat inşaallah Hazret-i Allah ümmet-i Muhammed’e muzafferiyet bahşedecek, ihsan ve ikramda bulunacak.

Çok güzel bir havadis efendim, çok güzel. (10 Nisan 1982)

İsyan Cezasız Kalmaz:

“Bu sabah nükleerden bahsettiler. Bir-iki defadır nükleerden mevzu geçiyor.

Hazret-i Allah cidden gadap etmiş. ‘Biz onları suç üstü yakalayacağız.’ denildi. Anlıyorum ki Hazret-i Allah’ın gadabı çok büyük. İtimat edin yalvarmaya bile korkuyorum. Ancak hususi bir yalvarmayı Cenâb-ı Hakk lütfetmiş.

Nükleer demek felâket demek. Her an için büyük bir hadise beklenebilir. Yalnız hiç şüphe yok ki biz zamanını soramayız. Aslâ! Aklımızdan hayâlimizden bile geçmez. Bize sadece rumuz verilir. Ne zaman kopacağını Sahibim bilir.

Allah’ımız muhafaza buyursun, râzı olmadığı her şeyden.” (7 Temmuz 1983)

Ahiret Sermayesi:

– Kardeşin vasıtası ile geldik.

– Allah’ımız vasıtanızı ahiret vasıtası eylesin. Hazret-i Allah’ın ayrı ayrı ikram ve ihsanları vardır, hepsine de ayrı ayrı şükür lâzımdır. Eğer O’nun ihsanları O’nun yolunda kullanılırsa, ahiret sermayesi olur. Sa’y ve gayreti nispetinde mükâfata nâil ve dahil eder.

Fakat O’nun ihsanını O’nun rızâsı olmayan yere kullanırsak, o nispette ebedî hayatın israfına gitmiş oluruz. Dolayısı ile kendi yaptığımız kötülüğümüz nispetinde pişmanlığımız olur.

Allah’ımız kalbimizi hayra yönelttiği kimselerden etsin. İhsan ettiği nimetlerin kıymetini bilen, idrak eden kimselerden etsin. (10 Nisan 1982)


SÖZLER ve NOTLAR - 19

Mükâleme / 3

– Rüyâmda Zât-ı âlî’nizin önünde yürüyordum, sonra kendimi geriye alıp yürümeye başladım.

– İstemediğiniz halde nefsiniz hep öne geçiyor. Çünkü idare onun elinde. Vaktaki idareyi ele alırsanız, siz de yerinize gelmiş olacaksınız. Size her şeyi o kadar güzel açıyorlar ki, biz de kapalı bırakmamak için durumu arzediyoruz. Çünkü bilirsek cidden icabeden sığınmayı yaparız da sırat-ı müstakimde yürümüş oluruz.” (3 Nisan 1976)

– Efendim! Annem memur bir kızla evlenmem için ısrar ediyor.

– Anneler ekseri zaman ilerisini göremez, zannı ile hareket eder. Lâkin çocuk şunu düşünecek. Annemin bana karşı çok emeği var. Şimdiye kadar benim arzularımı hep yerine getirdi, ben de onun arzusunu yerine getireyim.

Yalnız kabul edeceği şeyi sırf rızâ-i Bâri için kabul edecek. Böyle yaparsa Hakk Celle ve Alâ Hazretleri kulunu er-geç selâmete çıkarır. Ya hidayet bahşeder, veya ayrılmasına vesile olur.” (23 Mayıs 1976)

•

– Efendim! Bir kardeşimiz rüyâsında babasını güreşte yenmiş, yendikten sonra da elini öpmüş.

– Eğer o nefsini yenerse, nefsi onun elini öpecek. Ruhun emri altına girince ister istemez ruha tâbi olacak. Yalnız Hazret-i Allah’a sığınıp çok mücadele etmesi lâzım. Çok çok zikir-fikir yapması lâzım ki, işgal ettiği odalardan onu kovmuş olsun. Kovmadıkça ona tâbi olmaz.” (23 Mayıs 1976)

•

– Mânâda beyaz bir elbise giydim. Kanatlı kelebek gibi bir şeyler üzerimde kümeleşiyordu.

– Hakk Celle ve alâ Hazretleri lütfundan elbise giydirirse, melekler o halden hoşlanırlar. (29 Ağustos 1976)

•

– Rüyâmda gördüm ki iki otomobil çarpışmış, tamiri çok güçmüş. Zât-ı âliniz: “Bu arabalar mutlaka tamir edilecek!” dediniz.

– Demek ki neye mal olursa olsun, işin tamirat kısmına gidilecek. Olanları hep bırakacağız, unutacağız. Neye mal olursa olsun, bu işin artık tamir kısmına geçeceğiz inşaallah.” (26 Eylül 1976)

•

– Nasıl, bulunduğunuz yerde rahat mısınız?

– Hamdolsun efendim, bir derdimiz yok!

– Efendim, mümin ibtilâsız olmaz. Muhakkak bir taraftan bir şey gelecek. Geldiği zaman da sabredeceğiz.

– Efendim bugün bize herkes ve herşey yabancı, garip bir hâlimiz var.

– Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünyada garip, yahut yolcu gibi ol. Nefsini ehl-i kuburdan say.” buyururlar.

Bu hâl iyidir, bu gariplik lâzım. Çünkü garip insan kötülük yapamaz. Yolcu insan dünyaya kökleşemez. Nefsini öldürüp, ehl-i kuburun haliyle hallenen kötü hareketlerden kendisini alıkoymuş olur.” (5 Nisan 1975)

•

– Rüyâmda beğenilmeyen çok kötü bir iş yapmışım. “Ben bu işi nasıl yaptım!” diye de kendi kendime ikrah ettim.

– Bizim bir iyiliğimiz varsa Hakk Teâlâ’ya âittir. Biz iyilikleri kendimize kötülükleri başkasına mâlederiz. Halbuki iyilikler hep Sahibimiz’indir, kötülükler kendi malımızdır.

Bırakmasın Hazret-i Allah bizi bize. Bırakıldığı zaman bir insanın yapmayacağı şey tasavvur edilemez. Fırsat bulmasın o.” (24 Ekim 1976)

•

– Boş bir iş yerimiz var, kahvehane olarak tutulmak isteniyor, ne buyurursunuz?

– Orada işlenecek bir menhiyatın hissesini muhakkak siz de alacaksınız. Kalacağımız yer muvakkat, gideceğimiz yer ebedî. Kazandıklarımızın hepsi burada kalacak. Boş durması daha iyi. Niçin bu mesuliyet altına girelim? (18 Aralık 1976)

•

– Hacc-ı şerif’iniz mübârek olsun efendim!

– Allah râzı olsun. Teşekkür ederim. Allah’ımız size de nasip etsin. Bize de tekrar tekrar ihsan buyursun. (15 Ocak 1975)

•

– Rüyâmda bir Kabristana gittim. “Esselâmu aleyküm ya ehlel-kubur.” dedim.

Bütün kabristandakiler: “Ve aleykümüsselâm!” diye cevap verdiler. “Nasılsınız?” diye sordum, hiç cevap vermediler.

– Bununla anlaşılmış oluyor ki, onların hepsinde kendilerine mahsus bir hayat var. Her şeyi işitiyorlar. Gerisini karıştırmayın, gerisi kapalıdır. Yalnız şu kadar bilin ki:

‘Sizin her hareketinizi biliyoruz, her sözünüzü işitiyoruz, fakat gerisi kapalıdır.’ diyorlar. (17 Ocak 1975)

•

– İşleriniz nasıl?

– Elhamdülillâh çok iyi, şükründen âciziz.

– Efendim, şükründen hepimiz âciziz. Hazret-i Allah’ın ihsanı sonsuzdur, biz insanların da isyanı sonsuzdur.

Allah’ımızın nimetleri ihsanları derya gibidir, bir mahlûkun şükrü damla gibidir. Bir damla, bir deryaya düşerse hükmü nedir?

Cenâb-ı Allah’a tekarrüb etmiş kullar, gece sabaha kadar yalvarır, sonra sabahleyin gözyaşları ile yaptığı ibadete: ‘Allah’ım, ben kusurlu ibadetler ettim, beni affet.’ diye istiğfar eder.

Biz ise, hem hiçbir şey yapmayız, hem de çok yapmış gibi görünürüz. (5 Nisan 1975)

•

– Bu bina sana mı âit hacı emmi?

– Şimdilik oturuyoruz, kira da istemiyorlar. (5 Nisan 1975)

•

– Efendim biz İslâm’a hizmet gayesiyle gazetelerde dergilerde yazı yazıyoruz. İlmimiz yok, takvâmız yok. Bir yanlışımız birçok insanları ifsât edebilir, vebâle düşebiliriz. Bu hususta zât-ı âlinizden duâ ve himmet istirham ediyoruz. (A. İnan)

– Bunu bildiren Hazret-i Allah’a çok şükredin. Mühim olan kişinin noksanını bilmesidir.

Ben noksanını itiraf edenden korkmuyorum, biliyorum diyenden korkuyorum. Noksanını bilen Hazret-i Allah’a sığınır, biliyorum diyen o ihtiyacı hissetmez. (15 Nisan 1984)

•

– Mânâda zât-ı âlinize ziyarete gelmişiz. ‘Soyunun, size banyo yaptıracağım!’ buyurdunuz.

– Soyunmadan giyinilmez. Hakk’tan gayrı her şeyden soyunacaksınız ki, Allah’ımız bize elbise giydirsin. Hâyâ elbisesi, edep elbisesi... (8 Eylül 1984)

•

– Efendim ‘Dileğim dileğindir.’ buyuruyorsunuz. Biz de bunu sizi taklit ederek söylüyoruz. (M. Ali)

– Ben de takliden söylüyorum canım. Belki Allah’ım hakikatine tahvil eder diye söylüyorum. (15 Nisan 1984)

•

– Oğlum sıkıntı halleri için istihare yapmış. Teybin pili bitmek üzereymiş. Üzerindeki kırmızı ışık yanıp yanıp sönüyormuş.

– Pil mânevî gıdadır. O bitince insan sönmeye mahkum olur. Cenâb-ı Hakk’a istiğfarla, ibadet ve taatle pili doldurması lâzım. Büyük bir tehlikede olduğuna işaret ediliyor. Nefis ve şeytan istilâ etmek üzere. (15 Nisan 1984)

•

– Mânâda Allah-u Teâlâ’nın üç mevsim birden yaşattığını gördüm. Sonra bir de bakıyorum lâpa lâpa kar yağmaya başladı. ‘Hikmetine sual sorulmaz yâ Rabb’i!’ diyorum.

– Rüyânız iki mânâ taşıyor: Birinci mânâ, insanın da mevsimleri var. Yirmi yaşına kadar ilkbahar, kırk yaşına kadar yaz, altmış yaşına kadar sonbahar, daha sonrası kış.

İkinci mânâ ise, şu güzelim ortalığın içinde birdenbire bir azap bir felâket gelebilir. “Bunu da görebilirsiniz, haberiniz olsun!” diyorlar. (4 Ağustos 1984)

•

– Efendim on gün hastanede yattım, bir taraftan tedavi görürken, bir taraftan da çok feyizli anlar yaşadım.

– Orada iki hâl zuhur ediyor: Birisi âcizlik, birisi gurbet. İnsan böyle durumlarda Allah-u Teâlâ’ya muhtaç olduğunu daha çok hissediyor, daha çok sığınıyor.

Onun için fakir der ki:

“İbtilâya düşene acımayın, zevk içinde yaşayana acıyın.”

Başına gelince insan bunları daha iyi anlıyor. (15 Nisan 1984)

•

– Rüyâmda Mevlânâ -kuddise sırruh- Hazretleri’ni gördüm. Bastonunu boynuma taktı, başımı yere değdirdi.

– İşte efendim, aynen arzedildiği gibi, fenâ olmayan bekâ bulamaz. İki mânâsı var; Zâhirde tevâzu, bâtında varlığı ifnâ etmek. ‘Bunun üzerinde dur!’ diyorlar size.” (7 Temmuz 1984)

•

– Bir arzunuz var mı?

– Arzum zât-ı âlinizi görmekti.

– Allah râzı olsun, Allah’ım hakikati göstersin. (20 Haziran 1984)

•

– Rüyâmda çok güzel yazılmış bir reçete verdiler. (M. Ali)

– Allah’ım hayırlı şifâ ihsan buyursun. Demek ki size başka yerden şifâ gelecek efendim. İnşaallah bir de Zemzem-i şerif’i deneyin. Cenâb-ı Fahr-i Kâinât -sallallahu aleyhi ve sellem- Efendimiz, ihlâsla içilirse her derde devâ olduğunu beyan buyurmuşlardır. (2 Ağustos 1984)

•

– Siz nasılsınız efendim?

– Çok şükür.

– Hep şükür, hep şükür, hep şükür... (26 Aralık 1984)

•

– Bir arzunuz varsa buyrun!

– Arzumuz sizi görmekti, hamdolsun gördük. Duâ buyurun efendim.

– Allah’ım hakikati göstersin, bizi bize bırakmasın, lütuf rızâsından ayırmasın. (26 Aralık 1984)

•

– Mânâda zât-ı âlinizi ziyarete gelmiştik. Birisi: “Ben yapamam!” dedi ve çıkıp gitti.

– Bizim yolumuzda gaye-maksat-menfaat, yeme-içme yoktur. Bunlar için gelenler gelmesinler.

Gelseler bile barınamazlar, çünkü aradıkları yok. Bu yoldaki gaye, rızâ-i ilâhîyi tahsildir. Onu hedef alan hakikate ulaşır. (29 Ocak 1985)

•

– Nasılsınız efendim?

– İyiyiz hamdolsun.

– Allah’ımız iyilere nâil, lütfuna dâhil etsin. Hiç şüphesiz ki iyiyiz dememiz bir alışkanlık eseridir. Fakat şunu çok iyi bilmemiz lâzım ki, bütün iyilikler Hakk’tan gelir. İnsanın bir kumbaradan hiç farkı yoktur. Sahibi ne koyarsa kumbarada o vardır, alırsa hiçbir şey yoktur. Fakat insanoğlu bu gerçeği bir türlü kavrayamıyor. Bunu ne zaman öğreneceğiz? Hakikate erdiğimiz zaman.” (6 Nisan 1985)

•

– Mânâda zât-ı âliniz için: ‘Herkese not dağıtıyor.’ dediler. Bir de yanınıza geldim ki, herkese ekmek dağıtıyordunuz.

– Fakir der ki: Arkadaş üç türlüdür. Ekmek gibi, ilâç gibi, zehir gibi... Ekmek gibi olanın, her sözü her kelimesi ruhu doyurur. Hazret-i Allah onu o hâle getirmiştir, o ruhlara gıda verir. Onunla her zaman görüşmek lâzımdır.

İlâç gibi olanla arasıra görüşmek faydalıdır. Her zaman görüşülürse zararlı olur. Cenâb-ı Hakk ona az vermiştir, o onu verir.

Zehir gibi olanla ne zaman görüşülürse zarar verir. O gibilerle hiç görüşmemek lâzımdır. (6 Nisan 1985)

•

– Ramazan-ı şerif’te zikrullah yapabildiniz mi?

– Haftada bir yaptık.

– Burada kardeşler her gece yaptılar. Güzel efendim, ona da şükür, elhamdülillâh... İnsan hiç olmazsa haftada bir kere yapmalı, o feyiz ve berekete mazhar olmalı.

Sırf Allah için toplanıldığı zaman, orası cennet bahçesi olur. Kişi görünüşte odadadır, aslında mânevî cennet bahçesindedir. Oranın güzel kokusu üzerine siner. (21 Haziran 1985)

•

– Efendim mânâda zât-ı âlinize âit bir vitrin camının çatladığını gördüm.

– Size: ‘Hayat boyunca dikkatli olun!’ deniliyor. Gönül kırılması camın kırılmasına da benzemez.

Cam kırıldığı zaman camcıyı çağırır taktırırsın, gönül kırılması ise çok korkunçtur. (21 Haziran 1985)


SÖZLER ve NOTLAR - 20

Gönlü Hakk’a Vermek

Hidayete Dâvet:

“Bir insan sele kapılmış gidiyor. Merhameten kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek.

Dalâlet girdabına kapılmış bir insanı kurtarmak ona da benzemez. Bir insanın ebedî hayatını kurtarmak oluyor.

Onun için azıcık zahmet büyük rahmete vesile olur inşaallah. ‘Ah çalışsaydık!’ diye nedametimiz çok olacak. Zaten İnşirah sûre-i şerif’inin son Âyet-i kerime’lerine dikkat edilirse bu husus meydana çıkar. Ya vazife, ya ibadet... Boşluk yok.

Allah’ımız sevdirsin, lütfu ile yaptırsın.” (10 Nisan 1982)

İstikamet:

Bir ihvanın rüyâsı arzedilmişti, şu sözleri söylediler:

“Öyle zaman oluyor ki insan rotasını kaybedebiliyor. Dolayısı ile de bir ara rotasını hafif kaybetmiş. Fakat yine önüne rehber çıkmış ve yolunu doğrultmuş.

Asıl evimiz kabirdir, orayı hep unutuyoruz. Halbuki attığımız her adım bizi oraya götürüyor. Çanta elimizde hep hazır olması lâzım.” (15 Mayıs 1982)

Âcizliği İbraz Etmek:

– Sizler de âfiyettesiniz inşaallah?

– Allah râzı olsun efendim.

– Allah’ımız cümlemizden râzı olsun, râzı olduklarının yüzü suyu hürmetine...

Eğer biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. ‘Acaba bu bana bir şey verir mi?’ diye insanın gözünün içine bakar. İhtiyacını hâl ile karşıdakine hissettirir.

O küçücük bir ihtiyacının izalesi için bu kadar boyun bükerse, ya bizim ne hâle bürünmemiz lâzım.

Allah’ımız bize bu hâli duyursun ki O’na her hâliyle muhtaç olduğumuzu bilelim, âcizliğimizi ibraz edelim ve öylece dilenelim.

Gani olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur.

O çok ihsanda biz ise çok isyanda olduğumuz için lâyık-ı veçhile o ihtiyacı hissedemiyoruz. (15 Mayıs 1982)

Kısa Zamanda Alınan Yol:

– Efendim geçenlerde yaşlı bir kardeşimiz vefat etti.

– Allah rahmet eylesin.

– Üç-dört senedir derslerimize devamlı geliyordu.

– Ne mutlu, ne mutlu!.. Bir defa iştirak etmesi bile kâfi. Artık o mektebin talebesidir o.

– O sabah cenaze kaldırılmadan önce rüyâmızda ceviz kaplamalı ve cilâlı iki tabut gördük. İkisinde de o yatıyormuş.

– Güzel... Mâşaallah... Tabutun ceviz kaplamalı olması, içindeki çok kıymetli ki, o kıymet dışarıya vurmuş. Hamd-ü senâlar olsun.

İki kişi olması ise, hamd-ü senâlar olsun, kısa zamanda bir netice husule gelmiş.

– Anlayamadım efendim.

– Kapalı kalsın efendim. (15 Mayıs 1982)

Zâhir-Bâtın Farkı:

Bir sohbetlerinden:

“Bütün insanlar seni Arşurahman’a çıkarsa hiçbir kıymet ifade etmez. Senin hiçbir şeyin yok ki. Üstelik eğer sana bir lütufta bulunursa, ona ayrıca şükür lâzım. ‘Ben yaptım.’ değil. İşte zâhirle bâtını ayıran öz nokta budur. Birisi: ‘Allah yaptı!’ der, yaptırdığı için şükreder. ‘Allah-u Teâlâ resmi yürütüyor!’ der, yürüttüren Allah’a şükreder. Ötekisi Allah-u Teâlâ’yı unutur ve: ‘Ben yaptım!’ der, O’nu geri bırakır. Hiçbir zâhir ehli bu mânevî bâtınî noktaya intikal edemez. Nefsi hep: ‘Ben!’ der, o nefis bir puttur, ortaya put çıkıyor. Birçok iyi işler yapar, şu yapar bu yapar, amma put ortada duruyor.” (4 Nisan 1987)

İlâhî Sermaye:

Bir sohbetlerinden:

“Allah-u Teâlâ sermaye ihsan buyurmazsa mahlûk tıpkı boş bir kovana benzer. Fakat ney üstadın eline geçince güzel sedâ çıkardığı gibi; Allah-u Teâlâ bir kimsede tasarruf ederse sedâsı güzeldir. Ney neydir amma sedâsı güzeldir. Halbuki sedâ neyden çıkmıyor, neyin hükmü yok. Allah-u Teâlâ kişiye sermaye ihsan buyurursa o sermaye ile ötür. Verilmedikçe hiçbir şey olmaz. O boş bir borudur, O öttürecek ki ondan ses çıksın.” (1 Ocak 1987)

Gönlü Hakk’a Vermek:

– “Şehid canını vermiş, Pirân-ı izâm gönlünü vermiş.” buyurmuştunuz.

– Onun gönlü Allah’ta. Bu gönülü ben size şöyle arzedeyim:

Meselâ senin atılacak bir reyin var değil mi? Reyini sandığa attın. Bir daha reyini kullanabilir misin? Ehl-i hakikat reyini Allah-u Teâlâ’nın sandığına atar, bir daha bir şey kullanabilir mi? ‘Hüküm sendedir, ben senin hükmüne peşin olarak râzıyım. Hakkımda ne çıkarırsan işte ben reyimi attım.’ der. Arzu ve hissiyâtını, ilgisini keser. ‘Yâ Rabb’i! Şunu şöyle yap!’ demeye hakkı kalmadı. Reyini attı, bitti. Bir daha hakkı yok artık. Daha başka şey söyleyecektim amma...

Bir tane reyi vardı, onu da kullanıverdi. (1 Ocak 1987)

İrşad Düsturu:

Bir sohbetlerinden:

“İrşad için barbar olmak lâzım, canavar gibi olmak lâzım, eşkiya gibi olmak lâzım. Şeytanın elinden çekip çıkaracak böyle insana ihtiyaç var. Kendisini ayarlayabilecek. Gururluya gururlu, mütevâziye mütevâzi olacak. Herkesin hâline göre iniş yapması lâzım. Yani gurur değil de vakuriyet sahibi olacak ki onun gururunu indirmiş olsun. Gururunu indireceksin ki nasibi varsa çekeceksin. Bu vakudiyetle olur. Yoksa gururlu insanı yola çekmek irşad etmek imkânsızdır. Şeytan ona dizginini takmıştır.” (2 Ocak 1987)

•

Hakk’ta Fâni Olmak:

Bir sohbetlerinden:

“İnsan dediğin şey resimden ibaret. Bunu bilemediği için, O’ndan O’na yakın olduğunu da bilemedi. Vaktâki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözü ile görürse, o zaman azamet-i ilâhî kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulursa bulsun, Allah-u Teâlâ’ya o kadar perde vardır. Ne kadar perde olup, aslını bulursa azamet-i ilâhîye o kadar meydana çıkar.

Şimdi mühim bir hususu arzedeceğiz. Aslımız bir hayal, vehim. Üzerimizdeki bütün âsâr ve emanetler Sahibimiz’indir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefse benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.” (3 Ocak 1987)

Nûr-i Muhammedî:

Bir sohbetlerinden:

“Size açık olarak söyleyelim: Allah-u Teâlâ bana Habib-i Ekrem -sallallahu aleyhi ve sellem-ini nur olarak gösteriyor, ben onu nur olarak görüyorum. Benim yazacağım yazı nurdan bahsetmeli.

Allah-u Teâlâ onun hakkında Âyet-i kerime’sinde ‘Aziz’ buyuruyor. O Aziz’e benim kafam, aklım, dilim yetmiyor. Aziz kelimesini ben hayatımda çözemedim, çözmeme de imkân yok. Ben ondan asıl bahsedecek de değilim. Ben ondan bahsederken ona karşı âcizliğimi izhar etmekle zannımı, bildiğimi meydana dökeceğim. Yoksa onu anlamam ve anlatmam katiyyen imkânsız. Aklımın ve ilmimin tamamen dışındadır. Çünkü onu yaratan onu nurundan yarattı, nur buyurdu. Ben ondan bahsedecek değilim. Âciz aklımın erdiği gözümün gördüğü kadarından bahsedeceğim amma, yalnız nurdan bahsededeceğim. Onun bir nur olduğunu anlamak ve anlatmak istiyorum. Allah-u Teâlâ’nın bana gösterdiği kadar ben onu nur olarak görüyorum. O bir beşer olarak görünür, fakat özü nur olarak görünür. Onun için vallahi onu kaleme almaya muktedir değilim, âcizliğimi peşin olarak itiraf ediyorum. Aziz’i bir defacık çözemedim, çözmeye çalışmadım. Ne aklım yeter ne ilmim yeter.

Allah-u Teâlâ ile onun arasındaki gizli bir iştir. Allah-u Teâlâ bu işin o kadar derinine vardırmıştır ki, Zât-ı akdes’i ile onun arasında zerre kadar hiçbir şey olmadığını görecek kadar vukufiyetim var. Fakat onun hakkında bilgim yok. Hiçbir bilgim ona erişemez.” (4 Nisan 1987)


SÖZLER ve NOTLAR - 21

Her Şey Sevgi İle Kâimdir

İki Türlü Hayat:

“Hayat ikidir: Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime’de şöyle buyurulur:

“Peygamber’e indirileni dinledikleri zaman; Hakk’ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb’imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!” (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ’nın lütfuna ihsanına mazhar olmaya en layık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler.” (Furkân: 44)” (3. Vakıf Sohbeti’nden)

Üç Bölüm İnsan:

“Bir eve üç misafir gelir. Ev sahibi der ki: ‘Komşunun mevlid-i şerifi var siz de dâvetlisiniz.’ Onlar da giderler ve gelirler. Her birini ayrı odalarda misafir eder. Birisine sorar. ‘Oğlum! Mevlid-i şerif nasıl oldu?’, ‘Çok güzel oldu der, mevlid dediğin böyle olacak. Pilâvın altında bir parmak yağ vardı.’ İkincisine sorar. O da: ‘Çok güzel okudular, okuyanların sesleri çok güzeldi.’ diye cevap verir. Üçüncüsüne sorar. O da der ki: ‘Çok duygulandım. Hele hafız efendi: ‘Doğdu ol sedeften ol dürdânesi.’ derken kendimden geçtim.’

Bu mevlid-i şerifi dinleyenler gibi biz de şimdi üç bölüme ayrıldık.

Bir kısım insanlar dünyaya geliş sebebini yeme-içme, giyme-gezme... sandı. Süfli hayata daldı, ömrünü safahat yolunda geçirdi.

Diğer bir kısmı sese kulak verdi, hakikati arayan ilim araştırıcısı oldu.

Öyle kimseler de vardır ki, ilim-irfan mektebine dehalet etti. Fenâfişşeyh, Fenâfirresul ve Fenâfillâh’a ulaştı. Gayesine, maksadına nâil oldu.” (3. Vakıf Sohbeti’nden)

Üç Büyük Lütuf:

“Allah-u Teâlâ’nın sevdiği kulu üzerinde en büyük lütufları nelerdir?

Birincisi; Allah-u Teâlâ’nın sevdiği kulunun üzerinde en büyük lütfu ‘Kulum’ demesidir. Bir insanın ‘Ben kulum’ demesi kıymet ifade etmez, Yaratan’ın ona: ‘Kulum’ demesi kıymet ifade eder. Asıl maksat da budur. Bunun için fakir her fırsatta der ki: ‘Ben hâlâ: ‘Allah’ımın kulu, Habib’inin ümmetiyim.’ diyemedim. ‘Allah’ım ne olur, zâtına kul Habib’ine ümmet et!’ diye niyaz ediyorum, yalvarıyorum.’

Yaratan’ın mahlûkuna: ‘Kulum’ demesinin yanında İbrahim Aleyhisselâm’a lütfettiği gibi: ‘Halilim’ demesi, Muhammed Aleyhisselâm’a lütfettiği gibi: ‘Habibim’ demesi, ‘Sevgilim’ demesi vardır. Bu beyan devam eder efendiler, kıyamete kadar devam eder. Bu lütuf da yine Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetinedir.

İkincisi; Allah-u Teâlâ’nın sevdiği kulunun üzerindeki en büyük lütuflardan birisi de kuluna ‘Selâm etmesi’dir.

Meselâ: ‘Veselâmün alel-mürselin = Peygamberlere selâm olsun!’ Bilen için anlayan için bu ne büyük bir ihsandır. Allah-u Teâlâ hiç ummadığınız bir kula selâm eder. Bütün bunlar Resulullah Aleyhisselâm’ın yüzü suyu hürmetine, onun vârislerine bahşedilen gizli lütuflardır. Çünkü üzerindeki emanet Resulullah Aleyhisselâm’ın emaneti olduğu için, o sevgilinin nurunun üzerinde olduğu için, Allah-u Teâlâ onu bu gizli sırlara mazhar eder. Bir mahlûk için bu, tasavvura sığmayan lütuflardan birisidir. Ve bu lütuf kıyamete kadar devam eder.

Üçüncüsü; Bir mahlûkuna en üstün lütuflardan üçüncüsü de, cemâl-i bâkemâli ile müşerref etmesidir.

Diyeceksiniz ki buna imkân var mı? Var efendim. Çünkü Sıddık-ı Ekber -radiyallahu anh-: ‘Ben Allah-u Teâlâ’yı gördüm, başka bir şey görmedim.’ buyurdu.

Sıddık-ı Ekber -radiyallahu anh-in yolunda olanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-in yüzü suyu hürmetine, Allah-u Teâlâ lütfuyla kime dilerse ona gösterir.

Bir mahlûk gerçek mânâda Hazret-i Allah ve Resul’ünde fâni olursa, Allah-u Teâlâ dilediği şekilde tecellî eder. Aslında O’ndan başka hiçbir şey yok zaten.

Hakikatimi gördüğüm zaman, itimad edin kendimi zerre kadar değersiz bir mahlûk olarak görüyorum. Gözümle görüyorum, anlatma ile değil.” (7. Vakıf Sohbeti’nden)

Üç Mühim Noktada:

“1. Fenâfillâh’a ulaşmış bir mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir mürşid-i kâmilde nasibi varsa; Emmâreyi ve Levvâmeyi geçip Mülhime’ye geldiği zaman Fenâfişşeyh olur ve Fenâfirresul kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

2. Fenâfillâh’a çıkmamış bir mürşid ise müridi yürütemez, ders verir yürü der. O da fenâfirresule kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nisbetinde ibadetine taatına devam eder ve Allah-u Teâlâ’nın sevgilisi olabilir.

3. Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, mârifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ’ya kalmış. Kimisi de en aşağı dereceye kadar düşer. Allah’ımız cümlemizi muhafaza buyursun!” (4. Vakıf Sohbeti’nden)

Her Şey Sevgi İle Kâimdir:

“Bir kulun Hakk’a ulaşması, Hakk’ın o kulunu kendi tarafına çekmesi ile mümkündür. Hiçbir kimse kendi kendiliğiyle Hakk’a ulaşamaz.

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk’tan geldiği için Hakk’a ulaştırır.

Mahviyyet de öyle bir lütfu ihsandır ki Hazret-i Allah’a kavuşturur, zira bunlar kime verilmişse, Hâlik ile mahlûk arasındaki perdeleri kaldırır, bütün sıfatları, dilekleri kül eder.

Aşk ateştir, aşk lezzettir, Hakk’a ulaşmak için güç kaynağıdır.

Mevlânâ Câmi-kuddise sırruh-Hazretleri buyurur ki;

‘Mecâzi de olsa aşk ve sevgiden yüz çevirme, vaz geçme, zira o hakiki aşka ulaştırmak için bir vasıtadır, köprüdür.’

Âşık olanın elem ve mihnete alışması lâzımdır. Çünkü sevilen, sevenin başkası ile meşgul olmasını istemez.

Sevdiği kulunun kalbini başka bir yere çevirmesini istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan âşık bunları hoş karşılamalıdır.

‘Sevgilinin yaptığı her şey sevimlidir.’

Aşıka en tatlı gelen şey, sevgilisi için yanmaktır. Mânen gıdalanmak elbette aşkullah ve muhabbetullaha bağlıdır. Aşk ve muhabbetin kemaline erenler, Mahbub-u hakiki ile olmaktan ve O’na hizmetten başka hiçbir şey düşünmezler.

Müminlerin kalp gözlerini açarak, onları marifetin nuru ile Rızây-ı Bâri’sine eriştiren Hazret-i Allah’a sonsuz şükürler olsun.” (9. Vakıf Sohbeti’nden)


SÖZLER ve NOTLAR - 22

Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm!

Nefsin İbresi:

Rüyâ:

– “Bir çok azgın insanlar beni öldürmek için peşimden koşuyorlardı. Bir anda öyle bir hâl oldu ki rüzgâr gibi koşmaya başladım. Eğer bu hâli kendimden bilirsem, olduğum yerde çakılır kalırmışım. Nefsimi ikaz etmeye başladım. ‘Dünyada hiç kimse böyle koşabilir mi? Sakın kendinden bilme!’ diyorum. Bir anda belki kendine mâlediverir korkusuyla bu sefer Cenâb-ı Hakk’a sığınmaya başladım. ‘Allah’ım! Nefsime fırsat verme, Allah’m beni bana bırakma!..’ diye yalvarırken uyandım.”

– Biz ağzımızdan çıkan her sözün ibresine bakarız. Hakk ile konuşursam ibre nerede, nefsime dayanıp konuşursam ibre nerede? Nefis araya girerse, ibre derhal sola kayar. Bu kadar incedir.

Bir yaşındaki bir çocukta para bulunur mu? Bulunmaz. Çünkü kazanamaz. Ancak verilirse bulunur. Ne kadar verilirse o kadar bulunur.

Bununla rüyânızı teyid etmek istiyoruz. İnsan çok iyi bilmelidir ki, hiçbir sermayeye mâlik değildir. Hakk Teâlâ Vetekaddes Hazretleri ne kadar verirse o kadar sermayeye sahiptir. Verirse verdiği kadar vardır, yürütürse yürüttüğü kadar yürür, muhafaza ederse, ettiği kadar muhafazadadır.

Dünyanın Zevki Nerede?

“Dünyada garip gibi ol!” Hadis-i şerif’inden mevzu geçti, kardeşlerimize öğütlerde bulundular.

Ezcümle şöyle buyurdular:

“Yani garip hâle bürünün. Garip insan azmaz, taşmaz. Yolcu: ‘Ben yolcuyum!’ der, çantasını eline alır, ebedî hayatın yolcusu olduğunu bilir. Yolcu insan artık: ‘Şunu yapayım, bunu yapayım!’ demez. Yapsa da kalben yapmaz.

Ehl-i kuburun hâliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile olduğu zamandır.

Dikkat ederseniz sevgili peygamberlerine dünyaya âit muhabbet bağlatmamıştır.

Bir Hadis-i şerif’te; “Günahların en büyüğünün dünyaya muhabbet” olduğu beyan buyurulmuştur. Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan vâretti, nimetleriyle garketti, merzuk etti, hayat verdi, sıhhat verdi. Bir insan bu güzel Yaratıcı’yı unutup da değersiz şeye taparsa, değersiz olur. Değere değer verirse, değer bulur. Herkes kendisine bu aynada iyi baksın, ona göre hareket etsin.” (2 Ocak 2003)

Hayırlı Ömür, Hayırlı Umur, Hayırlı Ölüm:

– Efendiler bir arzunuz var mı, bir sorunuz var mı?

– Efendim zât-ı âlinizi ziyaret edip duâlarınızı almak için gelmiş bulunuyoruz.

– Allah’ım cümlemize hayırlı ömür, hayırlı umur, hayırlı ölüm ihsan buyursun.

Hayırlı ömür; rızâsı mucibince yaşattığı hâl ve ahvâldir.

Hayırlı umur; bizi huzur ile, saâdeti ile, rahmeti ile yürüttüğü zamandır.

Hayırlı ölüm; kendisine çektiği zaman, ebedî saâdete erdirdiği zamandır.

Onun için fakir bu üç kelimeyi birleştiririz. “Allah’ım bize hayırlı ömür ihsan buyur, rızâna mucip olsun. Hayırlı umur ihsan buyur, huzurla olsun. Hayırlı ölüm ikram et, imanla olsun.” – Kardeşlerin hürmetleri var efendim.

– Allah râzı olsun.

– Dilekleri Allah’ımız bu yolda oldursun, bu yolda öldürsün.

– Bize Allah yeter! Çünkü başka sığınağımız da yok. Bize başka Mevlâ bildirmedi, kendisinden başka. Bu bizim için en büyük bir lütuftur. Putlara taptırmadı. Bu bölücülerin liderleri birer puttan farksızdır. İtimat edin durumlarını görür gibiyim, duracağı yeri görüyorum. Çünkü Allah-u Teâlâ dilediği zaman bize gizli şeyleri gösterir, biz inanarak konuşuruz, bilerek konuşuruz, görerek konuşuruz. Niçin? Görüyorum çünkü. Amma halk görmüyor, zamanla görür. Allah-u Teâlâ’nın lütfu ile, desteği ile, göstermesi ile çatır çatır çatır konuşuruz. Biz o zaman söyleriz. Niçin? O zaman gösterdiği için. Elhamdülillâh! Bu bir lütuf değil midir?

En büyük lütuflardan birisi de hak ile bâtılın arasını ayırmak için berzah yapmış. (6 Ocak 2003)

Güzel Yer Güzel’i Tarif Eder:

– Rüyâmda gördüm ki bizim memlekette bir elektrik santrali kurulacakmış.

– Cenâb-ı Hakk nasip ederse sizi vasıta kılar da oradaki birkaç mümine feyz vermenize vesile eder. Umulur ki orada bir halka çevirilebilir. Birkaç kişinin uyanmasına ve ilâhî feyzin akmasına vesile olur. Zaten en güzel vazifelerden birisi de budur. Arkadaşın güzel olursa yolun güzel olur, güzel arkadaş güzel yer tarif eder, güzel yer Güzel’i tarif eder. Güzel de güzel olan Allah’ı tarif eder. (14 Şubat 2003)

Tedbir ve Takdir:

Bir sohbetlerinden:

“Size bir temsil getireyim: Bir komşunuz var, kendi evi var, bu evini yıkıyor. ‘Niye yıkıyorsun?’ demeye hakkın var mı? Bu mülk de O’nun, yıkmaya başlayacak haberiniz olsun. Amma ‘Niye yıkıyorsun?’ deme. Mülk O’nun. Amma Ahmet’in mülkünü Mehmet’le yıkacak, Mehmet’in mülkünü Ahmet’le yıkacak. Bu yıkım gidecek. Önümüzde öyle dalgalar var ki, hafsalanın alamayacağı kadar büyük.

Bir insan Sahib’i ile olursa, Sahib’i ne yaparsa onu seyreder. Çünkü köledir, Sâhib’inin işine karışmaya sahib-i salâhiyet değildir. Mülk de Sahib’inin. İster yapar, ister yıkar. Ev sahibi evini yıkıyor bana ne! Ev benim değil! Bunu dedin mi kurtulursun. Ben O’nun kölesiyim, O benim efendim. İster yapar ister yıkar.

Şu halde insan önümüzde çıkacak büyük hadiseleri seyredecek. ‘Niye oldu neden oldu?’ demeyecek.

Allah-u Teâlâ insana akıl vermiştir, irade vermiştir, mesuliyeti yüklemiştir. İnsan kendisine düşen kendi tedbirini alacak, fakat Hâlik’ın işine hiç karışmayacak. Çünkü yıkacağını beyan buyuruyor. Artık yıkıma doğru gidiyor dünya. Fakir yedi-sekiz sene evvel sohbetlerde bu günleri arzettik. Mülkünü doldurduğu gibi boşaltacak.

Binaenaleyh şimdi size düşen; size âit olan tedbirleri alacaksınız, takdire karışmayacaksınız, yıkımın içine girmeyeceksiniz, Hazret-i Allah’ın lütuf kalesi içine sığınacaksınız ve hükmü O’ndan bekleyeceksiniz. Telâşa ve teşvişe düşmeyin.

Yani dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.

Hadiseleri dışarıdan seyret, hadiselerin içine girme. Girersen hadiseler seni boğar. Bunu size haber veriyorum.

Ona göre tedbir almanız için bu sözleri söylemeyi lüzumlu gördüm. Gerisi size kalmış.” (15 Şubat 2003)

Kimin Misafiri?

– Kardeşler akşam gittiler değil mi?

– Gittiler efendim, çok memnun oldular efendim.

– Bu yol kardeşlik yolu, çok hassas bir yoldur. Bir kardeşin küçücük incinmesi, bize çok büyük üzüntü verir. Yol o yol. Gaye yok, maksat yok, menfaat yok. Ne var? Rızâ var. O halde rızâya mucip iş ve harekette bulunmak lâzım, sözde değil. Yol hassas yol, nazik yol. Onlara bir nevi hürmet etmemiz lâzım. Bir gün baktım ki Hicaz’da bir Arap birisine hakaret ediyor. Şöyle bir durdum. “Bu bir misafir, hem de kimin misafiri? Sen nerede bulunuyorsun? Kime hakaret ediyorsun?” Bunlar cehaletimizin eseri oluyor.

Bir misafir rızâya nâil olmak maksadıyla kalktığı zaman, itimat edin santimin hesabı yapılır da ücreti verilir. (17 Şubat 2003)

Mahviyet:

Bir sohbetlerinden:

“Vallâhi yemin ederim ki ben bir saman çöpüne, bir yaprağa imreniyorum. Huzur-u ilâhi’ye ben çıkacağım, benim halim ne olacak?Amma o yaprak çıkmayacak! Benim halim ne olacak, ben onu düşünüyorum.

Yemin ederim ki ben o yaprağa imreniyorum. Beğenecek neyim var yâhû! Nimet O’nun, ikram O’nun, ihsan O’nun, isyan benim! Şu halde isyanımı mı beğeneyim?İtimat edin ben bunu zerre kadar riyâsız söylediğim gibi, doğrusunu da konuşuyorum.

İnsan önderliğe özenmemeli. Niçin?Ben yemin ediyorum ki yaprağa özeniyorum.

Bir insanın “günahım yok” demesi, onun için en büyük günahtır. Ben ondan büyük günah bilmiyorum. Günah bu bakımdan faylalıdır.

Günahkâr bir kul: “Günahkârım!” der, istiğfar eder, gözü yaşlıdır, Mevlâ’sına yaklaşmaya, kendisini affetirmeye çalışır, bir çalışma içerisindedir. Ötekisi çalışma içinde değil ki! O: “Benim günahım yok!” der.” (12 Temmuz 1986)


SÖZLER ve NOTLAR - 23

Nûrlu Sözler

“‘Adam çok insan az, bulursan ismini yaz.’ İşte bugün o gün.” (3 Eylül 2004)

•

“Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok.” (3 Ekim 2004)

•

“Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek? Onu O bilir.” (7 Ekim 2004)

•

“Bir kardeş sordu. ‘Peki siz reyinizi nereye atacaksınız?’ dedi. ‘Bizim bir reyimiz vardır, biz reyimizi Hakk’a veririz, halka verecek reyimiz yok.’ dedik.” (10 Ekim 1987)

•

“İnsan hayatının bir çok noktalarında nefse ağır gelen meseleler olur. Bunlar insanda çöküntü yapar. Fakat muhabbet o çöküntüyü izale eder. Yolun ağırlığını muhabbet çeker.” (10 Ekim 1987)

•

“Şunu iyi bilin ki biz adımımızı attığımız zaman hem canımızı hem malımızı ortaya koymuşuzdur.” (5 Temmuz 1986)

•

“Biz bir günde hem ibadet etmek isteriz, hem istirahat etmek isteriz, hem çalışmak isteriz. Yarın yaşayacağım belli değil ki... Bir günde Allah-u Teâlâ’nın nimetlerinin hepsinden istifade etmek isteriz.” (11 Temmuz 1986)

•

“Nuh Aleyhisselâm derken aynen orada bulunuyormuş gibi duâ ederiz, aynı orada bulunurum, ona göre isterim. Yani her şey canlı kanlı... Musa Aleyhisselâm derken yanında bulunuyormuş gibi, İbrahim Aleyhisselâm derken aynı yanında bulunuyormuş gibi...

Ashâb-ı kehf derken Ashâb-ı kehf’in yanındayım. Siz Ashâb-ı kehf deyip geçersiniz.” (12 Temmuz 1986)

•

“Şehit bir an kanını akıtmış, Pirân-ı izam ise bir ömür boyu gönlünü vermiş.” (12 Temmuz 1986)

•

“İnsan zanneder ki ben dünyada istediğim gibi yaşarım, gezer tozarım. Yarın kabre gireceğiz ve nelerle karşılaşacağız?” (20 Temmuz 1986)

•

“Cenâb-ı Hakk kulunun terakkisi için yollar halketmiştir. Yürü de geç! Amma yürüme yolu değil yürütme yolu. Sen O’nun ol, O da senin olsun, O da seni yollarında yürütsün.” (17 Şubat 2003)

•

“Yok ol, O’nu gör, O’nunla O’nu bul!” (17 Şubat 2003)

•

“O’nunla olmak hayattır, O’nsuz hayat vefattır.” (17 Şubat 2003)

•

“Müridan için Hazret-i Allah’tan şunu isteriz: İhvanı boynuma assın da öyle yürütsün. İhvanı öne, akrabalarımı arkaya asarak yürütsün. Ve Mevlâ onları cennete koysun, beni orada bıraksın, beni yalnız kendisi ile meşgul ettirsin.

Hazret-i Allah müridan için böyle niyaz ettirmiş, bundan hiç kimsenin haberi olmaz. Bu hâl sırf O’nun ikram ve ihsanıdır.” (8 Temmuz 1982)

•

“Biz hayatta siyasetle hiç uğraşmadık. Hiçbir zaman Hazret-i Allah bizi o sahalara düşürmedi. Hiçbir kimse ile hiçbir ilgim olmaz. Ne ilgim ne de bilgim olur.” (8 Temmuz 1982)

•

“İyilik çok ağırdır, nefse ağır gelir. Fakat ruha hayat verir. Onun için güç de olsa iyilik iyidir.” (23 Temmuz 1982)

•

“Allah... Başka bir şey yok... Fakat Hazret-i Allah duyurduğu zaman bu bilinir ve söylenir. Hazret-i Allah’ın duyurmadığı kimse, Allah’ı bilmez ki Allah ile konuşsun. O kendisini öğrenmiş, kendisini biliyor ve kendisi ile konuşuyor.

Birisine Hazret-i Allah Kendisini bildirmiş, kendisini bildirmemiş, O var kendisi yok. Diğerine Kendisini bildirmemiş, kendisini bildirmiş.” (17 Eylül 1983)

•

“İnsanın kendisine gelince, kendisi diye bir şey yok zaten. Hazret-i Allah ona bir suret vermiştir, o suretin içine girerse kaybolur gider. Suretin içerisinde Hakk Teâlâ Vetekaddes Hazretleri’nin olduğunu bilirse kaçınır, Allah var der.

Fakat biz insanlar kendimizi kaybediyoruz. ‘Şöyle yaptım, böyle yaptım!’ demekten kendimizi alamıyoruz. Bunlar hep hakikate ters düşüyor.” (17 Eylül 1983)

•

“Allah’ıma sonsuz şükürler olsun ki bu Sultanlar’a uğrattı. Başka bir şey demiyorum, yalnız Allah’ıma şükrümü artırıyorum. Allah’ım ayırmasın.

Onlar mürşid-i mükemmel, mürşid-i muazzam.

Böyle mükemmel bir yol bırakmışlarken, ikinci bir çığır açmaktan Allah’ımıza sığınırız. Bütün hassasiyetimizle o izi takip etmeye çalışıyoruz.” (17 Eylül 1983)

•

“Buraya gelen ihvan tüy gibi olmalı.” (26 Mayıs 1984)

•

“İlminiz az olsun, öz olsun, boş olmasın.” (7 Temmuz 1984)

•

“Kur’an-ı azîmüşân bir nurdur, okuyanın içi nurlanır. Okurken ağzından nur çıkar. O nurla bulunduğu yer de nurlanır.” (1 Ağustos 1984)

•

“Öyle görülüyor ki bir kitapla bir bayrak dikiliyor. O bayrak Hazret-i Allah’ın lütuf nurudur.” (2 Ağustos 1984)

•

“Filân zât çok kıymetli deniliyor. O büyüklük o zâta âit değil, Zât-ı kibriyâ’ya âittir. Hazret-i Allah bir kulda ne kadar tecelli ederse, o zât o kadar büyüktür.” (3 Ağustos 1984)

•

“Sermaye veren yani kuran O, yürüyen sen. Herkes yürüyeni görüyor, kuranı kimse görmüyor.” (4 Ağustos 1984)

•

“İnsan dünyada tanışacak, ahirette kavuşacak.” (27 Ocak 1985)

•

“Mükemmel ehlinde hiçbir bencillik yoktur. O Hazret-i Allah’ın lütuf nazarı ile bakıyor, bütün müslümanları kardeş olarak görüyor. Ne bir kimseyi kendisine çekmek ister, ne de dar kalıplara sığar.

Bütün yollar taslarını uzatsalar, o hiçbir kaba sığmaz. Fakat onun da tası yok.

Allah namına hareket eder, iş ve icraatını Allah için yapar. Hâlik ile meşguldur, halk ile değil.” (27 Ocak 1985)

•

“Maddi zararı telâfi etmek kolay da, mânevî zarar hiçbir şeyle telâfi edilemez.” (30 Ocak 1985)

•

“Efendi Hazretleri’ne dikkat ederdim sevmediğine iltifat ederdi, sevdiğini terbiye ederdi. Yabancılara iltifat ederdi, ihvana hiçbir zaman iltifat etmezdi. İhvanı terbiye, yabancıya iltifat. ‘Hoş geldin sefa geldin.’ Fakat öyle buyururlardı: ‘Boş gelir boş gider.’ Fakat o sırrı saklarlardı. Kimin boş gittiğini, kimin dolu gittiğini. Onların iltifatından biz onun ihvan olmadığını, olamayacağını bilirdik.” (31 Ağustos 1986)

•

“Allah-u Teâlâ dilerse parlatır, dilerse karartır, biz O’nun için çalışalım. İnsan bütün mesaisini oraya harcamalı. Allah-u Teâlâ kabul ederse ahirete bilet olur. Gerçekten inanmışsan, işte saha! İşte ebedî hayatın geliri!” (31 Ağustos 1986)

•

“Ben vallâhî bir saman çöpüne imreniyorum. ‘Ey saman çöpü! Sen huzur-u ilâhîye çıkmayacaksın, ben ise çıkacağım, benim hâlim ne olur?’ diyorum. Bunu düşündüğüm zaman: ‘Allah’ım beni toz yap!’ diyorum. Var olan yalnız O’dur, O’nun varlığı ile iş görmek lâzım.” (31 Ağustos 1986)

•

“‘Allah’ım! Halkettiğin mevcûdâtın en ednâsı beni yap, beni toz yap. Toz yapma da beni un yap!’ deriz.” (10 Ağustos 1986)

•

“Dâire-i saâdet; Allah-u Teâlâ dilediği kulunu kendi rızâsına çeker. O kul Allah-u Teâlâ’nın çizdiği hudutlar içindedir.

Merkez-i selâmet; Allah-u Teâlâ kulunu kendine çektiği için, o hududun içinde gezer. Fakir der ki: ‘Hıfz-u himâye, tasarruf-u ilâhîye.’” (20 Temmuz 1986)

•

“İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor. Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın.” (5 Şubat 1980)

•

“Bizim anlatmamızla bizi konuşturmanız arasında çok fark var. Mevzular birer çekirdektir. Bir çekirdek toprağa düşünce neşv-ü nema bulup bitki veya meyve olduğu gibi, mevzular da soruldukça açılmış ve gizli mânâsı meydana çıkmış olur.” (5 Şubat 1980)

•

“Hazret-i Allah’ın ihsanları kul için sermayedir. Sermaye olduğu zaman; yapılanlar zevkle yapılır, iştiyakla yapılır. Sermayesiz olduğu zaman içten gelmeyerek yapılır, zorla yapılır.” (22 Mart 1980)

•

“Bazı kimselerde bir lira, bazılarında bin, bazılarında milyarlar bulunur. Mâneviyât da böyledir. Kimisi bir fincan suyu bulamaz, kimisinde havuz vardır, kimisi de derya kadar suya sahiptir.” (22 Mart 1980)

•

“Bir insan, karşısındaki bir insanın kendisini sevip sevmediğini anlamak için kalbine bakacak. Sormaya söylemeye lüzum yok. Onu ne kadar seviyorsa, o da onu o kadar seviyor demektir.” (22 Mart 1980)

•

“Nefsimizin arzu ettiği şeyleri tatlı tatlı severiz. Bu tatlı sevgiler sonradan bize acıya mâloluyor.” (22 Mart 1980)

•

“Sorulan sualler imtihan kastıyla olursa zararlıdır. Kast-ı mahsusa olduğu için Hazret-i Allah onun kalbini kapatır.

Eğer öğrenme kabilinden olursa faydalıdır. Kişide o ilim yoksa bile, Hazret-i Allah dilerse o ilmi ona verir, cevabını alır gider. Nasibi ile beraber alır.” (22 Mart 1980)


SÖZLER ve NOTLAR - 24

Mürşid-i Kâmil’i Bulmak

İç Hırsız:

– Rüyâmda evimize hırsız girdiğini, bazı şeyleri alıp gittiğini gördüm.

– Hırsız iki türlüdür. Bir iç hırsızı vardır, ki şeytan. Bir de dış hırsızı vardır. İç hırsızı mânevî cevherleri soyar. Dış hırsızı da bulduğu maddî olan şeyleri soymaya çalışır.

Her ikisi de kötüdür. Fakat iç hırsızı çok daha kötüdür. İç hırsızdan korunmak için kalbimizi zikirle fikirle daima meşgul etmemiz lâzımdır. Dış hırsızdan muhafaza için de elden geldiği kadar tedbir almak lâzımdır. (16 Aralık 1973)

Bir Yerde Olan Her Yerdedir:

Yaşı hayli ilerlemiş bir kardeşimiz, rehbersiz olmayacağına iyice kanaat getirmiş ve Mürşid aramaya başlamış. Tanınmış bir zâta istihare yaptığında, Ravza-i mutahhara’yı arkada bırakan kapalı bir kapı görmüş. Bu arada bir kardeşimizle karşılaşmış. Ona: “Bir de buraya yap.” dediğinde, ismini cismini duymadığı halde: “Bir de buraya yap.” sözü üzerine yaptığı istiharede çok kurak ve taşlık bir araziyi dünyanın en güzel bir bahçesi olarak görmüş. Kalbi o kadar itminan olmuş ki, hemen derse başlamış. Zaman sonra Hacc’a gittiğinde oralarda bir kimse ile karşılaşmış, bazı kerâmetvâri şeyler göstermiş “Benim dersim var!” dediği halde ve ona: “Şu dersi de yap!” demiş. Ayrıca onun dersini de yapmaya başlamış. Sonradan bunun mahzurlu olduğunu duyunca devam edeyim mi diye istihare yapmış. Rüyâsında bir gölü, suyunu çekmiş olarak görmüş.

Bir sene kadar sonra huzura geldi. Bu istihareyi de yeri geldi arzetti.

Önce bu kardeşimize: “Siz bu istihareden ne anladınız?” diye sordular. “Devam edilmemesini anladım.” deyince şu sözleri söylediler:

“Efendim... Birincisi; bir hasta bir profesöre muayene olur, ona kanaat etmeyip bir de asistana muayene olursa, her ikisi de birer ilâç verir. Ve fakat iki ilâcı alan bir hasta şifa bulacağı yerde maraz bulur. Bu bakımdan bir insan kalbini bir tek hedefe bağlamalı.

İkincisi; size rüyâda lütfetmişler, isteselerdi göstermezlerdi. Fakat lütfetmişler, işin içyüzünü size göstermişler. Devam etme-etmeme mevzuunu değil, işin iç sırrını size bildirmişler.

Bu yalnız görünüşten ibaret, hattı zatında o mahrumdur, içten mahrumdur. Çünkü feyz-i ilâhî Hakk’tan gelir, halkta hiçbir şey yoktur. Herşey Hakk’ındır, herşey Hakk’tandır. Hakk ne verirse odur, yine O’nundur, başkasının değildir. Görülüyor ki nasibi o kadarmış.

Bunun için hayat boyunca insan müteyakkız olmalı, dikkatli bulunmalı, çok şeyler ile karşılaşılır.

Fakat insan bir kere intisab edip, kalbi itminansa artık gökten mürşid yağsa yağmur yerine, ben müntesibim deyip insan yoluna devam etmeli...

Size: ‘Bunu niçin böyle yaptınız?’ diye söylemiyorum. Gelecek zaman için tedbir alalım. Çünkü ömrümüz kısa, yolumuz uzun, yuvarlanan taş yosun tutmaz. Binaenaleyh yolumuza gelelim. Yolcu yolunda gerek. Bu maksatla arzediyoruz. Dimağı sağa -sola oynatmamalı.” (23 Eylül 1973)

Mürşid-i Kâmil’i Bulmak:

Hendek’ten bir zât, Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri’mizin ziyaretlerine gidiyor. Oradaki halden-ahvalden memnun kalıyor, içteki hâli kâğıda almak istiyor ve diyor ki:

“Huzur-u Pir’e vardık,
Doymadan neden geldik.”

Fakat bu yazının gerisini getiremiyorlar. Kâğıdı olduğu gibi alıp Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri’mizin önüne sürüyorlar. Onlar da kâğıdı okuyorlar ve şu cevabı veriyorlar:

“Dünyaya gelmekten murad,
Mürşid-i kâmil-i bulmaktan ibarettir.”

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

‘Sâdıklarla beraber olunuz!’ buyuruyor. (Tevbe: 119)

Sâdıklarla beraber olmak bir emr-i ilâhîdir.

Buradaki emr-i şerif’te birçok gizli hikmetler vardır. Bizim anlayacağımız hikmetlerden bir tanesi, Hazret-i Allah dilediğini dilediğine bildirmiştir. Binaenaleyh O, kendisini bildirenden öğrenilirse hakikat öğrenilmiş olacağından, yalnız siz onlarla görüşün ki, siz hakikati onlardan öğrenirsiniz. Birçok mânâlar var ise de, bu bir tek mânâ...

Binaenaleyh insan onu bulduğu zaman Hakk’ı bulur, hakikati öğrenir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki.

‘Ben Hazret-i Allah’a ulaşmak istedim, Hakk Celle ve Alâ Hazretleri beni bu yolda rehberlik yapanlara ulaştırdı. Onlar beni Hakk’a kavuşturdu.’

Mürşid-i hakiki Hazret-i Allah’dır. Herşey Hakk’ın, herşey Hakk’tandır. Mahlûka âit hiçbir şey yoktur. Mahlûka âit hiçbir şey olmadığı gibi, yine O’nun tayin ettikleri bilir. Mahlûka âit hiçbir şey olmadığını, her şeyin O’nun olduğunu onlar bildiği için, onlar hakikati bildirirler.


SÖZLER ve NOTLAR - 25

Nefsin Ölümü, Ruhun Hayatı

– Üç buçuk yıldır sizin kitaplarınızla yatıyorum, sizin kitaplarınızla kalkıyorum. Çok mutlu oldum. Fakir olduğumu öğrendim. Yalnız taştan daha sert, şeytandan daha kötü bir nefsim var, ölmesini istiyorum onun. Yardımınıza ihtiyacım var. Kabul ederseniz evlâdınız olmak istiyorum.

– Allah'ım ezelden kabul ettiklerinden etsin. Nefis korkunç bir mahlûktur. Şeytanın şerrinden de Allah'ıma sığınırım.

– Üç buçuk yıldır bu ânı bekliyordum, bu kitapların yazarına kavuştum elhamdülillâh.

– Allah'ım ahirette de kavuştursun. Hayat bir hayâlâttır, bir sahnedir, tanışmadan ibarettir. Allah'ım ahirette iman ile selâmetle kavuşturmayı nasip etsin.

– On sene kadar önce bir rüyâmda, ölüler sofrasında tahta kaşıkla yemek yediğimi gördüm. Bu arada bana: "Azrâil gelince hiç korkma!" dediler. Sırt üstü yatırdılar, Azrâil Aleyhisselâm'ın geldiğini hissediyorum. Üzerime gelinlikten daha güzel bir kıyafet giydim, aynada kendime baktığımda kendimi tanıyamadım.

– Ölüler sofrası deyince; "Ruhu canlı nefsi ölü kimselerle hemhâl olacaksınız!" diyorlar size. Binaenaleyh bir nefis öldükten sonra, hayat-ı ebediyenin namzeti başlar. Allah'ım ruhu ölenlerden etmesin. Ruhu öldü mü sıfat-ı hayvâniye olur. Binaenaleyh onların sohbeti, onların yemeği nasip olmuş. Azrâil Aleyhisselâm Allah-u Teâlâ'nın sevgili bir meleğidir. Ölüm mahlûkunu Hâlik'ına kavuşturan en güzel bir vasıtadır. Değil korkmak, insan sevgilisine kavuşacağı için sevinmesi ve hiç telâş etmemek lâzım.

– Rüyâlarımda Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i görüyorum. Bana önem veriyor, amma yüzünü göremiyorum.

– Bu birden olmaz, görmene de lüzum yok. Yeter ki yolundu bulun, bu esastır. Onun yolunda bulunman, ona kavuşman demektir. (29 Temmuz 2005)

Ruhun Canlılığı:

– Rüyâmda evimize beş-on kadar, yeni gelin olmuş kadın misafirlerin geldiğini gördüm. Elbiselerinin alt tarafı siyah, üstü yeşil idi. Birisi ise biraz yaşlı ve elbisesi hep yeşildi.

– Şüphesiz ki, tekâmüliyet herkesde bir değildir. Binâenaleyh o gördüğünüz yeşillik, ruhun hayatıdır. O gördüğünüz siyahlık ise, nefsin karanlığıdır.

Binâenaleyh insanların ekserisi, nefsinin arzuları veçhile hareket ediyor. Yine bu gördükleriniz hep müslümandır. Fakat ekserisi nefsinin arzusuna göre hareket ediyor, az kişi ruh ile hareket ediyor. Ve ruhun canlı olanlardan pek az kişi de var." (25 Ağustos 1973)

Kabir Suali:

– Kabirde sorulacak sualleri önceden ezberlemek lâzım mıdır?

– Hareket ve davranışlarımızda aşağıdaki hususlara dikkat etmemiz gereklidir:

1. Himmet-i veçhallah: Yapacağımız bir işe bakacağız. Hazret-i Allah'ın rızâsı var mı? Varsa gir, yoksa girme.

2. Şevk-i billâh: Kalp daima yoklanacak. Benim muhabbetim nerede? Mâsivâda ise istiğfar edilecek. Muhabbette ise şükredilecek.

3. Firâr-ı ilâllah: Hazret-i Allah'a doğru koşmak. Başına gelen her şeyde Allah'a sığınır. Kimseye istinad etmez.

Hazret-i Allah bu durumda olan kullara bilmediğini öğretir. Bütün gaye rızâ-i Bâri'ye nâil olabilmekte. (22 Nisan 1973)

İhlâs ve Muhabbet:

Bir sohbetlerinden:

"İtimat edin, bu yolun sermayesi ihlâs ile muhabbettir. Kimde ne kadar varsa ona o kadar verilir.

Çok büyük zannedilen bir kimse eğer Allah-u Teâlâ'nın nazarından düşmüşse, onunla her konuşan kimse batmış gibi zarar görür. Tıptı kirece batmış gibi yanar, hiç kimse de bilmez. Çünkü o nazardan düşmüş. Bir mürşidin nazarından düşmektense gökten düşmek daha hayırlıdır. Gökten düşerse belki imanla gider, fakat onun imanından şüphe edilir. Eğer mürşidin kalbi nazargâh-ı ilâhî ise, onda Hazret-i Allah hükmeder. Onun rızâsı Hakk'ın rızâsıdır. Zamanın mürşidi Resulullah Aleyhisselâm'da fânî olmuşsa aynıdır. Fakat bunu bilmediği için kayar?

Fakat nazar ise iksir gibidir. Bir bakışı kalbindeki bakırı altına çevirir. Onun için bu yolun sermayesi ihlâs ve muhabbettir. Ne kadar ihlâs ve muhabbet varsa o kadar mânevî ücret verilir. O ücret saâdet-i ebediyenin kazanılmasına vesile olur. Yani sevilmek bu kadar mühimdir, düşmek de bu kadar acıdır!" (31 Ağustos 1986)


SÖZLER ve NOTLAR - 26

Kendini Beğenmek

Aşk-ı Hakiki:

Bir sohbetlerinden:

“Bir kız yabancı bir erkeğe âşık olur, annesini babasını bırakır, aslını neslini bilmediği halde onun yanına gider.

Hazret-i Allah’a âşık olan ise Hazret-i Allah’a kaçar. Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

‘Veliler Allah-u Teâlâ’nın gelinleridir.’

Buradaki veliden murad, O’nun sevip çektikleri mânâsınadır. O gelinler ona kaçar. O’na kaçan gelin, dünyanın arâyiş-i kâzibesinden kurtulmuştur.

Dünyadan ve dünyanın her şeyinden, malından, çoluk-çocuğundan, âilesinden, vesaireden, hiçbir diken kalmazsa onun gelinidir. O’nun gelini olan hiçbir dikene takılmayan, O’na varan, O’na varmak isteyen ve dünyayı hiç görendir. Lâf işi değildir.” (2 Haziran 2003)

Gariplik Hâli:

Bir sohbetlerinden:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

‘Dünyada garip, yahud yolcu gibi ol, nefsini ehl-i kuburdan say.‘

Mürid hâl ile garib olacak, gariblik hâli takınacak.

Dervişlik işte budur. Bu sayede birçok fırtınalardan kurtulunur. Halk arasında garib hâli yaşayacak.

Mürid mürşidlik isteyemez. Mürid yolcuyum diyecek. Fakat: “Âlem-i seyrden ebedi aleme gidiyorum.” demeyecek. Belki: “İstanbul’dan Ankara’ya gidiyorum, Düzce’de durdum.” diyecek. Hayat o kadar kısadır.

Mürid kendini kabire girmiş gibi görecek. Kabir halini yaşamış ve kabirden gelmiş olarak kendini görecek. Daha dünyada iken kapı eşiği olup kabire yatacak.

Bu sır bu fakire yeni verildi. Bu sır yeni keşfolununca gördük ki dervişliğin ‘D’sine sahib olmayan adam, mürşidlik iddiâsında bulunuyor. Dünyadan geçmedikçe hakikate giremez, ‘D’si bu. ‘E’si, dünyadan geçmedikçe erişemez. Şehveti terketmedikçe hakikatin kokusunu bulamaz. Bu devirde dervişliğin ‘D’si kalmadı.

Sâh-ı Nakşibend -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

‘Şeyhimi özledim. Dağ bayır aşarak, dikenliklerden taşlıklardan geçerek kapısına vardım. Kapıyı çaldım. İçeriye girdim. Evin iç kısmından Şeyhimin sesini duydum ‘Kimdir o gelen?’ buyurdular. ‘Bahaeddin!’ denince: ‘Atın dışarıya!’ buyurdular. Beni yaka paça dışarıya atıp kapıyı kapadılar. Nefsim bu durumdan üzülerek serkeşlik etmek istedi. Nefsime dedim ki: ‘Ben bu yolu Allah için kabul ettim.’ Ve sabaha kadar başımı kapılarının eşiğine koydum. Sabahleyin kapıdan çıkarken şeyhim boynuma bastı. ‘Kimdir bu?’ dediler. ‘Bahaddin!’ denilince elimden tuttular, içeriye aldılar. Su ısıttılar, ayaklarımdan dikenleri mübarek elleri ile çıkardılar.

Daha sonra hırka-i şeriflerini çıkarıp sırtıma giydirdiler. ‘Oğlum bu hırka sana layıktır!’ buyurdular.

Şeyhimin o hali ile benim halim gözümden hiç gitmez. Şimdi biz de her sabah evden çıkarken, boynunu uzatmış mürid var mı diye bakıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh halife oldu.’

Bu yol Hazret-i Allah’a varır, Hazret-i Allah’ın yoludur. Ne Ahmed’in ne Mehmed’in! İnsan Hakk’ın huzurunda ne yolla varacak, bunu düşünsün. Ahmed’in malını benim diyemiyorsun ki, Hazret-i Allah’ın malını benim diyebilirsin.” (22 Nisan 1973)

Kendini Beğenmek:

Bir sohbetlerinden:

“Efendim, insanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddi zatında insan gerçekten cidden, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecellî eder. Dilediği şekilde onu yürütür.

Şu halde bir mahlûkun elinde hiçbir şey olmadığı halde, kendisinde bir şeyler taslaması çok büyük yersiz olduğundan, işte bir mahlûkun bunu anlaması ile, Hâlik-ı Azîmüşân’ın tecelliyâtını bizzat görmeye başlaması oluyor. Bu başlamasından ötürü, artık her şeyin O’nun olduğunu aynel-yakîn görmüş oluyor. O zamana kadar olan bilgiler ilme’l-yakîndir. Hazret-i Allah’ın bütün Fâil-i Mutlak olduğunu ilme’l-yakîn bilir. Fakat o bu gibi hallerden sonra kendisinin basit değersiz bir saman çöpü olduğunu haliyle anladığı zaman: ‘Demek ki beni yürüten bir kuvvet varmış.’ der. O da kimdir? Ancak Hazret-i Allah’tır. O zaman insan ayne’l-yakîn Hazret-i Allah’ın fiilini görmüş olur.

Tarikat-i Nakşibendiye’de, bilhassa bizim yolumuzda elzemdir bu. Fenâ üzerinde çok duruyoruz. Çünkü Efendilerimiz hep öyle durmuşlar.

Ve bize Elhamdülillâh, Hazret-i Allah hiçbir şey sevdirmemiştir. Kendisinden mâdâ ve fenâ olmaktan başka hiçbir şey sevdirmemiştir Hazret-i Allah... Bunu çok sevdirmiştir. Ve bunda çok tutunmaya gayret ediyoruz.

Nihayet insan ne kadar âciz olduğunu anlarsa, o kadar hakikatini öğrenmiş olur. Daha doğrusu Hakk’ı öğrenmiş olur. Bunlar ‘Men Arefe’nin sırları, sırlarının içindeki hallerdir. Fakat bu da ancak verilmekle, tecelliyâtla olur. İnsanın elinde yine bir şey yok.” (1973)


SÖZLER ve NOTLAR - 27

Sohbette Mahviyet

Müessir Bir Duâ:

Her namazın arkasından şu duâyı yaptıklarını söylediler:

“Allah’ım! Eûzü besmelenin yüzü suyu hürmetine;

Allah’ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine;

Allah’ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine;

Allah’ım! Kelâm-ı kadim’in yüzü suyu hürmetine;

Ululuğun hakkı için, azametin hakkı için;

Nurundan Nur’unu yarattın, kâinâtı da o Nur’la donattın, o Nur’un yüzü suyu hürmetine ve o Nur’dan halkettiklerinin yüzü suyu hürmetine;

Allah’ım! Bütün peygamberlerinin; Âdem Aleyhisselâm’ın, Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İsa Aleyhisselâm’ın yüzü suyu hürmetine;

Allah’ım! Ashâb-ı kehf’in ve Ashâb-ı kiram’ın yüzü suyu hürmetine;

Allah’ım! Şühedâ’nın, Pîrân-ı izâm’ın yüzü suyu hürmetine;

Allah’ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine;

Allah’ım! Seçkin meleklerin Cebrâil Aleyhisselâm’ın, Mikâil Aleyhisselâm’ın, İsrâfil Aleyhisselâm’ın, Azrâil Aleyhisselâm’ın ve diğer meleklerin yüzü suyu hürmetine;

İstemem icap ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur!

Habib’in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur!

Zâtına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!” (3 Şubat 1983)

•

“Bir âfât için Hazret-i Allah’a sığınıyordum da: ‘O duâyı yapsana!’ buyurdular. Hemen bu duâyı yaptım. Hazret-i Allah’ın bu duâdan hoşlandığını o zaman anladım. Beni Rabb’im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum.”

Lâ Mevcûde İllâllah:

– Maske maske diyorsunuz, dün maske mevzuatını bir perde daha anlamış oldum efendim.

– Bir tek kelime ile size bunu izah edeyim: “Sen çık aradan, kalsın Yaradan!” Amma sen çık demekle çıkılmaz; O seni çıkaracak, Varlığını koyacak. Sen o zaman tamamen yoksun, hiçsin, O var! İşte Kürsü’de de O var. Başka bir mevcut olmadığı için O var. Yani onun zerresi yok! Onun varlığını götürüyor, Var husule geliyor. Bütün sır burada toplanıyor. (2 Temmuz 2003)

Feyizle Akan Cevher:

– Bir emriniz olur mu?

– Bütün isteğimiz size biraz daha benzeyebilmek, başka hiçbir şey değil efendim.

– Bazı kimselerin Râbıta’sı çok kuvvetli olur. Râbıta’sındaki bu kuvvet sayesinde mürşiddeki bütün gizli halleri çekebiliyor. Fakat bir Mürşid-i kâmil Hakk’ta fâni olursa, o doğrudan doğruya Hakk’tan alır. Cenâb-ı Hakk ona ne akıtmışsa, onunla hemhâl olur. Kimseye vermediği de onda bulunur o da kimseye söylememiş olur. Feyz esnasında cevheri akıtmış olur, o cevher kişide bulunur, amma onda bulunduğunu kimse bilmez. Bazı kimse de kendisinin her tarafının cevher olduğunu sanır, fakat onda hiçbir şey bulunmaz. Gaye Allah!

– Yeterince yapamıyoruz efendim.

– Bunu bilmek de büyük lütuftur. (14 Ağustos 2003)

Sohbette Mahviyet:

– Efendim hacı arkadaşlarım ayda bir toplanıyorlar, böyle bir sohbete gitmemde bir mahzur var mı?

– Bu sözüme dikkat et! İhvanda mahviyet vardır, zâhir ehlinde varlık vardır. Eğer rızâ varsa git, varlık varsa gitme. (3 Temmuz 2003)

Yolda Bulunmak:

– Efendim, sizi çok özlüyoruz.

– Allah’ım ahirette birleştirsin. Hayat tatlı bir hayâlâttır. Bugün üstteyiz yarın alttayız, mühim olan ebediyât.

Bu ebediyâta kavuşmak için iki şart var: Muhabbet ve yolda bulunmak. Kişi sevdiği ile haşrolunacak. Allah’ım lütuf rızâsından ayırmasın. (5 Temmuz 2003)


SÖZLER ve NOTLAR - 28

Uğurlu Kimse, Uğursuz Kimse

Bir sohbetlerinden:

“Gizli bir hususu şöyle arz edeyim:

Uğurlu kimse kimdir, uğursuz kimse kimdir? İlâhî rahmet indiği zaman ne olur, rahmet inmediği zaman ne olur?

Allah-u Teâlâ’nın; nurunun, rahmetinin, bereketinin indiği kimse uğurludur. Lütuf, rahmet ve bereketini indirmediği kimse uğursuzdur. Onun işinde nursuzluk olur, onun işinde bereket olmaz.

Bu demektir ki, birisini Allah-u Teâlâ nurlandırıp bereketini indiriyor, birisini nurlandırmıyor bereket vermiyor. Her şeyi güzel amma rahmeti, bereketi yok; kısırdır, faydası gelmez. Kendisine de beşeriyete de. Bunu unutma!” (11 Ağustos 2003)

“Geç Kulum!” Derse:

Bir sohbetlerinden:

“Hazret-i Allah’ın varlığını, azâmetini bilmek lâzım, Hazret-i Allah’tan çok korkmak lâzım, mucibince amel lâzım. Hesap şaka değil. Yoktan var eden, nimetlere gark eden seni hesaba çektiği zaman, senin durumun ne olacak? “Geç kulum!” derse... Bütün iş orada, kurtuluş orada. Kurtarırsa kurtuldun! Çok mühim burası. Yani zan edildiği gibi değil, hemen geç deyiverecekler değil. Ancak lütfederse, o zaman başka!

Padişahların Padişah’ı ile güzel aran olması lâzım. O’na sevilmen lâzım. O sevecek, sevdiğinden ötürü: “Hadi kulum geç!” diyecek. İşin şakası yok. Meğer Allah-u Teâlâ seni sevecek, temizleyecek, boşaltacak, hiç olacaksın, kurtaracak.” (22 Ekim 2003)

En Kıymetli An:

Bir sohbetlerinden:

“En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O’dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O’nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O’nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhi bir vefattır.” (13 Ağustos 2003)

İyiler Her Devirde İyi:

– Efendim! Bu memleketin hâli ne olacak?

– “İyiler iyi, Allah’ım iyilerden ayırmasın.” (13 Ağustos 2003)

Ahiretteki Birliğe Vesile:

– “Kim bu kitapları muhabbetle okursa ihvandır.” buyurmuştunuz.

– “Her kitap okuyana Cenâb-ı Hakk hidayet ihsan buyurursa, gönlünün Hakk’a yönelmesine vesile olur. Ulaşamıyor amma muhabbeti var. Kişi sevdiği ile beraberdir. O muhabbet onu ulaştırır ve ahirette birliğe vesile olur.” (13 Ağustos 2003)

Nurlu Sözler:

“Rabb’ime sonsuz şükürler olsun, kendime baktığım zaman vallahi bir çomak olarak görüyorum. Kupkuru bir çomaktan neler akıtmışsın! Yâ Rabb’i! Akıttığını da görüyorum, çomak olduğumu da görüyorum.” (3 Temmuz 2005)

•

“Fakir der ki: Gönlünle Hakk’a yönel, O’na yaslan! O’na mütevekkil ol, işi O’na havale et, O senin işini görsün!” (3 Temmuz 2003)

•

“Her muhabbetle kitap okuyan bu halkaya girer. Niyeti bozulursa halkadan çıkar.” (18 Eylül 2003)

•

“Hiç kimsenin işine karışma, hiç kimsenin aleyhinde konuşma!” (11 Ağustos 2003)


SÖZLER ve NOTLAR - 29

Allah Deyip Gidelim!

“Allah Deyip Gidelim!”:

– Efendim benim ders almadan önce yıllarca çektiğim tesbihlerim vardı, onlara devam edeyim mi?

– Hayır! Onları bırakacaksınız, siz tesbihi buradan alacaksınız. Farz-ı muhal ki, mektebe kaydolmamış bir çocuk ne kadar kitap okursa okusun sınıf geçmez. Buna ilim-irfan mektebi denir. Mektebe dahil olması, dersleri yavaş yavaş tekâmül etmesi; Nefs-i emmâre’den Levvâme’ye, Levvâme’den Mühlime’ye, Mülhime’den Mutmainne’ye... geçmesi gerekiyor.

Şu kadar var ki; bu ders yarım saatte süzme biter. Meşgalen Hazret-i Allah’ı kalben zikretmek olacak. İşte güçte, yatarken kalkarken daima Allah... Allah... Allah... dersen, kalp alışır, uyurken de Allah der, ölürken de Allah der, imanla göçmene vesile olur. Onun için biz Allah deyip gidelim. Bu ders saat kurma mesabesindedir. (19 Mart 2006)

Mülâkatların En Güzeli:

Bir sohbetlerinden:

“Yıllar önce bir defasında Hacc’dan dönüyorduk. Bolu Dağı’ndan iniyoruz, hava çok soğuk. O anda gönlüme bir gariplik çöktü. ‘Şimdi herkes evine çoluk-çocuğunun yanına gidecek, sobası yanıyor, sıcak çorbası var. Bizim evde ne soba yanıyor, ne sıcak çorba var, ne de âile var.’ diye hafif bir garipseme durumu oldu.

O anda:

‘Amma senin evinde Allah ve Resul’ü var.’ buyurdular.

Bunu o anda yanımızdaki kardeşlere söylemişiz, fakat söylediğimi hatırlamıyorum, bize daha sonraları bir kardeş hatırlattı. ‘Böyle söylemiştiniz.’ dedi.

Rabb’ime sonsuz şükürler olsun ki bana o hayatı yaşatıyor, hiçbir şeyle meşgul ettirmiyor. O’nunla olmak hepsinden güzel.

‘O’nunla mülâkat mülâkatların en güzelidir. O’nunla nefes, nefeslerin en güzelidir.’ dememizdeki sır, O’nunla beraber yaşanan hayatın hâlâtıdır, gizli bir hâldir.”

Azamet-i İlâhî’nin Tecelliyâtı:

Bir sohbetlerinden:

“İnsan dediğin şey resimden ibaret. Bunu bilemediği için, O’ndan O’na yakın olduğunu da bilemedi. Vaktâki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözü ile görürse, o zaman azâmet-i ilâhî kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulursa bulsun, Allah-u Teâlâ’ya o kadar perde vardır. Ne kadar perde olup, aslını bulursa azâmet-i ilâhî’ye o kadar meydana çıkar.

Şimdi mühim bir hususu arzedeceğiz. Aslımız bir hayal, vehim. Üzerimizdeki bütün âsâr ve emanetler Sahibimiz’indir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefse benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.

İnsan’ın bütün beşeri sıfatlardan soyunması, kendi hılkiyeti olan bir damla kerih suya inmesi, bunu kendi gözü ile görmesi demek; azâmet-i ilâhî’nin tecelliyâtı ile hemhâl olması demektir. Bunu milyonda bir kişi okuyabilir.

İlim odur ki Allah-u Teâlâ’nın öğrettiği ilim ilimdir. Allah-u Teâlâ kime öğretti ise o bilir ve bunu da bildiremez. Binaenaleyh budur hakikat! Nedir hakikat? İnsan kendi varlığının bir pislik olduğunu görmedikçe bu esrâr-ı ilâhiye vâkıf olamaz.

Evet, insan bir resimden ibarettir. Allah-u Teâlâ tecellî edince o resimi hareket ettirir. Bütün bu anlattıklarımız zâhirî mânâda anlatılıyor, bunun bâtınî mânâsını size anlatmama imkân yok.” (4 Nisan 1987)

Suçta Kasıt:

“Yol o kadar ince ki, kalp döndü mü iş değişiyor.

Suç var, kasıt yok, af var. Kasıt var, suç yok, af yok. Bu gizli bir kelimedir.

Camı kır bir şey yok, parmağını kasten dokundur ceza var. Çünkü camı kırarken sehven oldu, niyetin yoktu, büyük suç var amma kasıt yok.

Hani bir zâta herkes taş atıyor, birisi de gül atıyor, ona üzülüyor. ‘Herkes atıyor, sen de mi atıyorsun?’ Gül atıyor amma, o atma da kabahat.” (4 Nisan 1987)

Kuru Ağacın Meyvesi:

“Meselâ Allah-u Teâlâ’ya yemin ederim ki ben zerre kadar suyu olmayan kupkuru bir ağacım. ‘Amma çok meyve var!’ diyeceksiniz. O meyveler o ağaca âit değil. Allah-u Teâlâ ağacı dikmiştir, meyveyi vermiştir. Herkes ağacı görüyor. ‘Ne güzel meyvesi var!’ diyor. Halbuki ağacın kendisi kuru. Kuru ağaçtan meyve çıkar mı? Yaş olsa verecek amma, kuruduktan sonra bir ağacın meyve vermesi imkânsızdır, kuru ağacın meyvesi ağaca âit değildir.” (4 Nisan 1987)


SÖZLER ve NOTLAR - 30

İçteki En Büyük Düşman!

Binek Nefis Olunca:

Yeni müntesip bir imam efendinin rüyâsı:

Altında kendi merkebi, çok tehlikeli uçurumun kenarında gidiyorlarmış. Öyle deremsi yerler geliyormuş ki atlamak mümkün olmadığı halde, merkep onun gönlüne bırakmadan hemen atlıyormuş. Heyecanla “Buralardan düşmeden nasıl geçtik?” diye düşünüyormuş. Böyle atlaya atlaya eve gelmişler.

Cevap:

“Efendim, şimdi insanın bineği nefistir. Nefis henüz tam terbiye görmemiş. İstediği tarafa gidebiliyor, dizginleri hâlâ elinde. Sizi de çekebiliyor, rahat rahat...

Evet birçok büyük tehlikelere girip çıkıyorsunuz, amma henüz daha düşmüş değilsiniz. Çok dikkat edin ki ona yuları bırakmayın, yuları ele alın. Yoksa birgün öyle bir yere mâzaallah atar ki, insan ebediyatını görür.

Hazret-i Allah’ın yakınları nefsinin hangi sıfatta olduğunu bile görür. Ondan o kadar korkar ki, bütün insanların korkusunu bir yere toplasan onun korktuğu kadar korkmaz. Bilen o kadar korkar ve der ki: ‘Allah’ım! Ancak senin lütfunla, senin hıfz-ı himayenle bundan kurtulurum. Sen beni kurtarırsan kurtulurum.’ der. Halbuki onun küçücük olduğunu görür. Mahlûk olduğunu, küçücük mahlûk olduğunu bile görür. Oraya kadar indirmiştir. Amma ondaki korku, bütün insanların korkusunu toplasan korkmazlar. Bu kadar çok korkar. Çünkü onun şerrini bildiği için, onun ne kadar eşedd şerri olduğunu bildiği için korkarlar. Hâliyle bilen çok korkar.” (22 Eylül 1973)

İçteki En Büyük Düşman:

Bir rüyâsı üzerine kardeşimize sözleri:

“Bazı insanlar insan olarak halkedildiği halde, kötü alışkanlıklarından, kötü huy ve icraatlardan dolayı sıfatları değişir. Artık o bir sureta insan, aslında hayvan olmuş olur. Canavar şeklinde yılan şeklinde olur, horoz şeklinde ayı şeklinde olur. Gidişatına icraatına göre hayvanî bir sıfata bürünür. Öldükleri zaman da o sıfatla dirilirler. Allah’ımız bizi ve bütün ümmet-i Muhammed’i muhafaza buyursun.

Binaenaleyh bu tıynette bir insan, size zarar vermek için daima üzerinize geliyor. Halbuki Hazret-i Allah o düşmanınızı yıkacak.

Hiç şüphe yok ki, nefsimiz onlardan daha şiddetli bir düşmandır. Şöyle ki, en büyük düşman nihayet insanın canına kasteder, fakat en büyük rütbe olan şehâdet mertebesine ulaşmaya vesile olur, en büyük iyiliği yapar. Nefis düşmanı ise insanın hayat-ı ebediyesini öldürür, bu daha korkunç. Sonra dış düşmanın karşındadır, siperini tedbirini alabilirsin. Nefiste ise cephe yok. İnsan onu tanıyamazsa o istediği icraatı yapar da insan farkına varmaz. Bu neye benzer? Düşman evin içinde olursa çok korkunçtur, dışında olursa insan tedbirini alır.

Allah’ımız şerrinden muhafaza buyursun.” (04.04.1976)

Nefsin Arzusu mu, İhtiyaç mı?:

Bir motosiklet almak için izin almak isteyen kardeşe sözleri:

“Nefsimiz hoşlandığı şeyi bize muhakkak yaptırmak ister. Nefsinizin arzusu mu yoksa ihtiyaç mı? Ona göre karar verin.

Böyle bir şey veya araba almak isteyen kardeşlere şunu tavsiye ediyoruz. ‘Ona vereceğiniz para kadar elinizde para bulunursa alın.’ Çünkü bu gibi şeyler masraflıdır. Her an kaza olabilir. Kenarda para olursa, bir şey olsa bile insanın içi acımaz. Mühim olan huzur ve mâneviyâtın sarsılmaması... Huzurlu yaşamamız için ne lâzımsa onu yapmamız lâzım. Artık siz nasıl tensip ederseniz öyle yapın.” (1 Eylül 1979)

Nefis ile Ruhun Arayı Açması:

Bir sohbetlerinden:

“Kendisi ile dargın olanı evvelâ kendisi ile barıştırın. Çünkü onun nefsi ile ruhu çoktan arayı açmış. Kendi kendisi ile barıştırmazsan, Hakk’a ulaştırmaya imkân olmaz.

Farz-ı muhal ki, düşman bir memleketi istilâ edip zaptetti. Orada kendi hükmünü ve rejimini yürütmek ister. Kimseye söz hakkı vermez, kimsenin hürriyete kavuşmasını istemez. Kendi eliyle yaptığı putlara tapındırmaya mecbur eder. Gizli veya âşikâr ulûhiyet dâvâsı güder.

Nefsi ile ruhu arayı açan kimse de böyledir. Düşmanı öğrenip mücadeleye girişir, muvaffak da olursa hürriyetine kavuşur, işgalden kurtulur. Elindeki putu gönlündeki mâsivâyı atar, Hakk’a ulaşır, dünya ve âhiret saadetine erer.”


SÖZLER ve NOTLAR - 31

Nurlu Sözler

"Oldu bitti derken, öldü gitti olur." (5 Haziran 2006)

•

"Sen sen ol, Hakk ile ol! Halka muhtaç olma." (1 Haziran 2006)

•

"Yaz kış derken, ömür bitti erken." (20 Mart 2004)

•

"Bu kapı Hakk kapısı. Hakk kapısını nasip eden, dilerse Cennet-i âlâ'yı da nasip eder." (16 Mayıs 2006)

•

"Biz bunları görerek, bilerek söylemiyoruz. Allah-u Teâlâ o anda o hayatı yaşatıyor, yaşattığı hayatı konuşuyoruz. Biz onu kitapta görmüş değiliz, kitapta yok ki söyleyeyim, bir yerden işitmiş de değilim. Yaşattığı hayatı söylüyorum, amma kim anlayacak?" (3 Kasım 2003)

•

"Allah-u Teâlâ bir kulunu severse, kendisinin sevdiğini sana sevdirir, fakat sevmezse seni kendi nefsine bırakır. Sen de nefsine uyarsın, ondan sonra gideceğin yere gittiğin zaman ayılırsın, amma iş işten geçer." (7 Aralık 2003)

•

"Kabir amel sandığıdır. Orada ne var? Ne götürürsen o var!" (8 Mayıs 2004)

•

"Dünyada da O'nunla, kabirde de O'nunla, mahşerde de O'nunla, cennette de O'nunla olursan hoşsun, başka şeylerle olursan boşsun." (25 Nisan 2004)

•

"Gün bugün... Hakk ile ol, halkı bırak!" (9 Mayıs 2004)

•

"Haram lokma ile beslenen bir vücuda benim bir sözüm yok!" (29 Mayıs 2004)

•

"Gönül verilenleri değil de Veren'i istiyor." (26 Mayıs 2004)

•

"Bereket helâlin içindedir, haram içinde değil." (28 Mayıs 2004)

•

"Ruh Rabb'imin emrindedir. Verirse hayattasın, alırsa vefattasın." (30 Mayıs 2004)

•

"Hidayet ne güzel şeydir, kime lütfederse!" (4 Haziran 2004)

•

"Allah-u Teâlâ her ibtilânın içine bir mükâfât yerleştirilmiştir. Hem onu denemek için, hem de o mükâfâta nâil etmek için.

Mümine muhakkak ki bir şey batacak. Benim her zaman bir dikenim vardır hamdolsun. Ve biz ondan hoşlanırız. Çünkü diken seni rahat ettirmiyor, yöneltiyor, sabrını çoğaltıyor, pek çok faydaları vardır." (5 Haziran 2004)

•

"Niyazi bey dedi ki: 'Düzce'yi nasıl bıraktın, dayalı döşeli evlerini, bahçeni?' Dedim ki: 'Niyazi bey! Zaten bırakacak değil miyim, bir gün önce bıraktım, zaten bırakacağım! Şimdiden sizin olsun!'" (4 Haziran 2004)

•

"El çalışacak dünya için, kalp çalışacak Allah için." ( 7 Şubat 2004)

•

"Huzur istiyorsan ilgin olmadığı işe bilgi sürme, bilgin yoksa ilgilenme!"


SÖZLER ve NOTLAR - 32

Nurlu Sözler

"Ötekilerin kardeşliği sözdedir, bu kardeşlik özdedir. Çünkü Hakk'ta birleşiyor, halkta değil." (26 Temmuz 2002)

•

"Kimde muhabbet varsa, onda konulmuş bir sermaye vardır." (8 Temmuz 2004)

•

"Örtü 'Lâ'dan ibaret. Çek örtüyü tut kendisini." (3 Temmuz 2004)

•

"Madem ki O var, senin orada ne işin var?" (17 Haziran 2004)

•

"insan kendisini hakir düşürmedikçe fakir değildir."

•

"İşi gören muhabbettir." (18 Haziran 2006)

•

"Fırtına koptuğu zaman O'na tutunan O'nda kalır, diğerleri fırtına ile gider." (23 Mart 2004)

•

"Hüküm çıktı imzaya kaldı." (26 Haziran 2004)

•

"Büyüklerde büyüklük yok." (12 Haziran 2004)

•

"Egoist olmayalım da kardeş olalım." (10 Haziran 2004)

•

"Onu siz görürsünüz, fakat o o değil. O bir maskeden ibarettir, içindekini gör." (5 Haziran 2004)

•

"Ona gitmekle Hakk'ın huzuruna çıkmış oluyorsunuz. Çünkü o yok, o hükümsüzdür, o maskeden ibarettir. Amma onu destekleyen var." (5 Haziran 2004)

•

"O'na yönel, orada kal." (26 Mayıs 2004)

•

"Bütün dünya senin olsa hiç! Madem ki hiç, ne diye değer veriyorsun?Gel de nefse anlat!" (26 Mayıs 2004)

•

"Yâ Rabb'i! Cennet-i âlâ'da yaşatır gibi yaşatıyorsun, sana sonsuz şükürler olsun, ben seni istiyorum, verdiklerini değil." (26 Mayıs 2004)

•

"Beni üzmemek çok mühim bir şeydir. Niçin?O gönderdiği için." (26 Mayıs 2004)

•

"Sen sen ol Hazret-i Allah'a yönel, âlemin işine karışma, işini yürütmeye bak. Âlem bana ne! Ben de muhtacım kurtulmaya, o da muhtaçsa kurtulsun." (24 Mayıs 2004)

•

"Benim hayattaki durumum şudur; bir evden bir eve taşınmışız, bütün eşya gitmiş, bir tek ceketim kalmış, 'Gel!' dedikleri zaman ceketi alır giderim. Ceket de kefenimdir. Bana her şeyi vermiş! Hayır! Bana O gerek, yoksa bana yer, istirahat, rahat gerekmez efendim!" (26 Mayıs 2004)

•

"Gönül verilenleri değil de Veren'i istiyor." (26 Mayıs 2004)

•

"Beni üzmeyene ne mutlu!" (28 Mayıs 2004)

•


SÖZLER ve NOTLAR - 33

Tedbir ve Cesaret

– "Her hususta olduğu gibi tedbir ve cesaret hususlarında da bize numune oluyorsunuz."

– Bunlar hep Hazret-i Allah'ın ihsanı, hep O'nun lütfu. Tedbirli olmaya son derece dikkat ederiz. Yanlış bir adım atacağımızdan çok korkarız. Çünkü mesul olurum.

Daha ömrümde bilmiyorum ki, bir şeyden çekindim de korktum. Böyle bir şey Allah-u Teâlâ göstermedi.

En ağır yazıları yazacağım zaman nefsime sorarım. Korkuyor musun? Cevap: Yaz!

Bu lütuf cesaretini bahşettiğinden ötürü Allah'ıma sonsuz şükürler olsun.

Can Canan'ındır, benim canla ne işim var? Ben mi koydum onu? Bana veren, isterse alır, isterse istediği kadar tutar. Cihad-ı ekber buna denir. İlâhi hükümler nurdur. Tepelerine inince, kendilerini de mikroplarını da yok ediyor. Hiç kimseden ses yok!

Bu bölücülerin durumu şöyledir; ben size temsilini vereyim: İthal balıkları vardır hiç gördünüz mü? Donmuş, hepsi birbirine yapışmış. Onların durumu itimat edin tıpkı böyledir. Ruhları ölmüştür. Âyet-Hadis dinlemezler.

Vicdanla, imanla okusalar, derhal dönerler. Fakat o biat etmiş, hâşâ onu mabud edinmiş, Âyet-i kerime'leri hiçe sayıyor. Söz dinler mi hiç?

En büyük yanlışlık nerede biliyor musunuz? Onlarla münâkaşaya girmek. Münâkaşaya kalktığınız zaman çok büyük zarardasınız.

"Bize konuşma izni verilmedi." dersiniz. Beyanlarımızı önlerine sürün. Çünkü orada hep Âyet-i kerime'ler konuşuyor, lâfa lüzum bırakmıyor. Hazret-i Allah'ın hükmünün olduğu yerde mahlûkun ne hükmü var?

Biz kardeşlerden rica etmiştik. Onlara cevap vermeyin diye. Fakat kardeşler hâlâ anlamıyor, nefsi anlamıyor yani. "Ben de biliyorum, ben de mukabele edeyim." diyor.

Onlar nefisleriyle konuşuyorlar, işi lâfa boğuyorlar. Sen de nefsinle konuştuğun zaman mağlup olursun. Senin elinde nur var, ver eline. Onlarda lâf çok, amma nur yok.

Biz Hazret-i Allah'a ve Resul'üne sığınmışız, beyanlarımız açık, onlarla dostluğum yok.

– "Bu bölücüler inşallah uyanırlar da, Zât-ı âlinize duâ ederler."

– Allah-u Teâlâ'nın hidayet vermediğine kimse hidayet veremez.

İtimad edin cidden bunlar kendilerini cehennem ateşine atıyorlar. Allah'ıma yemin ederim ki hiç kimseye garazım yok. Bütün müslümanlara kardeş gözüyle bakarım. Şu kadar var ki hiç kimsenin küfrüne rızâ gösterenlerden değilim. Yazacağımı yazarım, yapacağımı yaparım. Bütün bu mücadelemi Allah'ımdan korktuğum için yapıyorum. Bunu çok iyi bilin. Bir gayem, bir maksadım, bir menfaatim var mı? Allah için yola çıktım. Hatta şöyle bir niyazım var. "Allah'ım! ayaklarımı rızâsında sabit tut. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir." Bu nuru O veriyor ve bu nur kitaplarla öyle gidecek. Yani benim gitmemle bu iş bitmiyor. (1 Temmuz 1991)

Öğütler:

Bir sohbetlerinden:

"Artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saâdetinizi hazırlayın. Gün bugün, yarın ne olacağı belli değil, bunu size tavsiye ediyorum." (27 Temmuz 2003)

•

– "Efendim bu topluluğa ayak uyduramıyoruz, duâlarınıza çok ihtiyacımız var."

– Bu topluluğa ayak zor uydurulur. Çünkü Allah yoludur. Gaye yok, maksat yok, menfaat yok, rütbe yok. Ne var? Rızâ var. Allah'ım rızâsından ayırmasın. Bu gemiye bin, bu topluluğa ayak uydur, ahirette ne demek istediğimizi anlarsın. (1 Temmuz 2006)


SÖZLER ve NOTLAR - 34

"Kapıdan Kovsa..."

Zât-ı âlileri Düzce'de bulunduğu yıllarda Adapazarı'ndan bir genç gelmişti. Bir rüyâ görmüş, çok etkisinde kalmış. Çok kimselere anlatmış, bir türlü itminan olmamış, uzun bir zaman korku içinde kalmış. Kamelyada havuzun başındayız, onunla konuştular:

– "Efendim! Rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bulunduğu yere doğru gidiyordum. Uzaktan beni görünce eliyle: "Gelme gelme, git!" işareti yaptı ve beni kovdu."

– Velev ki bizzat dahi kovsa, kapıdan kovsa bacadan gireceksiniz, bacadan kovsa kapıdan gireceksiniz. "Beni kovdu!" diye o kapıdan ayrılmayacaksınız. Bu rüyânız Rahmânî dahi olsa sana düşen budur. O anda belki bir imtihandasınızdır.

Meselâ bazı veliler derler ki: "Ben en büyük dersi köpekten aldım, en büyük tevâzuyu köpekte gördüm." Köpeğe git dersin gider, gel dersin gelir. Onun içindir ki insan kapıdan kovsa bacadan girecek, bacadan kovsa kapıdan girecek, o kapıdan ayrılmayacak. Çünkü başka kapı yok.

İnsan ne ile imtihan edileceğini bilmiyor. Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin o imtihanı malumunuzdur. O imtihan olmasaydı o rütbeyi alabilir miydi? Orada kazandı, o anda kazandı. O atılma ile kazandı. Fakat imtihanını verdi. Ya oradan çekip gitseydi!

Onun için kovsalar da, sövseler de, dövseler de, başka gidecek kapı yok! Bilen için.

Zât-ı âliniz ne işle iştigal ediyorsunuz?

– "Eğitimciyim."

– Efendim size bunun doğrusunu az sözle şöyle anlatalım: İntisab lüzumludur. Lüzumlu olduğuna göre ezelî nasibi aramak gerekiyor. Binaenaleyh bu halkın tayini ile değil, Hakk'ın tayini ile olmalı. İlk yapacağınız iş istihare yapmak. "Allah'ım! Bana bu yolda nasip lütfetmişsen, kime nasip etmişsen bileyim ve onu bulayım." diye niyaz edeceksiniz. Bu şekilde yaparsanız nasibinizi doğrudan doğruya Hakk'tan istemiş olursunuz. Çünkü intisab çok lüzumludur. Yanlış bir yere bağlandığınız zaman hayatınızı hiçe müncer eder. Hayat-ı ebediyeyi kazanmak için verilen ömrü boşa geçirmiş olursunuz ve büyük kayıplara uğrarsınız. Hakiki intisabla büyük bir kazanca nâil olduğunuz gibi, yerinde intisab etmemekle de büyük bir zarara uğrarsınız. Bu zarara uğramamak için, dünyaya bir daha gelmek imkânı olmadığına göre, çok güzel araştırmak gerekir. Allah-u Teâlâ'nın lüttfettiği bir nur ışığı ile gitmemiz bizim için çok lüzumludur. Bunun için zât-ı âliniz bir istihare yapıverin. İstihareden sonra zât-ı âlinizle istişare mevzusuna girmiş oluruz.

– Yeni çıkan kitabı okudunuz mu?

– "Büyük bir kısmını okudum efendim."

– Hepsini okuyun ve sizden ricâmız şu efendim. O kitabı bir defa okumakla hiçbir şey anlaşılmaz. İkinci defa okumakla biraz bir şey anlamaya başlayacaksınhız. Üçüncü hatimde tetkik etmeye başlayacaksınız. Ondan sonra bu sizde doğduktan sonra satır satır okuyacaksınız. Bu şekilde okursanız çok faydalı olur ve bizi de rahatlandırmış olursunuz, soracağınız sualleri sormamaya başlarsınız, yapacağınız işleri kendiniz yapmaya başlarsınız. Yani sizinle az görüşmekle çok şeyler husule gelir. Onun için bir taraftan istihare yapmanızı, diğer taraftan kitabı hiç olmazsa üç defa hatmetmenizi ricâ edeceğiz.

Bizim yolumuz Hakk yoludur, gel-git yolu değildir. Makam, rütbe, madde yolu değildir. Allah-u Teâlâ bizi her şeyden korumuş, tek gaye rızâdır. Mahviyet içinde Allah-u Teâlâ'nın lütfuna mazhar olmaya çalışalım. Kardeşlerle görüşürsünüz. Çünkü kardeşlerde gaye-maksat menfaat olmadığı gibi, yeme-içmeyi de Cenâb-ı Hakk bizden uzaklaştırmış.

En mühim mevzulardan birisi de lokmadır. Haram ve şüpheli lokma mideye girerse insanın içini tahrip eder, kötülüğe tahrik eder. Artık onun; "yapıyorum yapacağım" demesi boş olur. Onun için mümkün olduğu kadar, az da olsa helâl lokma ile kanaat etmek gerekir. O lokma içeride nur olursa insanda hikmet husule gelir, bize bu gerek efendim, fakirin tutumu budur. (20 Haziran 1987)


SÖZLER ve NOTLAR - 35

“Kelime-i Tevhid’in Hakikati”

Bir sohbetlerinden:

“Eğer birisi Allah-u Teâlâ’yı merak etse, ben ona çok rahat gösteririm. Düşün ki, ben zerre bir hakirim. Onu karıştırdı, sonra kan pıhtısı yaptı. Etleri kemik yaptı, kemiklere et geçirdi. Bütün âzâları yerleştirdi, meydana çıkardı. Nimetlerle merzuk etti. Hiçbir kimsenin bunda zerre kadar dahli var mı? Kim yaptı? Hazret-i Allah yaptı. İşte Hazret-i Allah’ı görmek çok basit. Nutfeye bak, koca bir insana bak!

İnsanı öyle süslemiş ki, bir insanın ayakta durması ruhu ile kâim. Ruh demek O’nun emri demek. Yani O’nun izni ile ayakta duruyor. İznini aldığı zaman insan ölüyor.

Seni ayakta durduruyor, sana binayı kurmuş, nimetlendirmiş, ziynetlendirmiş. Dünyadan da değerli. Mülkünde bulunduruyor. Her nimetle merzuk ediyor. Fakat bunların da hükmü yok. Varlığını ve muhabbetini koymuşsa, her zerrede O var. Ruhunda O var, vücudunda O var, mülkünde O var, her zerrede O var.

Kelime-i tevhid çekilirken kişi kendisinin zerre bir hakir olduğunu görerek ‘Lâ’ dediği zaman onu silmeye çalışacak ki azamet-i ilâhî zuhur etsin. Değil varlığını ortaya koymak, o pisliği silmeye çalışacak. Varlığı ile ‘Lâ’ diyen, dememiş oluyor. Üstelik Hakk’tan gayrı sevgi de kalbine yerleşmişse o sevgi puttur.

Her zerrede O’nun olduğunu görebilmek için, kendi asliyetine inmesi lâzım, o zaman O’nun varlığı tecellî eder.

Eğer nefis asliyetinden bir zerre ilerlesin, ilerlediği kadar Allah-u Teâlâ’nın varlığının azametini kaybeder. Çünkü O’ndan başka bir varlık yok ki dehâlet etsin.

Bunun için azamet-i ilâhî’yi şimdi size tarif ettiğim gibi görmek isteyen bende görür. Bende gören her zerrede görür. Her şeyi O yarattı, O donattı. Nasıl ki bir insan vitrinde bir şeyi teşhir ettiği gibi, Allah-u Teâlâ kudreti ile görebilen için kâinatta her şeyi teşhir ediyor. İnsanı, hayvanı, zerreyi, kürreyi teşhir ediyor.

Bütün bunlar kendi varlığını duyurmak için, bildirmek için, daha ileriye giderse göstermek için... Görülür mü? Tabii ki görülür. Görülmeyecek ne var? O nasıl tecellî ederse öyle olur.” (8 Kasım 1987)

“Muvakkat Nimetler”

Bir sohbetlerinden:

“Ruhum var diyorsun senin değil, cesedim var diyorsun senin değil, mülk de senin değil. İnsanda bunlar varken bunların kendisinin olduğunu zanneder. Allah-u Teâlâ’yı zanla anar. Bunları kendinden uzaklaştır, nefsine senin olmadığını bildir! Ruh senin değil, vücudun senin değil, mülk de senin değil. Şimdi senin neyin kaldı? Hiç! Bunu hayatta bir defacık tefekkür ettik mi? Halbuki hiçbir tanesine sahip değiliz. “Benim” diyen insan onu vereni nasıl öğrenebilir? Sen bunları kendinden uzaklaştırmadın ki, onu vereni bilesin. ‘Bana Sahibim ruh verdi, O’nundur. Binayı kurdu, O’nundur. Mülkünde yaşıyorum, O’nundur. Gerçekten benim bunlarla hiçbir ilgim yok, Allah-u Teâlâ’nın bana koymasıdır, vermesidir, muvakkattır, hepsini alır, hepsini verir!’ diyerek bunları bir bir kendinden uzaklaştırmadıkça vereni bilemezsin. Vereni bilmeyince vereni tanımak ne mümkün?

Fakir namazlarda: ‘Ettahiyyatü lillâhi ves-salâvâtü vet-tayyibât’ dediğim zaman zâhirî mânânın yanında; Allah’ım! Ruhum senin, bedenim senin, mülk de senin. Bunları bana Sen verdin. Ben bunların bir tekine değil, bir zerresine bile şükretmekten âciz olduğumu itiraf ediyorum.

Şehâdet getirirken, orada zerre bir pislik olduğumu görürüm ve onun yok olmasını isterim. Zerre kerih suyun orada ne işi var! Onu ifnâ edeyim ki Sahibim’i tesbih edebileyim. O’nunla O’nu tesbih edebileyim. O kerih su tesbihime mâni oluyor.

Bunun için Sahibim’e o kadar yalvarıyorum. İtimat edin başka bir şeye bu kadar yalvardığımı pek bilmiyorum. ‘Allah’ım! Hakir bir zerre olduğumu bana bildir ve beni orada tut! Ben sana bunun için yalvarıyorum.’ diyorum. Bunlar sırların da sırrıdır.” (8 Kasım 1987)


http://islamikonular.weebly.com/