İSLÂM İLMİHALİ

Allah-u Teâlâ’nın Sıfatları

Hâlik-ı Azîmüşan’ın zâtını idrak etmek, bir mahlûkun takati dışındadır. Biz Allah-u Teâlâ’yı ancak sıfatları ile tanıyabiliriz. O’nun yüce sıfatları; kemâlini, kuvvet ve kudretini, azamet ve ululuğunu, lütuf ve inayetlerini ifade eder. Bu ilâhi sıfatlar Âyet-i kerime’lerden ve Hadis-i şerif’lerden öğrenilmektedir.

Bu sıfatların bir kısmı yalnız Zât-ı akdes’ine mahsus olduğu ve yaratılmış olan varlıklara geçişi bulunmadığı için “Zâtî sıfatlar” denilmiştir. Allah-u Teâlâ’nın her türlü noksanlıklardan tenzih ve takdis edildiği için bu sıfatlara “Selbî” ve “Tenzihî” sıfatlar da denir.

Allah-u Teâlâ’nın zâtından gayrı varlıklarla ilgili olan sıfatlarına ise “Sübûtî sıfatlar” denir. Bu sıfatlar kâinatla alâkalı ve Allah-u Teâlâ’ya isnad olunan sıfatlardır.

Meselâ “Var olmak” zâtî sıfatlarındandır, ezelden sonsuza kadar vardır. Bu sıfatın yaratılmış varlıklarla hiçbir ilgisi yoktur. “İlim” sıfatı sübutî sıfattır, çünkü diğer varlıklarla ilgisi vardır. İnsanların ilimleri ise cüz’îdir, sınırlıdır.

Bir insanın bir iş yapmazdan önce, o işe âit “Usta” gibi bir sıfat alması düşünülemez. Allah-u Teâlâ’nın sıfatları böyle değildir. O’nun hiçbir sıfatı sonradan olmamıştır. Mahlûkatını yaratmazdan önce de yaratıcı idi, rızıklandırmadan önce de rızıklandırıcı idi. Hiçbir sıfatı, mahlûkatın hiçbir sıfatına benzetilemez.

A. ZÂTÎ SIFATLARI:

1. Vücud:

Allah-u Teâlâ’nın var olması demektir. O’nun varlığı diğer varlıklar gibi başkası vasıtasıyla olmayıp, zâtının icabıdır.

Âyet-i kerime’sinde:

“Şüphesiz ki ben Allah’ım.” buyuruyor. (Tâhâ: 14)

2. Kıdem:

Allah-u Teâlâ’nın varlığı ezelîdir, öncesi ve başlangıcı yoktur.

Âyet-i kerime’de:

“O hem Evvel’dir, hem Âhir’dir.” buyuruluyor. (Hâdîd: 3)

Geçmişe doğru ne kadar gidilirse gidilsin, O’nun olmadığı bir an düşünülemez.

3. Bekâ:

Allah-u Teâlâ’nın varlığı ebedîdir, sonsuzdur. Sonradan yok olmaktan münezzehtir. Varlığında hiçbir değişme olamaz.

Âyet-i kerime’lerinde buyuruyor:

“O’nun zâtından başka her şey yok olacaktır.” (Kasas: 88)

“Yeryüzünde bulunan her şey yok olacak, ancak azamet ve ikram sahibi olan Rabb’inin vechi bâki kalacak.” (Rahman: 26-27)

4. Vahdaniyet:

Allah-u Teâlâ’nın bir olması demektir, her cihetten tektir.

Âyet-i kerime’de:

“De ki: O Allah bir tektir.” buyuruluyor. (İhlâs: 1)

Zâtında, sıfatlarında, fiillerinde eşi, dengi ve benzeri bulunmayan birdir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Eğer yerde ve gökte Allah’tan başka ilâhlar olsaydı, yer ve gök bozulup giderdi.” (Enbiyâ: 22)

5. Muhalefetün Lil-havadis:

Allah-u Teâlâ zâtında, sıfatlarında ve fiillerinde yarattıklarından hiçbirine benzemez.

Âyet-i kerime’de:

“O’nun benzeri bir şey yoktur.” buyuruluyor. (Şûrâ: 11)

Hiçbir varlığa benzemediği gibi, hiçbir varlık da kendisine benzetilemez.

6. Kıyam bi-nefsihi (Kıyam bi-zâtihi):

Allah-u Teâlâ’nın varlığı da varlığının devamı da kendi zâtındandır. Varlığı için başka bir şeye muhtaç değildir. Ezelde nasıl ise, ebedî hep öyledir.

Âyet-i kerime’sinde:

“Şüphesiz ki Allah bütün âlemlerden müstağnidir.” buyuruyor. (Ankebût: 6)

B. SÜBÛTÎ SIFATLARI:

1. Hayat:

Allah-u Teâlâ hakiki bir hayat ile diridir. Öyle bir hayat sahibidir ki hiç ölmez.

Âyet-i kerime’sinde:

“Ezelî ve ebedî hayat ile bâki olan ölümsüz Allah’a tevekkül et!” buyuruyor. (Furkan: 58)

Canlılara hayat veren O’dur, bütün hayatların kaynağı O’dur.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir.” (Bakara: 255)

2. İlim:

Allah-u Teâlâ ilim sahibidir, her şeyi bilir. O’nun bilmediği, bilmeyeceği hiçbir şey düşünülemez.

Âyet-i kerime’sinde:

“Yaratan bilmez olur mu hiç?” buyuruyor. (Mülk: 14)

Denizleri damla damla, kumları tane tane bilir. O’nun ilmine göre gizli de âşikâr da birdir. Bilgisinde artma eksilme olmaz.

Bir Âyet-i kerime’sinde ise şöyle buyurur:

“Gaybın anahtarları O’nun yanındadır. Onları O’ndan başkası bilmez. Karada ve denizde ne varsa hepsini bilir. O’nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir dane, yaş ve kuru her şey Allah’ın ilmindedir.” (En’am: 59)

3. Semi:

Allah-u Teâlâ her şeyi işitir.

Âyet-i kerime’sinde:

“Duâ edenin duâsını, bana duâ ettiği anda işitir, ona karşılık veririm.” buyuruyor. (Bakara: 186)

Bütün sesleri aynı anda duyar. Bir sesi duyması, diğerini duymasına mâni olmaz. İşitmesi için sese, havaya, kulağa ihtiyacı yoktur.

4. Basar:

Allah-u Teâlâ her şeyi görür.

Âyet-i kerime’sinde:

“Şüphesiz ki O, kullarının her halinden haberdardır, her hâlini görür.” buyuruyor. (İsrâ: 30)

O’nun görme gücünün bir sınırı yoktur. Bir şeyi görmesi, diğerini görmemeyi gerektirmez. Görmesi için göze, ışığa, mesafeye ihtiyacı yoktur.

5. İrâde:

Allah-u Teâlâ her istediğini dilediği gibi yapar.

Âyet-i kerime’sinde:

“Allah ne dilerse yaratır. Bir işin olmasını dilerse, ona sadece ‘Ol’ der, o da hemen oluverir.” buyuruyor. (Âl-i imrân: 47)

O’nun iradesinin önüne geçecek, değiştirmeye zorlayacak bir irade düşünülemez. Hükmünü kimse bozamaz. Olmasını dilediği şey olur, O dilemezse hiçbir şey olmaz.

Diğer bir Âyet-i kerime’sinde ise:

“Allah dilemedikçe siz dileyemezsiniz.” buyuruyor. (İnsan: 30)

6. Kudret:

Allah-u Teâlâ’nın her şeye gücü yeter.

Âyet-i kerime’sinde:

“Ne göklerde ne de yerde Allah’ı âciz bırakacak bir güç yoktur. O her şeyi bilir ve güçlüdür.” buyuruyor. (Fâtır: 44)

Kudretinin karşısında duracak hiçbir kuvvet ve kudret yoktur.

İradesini yerleştirmek ve kuvvetini göstermek için her şeyi sonradan ve yoktan var etmiştir.

7. Kelâm:

Allah-u Teâlâ konuşur.

Âyet-i kerime’de:

“Allah Musa ile de konuşmuştu.” buyuruluyor. (Nisâ: 164)

Kitabımız Kur’an-ı kerim ve diğer indirilen kitaplar Allah kelâmıdır. Kullarına emir ve nehiylerini bildirmiş, müjdelemiş ve korkutmuştur.

O’nun kelâmı zâtına mahsustur. Konuşması için lisana, sese, havaya, harf ve kelimelere ihtiyacı yoktur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Rabb’inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemâlindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur. O işitendir, bilendir.” (En’am: 115)

8. Tekvin:

Allah-u Teâlâ yaratıcıdır, O’ndan başka yaratıcı yoktur.

Âyet-i kerime’sinde:

“Allah her şeyin yaratıcısıdır, O her şeye Vekil’dir.” buyuruyor. (Zümer: 62)

Bir şeyi yaratmak istediğinde, onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Onu istemesiyle o şeyin meydana gelmesi bir olur.

Bir Âyet-i kerime’de de:

“Bu O’nun için pek kolaydır.” buyuruluyor. (Rum: 27)


Tüm Kaynakları TİRMİZÎ (HADİS-İ ŞERÎF)
İBNİ MÂCE (HADİS-İ ŞERÎF)
İBNİ HACER (KUR'ÂN-I KERÎM)
Kutübi Sittede 7119. Hadis TİRMİZÎ
7119 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah Teala hazretlerinin doksandokuz ismi vardır, yüzden bir eksik. O, tektir, teki sever. Kim bu isimleri ezberlerse cennete girer. Onlar şunlardır: Allah, el-Vahid, es-Samed, el-Evvel, el-Ahir, ez-Zahir, el-Batın, el-Halık, el-Bari, el-Musavvir, el-Melik, el-Hakk, es-Selam, el-Mü'min, el-Müheymin, el-Aziz, el-Cebbar, el-Mütekebbir, er-Rahman, er-Rahim, el-Latif, el-Habir, es-Semi', el-Basir, el-Alim, el-Azim, el-Barr, el-Müte'al, el-Celil, el-Cemil, el-Hayy, el-Kayyüm, el-Kadir, el-Kahir, el-Aliyyu, el-Hakim, el-Karib, el-Mucib, el-Ganiyyu, el-Vehhab, el-Vedüd, eş-Şekür, el-Macid, el-Vacid, el-Vali, er-Raşid, el-Afuvvu, el-Ğafür, el-Halim, el-Kerim, et-Tevvab, er-Rabb, el-Mecid, el-Veliyyu, eş-Şehid, el-Mübin, el-Bürhan, er-Ra'üf, er-Rahim, el-Mübdiu, el-Mu'id, el-Bais, el-Varis, el-Kaviyyu, eş-Şedidu, ed-Darru, en-Nafi'u, el-Baki, el-Vaki, el-Hafıd, er-Rafi', el-Kabıd, el-Basıt, el-Mu'ızzu, el-Müzillü, el-Muksıt, er-Rezzak, Zü'l-Kuvve, el-Metin, el-Kaim, ed-Daim, el-Hafız, el-Vekil, el-Fatır, es-Sami', el-Mu'ti, el-Muhyi, el-Mümit, el-Mani', el-Cami', el-Hadi, el-Kafı, el-Ebed, el-Alim, es-Sadık, en-Nür, el-Münir, et-Tamm, el-Kadim, el-Vitru, el-Ahadu, es-Samedu, ellezi lem yelid velem yüled ve lem yekün lehu küfüven ahad.""
Zûhri der ki: ""Bana birçok ilim ehlinden ulaştığına göre, bu Esmau Hüsna'nın okunmasına ""La ilahe illallahu vahdehu la şerike leh. Lehü'l Mülkü ve Lehü'I-Hamdu bi-yedihi'l-Hayr ve huve ala külli şeyin kadir, la ilahe illallahu, lehül-Esmau'l-Hüsna"" diye başlanmalıdır.
Sünen Hadis Kitabında 3861.hadise denk geliyor İBNİ MÂCE
... Ebû Hüreyre (Radtyattâhü ankyâen rivayet edildiğine göre; Resûlullah (Sallallahü Aleyhi ve Sellem) şöyle buyurdu, demiştir :
Şüphesiz, Allah'ın doksan dokuz, (yâni) yüzden bir eksik ismi vardır. Allah, şüphesiz (zât ve sıfatlarında) tekdir (yâni ortağı, eşi ve benzeri yoktur), tek olan (yâni çift olmayan zikirleri, ibâdetler) i sever. Kim o doksan dokuz ismi hıfzedip ezberlerse, cennete girer. O isimler (şunlardır) :
Allah, el-Vâhid, es-Samed, el-Evvel, el-Âhir, ez-Zâhir, el-Bâtın, el-Hâhk, el-Bârf t el-Musavvir, el-Melik, el-Hakk, es-Selâm, el-Mü'min, el-Müheymin, el-Azîz, el-Cebbâr, el-MÛtekebbir, er-Rahmân, er-Rahîm, el-Latîf, el-Habîr, es-Semî, el-Basir, el-Alîm, el-Azîm, el-Bârr, el-Mü-teâl, el-Celil, el-Cemîl, el-Hayy, el-Kayyûm, el Kadir, el-Kahir, el-Alî, el-Hakîm, el-Karîb, el-Mücîb, el-Ganî, el-Vahhâb, el-Vedûd, eş-Şekûr, el-Mâcid, el-Vâcid, el-Vali, er-Râşid, el-Afuvv, el-Ğafûr, el-Halîm, el-Kerim, et-Tevvâb, er-Babb, el-Mecîd, el-Veliyy, eş-Şehid, el-Mübîn, el-Bürhân, er-Reûf, er-Rahîm, el-Mübdi', el-Muîd, el-Bâis, el-Vâris, el-Kaviyy, eş-Şedîd, ed-Dârr, en-Nâfi el-Bâkî, el-Vâki, el-Hâfıd, er-Râfi1, el-Kabıd, el-Bâsit, el-Müizz, el Müzill, el-Muksıt, er-Rezzâk, Zü'1-Kuvve, el-Metin, el Kaim, ed-Dâim, el-Hâfız, el-Vekil, el-Fâtar, es-Sami', el-Mu'tî, el-Muhyi, el-Mümît, el-Mâni, el-Câmi el-Hâdî, el-Kâfî, el-Ebed, el Âlim, es-Sâdik, en-Nûr, el-Münir, et-Tâmm, el-Kadim, el-Vitr, el-
Ahed, es-Samed. Öyle Allah ki doğurmadı, doğurulmadı ve hiçbir kimse O'nun dengi olmadı.
Züheyr demiştir ki: Bana birçok ilim adamları tarafından ulas-tı&ırra göre Esma i Husnâ'nm evveline şu zikirle başlanır (yâni önce şu zikir okunur, ondan sonra Esmâ-ı Husna'nın okunmasına başlanır) :
"La İlahe illallahü vahdehû Iâ şerike lehu. Lehü'I-mülkü ve lehü'I-hamdu, biyedihi'l-hayru ve hüve alâ külli şey'in kadir. Lâ ilahe illallah. LehÜ'l-Esmâü'l-Husnâ = Allah'tan başka ilâh yoktur. O, (zât ve sıfatlarında) tektir, ortağı yoktur. Mülk (hâkimiyet - saltanat) O'nun-dur, hamd de O'nundur. Hayır ancak O'nun (kudret) elindedir ve O, her şeye kadirdir. Allah'tan başka İlâh yoktur. Esmâ-i Husnâ (= En güzel isimler) O'nadır."
Not: Zevâid'de şöyle denilmiştir: İbn-İ Mâceh ve Tİrnrizl'den başka, altı lm&mdan hiçbirisi Allah'ın Esmâ-i Husnâ'smı ne bu vecihle ne de başka türlü ta-dad etmemiştir (yâni sayarak rivayet etmemiştir). îbn-i Mâceh ile Tirmizl'nin say* dıklan isimlerin sırasında takdim ve tehir vardır. Bu konuya dâir senedlerin en sıhhatlisi Tirmlzl'ninkidir. îbn-i Mâceh'in senedi, râvi Abdülmelik bin Muham-roed'İn zayıflığı sebebiyle zayıf bir seneddir.
İbni Hacer el-Askalanî (Fethü'ül Bâri, XI-222,224), Tirmizî listesindeolup da Kur'ân-ı Kerîm'de bulunmayan 27 isim yerine Kur'ân-ı Kerîm'de bulunan 27 isim bularak 99 Esmâü'l-Hüsnâ listesi hazırlamıştır. iBNİ hACER
NOT:AŞAĞIDAKİ BİR SİTEDEN ALINMIŞTIR NE YAZIKKİ ESERİ BULUMADIM.
1- ALLAH (celle celâluhu)
2- ER RAHMÂNÜ (celle celâluhu)
3- ER RAHÎMÜ (celle celâluhu)
4- EL MELÎKÜ (celle celâluhu)
5- EL KUDDÛSÜ (celle celâluhu)
6- ES SELÂMÜ (celle celâluhu)
7- EL MÜ'MİNÜ (celle celâluhu)
8- EL MÜHEYMİNÜ (celle celâluhu)
9- EL AZÎZÜ (celle celâluhu)
10- EL CEBBÂRU (celle celâluhu)
11- EL MÜTEKEBBİRÜ (celle celâluhu)
12- EL HÂLİKU (celle celâluhu)
13- EL BÂRİ'Ü (celle celâluhu)
14- EL MUSAVVİRÜ (celle celâluhu)
15- EL GAFFÂRU (celle celâluhu)
16- EL KAHHÂRU (celle celâluhu)
17- ET TEVVÂBÜ (celle celâluhu)
18- EL VEHHÂBÜ (celle celâluhu)
19- EL HALLÂKU (celle celâluhu)
20- ER REZZÂKU (celle celâluhu)
21- EL FETTÂHU (celle celâluhu)
22- EL ALÎMÜ (celle celâluhu)
23- EL HALÎMÜ (celle celâluhu)
24- EL AZÎMÜ (celle celâluhu)
25- EL VASİ'U (celle celâluhu)
26- EL HAKÎMÜ (celle celâluhu)
27- EL HAYYÜ/b> (celle celâluhu)
28- EL KAYYÛMÜ (celle celâluhu)
29- ES SEMÎ'U (celle celâluhu)
30- EL BASÎRU (celle celâluhu)
31- EL LATÎFÜ (celle celâluhu)
32- EL HABÎRU (celle celâluhu)
33- EL ALİYYÜ (celle celâluhu)
34- EL KEBÎRU (celle celâluhu)
35- EL MUHİTU (celle celâluhu)
36- EL KÂDİRU (celle celâluhu)
37- EL MEVLÂ (celle celâluhu)
38- EN NASÎRU (celle celâluhu)
39- EL KERÎMÜ (celle celâluhu)
40- ER RAKÎBÜ (celle celâluhu)
41- EL KARÎBÜ (celle celâluhu)
42- EL MÜCÎBÜ (celle celâluhu)
43- EL VEKÎLÜ (celle celâluhu)
44- EL HASÎBÜ (celle celâluhu)
45- EL HAFÎZU (celle celâluhu)
46- EL MUKÎTÜ (celle celâluhu)
47- EL VEDÛDÜ (celle celâluhu)
48- EL MECÎDÜ (celle celâluhu)
49- EL VÂRİSÜ (celle celâluhu)
50- EŞ ŞEHÎD (celle celâluhu)
51- EL VELİYYÜ (celle celâluhu)
52- EL HAMÎDÜ (celle celâluhu)
53- EL HAKKU (celle celâluhu)
54- EL MÜBÎNÜ (celle celâluhu)
55- EL KAVİYYÜ (celle celâluhu)
56- EL METÎNÜ (celle celâluhu)
57- EL GANİYYÜ (celle celâluhu)
58- EL MÂLİKÜ (celle celâluhu)
59- EŞ ŞEDÎDÜ (celle celâluhu)
60- EL KADÎRU (celle celâluhu)
61- EL MUKTEDİRU (celle celâluhu)
62- EL KÂHİRU (celle celâluhu)
63- EL KÂFİYYÜ (celle celâluhu)
64- EŞ ŞÂKİRU (celle celâluhu)
65- EL MÜSTEÂNÜ (celle celâluhu)
66- EL FÂTİRU (celle celâluhu)
67- EL BEDÎU (celle celâluhu)
68- EL GÂFİRU (celle celâluhu)
69- EL EVVELÜ (celle celâluhu)
70- EL ÂHİRU (celle celâluhu)
71- EZ ZÂHİRU (celle celâluhu)
72- EL BÂTİNÜ (celle celâluhu)
73- EL KEFÎLÜ (celle celâluhu)
74- EL GÂLİBÜ (celle celâluhu)
75- EL HAKEMÜ (celle celâluhu)
76- EL ÂLİMÜ (celle celâluhu)
77- ER REFÎU (celle celâluhu)
78- EL HÂFİZU (celle celâluhu)
79- EL MÜNTAKİMÜ (celle celâluhu)
80- EL KÂİMÜ (celle celâluhu)
81- EL MUHYÎ (celle celâluhu)
82- EL CÂMİU (celle celâluhu)
83- EL MELİK (celle celâluhu)
84- EL MÜTEÂLÎ (celle celâluhu)
85- EN NÛRU (celle celâluhu)
86- EL HÂDÎ (celle celâluhu)
87- EL GAFÛRU (celle celâluhu)
88- EŞ ŞEKÛRU (celle celâluhu)
89- EL AFÜVVÜ (celle celâluhu)
90- ER RAÛFÜ (celle celâluhu)
91- EL EKREMÜ (celle celâluhu)
92- EL A'LÂ (celle celâluhu)
93- EL BERRÜ (celle celâluhu)
94- EL HAFİYYÜ (celle celâluhu)
95- ER RABBÜ (celle celâluhu)
96- EL İLÂHU (celle celâluhu)
97- EL VÂHİDÜ (celle celâluhu)
98- EL EHADÜ (celle celâluhu)
99- ES SAMEDÜ (celle celâluhu)
100- ZÜ'L CELÂLİ VE'L İKRÂMİ (celle celâluhu)


Esmaül Hüsna Tirmizi Ayrıntılı
Not:Sadece anlayabilmek için Arapça-Türkçe Kelime karşılığı ve türkçe mealleri ilave ettik.Daha iyi faydalansın amacıyla hatalar olabilir.

Allah,

El-İlah, Tanrı

el-Afuv,

Affedici

Çok affedici, çok bağışlayan (KK, TR, İC, NS, İH, BK)

el-Ahad,

Bir, tek, yegane, biricik, eşi benzeri olmayan

Eşi, benzeri ve ikincisi bulunmayan bir tek, yegâne (KK, İC, NS, HK, İH, BK)

el-Ahir,

Son

Varlığının sonu olmayan, ölümsüz, ebedî ve bâkî olan (KK, TR, İC, NS, HK)

el-Alim,

Bilen

Her şeyi çok iyi bilen (KK, İC, HK, İH, BH)

el-Aliyyu,

Üstün

Şanı, şerefi, izzeti ve kudreti yüce olan (KK, İC, TR, NS, HK, İH, BK)

el-Azim,

Büyük

Zatı, isim, sıfat ve fiileri itibariyle pek ulu, büyük, yüce (KK,TR, İC, NS, HK, İH, BK)

el-Aziz,

Mutlak galip

Üstün, güçlü, kuvvetli, galip, şerefli, değerli, melik (KK,TR, İC, NS, HK, İH, BK)

el-Bais,

Benzerleri arasından 'seçip ortaya çıkaran'.

Kıyamet kopunca ölüleri dirilten, mahşer yerine sevk eden, uyarıcı ve müjdeci olarak peygamber gönderen, kıyamette şahitler getiren (TR, İC, HK, İH, BK)

el-Baki,

Sonsuz

Sonlu ve ölümlü olmayan, varlığı sürekli olan, ebedî (TR, İC, HK, İH, BK)

el-Bari,

Yaratan

Yaratan, örneği olmadan varlıkları îcat eden (KK, TR, İC, HK, İH, BK)

el-Barr,

İyilik kaynağı.

İyilik eden, çok lütüfkâr, çok merhametli, çok şefkatli (KK, TR, İH, BK)

el-Basıt,

Ferahlatan.

Dilediğine rızkı bol veren (TR, İC, İH, BK)

el-Basir,

Gören.

Aydınlık ve karanlıkta küçük ve büyük her şeyi gören (KK, TR, İC, NS, HK, İH, BK)

el-Batın,

Görünmeyen.

Mâhiyeti akıl ile idrâk olunamayan, haya ile tahayyül edilemeyen, her şeyin iç yüzünü, sırlarını bilen (KK,TR,İC, NS, HK, İH, BK)

el-Bürhan,

Delil

Delil sahibi, kullarına delil gösteren, varlığına her şey delalet eder.

el-Cami',

Toparlayan.

Kıyamette insanları bir araya toplayan, cem eden (TR, İC, İH, BK)

el-Cebbar,

Zorla yaptırabilen.

Emir ve yasaklarını, hüküm ve karalarını kullarına yaptırmaya gücü yeten, azgın ve zalimleri kahredici, dertlere derman olan, yaraları sarıp onaran, yaratıklarının hallerini düzelten (KK,TR, İC, NS, HK, İH, BK)

el-Celil,

Hiddetiylede yüce.

Ulu, kudretli, yüce, azamet ve Kibriya sahibi (KK,TR, İC, HK, İH, BK)

el-Cemil,

İhsan ,İyilik,Güzellik

Zatı, isim, sıfat, söz, fiil ve hükümleri iyi, güzel, iyilik ve ihsan sahibi (TR, İC , HK, İH, BK)

el-Ebed,

Sonsuzluk,

Ölümsüz, varlığı sürekli, bâkî ve dâim (İC)

el-Evvel,

İlk.

Öncesi olmayan, yaratılmamış, ezelî ve kadîm tek varlık (KK,TR, İC, NS, HK, İH, BK)

ed-Daim,

Varlığı sürekli,Bir şey devamlı kararlı olmak,Hareketli bir şey sakin olmak,Durmak ,Sabit olmak

Ölümsüz, varlığı sürekli olan, bâkî ve dâim (İC, HK, İH, BK)

ed-Darr,

Zarar verici şeyleri de yaradan.

Zarar veren şeyleri yaratan âsileri zarar vererek cezalandıran (TR, İC).

el-Fatır,

Yaratan

Yaratan, îcat eden, yoktan var eden (İC, HK)

el-Ganiyyu, el-Gani

Zengin

Zengin, hiçbir şeye muhtaç olmayan (KK,TR, HK, İH, BK)

el-Ğafür,

Günahları affeden

Çok affeden, çok bağışlayan (KK,TR, İH, BK)

el-Habir,

Haberdar

Her şeyden haberdar olan, gizli âşikâr her şeyi bilen, haber veren (KK,TR, İC, HK, NS, İH, BK)

el-Hadi,

Hidayet verici.

Hidayet eden, doğru yolu gösteren (KK, TR, İC, HK, İH, BK)

el-Hafıd,

Perişan eden.

Şan, şeret ve itibar bakımından kâfirleri alçaltan, değersiz yapan, cezalandıran (TR, İC)

el-Hafız,

Koruyucu

Varlıkları yok olmaktan koruyan, (KK, TR, HK, İH, BK)

el-Hakim,

Hüküm veren.

Hükmeden, karar veren, haklıyı haksızı ayıran (TR, İC)

el-Hakk,

Gerçek, hakîkat.

Varlığı, ilah ve rab oluşu hak olan, eşyayı var eden hakkı ızhar eden, mülk sahibi, yok olmayan, varlığında şüphe bulunmayan, âdil (KK, TR, İC, NS, HK, İH, BK)

el-Halık,

Yaratıcı.

Her şeyi yaratan (KK, TR, İC, HK, NS, İH, BK)

el-Halim,

Yumuşak muamele eden.

Çok sakin, hemen öfkelenmeyen, kızmayan, heyecanlanmayan, acele etmeyen hoşgörülü, teenni ile hareke eden (KK,TR, İC, HK, NS, İH, BK)

el-Hayy,

Hayatın tek kaynağı.

Yaşayan, diri, canlı, ölümsüz, ezelî ve ebedî olan (KK, TR, İC, NS, HK, İH, BK)

el-Kabıd,

Alan (Can alan),sıkan.

Dilediğine rızkı daraltan, ölüm zamanı gelenlerin ruhlarını kabzeden (TR, İC, İH, BK)

el-Kadim,

Kıdem,Kademe

Evveli olmayan, ezelî olan ilk varlık ( İC, HK)

el-Kadir,

Kudretli

Güçlü, kuvvetli, her şeye gücü yeten (KK, TR, İC, HK, İH, BK)

el-Kafi,

Yeterli

Kullarına yardım eden, vekil olan, yol gösteren, Yaptıklarını bilen, gören, haberdar olan ve hesaba çeken (KK, İC, HK)

el-Kahir,

Üstün gelen ,Kahredici

Galip gelen, zelil eden, güçlü, her şeyi kuşatan, yaratıklarını dilediği gibi yöneten (KK, İC)

el-Kaim,

Mahlukata varlık veren

Varlıkları görüp gözeten, koruyan, yöneten (KK, İC)

el-Karib,

Çok yakın Olan

Aff, mağfireti, rahmeti, bilmesi, görmesi ve Duyması itibariyle kullarına yakın olan (KK, HK, NS, İH, BK)

el-Kaviyyu, el-Kaviy

Kuvvetli

Kuvvetli, kudretli, her şeye gücü yeten (KK,TR,İC, İH, BK)

el-Kayyüm,

Bütün varlığı ayakta tutan.

Zatı ile kaim olana, ezelî ve ebedî, her şeyin varlığı kendisine bağlı, uykusu ve uyuklaması olmayan, varlıkları yöneten, koruyan, ihtiyaçlarını üstlenen (KK,TR, İC, HK, NS, İH, BK)

el-Kerim,

Cömert.

Değerli, şerefli, çok nimet veren, nimet ve ihsanı bol olan (KK,TR, İC, HK, NS, İH, BK)

el-Latif,

İnce, letafetli

Yaratıklara karşı yumuşak davranan, çok merhametli, çok lütufkâr, ihsan sahibi, insanlara hak ettiklerinden fazlasını veren her şeyin detayını, sırlarını en iyi bilen, işleri çok hassas düzenleyen, gözle görülmeyen (KK,TR, İC, HK, NS, İH, BK)

el-Macid,

Şânlı.

Şan ve şeref sahibi, hayır ve ihsanı, kerem ve lütfu bol olan (TR, İH, BK)

el-Mani',

Engel olan.

İstediği şey engel olan, koruyan, kurtaran, yardım eden (TR, İC, İH, BK)

el-Mecid,

Şerefli.

Çok şerefli, çok itibarlı (KK,TR, İC, HK, NS, İH, BK)

el-Melik,

Hükümdar.

Bütün varlıkları yöneten, dilediğini yapan, dilediği gibi hükmeden (KK, TR, İC, HK, NS, İH, BK)

el-Metin,

Sağlam.

Çok kuvvetli, çok dayanıklı, âcizliği, za'fiyeti ve gevşekliği olmayan (KK,TR, İC, İH, BK)

el-Mucib,

İcâbet eden.

Duaları, istekleri, dilekleri kabul eden, ihtiyaçları karşılayan, sıkıntıları gideren (KK,TR, HK, İH, BK)

el-Muhyi,

Dirilten.

Varlıklara hayat veren, onları yaşatan, ölümlerinden sonra dirilten (TR,İC)

el-Mu'ızzu, el-Muız

İzzet veren

İzzet ve şeref, güç ve kuvvet, itibar ve şeref veren, aziz yapan (KK, İC)

el-Mu'id,

Döndüren

Canlı varlıkları ölümlerinden sonra dirilten, yeniden yaratan (TR, İC, HK, İH, BK)

el-Muksıt,

Dürüst.

Adil, hakla hükmeden (TR, İC, İH, BK)

el-Musavvir,

Tasarımlayan. Şekillendiren

Yaratıklara şekil ve özellik veren (KK, TR, İC, HK, İH, BK)

el-Mu'ti,

Nimet veren ihsanda bulunan (İC)

Nimet veren ihsanda bulunan (İC)

el-Mübdiu,el-Mübdi

Varlık veren

Varlıkları ilk defa yaratan (TR, İC, HK, İH, BK) Beyhakî'in el-Esmâ ve's-Sıfât adlı eserinde (s. 61) bu isim el-Bâdi' olarak geçmektedir. Her iki kelime aynı anlamdadır.

el-Mübin,

Açık,Aşikar

Varlığı âşikâr olan, hakkı ızhar eden, gerçeği beyan eden (KK, İC, HK, İH, BK)

el-Müheymin,

Belirleyici.

İnsanların bütün yaptıklarını bilen, koruyan, görüp gözeten (KK,TR, İC, HK, İH, BK)

el-Mü'min,

Güvene layık olan.

Yaratıklarına güven veren (KK,TR, İC, HK, İH, BK)

el-Mümit,

Canları alan.

Varlıkların hayatlarına son veren, canlarını alan (TR, İC, HK, İH, BK)

el-Münir,

Nurlandıran

Işık veren, aydınlatan, (KK, İC)

el-Müte'al,

Yüce varlık

Aşkın, pek yüce, ulu, eksik ve noksanlıklardan berî olan (KK, TR, İC, İH, BK)

el-Mütekebbir,

Hâkimiyet sahibi.

İhtiyaç ve noksanlığı gerektiren her şeyden münezzeh, pek yüce ve ulu (KK, TR, İC, İH, BK)

el-Müzillü,el-Müzil

Zillet veren.

Boyun eğdiren, zelil eden, alçaltan (TR, İC, İH, BK)

el-Vacid,

İcâd eyleyen; varlığı kendinden olan

Zengin, hiç bir şeye muhtaç olmayan, her şeyin sahibi, her şeye gücü yeten (TR, İC, HK, İH, BK)

el-Vahid,

Birliğin kendisi.

Zatında, isim ve sıfatlarında eşi ve benzeri bulunmayan, tek olan (KK, TR, İC, HK, NS, İH, BK)

el-Vaki,

Koruyan

Yaratıklarını tehlikelerden koruyan (İC)

el-Vali,

Yöneten.

Koruyup gözeten, yardım eden, işleri deruhte eden (KK, TR, İH, BK)

el-Varis,

Varis

Bütün varlıkların sahibi, bâkî, ebedî ve dâim olan her şey kendisine dönen (KK, TR, İC, İH, BK)

el-Vedüd,

Seven ve sevilen.

Müminleri çok seven, kulları tarafından çok sevilen (KK, TR, HK, İH, BK)

el-Vehhab,

Karşılıksız bolca veren.

Karşılıksız çok nimet veren, ikram ve ihsanda devamlı olan lütfu,, ihsanı ve rahmeti bütün kulları kuşatan (KK, TR, HK, İH, BK)

el-Vekil,

Vekîl ve destek.

Güvenilen, koruyucu, yardım eden, görüp gözeten, her şeyin Malikî ve yöneticisi (KK, TR, İC, HK)

el-Veliyyu, el-Veli

Beraber, yakın olan.

Dost, seven, görüp gözeten, yardım eden (KK, TR, İC, İH, BK)

el-Vitru, el-Vitr

Tek ve Eşsiz

İlah, yaratıcı ve ma'bud olmada eşi ve benzeri bulunmayan, tek (İC, HK)

en-Nafi,

Faydalandıran.

Faydalı şeyleri yaratan, bütün yaratıklara faydası olan (TR, İC, İH, BK)

en-Nür,

Nur, Işık

Aydınlatıcı, ışık verici (TR, İC, HK, NS, İH, BK)

er-Rabb,

Sahip

Varlıkları yaratıp yetiştiren, terbiye eden, eğiten, yetiştiren, her şeye nizamını, güzelliğini ve yeteneklerini veren, her şeyin Malikî ve sahibi (KK,TR, İC, HK, NS, İH, BK)

er-Rafi',

Yücelten

Peygamber ve müminlerin itibar, şan ve şereflerini artıran, göğü yükselten (KK, TR, İC, HK, İH, BK)

er-Rahim,

Merhamet eden

Çok merhametli (KK,TR, İC, HK, NS, İH, BK)

er-Rahman,

Şefkat

Çok merhametli, pek müşfik (KK,TR, İC, HK, İH, BK)

er-Raşid,

Doğru yola eriştiren.

Doğru yolu gösteren, her işi isabetli olan (İC)

er-Ra'üf,

Esirgeyen.

Çok merhametli, çok şefkatli, çok acıyan (KK,TR, İC, HK, İH, BK)

er-Rezzak,

Rızıklandıran.

Bol nimet, maddî ve manevî rızık veren (KK, TR, HK, NS, İH, BK)

es-Sadık,

Sadık olan

Söz, iş, va'd ve va'îdinde doğru olan her sözünü ve va'dini yerine getiren (KK, İC, HK, İH, BK)

es-Samed,

Bağımsız var olan

Her şeyin kendisine muhtaç olduğu, yöneldiği, her dilek ve isteğin mercîi; hiç eksiği, kusuru ve ihtiyacı olmayan ulu, şanlı, dosdoğru, âdil ve güvenilir (KK, TR, İC, HK, NS, İH, BK)

es-Sami',

Herşeyi İşiten

Sözlerini açığını da gizlisini de işiten (İ)

es-Selam,

Esenlik kaynağı.

Eksiklik, âcizlik, hastalık, ölüm ve benzeri şeylerden salim olan kullarına güven ve selamet veren (KR,TR, İC, HK, NS, İH, BK)

es-Semi',

İşiten.

Her sözü, bütün konuşulanları en iyi işiten, duyan (KK, TR, İC, HK, NS, İH, BK)

eş-Şedid,

Şiddetli

Çok kuvvetli, cezalandırması çok şiddetli (İC)

eş-Şehid,

Şâhit.

Her şeye muttali olan, gören, bilen, haberdâr olan, her yerde hazır nazır olan, hiçbir şey kendisinden gizlenemeyen, bütün sırlara vakıf olan, her şeyi murakabe eden (KK, TR, İC, HK, İH, BK)

eş-Şekür,

Teşekkür eden

İbadet eden kullarının mükâfatlarını bolca veren, az çok her itaati ödüllendiren (KK, TR, HK, İH, BK)

et-Tamm,

Eksiksiz,Noksansız

Zat, isim, sıfat ve fiilleri, eksisiksiz, kusursuz ve mükemmel olan, acziyet ve za'fiyeti olmayan (İC)

et-Tevvab,

Tövbelere kucak açan.

Tevbeleri çok kabul eden, sürekli tevbeleri kabul eden (KK, TR, İC, HK, İH, BK)

ez-Zahir,

Varlığı âşikâr olan.

Varlığı her şeyden âşikâr olan, her şeye galip gelen her şeyden yüce olan (KK, TR, İC, HK, NS, İH, BK)

Zü'l-Kuvve,Zü'l-kuvveti

Kuvvet sahibi

Güç ve kuvvet sahibi (KK, İC)


ALLAH

Bu Rubûbiyet sıfatlan ile müttesif, gerçek varlığı ile münferit olan varlığın ismidir. Çünkü ondan başka her varlık bizatihi varlığa müstahak değildir. Zira varlığı kendinden değildir. Zatı itibari ile helâka (yok olmaya) mahkumdur...

Evet, Allah'tan başka her varlık helâka mahkumdur. Yok olacaktır, baki kalacak olan, ancak ve ancak O'dur!

Lafza-i Celâl bu mânâyadır. Onun asıl kökü hakkında yani (Allah) kelimesi hangi kelimeden meydana gelmiştir hususundaki ileri, geri fikirlerin serd edilmesi insana, beyhude çabalamaktan ve yorulmaktan başka bir şey kazandırmaz. [25]

Faide

Şunu iyi bil ki, bu isim, (Allah) Allah'ın doksan dokuz isminin en büyüğüdür! Çünkü bu, içinden hiç bir şey müstesna olmaksızın, bütün ilahi sıfatlan cem eden zâte delâlet etmektedir.. Diğer isimleri ise, ilim, kudret, fiil gibi yalnız ifade ettikleri mana birimlerine delalet etmektedir..

Ve yine bu isim, Allah'tan başkasına, ne hakikat ve ne de mecazen delâlet etmeyeceği cihetiyle, bütün isimlerinden daha ahasdır. Yani daha özellik ve hususiyet ifade etmektedir.. Diğer isimler ise, böyle değildir. Ondan başkasına da itlâk edilip çağırılabilir: Kadir, Âlim, Halim gibi.. İşte bu iki sebeptendir ki, Allah ismi, bütün isimlerin en büyüğü olmuştur... [26]

Bir İncelik:

Diğer isimlerin mânâları, kula sübutu itibarıyla da tasavvur edilebilir. Hatta merhametli kişiye rahim, bilsin olan kişiye âlim, sabırlı olana sabûr, çok şükredene şekûr denebilir. Tabii Allah'a denmesiyle kula denmesi arasında farklar vardır. Lakin "Allah" ismi ise her ne suretle olursa olsun Allah'tan başkasına itlik edilemez.. Yukarıda arz ettiğimiz gibi, ne hakikat cihetinden ve ne de mecaz cihetinden.

Bu ismin bu özelliği itibarı iledir ki, Es'sabûr, Eş'şekûr, el'cebbar, el'melik gibi isimler Allah'a izafe edilerek: "Bunlar Allah'ın isimlerindendir,) denilmiştir de, Allah ismi, Sebûr ve Şekûr'ün isimlerindendir denilmemiştir. Zaten denemez de!

Neden mi? Çünkü, bu isim (Yani Allah ismi) ilahi mânaların hepsini içine alma itibarı ile daha şümullü ve daha kuvvetli olduğundan, başka isimle tarif edilmesine hacet kalmamıştır. Diğerleri ise ancak O'na (Lafza-i Cellâl'e) izafetle tanımlanmıştır... [27]

Tenbih:

Kulun bu isimden nasibi, son derece teabbud olmalıdır. Yani Allah'a bütün kalbi ile bağlanmalıdır. Hem de öylesine ki, Sözü ondan başkasını görmemeli, ondan başkasına iltifat eylememeli, ondan başka hiç kimseden bir dilekte bulunmamalı (yani kimseye boyun eğmemeli), ondan başkasından' korkmamalı!. "Bu niçin olmasın ki, O bu isimden, O'nun (Allah'ın) gerçek varlık olduğunu, O'ndan başka ne varsa, bütün her şeyin fani, boş ve yokluğa mahkûm olduğunu anlamıştır.... Evet kişi, her şeyden önce kendisinin de yok olacağını her fani gibi hayata gözlerini yumacağım bilmelidir. Nitekim Resûlüllah Sallallâhü Aleyhi ve Sellem kendisini yok saymış da şöyle buyurmuştur: Arab'ın söylediği beyitlerin en doğrusu Lebid'in şu sözüdür:
ER'RAHMAN ER'RAHÎM

Bu iki isim, rahmet kökünden gelmedir, Rahmet (esirgeme) esirgenmiş bir varlığı gerektirir, ihtiyaçsız bir esirgenmiş ise kabili tasavvur değildir. İşte bu isimle, kast etmeden, murat etmeden muhtacın ihtiyacı (ihtiyarı olmadan) karşılanır. Öyleyse muhtaç olan kişiye Rahim denemez!

Bir ihtiyacı karşılamak isteyen kimse, eğer o ihtiyacı karşılamaya gücü yettiği halde karşılamazsa ona Rahim denmez, çünkü iradesi tamam olsaydı mutlaka o ihtiyacı karşılardı. Eğer ihtiyacı karşılamaktan aciz ise, içinde şefkat ve merhamet duygusu taşıdığından dolayı kendisine Rahim denebilir.. Lakin ne var ki onun merhameti noksan sayılmış olur. Zira tam rahmet merhamet iyiliğin muhtaçlara izafesiyle ve onlara gerçekten istemesiyle mümkün olur. Umumi Rahmet (Esirgeme) ise, hak edene de, etmeyene de şamil olan bir' merhamet (esirgeme) dir.

Allah'ın Rahmeti (Esirgemesi) hem tamdır, hem de şümulüdür.

Tamdır: Çünkü muhtaçların ihtiyaçlarını gidermek istemiştir ve bizzat tam manâsıyla gidermiştir...

Şümullüdür; Zira, O, Rahmeti hak edene de, etmeyene de şamil olmuş, dünya ve ahirette duyulacak her türlü zaruret ve ihtiyaçları kapsamıştır... Şu halde mutlak ve gerçek Rahim (esirgeyici) O'dur!... [29]

Bir İncelik:

Rahmet (esirgeme), merhamet eden kimseye arız olan hüzün verici bir duygu olmaktan hali değildir, Rabse şüphesiz ki bu gibi şeylerden münezzehtir. Bu sebeple belki bunun rahmet anlamında bir noksanlık olduğunu sanırsın. Oysa bu; O'nun hakkında noksanlık değil, bilakis kemal (mükemmellik) dir.

Noksan değildir. Çünkü, Rahmetin (esirgemenin) mükemmelliği; semeresinin kemâliyledir. Muhtacın ihtiyacı tam manasıyla karşılanınca, esirgenen kişinin, asıl merhamet edenin elem duygusunda herhangi bir rolü olamaz!. Merhamet eden kimsenin elem duyması, kendi şahsının zaafına ve noksanlığına delalet eder. Muhtacın ihtiyacı gerçek manada karşılanınca bu bir şey ifade etmiş olamaz.

Bunun esirgeme anlamında mükemmel olmasına gelince: Esirgeyici, hiç şüphe yok ki, kendi nefsinde duyduğu bu acıma hissini, muhtaç durumda olana yardım etmek suretiyle bertaraf etmek ister. Bu, her ne kadar zahiren ona noksanlık iras edeceği hissini verirse de, asıl gaye muhtaç durumda olan kişinin ihtiyacını karşılamaktır. Yoksa kendi vicdani üzüntüsünü dindirmek değildir. Öyleyse, esirgeyici için böyle bir noksanlık kabili tasavvur değildir.. [30]

Faide:

RAHMAN (ismi) Rahim (isminden) daha hususilik ifade eder. Bu sebepledır ki, Allah'tan gayrisine bu isim konamaz. Rahim ismi ise, Allah'tan başkasına da itlâk edilebilir. Bu yönden Rahman ismi Allah'ın Âlem (Zat) ismi olan "Allah" ismi ne yakındır. Her ne kadar bu isim Rahmet kökünden gelme ise de gerçek budur. Bu sebepledir ki Cenab-ı Hak, her iki ismi şu ayette bir arada zikr etmiştir: "De ki: Gerek Allah diye ad verin, gerek Rahman diye ad verin, hangi adı verirseniz nihayet en güzel isimler onundur"[31]

İşte bu yönden ve birde sayılan Allah isimlerinde teradüfü önleme keyfiyetinden dolaydır ki, her iki ismin arasını ayırt etmek gerekmektedir. Rahman isminin ifade ettiği mana Rahim isminin ifade ettiği mânâdan mutlaka farklı olmalıdır. Yalnız Ahiret saadetini vermek (Mü'minlere) anlamında olan Rahim isminden Rahman ismi şu bakımlardan farklıdır;

Rahman ismi icabında Allah insanları önce yaratmıştır, sonra mü'minleri imana ve mutluluk sebeplerine hidayet etmiştir. Daha sonra da onlan ahirette mutlu kılmıştır. Dördüncü olarak da onları, kendi Cemal-i İlahisini müşahede etmek şerefine nail ve mazhar etmiştir... [32]

Tenbih:

Mü'minler bu isimden ne elde edebilirler?

Mü'minler bu isimden şunu elde edebilirler. Önce Allah'ın gafil kullarına merhamet edip onları olanca güçleriyle Allah yoluna vaaz ve nasihat etmek suretiyle çevirirler. Böyle bir teşebbüste bulunduklarında şiddet yolundan ziyade yumuşaklık ve şefkat yollarını tercih ederler: Asilere de merhamet sözü ile bakarlar, eziyet ve zulüm nazarı ile değil...

Mü'minin başlıca sayesi, insanlardan sadır olan her masiyet sanki kendi nefsinden sadır oluyormuş gibi, o masiyeti onlardan bertaraf etmeye olanca gücüyle çalışmak ve bu suretle onları Allah'ın gazabına uğramaktan kurtarmak olmalıdır.

Mü'minin "Rahim" isminden istifade edeceği hususta şudur:

Gücü yettiği kadar muhtaç durumda olan kimselerin ihtiyacını karışılar, yanında ve memleketinde ihtiyacını karşılamadığı hiç bir fakir bırakmaz. Muhtaçların ihtiyaçlarını ya para ile ya da nüfuzu ile veyahut hayra delâlet etmekle, daha olmazsa zengin ve söz sahibi olan kişilere başvurmak suretiyle karşılar. Bu saydıklarımızdan aciz olursa, o zaman ona hayırlı dualar yapmak suretiyle onun hüzün ve kederini paylaşır... [33]

Bir Soru Ve Bir Cevap: Soru:

Allah'ın Rahim ve Erhamerrahimin (merhamet edicilerin en merhamet edicisi) olmasının manası nedir? Mademki Rahim, zarara uğramış, hasta, işkenceye maruz kalmış, bela ve musibetlerle karşı karşıya gelmiş kişilerin imdadına koşup kurtarmaktır. Mademki Hak Tealâ her belayı, her fakrü zarureti önlemeye, her hastalığı bertaraf etmeye kaadirdir. Öyleyse neden dünya hastalarla, muhtaçlarla doludur? Kullarını neden böyle işkenceler içerisinde kavranır bir halde bırakmaktadır?

CEVAP:

Bu suali bir misalle cevaplandıralım. Bir küçük yavruyu ele alalım, hastadır. Ameliyat edilmesi gerekmektedir. Annesi acıdığı için bir türlü onu ameliyat masasına, cerrahi müdahalede bulunacak operatöre teslim etmek istemiyor. Babası ise ameliyat olmasında karar!!...

Cahil zanneder ki, anne babadan daha merhametlidir. Bak anne evlâdı için nasıl telaşlanıyor ve ameliyata kıyamıyor, der. Akıllı kişi ise hiç de böyle düşünmez. O, babanın daha merhametli olduğuna inanır. Çünkü baba onu devamlı sancıdan kurtaracak... Bunun için de muvakkat acılara tahammül etmesine göz yumacaktır..

Çünkü az ve geçici acılar sancılar ilerde gerçek sıhhate vesile olacaksa nazarı itibara alınmaz. Onlara kötü nazar ile bakılmaz. Bilakis iyidir gözü ile bakılır. Çünkü onlar iyiye bais olacaklardır.

Rahim (merhamet edici) ye gelince, hiç şüphe yok ki, merhamete muhtaç olan kişiye merhamet etmek ister... Sonra varlık âleminde hiç bir şer yoktur ki "Hayrı" içinde bulundurmasın. Şer, büsbütün ortadan kaldırılmış olsaydı, içinde bulundurduğu hayrı da beraberinde alıp götürecekti. İçinde bulundurduğu hayırla beraber ortalardan kaybolmasıyla şüphe yok ki daha büyük serler ve zararlar ortalığı dolduracaktı...

Mikrop almış bir eli düşünelim. Bu eli kesmek, zahiren her ne kadar kötü görünürse de, bütün bedenin selameti gibi büyük bir mutluluğa vesile olacağından onda sonsuz hayırlar gizlidir. Çünkü eli öyle kendi haline terk etmek bütün bedenin helakine sebep olur. Böylelikle şer, olduğundan daha da zararlı ve yaygın bir hal alır. Şu halde bütün bedenin selameti için bir elden olmak şer değil, bilâkis hayırdır. Eli kesmek bizzat bedeni kurtarmak için murat edilmiştir. Elin kendi uzviyetini kurtarmak için değil de bedenin selameti için kesilmiş olması, asıl gayenin eli değil de bedenin kurtulması olduğunu ortaya çıkarmıştır,. Netice olarak her ikisi de iradede yer almıştır. Ancak şu farkla; birisi kendi zatı için arzu edilmiş, diğeri ise başkasını kurtarmak için istenmiştir.. Kendi zatı için murat edilen, her zaman için başkası için murat edilenden önce gelir. Bu sebeple Cenab-ı Hak "Rahmetim gazabımı sevk etmiştir" buyurmuştur.[34]

Şimdi bu Kudsi Hadisi inceleyelim: Allah'ın gazabı, şerri murat etmesidir. Çünkü şer de (kötülük de) O'nun iradesiyle meydana gelir.

Rahmeti ise Hayrı (iyiliği) murat etmesidir. Hayır da onun iradesinin bir neticesidir. Lâkin hayrı, bizzat hayrın kendisi için murat etmiştir. Şerri, bizzat kendisi için değil, içinde bulundurduğu (insanlara meçhul ve kapalı olan) hayır için murat etmiştir. Demek ki, şer (kötülük) bizzat kendisi için maksud değil, içinde sakladığı hayır için kasd edilmektedir. Şu halde hayır, kendisine vusul için bazı arazları gerektirmektedir.

Böyle olan bir şey, rahmete engel olabilir mi hiç? İmdi içinde hiç bir hayır saklamayan bir şer aklına gelirse veyahut hayrı serde değil de başka yönden tahsil edilmesi mümkündür dersen, o zaman bu iki vehmi sana ilham eden cüce aklını suçla! (Neden mi?)

Şerrin içinde hayır yok demen, daha doğrusu böyle bir hükme varman, cüce aklının gerçek marifete nüfuz edememesinden ileri gelmektedir. Çünkü sen böyle düşündüğünde, ya ıstıraptan kurtulmak için ameliyatı kötü ve tehlikeli gören sabi, veyahut da maktulün ölümünü şer kabul ettiği için kısasla öldürülen kişinin idamını şer kabul eden ahmak gibi olursun. Ahmak kısasla olan umum menfaati, insanlığın selâmet ve saadetini düşünememiştir. Tek şahısta görülecek bir şer'in kaldırılmasıyla, umumun hayrına vesile olacak genel bir hayra tevessülün sırrını anlayamamıştır. O öyle düşünüyor veyahut öyle olmasını istiyor diye hayır olan şey ihmal edilir mi hiç?.. "Hayrı şerrin dışında tahsil etmek mümkündür." gibisinden aklını kurcalayan vehme gelince. Bu da ince, her aklın idrak edemeyeceği gayet muğlâk bir keyfiyet arz etmektedir. Zira her muhal veya mümkün olan şeyin imkanlılığı veya imkansızlığı, ne bilbedahe ve ne de azıcık bir düşünce bir nazarla anlaşılmaz, bilâkis bu, derin ve geniş düşünceleri gerektirir ki, bir çok kimselerin içinden çıkabileceği iş değildir bu...

Öyleyse bu iki vehmi sana ilham eden aklını suçla da Allah'ın merhamet edicilerin en merhamet edicisi olduğu ve Rahmetinin de gazabını sebk ettiği hususunda asla tereddüde kapılma. Şerri murad eden kimse hakkında, bunu bizatihi şer için murad ediyor, öyleyse o, Rahmet ismine müstahak değildir diyerek şüphecilik yollarını arama!

Şerrin ifşasını engelliyen örtüyü kaldırdığımızda mahzı hayrın su yüzüne çıkacağını söyledik. İman et (yeter) beni ifşa ya zorlama!' Ben sana şifreyi verdim, eğer işaret ve şifreden arılıyorsan bu kadarı sana yeter... [35]

Beyit:

"Eğer diriye çağırsaydın mutlaka duyururdun; lakin ne yazık ki çağırdığın kişide hayat yoktur!..."

Bu birçok kimselerin düşündüğüdür.. Onun için böyle bir açıklamada bulundum, Yoksa Allah'ın kader hakkındaki sırra vakıf olan kardeş bu söz sana değildir. Sen zaten bu sibi açıklamalara ve tenbihlere muhtaç değilsin. [36]
EL'MELİK

O, öyle bir varlıktır ki, ne zatında ve ne de sıfatında hiç bir varlığa ihtiyacı yoktur. Bilâkis her şey zatın da, sıfatında, mevcudiyetinde ve bekasında ona muhtaçtır!

Şu halde ondan başka her şey O'nun memlukûdür..

O'nun ise hiç bir şeye ihtiyacı yoktur! İşte Melik-i mutlak O'dur!.. [37]

Tenbih:

Kulun mutlak melik olması hiç düşünülemez. Çünkü onun her şeyden müstağni olduğu söylenemez.. Allah'tan başkasına ihtiyacı olmasa bile, mutlaka daima Allah'a muhtaçtır. Sonra ona herkesin, her şeyin muhtaç olduğu da düşünülemez. Zira ona muhtaç olmayan birçok varlıklar vardır da o farkında değildir., Lakin kendisinin bazı şeylere muhtaç olmaması düşünülünce onun Melik olduğu zannı hâkim olur.

Kullardan gerçek Melik o kişidir ki; Allah'tan başka kimsesi olmaz.. Allahtan gayri her şeyden alakasını keser, bununla beraber asker ve halkının kendisine itaat ettiği boyun eğdiği ülkeye sahip olur.. (Nasıl mı?)

Şöyle: Çünkü onun öz ülkesi kalbi ve kalıbıdır. Askerleri ise, gazabı, şehveti, hava hevesidir. Halkı ise; dilli, gözleri elleri ve sair azalarıdır....

O, bütün bunlara hâkim olup da kendisine boyun eğdirirse, işte kendi iç dünyasında sultanlık derecesine yükselmiş demektir.. Bir de buna insanlara karşı olan ihtiyaçsızlığı ve herkesin gerek dünya hayatında ve gerekse ahiret hayatında kendisine, muhtaç olduğu hususu eklenirse işte o zaman yeryüzünün sultanı olmuş demektir ki bu, Peygamberlerin (Allanın selamı üzerlerine olsun) rütbesidir. Çünkü O'nlar, ahiret hayatına hidayet etme hususunda Allah'tan başka hiç kimseye ihtiyaçları yoktur, herkes kendilerine muhtaçtır...

Meliklik hususunda; Peygamberleri, onların varisleri olan âlimler takip ederler, onların sultanlık derecesi de, kulları irşat edebilmek yeteneğiyle ölçülür.

Evet, bu niteliklerle kul melekler derecesine ulaşır ve Allah'a yaklaşabilir. Bu mülk hakimiyet kendilerine gerçek melik olan, mülkünde ortağı bulunmayan Allah tarafından ihsan edilmiştir.

Emirlerden biri, ariflerden birine:

Ne ihtiyacın varsa söyle. Dediği zaman, arifin kendine verdiği cevap ne de arif'anedir.

Ben senden ne isteyeceğim ki, benim iki kölem vardır ki onlar senin efendindir..

Neymiş onlar bakalım?

Biri hırs, diğeri heva ve heves... İşte ben bu ikisinin sırtını yere getirip onlara hâkim oldum, sen ise bunlara yenildin. Onlar sana hâkim oldular. Demiştir.

Adamın biri, bir şeyh'ten kendisine nasihatte bulunmasını rica edince Şeyh ona dedi ki:

Dünyada da, ahirette de melik ol. Adam bu sözü duyunca şaşırdı ve tekrar sordu:

Nasıl yani?

Dünyaya karşı olan hırs ve şehvetini kesersen, hem dünyada hem ahirette sultan olursun. Çünkü sultanlık hürriyet ve ihtiyaçsızlıkta görülebilir; esaret ve zillette değil... [38]

EL'KUDDÛS

O, hissin idrak ettiği, hayâlin tasavvur ettiği, vehmin ileri atılıp tahayyül ettiği, vicdanın ihtilâç ettiği tefkirin tasarladığı her vasıf (nitelik) den münezzeh ve müberradır..

O'nu vasf ederken; o, ayıp ve noksan sıfatlardan münezzehtir demedim, çünkü böyle bir söz edebe aykırı düşer.. Zira böyle bir ifade, ülkenin kralını vasf eden kimsenin: "ülkemizin kralı, mühür kazıyıcı, kan alıcı değildir!" sözüne benzer.

Şurası da muhakkaktır ki, bir şeyin mevcut olmasını nefy etmek (yoktur demek) o şeyin var olmasının mümkün olduğunu vehm ettirir.

Böyle bir vehim de Vacib-i Tealâya noksanlık isnad etmeye yol açar. Onun için O'nu vasf ederken dedim ki: O, birçok kimselerin mükemmel olarak kabul ettiği veya sandığı vasıflardan münezzehtir.. Çünkü o insanlar, önce kendilerine bakıp niteliklerini tanıdılar.. Tabii ki, bu nitelikler içinde mükemmel olanı mevcut olduğu gibi Doksan olanlar da mevcuttur.

Onlar, ilim, kudret, duyma, görme, konuşma, irade gibi vasıflarını manalarının hizasına koyarak işte bu kemal sıfatlardır, dediler.

Kendilerine göre, cehalet, acizlik, körlük, sağırlık, dilsizlik gibi noksan olan sıfatları da mânâlarının hizasına koyarak noksan saydılar.

Sonra Allah'ı övmek istedikleri zaman kendi ölçüleri dahilindeki mükemmel sıfatlarla tavsif ettiler ve noksan sıfatlardan tenzih ettiler. Oysa Allah kendi nefislerinde kemal sıfatlar olarak tanıdıkları sıfatlardan da, kendi haklarında noksan kabul ettikleri sıfatlardan da münezzeh ve müberradır. Hatta yaratıklar için tasavvur ve tahayyül edilen her türlü sıfatlardan da münezzehtir. Çünkü O, onların hiç birine benzemez, hiç bir şey de O'na menend olamaz!..

Bu konuya daima ve izah etme olmasaydı zaten bu konuya girmezdim, teeddüp ederdim. Bunu, mukaddimeler bölümlerindeki dördüncü bölümde gayet açık olarak izah ettim. Tekrarına lüzum görmüyorum.. [39]

Tenbih:

Kulun takdisi, ilim ve iradesini tenzih etmesidir. İlmine gelince: Onu, bütün muhayyetât, mahsusat (his edilenler).. Mevhûmat (vehm edilenler) ve benimi sıfatların iştirak ettiği her şeyden tenzih etmesidir.

İradesine gelince, onu, şehvet, öfke, yemek, içmek, evlenmek, giymek, dokunmak, bakmak gibi beşeri lezzet ve sıfatlara müncer olan her türlü sıfatlardan tenzih etmektir.

İşte kul, böyle olunca ancak Allah'a yaklaşabilir. Onun kalbi her zaman için Allah'la beraber olabilir. Onun Allah'tan başka hiç bir şeyde hazzı, Allah'a kavuşmaktan başka hiç bir şeyde şevki, Allah'tan gayri hiç bir nesnede sevinç ve neşesi kalmaz!.. O'na Cennet bütün nimetleri ile verilse, hiç birine iltifat etmez. Sahipsiz evi ne yapsın O?.. Hülasa: Kul, hissi, hayali ve hayvani olan temayüllerden kurtulduğu gün ruhen kemale ermiş olur.

Müridin celâleti, muradının celâletiyle ölçülür. Bütün gayesi karnına giren şey olursa, kıymeti de ondan çıkan şey kadar olur...

Allah'tan başka gayesi olmayan kişinin derecesi, himmetine göredir..

İlmi, mahsusat, mütehayyilât derecesini geçerse, iradesi şehvet icaplarından arınırsa Hazretil Kuds'un sevgisine mazhar
ES'SELÂM

O, zatı ayıptan, sıfatı noksanlıktan, ef'ali kötülükten beri olan bir varlıktır. Hal bu olunca, varlıktaki bütün selam et ve emniyetler ondan sadır olmuştur ve yine ona rucû edecektir. Yukarıda anlatmıştık: Vacib tealâ'nın fiilleri şer'den (yani mutlak serden) salim olmuştur.

Şerri hiç bir zaman bizatihi murat etmemiştir. Ama içinde hayır saldı olan şerri murat etmiş olabilir. Çünkü böyle olan şer aslında, yukarda da işaret ettiğimiz gibi şer değildir... [41]

Tenbih:

Hile, kin, hased, kötülüğü istemek gibi şeylerden uzak, günah ve yasaklardan beri olan her kul, Allah'a selâmet bulmuş bir kalple gelecektir. İşte kulun bu gibi huylardan arınması Selam-ı Mutlak'dan istifade etmesiyle mümkündür.

Kulun her bakımdan selamet bulması, ayrıca in'tikas ve in'tikasdan da beri olmasına bağlıdır.

İn'tikas: Aklın şehvet ve gadaba esir olması demektir. Gerçekse bunun tam aksidir. Yani şehvet ve gazabın aklın esiri olmasıdır. Bunun aksi olunca intikasa maruz kalmış olur. Böyle olunca da emir memur; kral köle olmuş olur.. Şu halde selam ve İslâmla, ancak Müslümanların dilinden ve elinden kurtulmuş olan kimse nitelenebilir. Henüz kendi nefsini kurtaramayan kişi, bu ulvi vasıfla nasıl nitelenebilir?.. [42]
EL'MÜ'MİN

O öyle bir varlıktır ki, bütün emniyet ve em an ona racidir. Çünkü emniyet sebeplerini açıklamış, korku yollarını kapatmıştır.

Korku mahalli olmadan emniyet, helak olma tehlikesi olmadan da korku tasavvur edilemez. Mü'mini mutlak o varlıktır ki, bütün emniyet ve emanın kaynağı asla ondan başkası olamaz. İşte o da Allah'tır.

Şurası da bir gerçektir ki, kör görmediği yerden kendisine bir felâketin gelebileceğinden endişe eder. İşte gören göz, sahibini böyle bir tehlikeden kurtarır. Eli olmayan kişi de el ile savunabileceği yerden tehlike geldiğinde böyle bir korkuya kapılır. Ama eli olursa o tehlikeyi rahatlıkla önler.

İşte insanoğlunun bütün organ ve duyuları da böyledir... İsimlerinden biri Mü'min olan Allah onları yaratmış, şekillendirmiş, kuvvetlendirmiştir.

Şimdi düşmanları tarafından aranan bir insanı düşünelim:

Çembere alınmış, halsiz olduğu için organları hareket edemiyor. Hareket etse bile, kendisini koruyacak silahı yok. Veya silahı da var ama, düşman çok, tek başına üstelerinden gelemiyor. Kendini koruyan insanlarda var ama, mutlaka hep beraber sığınacak bir kaleleri olması gerekiyor.. Tam o sırada biri yetişiyor ana silah, asker veriyor. Üstelik O'nu ve askerlerini muhafaza edecek bir de kocaman kale yapıyor. Ona emniyet ve eman nimetini tattırıyor. İşte böyle olan kişiye min diyebiliriz..

İmdi kul, yaradılış itibarı ile şayet zayıftır. Hastalık, açlık, susuzluk, gibi şeylere maruz olduğu gibi: yanma, boğulma, yaralanma, kırılma tehlikeleriyle de her zaman karşı karşıyadır.

Onun hastalık hakkındaki korku ve endişelerini, Ancak hastalığa çare bulan doktorlar bertaraf edebilirler. Yemekler de açlığını, su da susuzluğunu giderebilir. Azalan (organları) da bedenin muhafazası için elverişli olabilir.

Duyuları da felâketten haber verecek birer casuslarıdır..

Bütün bunların yanında kulun asıl büyük korkusu vardır ki, o da ahiret korkusudur. Onu bu korkudan kurtaracak yegâne siper ise Kelime-i Tevhiddir, Allah'ta işte kullarına en büyük bir reçete olarak ve en güzel koruyucu kale olarak bu Kelime-i Tayyibeyi ihsan etmiştir. Ve şöyle buyurmuştur: " La ilahe illallah, benim kalemdir, Her kim benim kaleme girerse, azabımdan emin olur.."

Bütün bunlardan anlaşılıyor ki; Kâinatla, eshâba tevessül etmeden emniyet tasavvur edilemez. Bu sebeplerin halikı; onların göstericisi ve nasıl kullanılacağının öğreticisi hiç şüphe yok ki (Allah)'tır.

O'dur her şeyi yaratan, Odur yol gösteren. Evet, O'dur gerçek ve mutlak MÜ'MİN... [43]

Tenbih:

Kul, bu isimden şunu elde edebilir: Yanında bulunan herkesi şerrinden emin kılar. Hiç kimseye zararı dokunmaz. Ona başvuran her korkan kişiyi," gerek kendi nefsi ve gerekse dini hakkında duyduğu korku ve endişeden kurtarmaya çalışır. Nitekim Resûlüllah Sallallâhü Aleyhi ve Sellem şöyle buyurmuşlardır:

"Allah ve ahiret gününe iman eden, komşusunu kendi kötülüklerinden emin kılsın..

Kullar arasında bu isme en çok hak kazanan, halkı, kurtuluş yoluna, Allah yoluna irşad ve hidayet ederek Allah'ın azabından kurtaran kişilerdir.. Bunu da hiç şüphe yok ki, Peygamberler ve âlimler yaparlar. Bakınız Peygamberimiz (S.A.V.) ne buyurmuşlar:

"Şüphesiz siz, ateşle kelebekler gibi dolaşacaksınız, ben gelip sizi bir tarafınızdan tutarak kurtaracağım!." [44]

Hayâl Ve Tenbih:

Korku, şüphesiz ki Allah'tandır. Kullarını korkutan O'dur. Korku sebeplerini de o yaratmıştır.. Öyleyse emniyet O'na nasıl izafe edilir?

CEVAP: Korku ondandır... Emniyet de ondandır. Korku sebeplerini ve emniyeti yaratan hiç şüphe yok ki O'durl Onun korkutucu olması, Mümitl olmasına mani teşkil etmez. Nitekim kullarından bazılarını zelil kılması O'nun Muiz (Aziz) kılıcı olmasına mani değildir. Hem Muiz (Aziz kılıcı), hem de Muzil (Zelil) kılıcıdır..

Ve yine O'nun kullarından bazılarını alçaltıcı olması; yükseltici olmasına mani değildir. O bazı kişileri alçalttığı gibi, bazılarını da yükseltebilir..

Demek ki, Mümin (Eman veren) de O'dur, korkutan da O'dur.. Lâkin güzel isimlerinden biri Mü'min olmuştur da Muhavvif (Korkutucu) olmamıştır... [45]
EL'MÜHEYMİN

Bu ismin, Allah hakkındaki mânası şudur: O (Allah), yaratmış olduğu mahlukatının amelleri, rızıkları, ecellerini bilip muhafaza eder. Her muhafaza ile memur olana müheymin derler. Bir şeye göz kulak olan kişi o şeyin koruyucusu ve müheymindir demektir. Şu halde israf (gözlem) ilme, istila ise Kudretin kemaline, muhafaza ise akla racidir. İşte bu manaların hepsini ancak (Müheymin) ismi içine alır. Bu manaları tam manasıyla ve kayıtsız şartsız ancak Allah tahakkuk ettirir, başkası değil. Bu sebepledir ki,

(El-Müheymin) ismi, kadim kitaplarda da Allahın isimlerinden sayılmıştır... [46]

Tenbih:

Kendini mürakaba eden, kendi kusurlarını anlayan ve düzeltmeye çalışan, kendisini iyi hal üzere devam ettirmeyi başaran her kul kalbine hâkim olma itibari ile müheymindir. İsraf ve ittilaı daha da genişletip Allah'ın kullarına yol gösterme imkanına sahip, feraset ve istidlal tariki ile iç ve dış yüzlerine de vakıf olup da onları irşat edebilirse tabii ki bu mânadan nasibi son derece fazla olmuş olur... [47]
EL'AZİZ

O, öyle bir kıymetli isimdir ki, emsali az bulunur. Ona çok ihtiyaç duyulur. Ona ulaşmak güç olur. Bu üç manayı üzerinde bulunduramayan kişiye "Aziz" ismi, verilemez!

Çünkü çok nadir olan şey var ki, kıymetli ve faydalı değildir.. Bunun için de hiç bir zaman (Aziz) olamamıştır..

Nice kıymetli ve yararlı, misli bulunmayan şeyler var ki vüsûlü güç değildir: Güneş gibi.. Onun emsali yok... yer de öyle... Bunların faydası pek çoktur. Onlara olan ihtiyacımız da son derecededir.. Lakin (bütün bunlara rağmen) her ikisine de (Aziz) diyemiyoruz. Çünkü, onları müşahede etmek onlara vasıl olmak güç değildir. Onun için bir şeyin aziz olması için mutlaka yukarıda arz ettiğimiz üç mana (Vasf) ın bulunması gerekmektedir..

Sonra bu üç mana'nın her birerleri için kemal ve' noksanlık söz konusu olabilir...

Mesela nadir olmasındaki kemal, bir olmasına bağlıdır. Çünkü birden az hiç bir şey tasavvur edilmez. Tek olan misli ve menendi bulunmayan varlık ancak Allah'tır. Ondan başkası için böyle bir şey düşünülemez..

Güneş mevcut olma bakımından her ne kadar tek ise de lakin onun gibisinin bulunması da mümkündür, yani mümkün olma bakımından o, tek değildir. Kemal necasette onun gibisi bulunabilir...

Şiddetli ihtiyaç meselesine gelince:

Bu, her şeyin varlığında, bekasında, sıfatında kendisine ihtiyaç duyulan varlık olarak kabul ettiğimizde "Hakkında kemâl" sözü doğru olabilir.. Böyle bir varlık Allah'tan başka var mıdır?

Bütün varlıklar O'na muhtaçtır. Hem de her şeylerinde.

Yukarıda açıklamıştık. Allah'ı kendisinden başka tam manasıyla kimse bilemez! (Künhünü..) Kayıtsız şartsız gerçekten Aziz olan O'dur!... Azizlikte O'na hiç bir şey benzeyemez!... [48]

Tenbih:

Kullardan aziz olan, uhrevi hayatlarında ve ebedi saadetlerindeki önemli işlerinde kendilerine ihtiyaç duyulandır. Şüphesiz ki, bu evsafta olanlar yok denecek kadar' azdır. İşte bu ancak Peygamberlerin, rütbesidir. (Allah'ın rahmeti üzerlerine olsun.)

Şeref ve izzet bakımından onlara ancak, asırlarında yaşamış halifeleri ve kendilerine varis olacak ümmet âlimleri yaklaşabilir.. Tabii bunların her birerleri, halkı irşat hususunda gösterebilecekleri başarı nispetinde onlara yaklaşma imkanına kavuşabilir... [49]
EL'CEBBAR

O, öyle bir varlıktır ki, dilediğini cebir yolu ile herkeste icra edebilir. Hiç kimse O'na bir şey yapamaz. Hiç kimse O'nun elinden (kudretinden) kurtulamaz. Bütün eller O'na karşı aciz kalır. Mutlak (kayıtsız şartsız) Cebbar hiç şüphe yok ki Allah'tır. O herkese cebr eder, hiç kimse O'na cebr edemez. Bu hususta hiç kimse O'na eş olamaz. [50]

Tenbih:

Kullardan bu isme layık olan, uymaktan uyulmak derecesine, yükselen, rütbe itibarı ile herkesten yüksek olan, heyeti ve suretiyle her bakımdan halka cebr eden kendisine uymaya onları mecbur kılan, onlara faidesi dokunan, onlardan faydalanmaya lüzum ve ihtiyaç duymayan, tesir edebilen, hiç kimsenin tesirinde kalmayan, kendisine uyulan ve fakat hiç kimseye uymak mecburiyetinde olmayan, herkes tarafından delicesine sevilen bir kimse, onu gördüğünde bir daha görmek isteyen ve fakat onun gibi olma temennisinde bulunmayan, kimsedir ki bu vasıf ancak insanlığın Önderi Hazreti Muhammed'e (S.A.V.), nasip ve müyesser olmuştur... Nitekim bir hadisinde bu hakikati şöylece tebarüz ettirmişlerdir:

"Musa sağ olsaydı, bana uymaktan başka çaresi olmazdı. Ben Âdemoğullarının efendisiyim (ki bununla) gururlanmıyorum.. [51]

EL'MÜTEKEBBİR

O zatına nispetle herkesi hakir gören, azamet ve kibriyayı ancak kendi nefsine layık gören, başkalarına meliklerin kölelere karşı takındığı bir nazar misali bakandır...

Bu bakış ve görüş doğru ise (gerçeğe muvafık ve vakıa mutabık ise) tekebbür de doğru ve sahibi gerçekten mütekebbir olmuş olur. Ne var ki bu nitelikteki isim kayıtsız şartsız ancak Allah'ındır.

Eğer bu büyüklenme ve böbürlenme batıl ise, yani göründüğü gibi değilse, o zaman tekebbür boş ve üstelik mezmum olur. Her kim, kendini başkalarından üstün görüp de kibirlenirse onun bu davranışı boş ve mezmumdur, Çünkü büyüklük azamet ancak ve ancak Allah'a mahsustur... [52]

Tenbih:

Kullardan gerçek manada mütekebbir, zahid ve arif olandır. Arifin zühdü ne demektir? Onun manası nedir?

Mânası, kendisini o ulvi düşüncesinden ve yüce sırrından alıkoyacak yaratıklardan tahliye etmesi, Allah'tan başka her şeyden kendisini üstün görmesi, dünyayı hattâ ahireti küçümsemesi, kendisini Hak'tan ırak edecek her şeye sırt çevirmesidir. İşte Arifin zühdünün manası budur.

Arif olmayanın zühdü; bir nevi alışverişten ibarettir. Ahiret metaını dünya metaı ile satın alır.. Veresiye alışverişteki kar ve zanca tama ederek peşin alış verişi terk eder. İşte buna selem ve mubayaa derler...

Yemek ve kadın şehvetlerinin köleleştirdiği kişiler, gerçekten hakirdirler. Hiç bir zaman gerçek manada mütekebbir olamazlar. Çünkü gerçek manada mütekebbir, her şehveti hakir gören, hayvanların bile nasibi olan her zevke sırt çevirendir... [53]
EL'HALİK EL'BARİ EL'MUSAVVİR

Belki bu isimlerin eş manalar ifade eden isimler olduğu akla gelebilir.

Hepsinin de mânası (Yaratıcı) olduğu zan edilir. Ama mesele hiç de öyle sanıldığı gibi değildir. Çünkü her yokluktan varlık âlemine çıkan şey, önce takdir, ikinci defa takdir'e göre icad, icad'dan'sonra da tasvire muhtaçtır.

Cenab-ı Hak, takdir edici olarak da haliktır. İcad edici olarak da halıkdır. Nihayet müsavvir (şekillendirici) olarak da haliktır. Yaratıklara en güzel şekli O vermiştir. Onları gayet güzel nizam ve intizam içinde O, yaratmıştır...

Bu tıpkı bir bina gibidir. O binanın, tuğla, taş, çimento, kerpiç, gibi malzemelerin ne kadar gideceğini, eni boyu - metrekaresi ne kadara, kaça mal olacağını hesaplayacak birine ihtiyaç vardır.

İşte bu işleri yapana; projeyi çizene, hesap ve kitabını yapana biz mühendis diyoruz..

Bunlardan sonra binayı asıl yapacak ustaya lüzum görülür. Daha sonra binanın iç ve dış tezyinatını üstüne alacak başka bir usta aranır... İnsanlar hakkında da bu böyledir. Çünkü her işi bir insan yapamaz, herkesin ihtisası ayrı ayrı konularda olur, lakin Allah hakkında biz bunu böyle düşünemeyiz. Çünkü takdir eden, icad eden ve tasvir eden de O'dur.

Şimdi Allah'ın yaratmış olduğu mahlûkatından birini ele alalım. Mesela, insanı...

İnsanoğlu Allah'ın yarattıklarından bir cinsi temsil eder.. İnsan varlığının vücuda getirilmesi için evvelâ nasıl yaratılacağı hakkında takdir yapılmalı. Çünkü onun, belirli bir cisim olması gerekmektedir. Bazı sıfatları alabilmesi için önce cismi lazımdır. İnşaatçının bina kurabilmesi için bazı alet ve edevata ihtiyacı olduğu gibi...

İnsanın bünyesi ancak su ve toprakta vücut bulabilir. Yalnız toprak kafi gelmez. Çünkü kurudur; tutmaz dağılıverir. Yalnız su da kafi gelmez. Çünkü tutmaz dökülüverir. Öyleyse kuru ile yaşı birbirine katıştırmalı ki, çamur haline gelebilsin. Sonra pişirici bir hararet (fırın) lazımdır ki, su ve toprak, karışımı muhkemleşip ayak da durabilsin. Demek ki, insan serapa çamurdan'yaratılmış olmuyor. Bilakis su ile yoğrulmuş, kurutulmuş ve pişirilmiş bir topraktan (balçıktan) yaratılmış oluyor...

Ama o toprağın ve suyun da belirli ölçüde olmaları gerekiyor.. Eğer takdir edilen ölçüden az olursa zerre, ya da karınca gibi küçük olur ki, insan işlerini yapamaz, rüzgar vurduğu gibi savurur ve en küçük şey onu telef eder.

Sonra dağlar kadar büyük çamur yığınından da olmaz.. Çünkü bu miktar ihtiyaçtan fazladır. Öyleyse ne az ve ne de çok tam ayar ve karar olmalıdır. Evet o, takdir edilen ölçüyü geçmemelidir... İşte bütün bunlar, takdirle olur. O (Allah), bütün bu işleri takdir etmesi ve takdire göre icad etmek itibariyle yaratıcıdır. İcad edip yokluktan varlığa çıkarması itibariyle bari oluyor. Sadece icad etmek ile, bir takdire gibi icad etmek, ayrı ayrı şeylerdir..

Lûgatta bu iki kelimenin ayrı ayrı mânalar ifade ettiğine şahit vardır. Araplar hazık ve her şeyi ölçü ile yapan insana halik ismini verirler, Nitekim şair:

"Sen halk ettiğin (yaptığın) şeyi güzel yaparsın. İnsanlardan kimisi var ki yapar ama güzel yapamaz." demiştir.
El-Musavvir İsmine Gelince:

Bu isimde eşyaya en güzel şekil vermek ve onları en biçimli tarza sokmak itibariyle O'na mahsustur. Bu, fiil'in vasıflandır. Bunun hakikati ancak kainatı tam olarak bilen, sonra ayrı ayrı yaratan Allah'a mahsustur.

Evet kainatın tamamını birçok organdan teşekkül etmiş tek şahıs olarak mütalaa edebiliriz...

Onun azaları ve eczası gökler, yıldızlar, yer, su ve havadır...

Bunlar gayet tertipli şekilde yaratılmışlardır. Hem öylesine muhkem bir tarzda ve tertip de ki, bu tertip, azacık bozuluverecek olursa bütün nizam altüst olur.

Üste konması gereken, üste; alta konması icab eden de alta konmuştur.

Tıpkı bir bina gibi. Temel taşları alta ve kereste kısmı üste konmuştur.

Bu, tesadüfi değil, bilakis önceden tasarlanıp da öyle yapılmıştır.

Bunun aksini düşünüp de taşları üste, ağaç kısmını alta koysalar, bina yerinde durabilir mi? Duramaz, şeklini kaybeder..

İşte yıldızların yukarda, yer ve suların (deniz ve nehirlerin) aşağıda yaratılmasındaki hikmet ve sebepleri böyle anlamalıyız...

Kainatın yarısına kadar gitsek, nizam ve intizamındaki hikmetleri sayacak olsak bitiremeyiz..

Ayrı ayrı her şeyin hikmetini bilen, El-Musavvir isminin manasını daha iyi anlar ve bilir.

Bu tasvir ve tertip, âlemin her parçasında mevcuttur. Hatta karınca ve zerre de bile mevcuttur. Hatta ve hatta karıncanın organlarında bile bu akla durgunluk, kalbe heyecan veren nizam ve intizam mevcuttur.

Canlı varlıklarda en küçük bir organ olarak bilinen gözün yapısını anlatacak olursak bitiremeyiz. Gözün tabakalarını, şekillerini, miktarlarını ve onda olan renkleri ve bu renklerde gizli olan yüce hikmetleri bilmeyen, gözü ancak zahiri görüşündeki şekli ile bilmekten öteye bir adım bile atamaz.

Her canlı hayvan ve bitkide hatta onların her parçasında da aynı şeyi söyleyebiliriz... [54]

Tenbih:

Bu isimden kulun nasibi şu olmalıdır. Önce kendi nefsinde bütün âlemin şeklini ve suretini görmelidir. Derin derin düşünüp tafsilâta geçmelidir.

Önce (Eşrafi mahlukat) olan insana bakar, insan vücudunu iyice inceler, vücûtta bulunan cismani organları gözden geçirerek, nevilerini, adet ve terkibini, yaratılışında ve tertip edilişindeki hikmetleri öğrenir, sonra, onun, idrak, irade gibi manevi niteliklerine bir göz atar, düşünür, düşünür...

Bunu takiben, gücü yettiği kadar hayvanat ve nebatatın suret ve şekillerini inceler ta hepsinin şekli kalbinde yer edinceye kadar,.. Tabii bütün bunlar, varlıkların cismani olan nevilerin şekil ve suretlerini bilmeye matuf şeylerdir..

Bir de bunun ruhani tertibi vardır ki; bu melekleri ve mertebelerini, yıldızlarda, göklerdeki vazifelerini bilmek demektir...

Ondan sonra beşeri kalplere tasarruf etmeye başlar, onlan doğru yola irşad etmeye koyulur...

Sonra hayvanlara karşı tasarrufa girişir ve onları ihtiyaçlarına doğru sevkeder... İşte bu isimden kulun nasibi bu olmalıdır. Yani vücûdi şekle mutabık ilmi suret kazanmalıdır kul. Çünkü nefsin şeklini bilmek, malumun şekline mutabıktır. Allah'ın suretleri bilmesi, suretlerin ayanda mevcut olmasına sebeptir. Ayanda 'mevcut olan suretler ise ilmi suretlerin insan kalbine hâsıl olmasını sağlar... Böylece kul, Allah'ın isimlerinden olan (El-Musavvir) isminden istifade ederek, kendi ruhuna şekillendiricilik vasfını kazandırmış olur. Hatta öylesine ki kendi de bir Musavvir (şekillendirici) durumuna gelir. Tabii bu, mecaz yoluyladır.. Çünkü o suret, yani kulun ruhuna gelen suret, gerçekte Allah tarafından halk edilmiştir. Kulun bunda en ufak bir rolü yoktur... Lakin kul, Allah'ın, Rahmet pınarlarından istifade etmeye koşar. "Bir kavim özlerindeki (güzel hal ve ahlâk)ı değiştirip bozuncaya kadar Allah şüphesiz onun (halini) değiştirip bozmaz".[55]

İşte bundan dolayıdır ki Resûlüllah (S.A.V.) şöyle buyurmuşlardır:

"Şüphe yok ki, Rabbinizin ömrünüz boyunca nefhaları vardır. Ona koşuşun!"[56].

El-Halik ve El-Bari isimlerine gelince; Kulun bu isimlerde hiç bir rolü yoktur, yani kullara bu isimler verilmez ve onlara yaratıcı denilmez ancak çok uzak bir ihtimalle mecazi anlamda denilebilir. Çünkü yaratmak ve icad etmek, ilmin gerektirdiği şekilde gücü kullanmaktır. Allah, kula ilim ve kuvvet vermiştir. O (kul) kendisi hakkında takdir edilenleri ilmi ve kabiliyetine göre (yine Allahın izni ile) tahsil edebilir.

Aslında mevcut varlıklar iki kısma ayrılır:

1- Var olmalarında kul 'un hiç bir rolü yoktur: Gök, yıldızlar, yer, hayvan bitkiler vesair kainatın diğer yaratıkları gibi...

2- Meydana gelişinde kulun rolü bulunan varlıklar. Bunlar kulların, sanat, siyaset, ibadet ve cihad gibi, kulların amelleridir.

İnsan, nefsani mücahede (çalışması) sayesinde, bazı şeyleri icad edebilecek dereceye yükselirse ve bu hususta herkesten faik olursa o, o şeylerin muhteri (Mucidi) sayılır. Çünkü o şeyler onun icadından evvel mevcut değildiler... Mesela satrancın mucidine, satrancı filan kimse icad etmiştir diyerek satrancın mucidini belirtirler. Aslında satranç övülecek ve onu keşfeden kimseden siteyişle bahs edilecek bir meta değildi ya!..

Hayır ve iyiliklerin kaynağı olan diğer riyazi, sınai ve siyasi icadlar hakkında da aynı şeyi söyleyebiliriz.. Bu hususta başarı gösterenlere bir şeyler icad edenlere mucid diyebiliriz, lakin ne var ki bu isim ona mecazen itlâk edilebilir, hakikat yönünden değil...

Allahın bazı isimleri vardır ki, bunların kullara mecazen nakli mümkündür.. Bazı isimler de var ki, kul hakkında bu isimler hakikattir; Allah hakkında ise mecazdır: Sabır, şekûr (isimleri) gibi...

Aradaki farkı anlamadan hiç bir zaman bu isimlerde ortaklık düşünülemez!.. [57]
EL'GAFFAR

O, iyilik yapan ve çirkini örtendir.. Günahlar, Allahın dünyada örttüğü ve ahirette cezalandırmaktan (Kullar) hakkında vazgeçtiği çirkinliklerdendir..

El-Gafr, örtmek manasındadır.. Allanın kullar hakkında birinci örttüğü ve meydana çıkarmadığı şey, bedeninin, insan gözleri tarafından tiksinilecek ayıplardır. O ayıplar içeri de gizlenmiş ve yüzüne vurulmamıştır... İnsanın iç yüzü ile dış yüzü arasındaki fark cidden büyüktür. İkincisi;, bütün çirkin duygu ve temayüllerin karargahı olarak kimse görmesin diye kalbi seçmiştir..

Eğer kulun hatırından geçen kötü duygularına, kalbindeki çirkefliklerine başkaları mutlak olacak olsalar ona hücum edip helak ederler, Allah onu bu durumdan da kurtarmıştır.

İçindekileri dışa vurdurmamıştır.

Üçüncüsü, kullar arasında rezil olmasına sebep olacak günahlarını da örtüvermesidir. Sırf günahlarının çirkinliklerini örtmek için, imanda sebat ettiği müddetçe, günahlarını sevaplara tebdil edeceğini bile vaad etmiştir.. [58]

Tenbih:

Kulun bu isimden alacağı ilham şudur:

O'da başkalardan sadır olan hataları örter.. Kimsenin ayıbını yüzüne vurmaz.

Allah'ın elçisi bunu Allah'ın kullarına öğretmişlerdir:

" Her kim bir mü'minin ayıbını örterse, Allah'ta kıyamette onun ayıbını örter.."

Gıybet eden, mütecessis olan, intikam seven, uğradığı cezayı mutlaka ödetmek isteyenler tabii ki bu vasıftan uzaktırlar.. Bu güzel vasıfla bezenecekler hiç şüphe yok ki, ayıpları ifşa etmeyen, kulun ayıpların araştırmak için arkası sıra gitmeyendir..

Hiç kimse kusurdan halı değildir. İnsanlar arasında kemale ermiş olgun kimseler olduğu gibi zayıf karakterli kimselerde vardır.

Çirkinliklere göz yumup da ayıbına muttali olduğu kişinin iyiliklerinden bahs eden kimse bu vasfa layıktır.. Aşağıdaki rivayet bizim bu görüşümüze ne güzel ışık tutmaktadır:

Bir defasında İsa (Aleyhisselâm) havarileri ile birlikte ölmüş bir köpeğin yanından geçerler. Havariler dayanamaz:

Bu leş ne fena kokuyor. Derler. Hazreti İsa (A.S.) bu sözü duyunca:

(Bu gibi hallerde insanların iyi taraflarını anlatmak gerektiğini öğretmek için) şöyle mukabelede bulunur:

" Zavallı hayvanın ve güzel dişleri var.." [59]
EL'KAHHÂR

O, öyle bir varlıktır ki, düşmanlarının belini kırar, onları öldürmek suretiyle kahreder. Hayatta hiç bir varlık yoktur ki, onun kahrı ve kudreti altında kıvranmasın. Satveti karşısında aciz kalmasın... [60]

Tenbih:

Kullardan kahhar, düşmanlarını kahr edene denir. Kulların en büyük düşmanı iki yanı (sağrısı) arasında bulunan nefsidir. O, kendisini aldatan şeytandan daha düşmandır. Kul, her ne zaman nefsinin şehvetlerini kahr ederse, şeytanı kahr etmiş olur. Çünkü şeytan onu, ancak şehvetleri vasıtasıyla hela sürükleyebilir;

Şeytanın insanları aldatmak için alet olarak kullandığı şeylerden biri de kadınlardır. Kadınlara karşı şehvet ve isteğini kahr eden kişi, bu tuzağa düşmez..

Din kuvveti: aklın işareti ile şehvetlerini kırıp parçalayan da böyledir.

Nefsani arzularını yenen kişi mutlaka kendisini aldatmak isteyen insanları da yenmiş demektir. Çünkü insanların gayesi, onun vücudunu ortadan kaldırmaktır. Onun gaye ve çalışması ise ruhunu ihya etmektir. Birer düşman mesabesinde olan şehvetleri öldüren kişi ruhunu ihya etmiş ve ölümünde de ölmemiş olur;

"Allah yolunda öldürülenleri sakın ölüler sanma. Bilâkis onlar Rableri katında diridirler."[61]
El'VAHHÂB

Hibe, karşılığı olmayan ivezsiz ve garazsız bir bağıştır.. Bu sıfatla bağışı çoğaltan kişiye cömert ve Vahâb (ziyadesiyle veren ve bağışta bulunan) denir.

Gerçek Cömertlik, karşılığında hiç bir şey beklemeden vermek ve bağışlamak ancak Allah'tan beklenir.. Bu, ancak Allah'a mahsustur. Çünkü her muhtaca verdiği zaman karşılık beklemeden vermiş ve halen de vermektedir. Hem de peşin verir, vereceğini sonraya bırakmaz..

Bir kimse, bir bağışta bulunduğunda, karşılığını hemen beklerse ve yahut zamanla insanlar tarafından övülmesini veya en azından kınanmaktan kurtulmasını isterse o insan bağışta bulunmuş bir insan değildir. Cömert olmak şerefini bile ihraz etmiş sayılmaz. Çünkü her verilen şeyin karşılığı mutlaka para veya mülk olamaz. Bazen da bunların cinsinden olmayan, elle tutulmayan manevi değerler de olabilir verdiği şeyin karşılığı...

Her kim şeref kazanmak veya övülmek için bir bağışta bulunursa o sadece bu bağışı meydana ..getiren bir işçi olabilir. Çünkü gerçek bağışlayıcı o kimsedir ki, herkes ondan karşılıksız faydalar görür, yani herkese ivezsiz ve garazsız faydası dokunur.

Hatta bazen öyleleri de olabilir ki, sırf hayrı (bak ne cimri adamdır, hiç hayır yapmıyor) demesinler için sırf korkusundan yapar, işte böyle bağışlarda bulunanlara da bağışta bulunan insan denemez. Çünkü bu da bağışını ötekiler gibi karşılık için yapmıştır.. [62]

Tenbih:

Kul'dan, hiç bir zaman gerçek manada cömertlik ve bağışlayıcılık beklenemez. Çünkü o, yapılacak bir işin, yapılmaması evla olunca o işi yapmaya katiyen yanaşmaz. Fakat, bütün varlığını hatta en aziz varlığı olan ruhunu Allah yolunda, Cennetine tama etmeden veya azabından kurtulmak gibi bir gaye beklemeden feda ederse o kişi şüphe yok ki gerçekten Vahhab (Bağışta bulunan) ve Cevad (son derece cömert olan) ismine layık olmuş olur.

Böyle olmayıp da sırf Allah'ın cennetine kavuşmak veya azabından kurtulmak gayesiyle yaparsa veyahut insanlar tarafından övülmek, beğenilmek dolayısıyla nam ve şöhret kazanmak için bir bağışta bulunmuşsa, o kişi her ne kadar zahiren karşılıksız bir bağışta bulunmuş hissini vererek, insanlar tarafından Cevad (son derece cömert) kabul edilirse de aslında böyle değildir. Çünkü insanlar karşılığın yalnız madde olduğunu sanırlar oysa maddi olmayan, manevi olan karşılıklar da vardır...

Pekâlâ sadece Allah rızası için bir manevi nasip bekleyerek bütün varını bağış olarak veren kişi nasıl Cevad (fazla cömert) olma vasfına mazhar, olamaz? diye bir sual varid olursa deriz ki:

Bu tip kimselerin hazzı yalnız Allah'tır, rızasıdır, ona kavuşmaktır.. İnsanoğlunun ihtiyari olan fiilleri ile kazanabilecek en büyük mutluluktur bu! O öyle bir haz ve saadettir ki bütün mutluluklar onun yanında hiç kalır..

Şu halde Arif-i Billâh o kişidir ki, Allah'a yalnız Allah için ibadet eder. Yoksa karşılığında herhangi bir saadet beklemek için değil sözünün manası nedir? Ayrıca Allah'a karşılıksız ibadet edenle, ondan bir şeyler bekleyen kişinin ibadeti arasında ne gibi farklar vardır? dersen, cevabım şu olur:

Haz, insanlarca yapılan herhangi bir ışın karşılığı demektir. Kul, ibadeti esnasında bu sibi niyet ve arzudan tamamen tecerrül ettiğinde, Allah'tan başka gayesi ve maksadı kalmamış demektir. Ona, insanların haz kabul ettiği şeylerden tamamen tecerrüt etmiş derler..

Mesela bir köle, efendisine, efendisi olduğu için değil de, ondan bir ikram beklemek için hizmet eder.. Efendi de kölesini, kölesi olduğu için değil de ondan hizmet ve hürmet beklemek için korur..

Bir baba böyle ini ya?

Bir baba, çocuğunu, çocuğu olduğu için korur, ondan menfaat beklemek için değil..

Hatta, oğlu ona gereken hürmeti göstermese bile yine onu düşünür, onun iyiliğine çalışır.. (Adama sende!..) diyemez!

Bir kimse, bir şeyi (o şeyin kendisi için değil de) başka şeye ulaşmak için talep ederse: sanki onu talep etmemiş demektir. Çünkü istemesinde o gaye değil, başka şeydir. Altın isteyen kimse gibi... Altın isteyen kişi, onu bizatihi istemez, bilâkis onunla yiyecek ve siyecek almak için ister... Hatta yiyecek ve giyecek de bizatihi murat değildir; lezzet elde edip, elem ve kederi gidermek için arzulanmışlardır...

Lezzet (zevk) bizatihi murat edilmiştir.. Ardında başka gaye yoktur!

İnsanoğluna arız olacak elem ve kederin önlenmesi de öyle. İşte altın, yiyecek elde etmek için bir vasıtadır. Yemek de şehvet ve lezzet elde etmek için bir köprü!... Lezzet ise gayedir, vasıta değil...

şte çocuk da bir baba için vasıla değildir.. Babanın onu arzulaması (sevmesi) onun selameti içindir. Çünkü çocuğun kendi, bizatihi pederin hazzıdır...

Allah'a Cennet için ibadet eden de böyledir: Allah onu (Cenneti) kendisinin aranması ve istenmesi için bir vasıta kılmıştır; gaye değil.. Vasıtayı şöyle anlayabiliriz: Şayet gayeye onsuz (vasıtasız) ulaşılacak olursa o aranmaz...

Dünyevi istekler eğer altınsız elde edilse hiç şüphe yok ki, altın aranmaz. Kimse ona iltifat etmez.. Şu halde gerçekte mahbûb olan ulaşılmak istenen gayedir, altın değil.

Eğer Allah'a ibadet edilmeden cennet elde edilseydi, kimse Allah'a ibadet etmezdi.. Şu halde Abid'in (ibadet eden kişinin) mahbûbu ve matlûbu cennetti, başkası değil.. Lakin Allah'tan gayri mahbûbu olmayan, bütün hazzı ve gayesi Allah'a kavuşmak olan kişi böyle değildir. Onun bütün gayesi ve arzusu Allah'a kavuşmak, Melei Alâ da mukarreblerde beraber olmaktır. İşte bu niteliği taşıyan kişiye "O, sadece Allaha ibadet ediyor, yani Allah'a Allah için ibadet ediyor; başka bir gaye güderek değil." derler..

Bu demek değildir ki, onun hiç bir hazzı yoktur.. Onun hazzı vardır ve o hazzı yalnız Allah'tır, O'ndan başkası değil...

Allah'a kavuşmak, onu müşahede etmek, onu bilmek sevinç ve neşesine inanmayan, ona müştak olamaz.. Ona müştak olmayan, hakkında, Allah'ın onun gayesi olduğu düşünülemez. Bu sebepledir ki, o kişi yaptığı ibadet babında, sadece maddiyatı düşünen kötü bir işçi gibi olur.

Ne yazık ki insanların çoğu, bu zevki tatmamışlardır, bu zevki tatma mı şiardır, Allah'ın cemaline bakmanın lezzetini anlayamamışlardır. Bu tıp kimselerin imam yalnız dilledir.. İçlerine işlememiştir., Çünkü içlerinden biran evvel Cennette Müminlerin emrine verilecek hurilere kavuşmak isterler...

Bütün bu anlattıklarımızdan şu neticeyi eide ediyoruz: Hazlardan hali olmak muhaldir. Allah'a kavuşmak hazların en büyüğüdür.. Eğer insanların kabul ettiği, yapılan herhangi bir işin karşılığı olan maddi veya manevi menfaa'tı bir haz olarak kabul ederseniz ben buna (Haz) demem...

Kul hakkında elde edilmesi, ondan mahrum olmasından daha iyi ise tabii ki bu onlarca haz kabul edilebilir... [63]
ER' REZZAK

Rızıkları ve rızık verdiği varlıkları yaratan, rızıklarını onlara ulaştıran, rızıklarla faydalanmalarına temin eden hiç şüphe yok ki, O'dur!

Rızık iki kısımdır:

1- Beden için olan, azıklar ve yemekler gibi zahiri rızık

2- Batıni rızık. (Yani ruhun rızkı).

Batıni rızık, marifetler ve mükaşefelerdir ki, bunlar kalpler için hazırlanmış en şerefli rızıklardır.. Çünkü bunun semeresi, ebedi hayattır; zahiri olan rızkın semeresi ise belirli bir zamana kadar bedenin kuvvetini sağlar...

Bu iki rızık çeşidini yaratan ve erbabına isal eden (ulaştıran) şüphe yok ki, Allah'tır..Lakin onu, dilediğine bolca verir, istediğine karşı da azaltır... [64]

Tenbih:

Bu vasıftan kul'un hazzı (nasibi) iki şey olabilir:

1- Bu vasfın, gerçek sahibi Allah olduğunu bilmesi, O'ndan başka kimsenin müstahak olmadığını iyiden iyiye anlamasıdır. Böylece rızkı ancak O'ndan bekler. Bu hususta O'ndan başkasına itimad ve tevekkül etmez.

Hatem'ül Esem'den [65] rivayet edilmiştir: Bir adam ona sordu:

Nerden yiyorsunuz?

Onun hazinesinden...

Sana gökten ekmek mi yağdırıyor?

Yeryüzü O'nun olmasaydı, elbette ekmeği gökten yağdırırdı...

Siz sözü tevil ediyorsunuz!

Çünkü o, gökten ancak kelamı indirmiştir!..

Anlaşıldı sizinle baş edemeyeceğim!

Çünkü batıl, hakla hiçbir zaman başa çıkamaz....

2- Ona kılavuz bir ilim, öğretici bir dil, sadaka verip de menfaat sağlayan bir el verdiğini bilmesidir.. Bunlar, söyleyeceği güzel sözler, ve yapacağı güzel işler vasıtasıyla kalpler için şerefli rızkın temin edilmesine yol açarlar..

Allah bir kulu sevdimi, halkın ona olan ihtiyacını artırır...

Rızıklârın halka ulaşılması babında, Allah ile kul arasında vasıta olduğu müddetçe, vasıftan bir nasip almış olur. Peygamberimiz (S.A.V.) buyurmuşlardır:

"Allah'ın emrettiğini, isteyerek veren emin haznedar, hiç şüphe yok ki, tasaddukta bulunanlardan biridir."

Kulların elleri, Allah'ın hazineleridir.. Ellerini bedenlerin rızıklanması için, seferber eden, dilini kalplerin rızıklanması için ayakta tutan kişi, bu sıfatın sevabına nail olacakların en şereflisidir! [66]
EL'FETTAH

O, öyle bir varlıktır ki, onun inayetiyie bütün kapalı (kapılar) açılır, hidayetiyle her müşkül hal olur da peygamberlerine ülkeler feth edip düşmanlarının ellerinden çıkarır de şöyle buyurur:

"Biz hakiykat sana (Hüdeybiyye müsalehası ile) apaşikar bir feth (ü zafer yolu) açtık..." [67]

Velilerinin kalplerinden perdeyi kaldırıp onlara, Semasının melekütüne, kibriyasının cemaline giden kapıları açar... Ve şöyle buyurur: "Allahın insanlara açacağı herhangi bir rahmeti tutacak yoktur."[68]

Gayb anahtarlarını ve rızık anahtarlarını elinde (kudretinde) bulunduran o (yüce varlık) hiç şüphe yok ki, (Fettah) olmaya en layık olur!.... [69]

Tenbih:

Kulun silkinmesi lazımdır ki yapacağı güzel nasihatlerle müşkülât kilitleri kırılsın, vereceği güzel öğütlerle de halkın anlayamadiği dini ve dünyevi meselelerine bir çözüm yolu bulunsun. Bu sayede o, El Fettah isminden gereği gibi yararlanmış olabilir... [70]

EL'ALİM

Bu ismin manası açıktır. Bunun kemali; her şeyi tam manasıyla bilmekle, yani dışını, içini, inceliğini, açıldığını, önünü, sonunu, başlangıcını ve bitimini bilmekle olur..

Bu açıklanması bakımından, malumat (bilinen şeyler) den istifade edilmiş değil de, malumatın kendisinden istifade edilmiş olması gerekir. Aksi halde o ilme tam ilim denilemez.. [71]

Tenbih:

Alim vasfından kulun nasibi malûm... Lakin onun ilmi ile Allah'ın ilmi üç hususta ayrılır:

1- Malûmat (bilinenler)in çokluğunda. Kulun malumatı (bildikleri) ne kadar çok olursa olsun yine de mahduddur, azdır. Namütenahi ilimler nerde, o (kul) nerde?...

2- Kulun bilmesi, veya anlayışı, her ne kadar vuzuh bulsa da, asıl gayeye vasıl olamaz. Bilâkis onun eşyayı müşahede etmesi, ince bir perdenin ardından görmesi gibi bir şeydir.. Keşif derecelerindeki farkı inkâr edemezsin. Sabahın alaca karanlığıyla günün ortasındaki aydınlık bir olabilir mi?

3- Allanın ilmi, eşyadan istifade edilmiş değildir, bilâkis bütün eşya onun ilminden istifade edilmiştir. Kulun eşyayı bilmesi, eşyaya tabidir Ve onun sayesinde meydana gelmiştir.

Bu söz aklını, kurcaladı ise, satranç öğrenen kişinin ilmi ile asıl satrancı bulan kişinin ilmini bir karşılaştır. O zaman, satrancı bulan kişinin satrancın vücuduna (varlığına) sebep olduğunu satrancın varlığı da, öğrenen kişinin bilgisine sebep olduğunu anlamakta güçlük çekmezsin. Şu halde satrancı bulan kişinin ilmi, satrançtan önce gelmiştir. Satrancı öğrenen kişinin bilgisi, bu yüzden gecikmiş ve sonra elde edilmiştir. İşte Allah'ın ilmi de böyledir. Eşyadan öncedir, eşyanın varlığına sebep olmuştur.

Bizim ilmimiz işe, bunun aksine eşyadan sonradır.

Kulun ilim sayesinde elde ettiği şeref; ilmin, Allah sıfatlarından oluşu sebebiyledir. Lakin en şerefli ilim, malumu (bilineni) en şerefli olandır. Bilinmişlerin en şereflisi şüphe yok ki, Allahü Zülcelaldır. Bunun için marifetullah, marifetlerin en efdali olmuştur. Hatta sair eşyayı bilmek de, Allah'ın işlerini bilmeye yahut kulu Allah'a yaklaştıracak yolu bilmeye veya da marifetullah'a ulaştıracak herhangi bir hususa sebep veya vesile olduğu için şeref sayılmıştır. Bunun dışında kalan her bilgi bu kadar şerefi haiz değildir... [72]
EL'KABIZ EL'BASID

Ölüm anında varlıkların ruhunu kabz eden, hayat vereceği zaman onlara ruhları veren, zenginlerden sadakaları (zekatları) alan, fakirlere rızkı veren, zenginlere bolca ihsan da bulunan, fakirlerden rızkı kısıp onları darda bırakan, kalpleri kabz edip onları cemalinden mahrum bırakan yahut kalplere 'inşirah verip lütfü ihsahına boğan hep Odur!.. [73]

Tenbih:

Kullardan bu vasıflara mazhar olan o kişilerdir ki, kendilerine hikmetli sözler ve mükni bilgiler ilham edilmiştir. Bu ulvi istidat ve kabiliyetler sayesinde, insanların kalplerini, gönüllerini kah Allah'ın çeşitli nimetlerinden, bitmez ihsan ve lütuflarından söz ederek ferahlatırlar; kah Allah'ın Kibriya ve Celal sıfatlarından, düşmanlarına

karşı reva göreceği çeşitli azaplarından söz ederek onların kalplerini kabı ederler (yani daraltır ve sıkarlar..)

Mesela; Allah'ın Resulü Sallallâhü Aleyhi ve Sellem önce sahabenin kalbini ibadetten, "Allah: kıyamet günü Ademe (A.S.) ateşe göndereceklerini gönder, diyecek... Adem soracak: Ne kadar Yarab? Allah, her bin kişiden dokuz yüz doksan dokuzunu, gönder, emrini verecek.."diyerek soğutmuştur.

Onların kalplerinin kırıldığını ve ibadete karşı olan şevklerinin zayıfladığını görünce yeniden kalplerini yapmış ve şöyle buyurmuşlardır:

"Siz, o gün, sizden evvel gelen ümmetlerin içinde beyaz öküzdeki siyah bir benek gibisiniz!" [74]

EL'ALÎY

Bu öyle bir rütbedir ki, bunun fevkinde rütbe yoktur, bütün rütbeler ondan aşağıdır. Çünkü bu kelime, Ulûv (yükseklik) kelimesinden meydana gelmiştir. Bu ise es'Süfl (Alçak) kelimesinin karşılığıdır..

Bu, merdivenler gibi, basamaklı yerlerde ve şeylerde yani hissedilen hususlarda olur ya da tertibi akli'den olan varlıkların manevi rütbeleridir. Yer bakımından olan yüksekliğe mekânî yükseklik denir.

Öbür çeşit rütbe yüksekliğine de ulvi yükseklik denilir.. Akli dereceler, aynı hissi dereceler gibi anlaşılmaktadır.

Akli derecelere misal sebep ile müsebbip, illet ile malul, fail ile meful, kabul edenle, kabul edilen, kamil ile nakıs,,arasındaki derece farkları gibi...

Bir şey, sebep olarak takdir edildiğinde o, ikinci bir şeyin sebebidir, ikinci bir şey üçüncü bir şeyin sebebidir. Üçüncü ise dördüncünün sebebidir.

Mesela on sayısına kadar bu böyle devam eder. On, derece itibariyle en son olmuştur. Sebep olma bakımından bir, birinci derece sayılmıştır. Ve o âlâ, (yüksek) dir.

Şimdi birincinin ikinci üzerindeki üstünlüğü (yüksekliği) mâna itibariyledir, mekan itibariyle değil. Demek ki, yücelik (yükseklik) üstünlük itibariyle olmuştur. Tedrici akli'nin manasını anlamışsan şunu iyi bilmelisin;

Kainat akli derecelere ayrılacak olursa, Allah'ın en yüksek derecede olduğunu kabul etmek lazımdır. Çünkü onun üstünde hiç bir derece tasavvur edileme! Çünkü Mutlak yüce O'dur.

O'ndan başka olan yücelikler (yükseklikler) madununa izafetledir kî, onun üstünde mutlaka bir yüce de bulunabilir.

Aklın taksimine misal:

Mevcudat, sebep ve müsebbip olarak ikiye ayrılır. Sebebin müsebbip üzerindeki üstünlüğü rütbe üstünlüğüdür. Mutlak üstünlük ise Müsebbibil Esbah'a mahsustur.

Ve yine mevcudat, ölü diri olarak ikiye bölünür:

Diri, yalnız hissi idrake sahip olan hayvan, hissi idrakle birlikte aklî idrake de sahip olan bir varlık olmak üzere ikiye bölünür. Hissi idrakle birlikte, akli idrake sahip olan da, şehvet ve öfke taşıyan insan, şehvet ve öfke taşıması mümkün olduğu halde bunlardan salim olan melekler olarak ikiye bölünür. Bu anlattıklarımızın hepsi hakkında müstahil olan bir varlık vardır ki biz buna Allah diyoruz. Şimdi bu tedrici taksimattan şunu elde etmiş oluyoruz:

Melek insandan üstündür, insan hayvan'dan üstündür. Allah ise bunların hepsinden üstündür; çünkü mutlak üstün ve yüce O'dur!

Çünkü O, diridir. Hayat veren O... Mutlak âlim olan O... Ulemanın ilmini yaradan eden O... Her çeşit noksan sıfatlardan münezzeh olan O...

Ölü, kemal derecelerinin en alt derecesinde kalmıştır. Diğer tarafta yani bütün bunların ötesinde ve üstünde Allah vardır. Allah'ın üstünlüğünü ve yüceliğini böyle anlamak lazım..

Çünkü bu isimler, sözle sörünen şeye nispetle önce böylece vaz edilmişlerdir ki bu, avamın anlayacağı derecedir.

Sonra havas'da olduğu gibi bazı basiretlerin bulunduğu anlaşılınca, bu sefer ondan bazı mutlak lafızları istiare ettiler. Bu defa bunları havas anladı, avam anlamadı.. Çünkü onların idrak gücü, ancak o kadardır.

Onlar azameti (büyüklüğü), mesafe, yüksekliği mekan itibariyle anlayabildiler de fevkiyet (üstünlük) ancak bundan ibaret sandılar.

İmdi bu anlattıklarımı anladığın zaman, arşın ne demek olduğunu anlamakta güçlük çekmezsin! Çünkü Arş, cisimlerin en büyüğüdür. O, hepsinin üstündedir.

Cisimler gibi ölçülmekten, tartılmaktan münezzeh olan Ulu varlığın yüceliği rütbe itibariyledir. Yoksa bir mekân üstündedir, anlamında değildir. Arşın zikredilmesi ise, çünkü arş bütün cisimlerin üstündedir, hepsinin üstündedir. Onun için onun üstünde olanda her şeyde üstün olacağı muhakkaktır.

Mesela halife, sultandan üstündür. Derler ve bu sözle onun bütün insanlardan üstün olduğunu tenbih ederek anlatmak isterler.

Fevkiyetten mutlaka mekanı anlamak isteyen ve bu anlayışta ısrar eden hululinin aklına şaşarım. Mahfilde yan yana oturarak iki büyük insanı göstererek bunlardan hangisi üstündür dersen şu cevabı verir:

Şu adam, o adamın üstünde oturuyor. Halbuki onun, o adamın üstünde değil de yanında oturduğunu biliyor. Çünkü üstünde otursa başında oturması gerekir. Veyahut başının üstünde olan bir binada oturması icap eder.

Tutup ona "yalan söylüyorsun, adam üstünde değil, yanında oturuyor" dersen, bu defa da sana öfke ile bakmaya başlar ve ben üstünlükle rütbe üstünlüğünü (yüksekliğini) kastediyorum, yer yüksekliğini değil, diyerek sana yan yan bakmaya başlar. Çünkü, gerçekten sadre (koltuğu) yakın olan, uzak olana nispetle (rütbe) bakımından daha yüksek olduğunu kabul etmiştir. [111]

Tenbih:

Kulun mutlak yüce olması asla düşünülemez. Çünkü onun üstünde her bakımdan yüksek birinin bulunması mümkündür. Mesela. Peygamberler ve Melekler derecesi herhangi bir kulun derecesinden yüksektir.

Evet belki kendi cinsinden olan bütün insanların üstünde olması bir kul için mümkün olabilir. Bizim Peygamberimiz Hazreti Muhammet Mustafa (S.A.V.) gibi. Lakin bu da, mutlak yücelik sahibine nispeten noksandır. Çünkü O'nun yüceliği, kendisinin durumunda olan diğer mevcudata göredir. Bu ise vücup tarikiyle değildir. Zira ondan yüksek birinin bulunması da mümkün olabilir.

Mutlak yüce olan, öyle bir varlıktır ki, onun üstünde ne izafet tariki ile ve ne de nakızının mukarin olduğu herhangi bir varlığın bulunmasıyla hiç bir üstünlük ve yücelik yoktur. [112]

EL'HAFİD ER'RAFİ

Kafirleri, felakete duçar etmekle alçaltan; Müminlere saadetler bahş ederek yükselten O'dur!

O, velilerini kendisine yaklaştırarak yükseltir; düşmanlarını kendinden uzak ederek alçaltır!

Mahsusat (his edilenler) ve mütehayyilât (Hayal edilenlere) önem vermeyip, iradesini şehveti kamçılayan hususlardan arıtan kimseyi, şüphesiz ki mukarrep meleklerin yanına yükseltir..

Her kimde şehvetinin zebânü olur da hayvanlar gibi her şeyin zevk ve saradan ibaret olduğuna inanırsa onu da esfele safiline alçaltır. (indirir). İşte bu güce sahip olan ancak Allah'tır.. Çünkü O, hem Hafid'dir, hem Rafı... [75]

Tenbih:

Kul, bu isimden şöyle istifade edebilir: Hakkı görünce kaldırır, batılı görünce yerin dibine indirir.. Bu da ancak, haklıya arka çıkmak, haksızı haksızlıktan menetmekle olur...

Allahın düşmanlarını alçaltmak gayesiyle, onlara saldırır; dostlarını da yükseltmek için yardımlarına koşar.

Bazı dostlarına hitaben;

Allah buyurmuştur: (Bu hadis, Hadis-i Kudsi'dir.) "Dünyadaki zühdün kendi rahatlığın içindir; beni anman, benimle teşerrüf etmen içindir. Benim için, dostuma dost; düşmanıma düşman oldun mu? (sen ondan haber ver!)" [76]

EL'MUİZ EL'MUZİLL

Mülkü, dilediğine veren, dilediğinden alan şüphesiz O'dur! Gerçek mülk, ihtiyaç zilletinden kurtulmakta şehveti kırmakta, cehaleti bertaraf etmektedir...

Herkimin kalbinden perdeyi kaldırıp Cemalini müşahede ettirirse kanaat nimetine sark ederek mahlukatından kimseye muhtaç bırakmazsa), kuvvet ve tey'id bahşederek nefsine onu ezdirmezse, işte onu aziz kılmış ve daha dünyada iken ona mülkü vermiş olur. Ahirette de hiç şüphe yok ki onu kendisine şu ebedi: "Ey itmi'nana ermiş ruh, dön Rabbine, sen ondan razı, o senden razı olarak" [77] hitapla yaklaştıracaktır...

Kimi de sözlerini halkın ellerindekine diktirmiş ve onu aşırı bir hırsa bürütmüş, azla kanaat etmez bir hale sokmuş ise onu zelil kılmıştır... (O'na kim karışabilir?) İşte bu O'nun işidir. İstediğini aziz, dilediğini zelil kılar.

Bu zelil kişi şu ilahi hitaba maruz kalan kişidir. "Fakat kendinizi, kendiniz yaktınız (hep müminlerin felaketini) gözettiniz, (İslam dini hakkında) şüphe ettiniz. Sizi kuruntular aldattı. Sizi o çok aldatan (şeytan veya dünya), Allah'a karşı bile aldattı. Nihayet (işte) Allahın emri gelip çattı."[78]

Bu ne büyük zillettir yarab!..

Gerek dili ile ve gerekse eli ile aziz olma yolunu tutan kişinin bu vasıftan haz ve nasibi olmalıdır elbet... [79]

ES'SEMİ

Ne kadar gizli olursa olsun, her şeyi duyar... Hatta karanlık bir gecede, insiz bir kaya üzerinde sessizce yürüyen simsiyah karıncanın ayak seslerini bile işitir..

Hamd edicilerin hamdini duyar, mükafatlandırır, dua edenlerin yalvarışlarından haberi olur, dualarını kabul eder..

Duyar amma bizim gibi kulakla değil, yapar amma bizim gibi eli yoktur, konuşur amma bizim gibi dille değil.. O bütün insanlarda olan aza ve hadisatın her şeyinden her çeşidinden münezzeh ve müberradır. Bizim gibi alet ve edevatları münezzeh kıldığımız zaman anlarız ki, O'nun duyuşu bizimkine benzemez, bambaşkadır.. Duyuşu sonsuzdur...

Bu hususu ince düşünmeyen kişi, teşbih gibi, affedilmeyecek bir hataya düşebilir.. Onun için çok düşünmelisin ve pek dikkatli olmalısın!.. [80]

Tenbih:

His (duyma) yönünden, kulun bu sıfattan nasibi vardır lakin kısadır. Çünkü o, bütün duyulan şeyleri idrak edemez (duyamaz) o ancak yakın olan sesleri duyabilir.

Sonra duyu organı her zaman hastalanabilir.. Ses gizli olursa duyma kabiliyeti hemen hemen işe yaramaz.

Ses uzakta olursa hiç duyamaz. Ses çok ve son derece tiz ve gürültülü olursa büsbütün duyusunu kaybeder. Yahut ona bir halellik gelir de duyamaz olur..

Bu vasıldan kulun alacağı dini haz iki çeşittir:

1- Allah'ın her şeyi duyduğunu ve Allah'a gizli kapaklı hiç bir şey tasavvur edilemeyeceğini bilir ve ona göre dilini muhafaza eder kötü niyet ve teşebbüslerde bulunmaz...

2- Kendine kulağın yalnız Allah kelamını dinlemek için verildiğini bilir.. Allah'ın kitabını dinler, ondan istifade eder, Allah'a ulaştıracak hidayet yollan bulmak için canla ona sarılır... [81]
EL'BASÎR

Her şeyi gören, yerin altındakileri de, üslündekileri de hülasa bütün kainatı gören O'dur!

O'nun gözleri, bizim gözler gibi değildir. Yaratmış olduğu insan ve hayvan ve sair eşyanın' gözleri gibi olmakları münezzeh ve müberradır. İş böyle olunca O'nun görme sıfatı en mükemmeldir. Noksan sıfattan tamamen beri ve azadedir. [82]

Tenbih:

Kulun bu vasıftan hazzı meydanda... Lakin (yukarıda arz ettiğimiz gibi) kulun görmesi zayıftır.. Çünkü uzağı görememekledir. Hatta çok yakınında ve içinde olan çöpü de, gözünü döndürüp göremez. Kul ancak yakında görünen ve aydınlıkta olan şeyleri görebilir. Karanlıkta: olanları da göremez..

Kulun bundan istifade edebileceği dini fayda iki şeyden ibarettir:

1- Onun gözlerini Allah yaratmıştır, Allahın ayetlerini; melekûttaki akılları durduracak garaip ve acayiplerini, gökteki çeşitli ayetlerini görmesi için.. Tabii bunlara bakışları ders ve ibret almak için olmalıdır..

İsa Aleyhisselâm'a sordular:

Mahlukat arasında senin gibisi var mıdır?

Kainat bakışı ibret, sükutu tefekkür, sözü de zikir olan kişi benim gibidir. Cevabını aldılar.

2 - Şunu iyi bilmelidir ki, onu Allah görmekte ve yaptıklarını bilmektedir.

Yaptığı kötülükleri Allah'tan başkasından gizleyip de Allah'tan gizlememek Allah'ın murakabesini hiçe saymaktır. Cenab-ı Hakkın bu sıfatını bilmek ve ona göre hareket etmek, imansn verimli semerelerinden biridir..

Allah'ın; kendisini murakabe ettiğini bildiği ve gördüğü halde, bile bile masiyete yaklaşan kimsenin cesaretine diyecek söz yok doğrusu!

Allahın, kendini (yaptıklarını) görmediğini zannederse küfre girmiş olur... [83]
EL'HAKEM

Gerçek ve tam manasıyla hükmeden O'dur! Onun verdiği hükmü kimse bozamaz, (niçin böyle hüküm ver din diye?) O'na kimse soramaz.

O'nun kulları hakkında verdiği hükümlerdendir:

"Hakikaten insan için kendi çalıştığından başka (bir şey) yoktur. Hakikaten çalıştığı ileride görülecek.."[84]

"İyiler hiç şüphesiz Naim (cennetin) de, kötüler ise elbette alevli ateştedirler.."[85]

İyilik saadete, kötülük ise şakavete sebep olur. Zehir ile ilaç gibi... Biri öldürür, diğeri ölecek durumda olan hastaları iyileştirir.

Mademki hikmetin manası, sebepleri düzenleyip müsebbebata yöneltmektir.

Öyleyse o, mutlak hikmet ve hüküm sahibidir. Zira özet olarak da ve tafsilatlı olarak da bütün sebepleri yaratan ve onlara yön veren O'dur!

Kaza ve kader de Allah'ın hükmünün birer neticeleridir.. (Yani bunlar da ilahi hükümden meydana gelmişlerdirdir

Onun tedbiri, sebeplerini müsebbebata tevcih edilmesi, yer, gökler, gezegenler ve diğer belirli zamana kadar hareket edecek eflâki tedvir etmesi babında bir esastır...

Kazası şu Ayette belirttiği gibidir: "Bu suretle onları, yedi gök olmak üzere iki günde vücuda getirdi. Her gökte ona alt emri vahyetti."[86]

Bu sebeplerin tevcihi, ondan doğacak Müsebbeblere doğru yavaş yavaş, belirli ölçülerde hareket ettirmektir..

İşte bu da O'nun kaderidir..

Demek ki, hüküm ilk külli tedbir (göz açıp yumuncaya kadar zaman alan) ilk emirdir. Kaza; daimi ve külü sebeplerin külli olarak vazıdır, (konulmasıdır). Kader ise; Külli sebepleri, takdir ve hesap edilmiş hareketlerle, yine ne fazla ve ne de noksan olan, belirîi bir ölçüde olan müsebbeblere doğru yöneltmekten ibarettir. Bu sebepledir ki, varlıkta (Kainatta) ceryan eden hadisat hep onu kaza ve kaderiledir..

Bunu bir misalle anlatmağa çalışalım:

Belki namaz vakitlerini bildiren zaman sandığını [87] görmüşsündür. Belki de görmemişsindir. Sana anlatayım:

Bu sandığın yapılması için önce üstvâne (direk) şeklinde içinde biraz su bulunduran bir alet gerekmektedir. Suyun üstüne konulmuş başka içi boş bir aletin, de bulunması lazımdır.

Bir tarafı bu alete diğer tarafı üstüvânın üstüne konmuş küçük bir kaba bağlı bir ip bulunacaktır. O küçük kapta bir yuvarlak top ve altında da tas bulunacak. Top düşünce, tasa (Kâseye) vuracak ve bir ses çıkaracak.

Sonra üstüvane dediğimiz aletin altından, belirli ölçüde azar azar su inmesi için bir delik açılacak. Su alçalınca, su yüzünde olan içi boş alet de alçalacak. Bu suretle kendisine bağlı olan ipi çekecek topun bulunduğu aleti harekete geçirecek öylesine harekete geçirecek ki, topun tasa vurmasını sağlayacak... Tasa düşecek ve "Tan!" diye ses çıkaracak... Her saatin sonunda bir düşecek. İki düşüş arası, suyu çıkış ve alçalışı ile hesaplanıp takdir edilecek. Bu da tabii ki, suyun boşandığı deliğin genişliğini hesaplamakla olacak ki bu ancak hesap yolu ile bilinir.

Suyun, belirli bir ölçüde inmesine bir sebep olmalıdır ki bu deliğin belirli genişlikte açılmasını sağlasın. Bu sayede suyun üstünün alçalması o ölçüye göre olur. O sayede içi boş aletin alçalması ve her iki tarafı hareket ettirecek ipin çekişi ölçülebilir.

İşte bütün bunlar çoğalıp azalmayan bir ölçü dahilinde olmaktadır:

Topun tasa düşmesi diğer bir harekete sebep oluyor, diğer hareket de üçüncü bir harekete sebep oluyor..

Bunları acayip, ölçülü hareketler takip ediyor.. Bunun birinci sebebi suyun belirli miktarda inmesidir.

Şimdi şu anlattığımı bir düşünürsen. Bu sandığı icad eden kimsenin üç şeye muhtaç olduğunu anlamakta güçlük çekmeyeceksin:

1- Tedbir: Arzu edilen şeyin meydana gelmesi için, alet ve sebeplerden nelerin icab ettiğini düşünmek. İşte bu, hükümdür!

2- Bu sandığın esasını teşkil eden yukarda isimleri geçen aletleri edinmek. İşte buda Kazadır.

3- Sonra bu aletleri yerli yerine koymak ve her aletin vazifesini yürürlüğe sokmak.. Bu suretle o alet çalışır. Açılan delikten su dökülür, o su, suyun hareketini sağlar, o da su yüzünde olan içi boş aletin hareketini temin eder. O da ipin hareketini, ip de topun bulunduğu kabın hareketini, temin eder. Böylece top tasa düşer ve bir ses çıkarır. Bu ses halk tarafından duyulur, namaz vaktinin geldiğini anlarlar, namazlarına koşarlar. İşte bütün, bunlar, belirli ölçü dahilinde olur. İşte buna (kadar) denilir.

Bu misalimizi iyice anladıktan sonra, şimdi şunu da iyi anla:

Allah tarafından takdir edilmiş ve belirli bir ölçü verilmiş hadiseler de böyledir. Bir santim ne ileri gider ve ne de geri kalır, Allah nasıl takdir ve tayin etmiş ise öyle olur. Her şeyi belirli bir ölçüdedir.

Şurası da bir gerçektir ki, Allah işini bilmiş ve her şeye belirli bir ölçü vermiş de öyle yaratmıştır.

Gökler, telekler, yıldızlar, yer, deniz, hava ve kainattaki o muazzam cisimler, tıpkı o aletler gibidir. Bütün feleklerin, yıldızların, yerin, göklerin, güneş ve ayın hareketi bir hesaba bağlıdır. Tıpkı, suyun belirli bir ölçüde dökülmesini sağlayan delik gibi..

Güneş, ay ve yıldızlardaki hal ve hareketin, yeryüzünde bazı hadiselere sebep olması yukarıki misalde geçen su hareketinin, üstteki topun düşmesine sebep olması gibidir.

Gökteki varlıkların hareket etmesinden meydana gelen olaylar malum..

Mesela bugün çıplak gözle baktığımızda güneşin hareket edip doğuya gelmesiyle bütün dünya aydınlığa boğulmakta ve herkes işine gücüne gitmektedir. Batıya gidip batınca da her tarafı karanlık basmakta ve herkes evine çekilmektedir. Belirli t menzilde olduğu zaman da havalar ısınmakta, meyveler olgı laşmaktadır. Oradan başka yöne çekilince bu sefer, kış gelmekte soğuk artmaktadır.

Ortalara gidince bu defa da ilkbanar başlar, her tarafı yeşillik kaplar.

Bu bilinen şeyler.. ya bilmediklerimiz?! Akıllara durgunluk, kalbe heyecan veren nice hadisat vardır ki bilgimizin çok ötesine düşerler...

Mevsimlerin değişmesine ne dersin? (Tesadüf eseri midir?) Hayır; onlar da Allah'ın takdiri ile değişmektedirler. Onların değişmesindeki ölçü de belirlidir. Güneş ve Ay'ın hareketine bağlıdır.[88]

İşte Ayet: "Güneş de, Ay da hesapladır.[89]

Yani onların hareketleri de belirli bir hesaba bağlıdır. (Öyle kendiliklerinden tesadüfi hareket etmezler,..)

İşte bu takdirdir, (Kaderdir). Küm sebeplerin vaz'ı ise Kaza, birinci tedbir ise Hükümdür...

İşte bütün işlerin böyle olmasında, Allah adil bir hüküm ve hizmet sahibidir.

Nasıl ki, az evvel arz ettiğimiz misaldeki aletler, yapıcısının, iradesi dışına çıkamazlar, onun istediği gibi çalışırlarsa, işte kainatta vukua gelen bütün hadisat iyi kötü, faydalı zararlı ne varsa; bütün bunlar Allah'ın iradesi ile olmaktadır. Onun için sebeplerini iyi anla. (İşte onları bunun için yaratmıştır!) kavlinin manası budur!

Allah'ın işlerini adi misâllerle anlatmak güç bir şeydir..

Misaller, teşbih için verilir.. Öyleyse sen misali bırak; maksuda karşı uyanık ol, her türlü temsil ve teşbihten uzak dur. [90]

Tenbih:

Yukarıdaki misalden, tedbir, kaza ve hüküm babında kulun faydalanacağı hususları anlamış bulunuyorsun. Bu, kolaydır. Asıl güç olan iş; nefisle mücadele etmek, din ve dünya işlerini yoluna sokmak için gerekli: olan isabetli hareketleri tayin etmektir.. Cenab-ı Hak, sırf nasıl hareket edeceklerini görmek için kullarını yeryüzüne, bunun için istihlâf etmiştir...

Dini bakımdan kulun bundan istifade edeceği hakikat şudur:

Allah'ın dediği ve dilediği ne ise o olur. Kul buna böylece inanmalıdır.

Olan, vaktiyle ne takdir edilmiş ise odur. Mutlaka: olacaktır. Bunun önlenmesi imkansızdır.

Öyleyse üzüntü boşunadır. Kulun yapacağı şey, rızkım gayet vakar ve sükunet içinde, endişeye kapılmadan, telaşa düşmeden aramasıdır.

Biz bu anlattıklarına göre, iki müşkülle karşı karşıya kalıyoruz:

1- Üzüntü, neye boşuna olsun. O da diğerleri gibi mukadder değil midir? Mademki mukadderdir, mutlaka olacaktır!

2- Madem ezelde ne takdir edilmiş ise o oluyor, öyleyse çalışmak neden? diye sorarsan, cevabımız şöyledir:

Bizim üzüntü boşunadır, dememizden kasdımız, o mukadder değildir anlamı taşımaz. Çünkü biz diyoruz ki, üzüntü makdur olan şeyi önlemez. Çünkü olacak bir şeye üzülmek, serapa cehalettir. Çünkü olacak şeyi eğer olacaksa ondan kaçınmak ve ona karşı Üzüntü duymak, onu önlemez. Bu henüz acı ile karşılaşmadan, acının geleceğinden korkmak gibi bir şeydir.. Olacak şey şayet mukadder değilse, o zaman üzülmenin, hiç mânası kalmaz.. İşte bu iki cihetten üzüntünün boşuna olduğunu söylemiş olduk.

Çalışma meselesine gelince:

Bunun cevabını Peygamber Sallallâhü' Aleyhi ve Sellemin şu mübarek hadisi vermiştir:

"Çalışın, her biriniz kendisi için yaratılan şeye müesserdir."[91]

Bu hadisten şu kastedilmiştir: Kendisine mutluluk takdir edilen kimseye bu mutluluk mutlaka bir sebebe mebni olarak takdir edilmiştir. O sebepleri elde etmek, kul için zor değildir itaat etmek suretiyle elde edebilir.

Kendisine bedbahtlık takdir edilen kişiye de bu, bir sebebe mebni olarak takdir edilmiştir ki o sebep hiç şüphe yok ki tembelliğidir.

Belki tembelliğine sebep şöyle bir düşünce olabilin "Ben mutlu olacaksam, zaten çalışmaya lüzum yok, mutsuz olacaksam, zaten mutsuz olacağım ne diye çalışayım?"

Bu düşünce tarzı sakattır.. Çünkü böyle düşünen; bilmiyor mu ki, mutluluğu, ilim ve amel sayesinde gerçekleşiyor.. İlim ve ameli elde edemezse bilmelidir ki bu, onun mutsuz olmasının bariz bir alametidir..

Buna bir misal verelim: Mesela, imamet derecesinde bir fakih olmak isteyen kişiye, "çalış, ilim tahsil et" denir. O da:

Eğer Allah ezelde benim imamlığımı takdir etmiş ise çalışmama ne lüzum var? Yok eğer cahil olmamı takdir etmişse, zaten cahil olacağım, çalışmak bana ne gibi bir fayda sağlayabilir? diye mukabele eder.

Sende bu fasid fikir hâkim olduktan sonra mesele yok, zaten ezelde senin cehaletin takdir edilmiştir.

Çünkü ezelde imamlığı takdir edilen kişi, buna ancak sebeplerine tevessül etmekle ulaşılacağını bildiği için esbaba tevessül eder ve üzerinden durmadan tembellik ve miskinlik telkin eden o yanlış düşünceyi atıverir...

Demek ki, çalışmayan imamet derecesine kati surette ulaşamamaktadır.

Çalışan ve sebeplerine tevessül eden kişinin ise, önüne bir engel çıkmadıkça, doğru yoldan yürüdükçe, mutlaka imamlık derecesine yükseleceğine katiyetle hükmedebiliriz..

İnsanoğlu şunu da iyi bilmelidir:

Kişi, saadete ancak selamet bulmuş bir kalple vasıl olabilir.

Kalp selameti; nefsin tezkiye ve yetiştirilmesi çalışmakla elde edilir.

Evet, hükmü müşahede babında kullar derece derecedirler: Kimi işin sonunu düşünür, acaba nasıl olacak sonum diye.. Kimisi önünü acaba ezelde hakkımda ne takdir edildi, diye düşünür. Bu, bir öncekinden daha iyidir. Çünkü, işin sonu önüne, yani ezelde ne takdir edilmişse ona bağlıdır.

Kimisi de ne maziyi ve ne de geleceği düşünür: İşte bu anın adamıdır, Allah'ın, kaza ve kaderine razı olmuştur. Allah tarafından ne gelirse gayet rahatlıkla onu kabul etmiştir.. Bu ise, önceki ikisinden daha iyidir. Kimisi de var ki:. Ne hali, ne geçmişi ve ne de istikbali düşünür. Kalbi ilahi hükme gömülmüş ve devamlı şuhud halindedir... İşte en üstün derece budur... [92]

EL'ADL

Bunun manası âdil (Adalet sahibi) demektir. Adalet sahibi demek, kimseye zulüm etmeyen, yaptığı işi adil yapan, verdiği hükümde adaletten ayrılmayan demektir..

Adli, ancak adaleti ile tanınır. Adalet ise yapılan işte tecelli eder.

Allah hakkında bu vasfı anlamak isteyenin, her şeyden önce yedi kat gökten al da, ta yerin dibine kadar olan varlıklarda cereyan eden Allah'ın işlerini iyice bilmesi gerekir.

Allah'ın yaratmış olduğu mahlûkatta hiç bir kusur göremeyince, tekrar bakar yine kusur göremez, yine bakar bu sefer yine kusur göremez, Çünkü Allah'ın güzel ve noksansız yarattığı kainatın, göz kamaştırıcı nizam ve intizam içinde olduğunu görünce adeta şaşkına uğrar, ne yapacağını, ne diyeceğini bilmez bir hale gelir,. Ancak o anda Allah'ın adaletinin birçok anlamlarından belki bir kaçını anlamış olur...

(Allah), mevcudatı, ruhani ve cismani olmak üzere başlıca iki kısımda yaratmıştır. Yarattığı yaratıkların hakkını tam manasıyla vermiş, yerli yerine yerleştirmiştir. O, bu itibarla cevad (son derece cömert) olmuştur. Sonra onları gayet güzel ve göz alıcı bir şekilde tertip ve tanzim etmiştir. İşte bu itibarla da O, adil (adalet sahibi) olmuştur...

Yer, su, hava gökler, yıldızlar, kainatın büyük cisimlerinden sayılırlar.

Allah, bunları yaratmış ve gayet mükemmel bir şeklide nizam ve intizama sokmuştur. Yeri (toprağı) en alta koymuş, onun üzerine de suyu koymuş, suyun üzerine de havayı, havanın üzerine ise gökleri yerleştirmiştir. Bu tertip tersine olsaydı dünyanın nizamı altüst olurdu. Bunun izahı herhalde biraz güç olacak; onun için halk (Avam) seviyesine inelim, de şöyle imha çalışalım:

Kişi önce kendi bedenine baksın: O beden, tıpkı kainatın çeşitli cisimlerden meydana geldiği gibi, çeşitli azalardan meydana gelmiştir. Mesela insan, vücudu, kemik, et ve deriden teşekkül etmiştir.

Allah evvela kemikleri yaratmış ve ona et giydirmiştir, sonra cildi (Deriyi) ete giydirmiştir. Bu, böyle 'olmayıp da tersi olsaydı ne olurdu? İnsan vücudunda görünen şu muazzam nizam ve intizam kalır mıydı?

Bu misali anlamakta güçlük çekiyorsan sana bir misal daha vereyim:

İnsan için çeşitli azalar yaratılmıştır. El, ayak, göz, burun ve kulak v.s.

Cenab-ı Hak bu azaları yaratmakla Cevap (son derece cömert) olmuş ve bunları yerli yerine koyup yerleştirmekle de son derece adil olmuştur. Çünkü O, gözü bedenin en münasip yerine koymuştur. Eğer onu kafanın üstüne veyahut ayağın üstüne ya da elinin üstüne veyahut başının tepesine koysaydı, çok çirkin bir manzara arz ederdi ve devamlı olarak tehlikeye maruz kalırdı.

Elleri de omuzlara asmıştır. Ya onları kafada, yahut dizlerin üstünde yaratsaydı, arz edeceği çirkinlik yüzünden ona bakılabilir miydi?..

Havasşı Hamseyi (beş duyuyu) da başta yaratmıştır. Çünkü bunların her birerleri casusluk vazifesini görürler, Buralar üstte değil de yanda veyahut alt kısımda yaratılmış olsalardı bir şeye yarar mıydılar?.

Her azayı böyle şerh edecek olursak konu uzar. Onun için şuna dikkatini çekerim: Allah her azayı yerli yerine yaratmıştır. Eğer yerli yerine değil de, kim? sağda veya solda, aşağıda veyahut yukarıda yaratılmış olsaydı, yetersiz, yahut boş, veya da çirkin olurdu.. Hatta bakılmayacak kadar kötü bir manzara arz ederdi.

Burunu görümüyor musun: yüzün tam ortasında yaratılmıştır. Ya başta veyahut alında, yahut da yanakta yaratılmış olsaydı naşıl olurdu acaba? Ondan beklenilen faydayı verebilir miydi?

Allahın hikmetini idrak etmeye biraz daha gayret edebilirsin: Bak güneşi dördüncü kat gökte yarattığı zaman, beyhude yaratmamıştır. Çünkü O, bütün gökler arasında bir vasıtadır.. Onu gerçekten tam yerinde yaratmıştır... Lakin ne var ki sen onun hikmetini anlayamıyorsun! Çünkü Semavat ve yer hakkında pek az tefekküre sahipsin! Eğer onlara, hakkıyla bakabilsen onlarda görecek olduğun acayip ve garaiplikler, bedeninde gördüklerini unutturur.

Ah keşke kendi şahsında bulunan hikmetleri anlamayı tamamlasaydın da Afakı Semaya bakabilseydin! İşte o zaman şu ayetin sırrına mazhar olanlardan olurdun; "Gerek âfakda, gerek kendi nefislerinde ayetlerimizi yakında onlara göstereceğiz."[93]

Sonra, sen nerde, şu ayeti kerimenin sırrına nail olmuş kişi nerde: "Biz İbrahim'e, kesin ilme erenlerden olması için göklerin ve yerin büyük mülkünü de öylece gösteriyorduk."[94]

Bütün emeli ve gayesi dünya olan, hırsın köleleştirdiği kişiye, gök kapıları açılır mı hiç?..

O, ismi öğretecek başlıca yolu anlatan bir işaretten ibarettir. Tam manâsıyla açıklayacak olursak ciltlerle kitap yazmak gerekir.

Bütün isimlerin manaları da böyledir. Onlar da böyle izah ve şerh edilir. Çünkü isimler, fiillerden türediği için, fiiller anlaşılmadan izah edilemez! Allah'ın varlıktaki efâli tam manasıyla bilinmeden isimleri tam manasıyla anlatılamaz. Çünkü Allah fiilleri sonsuzdur!

Ama mücmel olarak, kul bu isimlerin mânalarını bilebilir. Bilgisine göre de bu isimlerden nasibini alır. Bu uzun uzun bahs edilmesi gereken bir mevzudur. Bu kitabın gayesi ise, sadece kişiye bir anahtar vermektir,.

Cenab-ı Hakk'ın bu isminden kulun istifade edebileceği husus şudur:

Her şeyden önce Kul, şehvet ve gadabını, akıl ve dine hizmetçi etmelidir. Eğer aklını, şehvet ve öfkesine esir edip de onların (Şehvet ve Öfkesinin) dediğini yaparsa, adaletten ayrılmış ve kendi nefsine zulmetmiş olur.

Bu kendi nefsi hakkında riayet etmesi gereken bir adalet anlayışıdır.

Tafsilata gelince: Seri Şerifin çizdiği hudutları aşmamakla adalete riayet etmiş sayılır. Şayet ilahi hudutları aşarsa, hemcinsine karşı haksızlık ederse, o takdirde adaletten ayrılmış ve zulm etmiş demektir..

Sahibi bulunduğu her azaya karşı adaletine gelince; onları yerli yerinde yanı Allah'ın emrettiği şekilde kullanmaktır!

Eğer söz sahihi bir kimse ise çoluk çocuğunu ve halkına karşı, nasıl davranması icap ettiği meydandadır, izaha lüzum yoktur.

Çokları zanneder ki, zülüm başkalarına eziyet etmekten; adaletse başkasına yardım etmek ve onlara iyi davranmaktan ibarettir.. Oysa durum hiç ele sanıldığı gibi değildir. Çünkü bir melik (idareci), silah, para, kitaptan meydana gelen mallarını taksim ederken, bütün paraları zenginlere, kitapları askerlere, silahları da alimlere verse, belki böyle yapmakla faydalı bir iş yapmış olur, Lakin verdiği şeyler yerini bulmadığı için, yani taksimatı icap ettiği şekilde yerli yerine yapmadığı için adaletten ayrılmış olur.

Bunun tersi, hastalara acı ilaçları vermekle iyileştirir, canileri de bir ceza vermek suretiyle öldürürse onlara belki eziyet etmiş olur. Fakat adaleti de yerine getirmiş olur. Çünkü yaptığı işler haksız değil, bilâkis Hakkın ve adaletin gerektirdiği işlerdir..

Din yönünden, kulun bundan istifade edebileceği hususa gelince:

Her şeyden, önce kulun, Allah'ın, yaptığı bütün işlerde, hükümlerinde, emir ve yasaklarında adil olduğuna inanması gerekir.

Allah'ın emirleri, ister kendi isteklerine uygun, ister uymasın. İster kendi menfaatleriyle bağdaşsın, ister bağdaşmasın.. Allah mademki emretmiştir, doğrudur. Onun emrini yerine getirmesi lazımdır. Mademki yasak etmiştir yine doğrudur onun yasaklarından uzak durması lazımdır..

Allah'ın emrine sarılmazsa, mutlaka zarara girmiş olur. Çünkü o, Allah kadar bilemez. Onu, Rabbi kendisinden daha iyi bilir.

Nitekim kanının alınması gerekli olan bir hasta, "acıya dayanamam" diyerek kan aldırmaktan imtina ederse, bu acıdan daha büyük zararlara girmiş olur..

İşte kulun, Allah'ın yaptığı bütün işlerde haklı ve adaletli olduğunu bilmesi ve buna böyle inanması gerekir.

Çünkü iman, inkarı kökten keser, zahiren bütün itirazları süpürüp atar..

Kişi, zaman ve feleğe kabahat yüklememekle mükelleftir. (İşte ne yapalım bu yaptıklarımız zaman icabı... Zalim felek geldi de bizi mi buldu?) gibi sözlerle zamanı ve feleği suçlamak ki bu zamandaki insanlarını ekserisinin yaptıkları gibi bir cehalet örneğinden başka bir şey değildir. Kul şunu iyi bilmeli ve aklına koymalıdır ki, her şey bir sebebe bağlıdır. O şekilde tertiplenmiştir. Allah tarafından nasıl tertip edilmiş ise öylece vuku bulmaktadır.

Allah'ın tertibinde haksızlık olamaz, Allah'ın her dediği doğru ve her yaptığı da adildir!.. [95]

EL'LÂTİF

Bu isme ancak, maslahat ve menfaatlerin gizli tasarruflarını, herkesin anlayamayacağı inceliklerini bilen ve o menfaatleri yumuşak bir eda ile hak edenlere ulaştıran müstahak olur. Fiilde rıfk (yumuşaklık), ilimde lütuf bulunursa işte lütfün manası tamamlanmış olur. Gerek mi ve gerekse ilimde bunun keman (Mükemmel olması) ancak Allah için mevzubahis olabilir.

İnceliklere, ince olandan daha ince olan şeylere Allah'ın vukufu bilinen bir şeydir. İzaha lüzum yok... Gizli ve kapalı olan hususlar, O'na göre apaçık meydanda' olan hususlar gibidir. Arada' en ufak bir fark yoktur.

Yaptığı işlerdeki rıfkı ve lütfuna gelince, bu da sonsuzdur. Allah'ın efâldeki rıfk ve lütfunu ancak, Allah'ın yaptığı işleri tam manasıyla bilen kişi bilir. Bizde o bilgi nerede?

Cenab-ı Hakk'ın bu isminin (Latif ismi Celil'inin) manasını kul, yukarıda arz ettiğimiz gibi, ancak bilgisi miktarınca anlayabilir..

Bunun izah ve şerhi de hayli vaktimizi alacağı gibi, büyük ciltli kitaplara da sığdıramayız. Onun için bazı mühim yerlerine işaret etmekle yetineceğiz:

Allah'ın lütuflarından birisi de anne karnında çocuğu karanlıklarda yaratması, onu (bir zarar gelmeden) hıfz etmesi, doğuncaya kadar, gıdasını göbeği vasıtasıyla almasını temin etmesi, doğduktan sonra ağzı ile yemesini öğretmesidir. Ona o ilhamı vermeseydi çocuk doğar doğmaz annesinin memesini emmeyi nasıl ve nereden bilecekti?.

Çocuk gecenin zifiri karanlığında doğsa bile yine memenin yerini bulup emer.

Kuluçkadan yeni çıkan civcive yerden taneleri toplama ve yeme kabiliyetini kim ihsan etmiştir!

Belirli bir zamana kadar, rahatça meme emebilmesi için, yavrunun ağzını dişsiz yaratan, sonra rahatça yemek yiyebilmek ve yediğini serbestçe öğütebilmek için inci gibi dişleri ona takan kimdir? (Bunlar hep Allah'ın birer lütfü ve ihsanı değil de nedir?)

Ağızdaki dişlerin taksimatına dikkat ettiniz mi hiç? Bazıları, rahatça öğütebilmek için geniş, kimisi kırmak için azı olarak, kimisi de kesmek için sert ve keskin olarak yaratılmıştır! (Bunlar kimin lütfudur?)

En büyük gayesi konuşmak olan dilin bile, yemekteki faydası akla durgunluk verecek niteliktedir.

Ağzımıza aldığımız tek bir lokmayı inceleyecek olursak, onu ne kadar rahatlıkla aldığımız hemen anlaşılır. Ya onun meydana gelmesindeki çalışmalar: O, önce ekilmiş, sonra biçilmiş, daha sonra öğütülmüş, pişirilmiştir..

Bunlar zor şeyler değil mi? Ya yemesi? (İşte bunda bile Allah'ın lütfûnu görmek güç değildir!..)

Demek ki, Allah, tedbir ve takdir bakımından Hakim (Her şeyi yerli yerine yaratan mutlak hikmet ve hüküm sahibi olan), onları meydana getirme yönünden Cevat (ziyadesiyle cömert) onları tertip etme bakımından Musavvir (şekillendirici), her şeyi yerli yerine koyması cihetinden Adı (Adil), rıfk ve mülâyemetin en ince cihetlerini terk etmeksizin kullarına lütfûda bulunması bakımından da Latifdir!...

Allah'ın efâlini tam manasıyla bilmeyen insanoğlu, bu isimlerin manalarını hakkıyla nasıl bilebilir?

Allah'ın kullarına karşı lütûflanndan birisi de; onlara, güç ve takat getirmedikleri herhangi bir vazifeyi tahmil etmemesidir.

Yine Allah'ın lütfü icabıdır: Kısa bir ömür içinde onlara ebedi saadeti elde etmek imkanına kavuşturmuştur..

Tertemiz ve taptaze süt, çok değerli ve kıymetli cevherler, bal ve ipek gibi insanların faydalandıkları şeyler nereden gelmiştir düşündünüz mü?

Ya insanın, tiksinti duyulan bir nutfeden meydana gelişine ne buyurulur? Mebdei bu olan insanoğlunun, ilim, marifetle teçhiz edilmesi, emanetin ona tahmil edilmesi, semavat ve melekûtunun ona gösterilmesindeki sır ve hikmet gerçek manada düşünülüp incelenirse, bütün bunların Allah'ın sayılmayacak kadar çok olan eltaf'ı Sübhanisinin birer parçası olduklarını anlamakta (doğru söyleyin!) güçlük çekilir mi? [96]

Tenbih:

Bu isimden kul şunu elde edebilir:

Allah yoluna çağırırken, Allah kullarına karşı gayet yumuşak davranır, onlara karşı şiddet tavırları takınmaz, taassup yolunu seçerek onları rencide etmez, hakkı kabul ettirme, doğru olana ikna etme usullerinin en iyisini seçer.

Lütuf usullerinin en iyisi, salih amel, Allah'ın rızasına uygun hareketlerle, tam bir ihlâs içinde Hakk'a koşmaktır. Bu, süslü lâfızlar söylemek ve laf ebeliğini yapmaktan daha iyi ve daha tesirlidir!.. [97]

EL'HABİR

O, öyle bir varlıktır ki, en gizli haberler bile, O'nun malûmu olur. Yerlerde, göklerde olup bitenlerden haberdardır.

Hareket eden veya hareketsiz duran (giden, gelen) her şeyden O'nun haberi vardır. Bu itibarla Allah'ın bu ismi aynı Alim (ziyadesiyle bilen) manasında olmuş olur, Ancak şu farkla: İlim, gizli ve batini şeylere izafe edildiğinde o ilme Hibre (Haberdar olma), sahibine de Habir (Tam manasıyla haberdar) denilir.. [98]

Tenbih:

Kulun bundan hazzı şu olabilir: Kul kendi âleminde cereyan edenleri bilmelidir.

Kulun kendi dünyası hiç şüphe yok ki, kalbi ile bedenidir.

Kalpte çöreklenen gizli şeyler de; kin, hiyanet, dış, dünyaya karşı aşırı temayül, kötüyü gizlemek, iyiyi de sırf gösteriş için izhar etmek gibi köksüz hislerdir.. İşte kendini bilen ve kendi iç dünyasından haberdar olan, kişi, iç aleminde cereyan edenlerden haberdar olur ve ona göre kollarını sıvar da olanca gücü ile o hislerle mücadele eder. Sırtlarını yere getirinceye kadar bu mücadeleyi elden bırakmaz.

Bu suretle o kul, bu isme layık olur,.[99]
EL'HALÎM

O, kullarının isyanını, onların kendi emrine muhalif olan davranışları görür, bilir de öfkeye kapılıp hemen onları cezalandırmaya kalkışmaz. Onları yerden yere çarpmaya iktidarı olduğu halde onlara karşı Halim olur. yoksa, insanları ma'siyetlerinden dolayı cezalandıracak olsaydı, yeryüzünde hareket eden bir tek canlı varlık bırakmazdı. "Eğer Allah, insanları kazandıkları (günahlar) yüzünden (hemen) muahaza etseydi, (yerin) sırtında hiç bir canlı mahlûk bırakmazdı..[100]

Tenbih:

Kulun bu isimden istifade edeceği şey meydanda... Hilim, kulun en güzel huylanndandır. Onun için genişçe izahına lüzum yoktur... [101]

EL'AZÎM

Şunu iyi bil ki: (Azim) kelimesi ilk vazedildiğinde, cisimlere itlâk edilip şöyle denilmiştir:

Bu cisim büyüktür. Şu cisim bundan daha büyük tür.. Cisimlere göre tabii.. Büyük olan cisme büyük, ondan daha büyüğü görüldüğünde onun hakkında daha büyük cisimdir, tabiri kullanılmıştır.

Sonra bu büyüklük; gözün çevreleyebileceği kadar olur, çevrelemeyeceği kadar olur. Yer, gök gibi.

Meselâ bir fil için (Fil büyüktür, bir dağ için de bu dağ büyüktür) deriz ve göz onun büyüklüğünü çevreleyebilir. Ama yer (dünya) büyüktür dediğimizde göz onu ihata edemez. Gök de öyle. Çünkü bunlar gözlerin göremeyeceği kadar büyüklüğe sahiptirler.

Sonra gözlerin görüp idrak ettiği şeyler de kısım kısımdır. Akılların künhünü (Hakikatini) idrak edebilecekleri vardır, idrak edemeyecekleri vardır.

İşte akılların künhünü idrak edemeyeceği, bütün büyüklerin ötesinde olan en büyük, ihatası imkansız olan Mutlak Büyük Allah'tır... Bunun açıklaması birinci bölümde geçmiştir. [102]

Tenbih:

İnsanlar arasında bu sıfata haiz olanlar, Peygamberler ve âlimlerdir.

Kişi, bunlardaki büyüklüğü bilmiş olsa onların heybetinden kalbi titremeğe başlar, sinesine sığmaz olur.

Ümmetine karşı Peygamber, müridine karşı şeye, talebeye karşı hoca büyüktürler. Ne yazık ki, bazı kısa görüşlü olan insanlar bir türlü bunu kabul etmemektedirler..

Eğer büyüklükte ümmet, peygambere, mürid şeyhe, talebe de hocaya eşit olsaydı büyüklüklerinin manası kalmazdı.

Allah'tan başkasına izafe edilen her büyüklük hiç şüphe yok ki, küçüklüktür. Çünkü o (insan) mutlak azim değildir. Ancak kendisinin gözününde (kendinden aşağı) olan kişilere izafetle (nispetle) büyüktür.

Allah'ın büyüklüğü' böyle mi ya? O, mutlak azimdir. (Kayıtsız şartsız büyüktür). O'nun büyüklüğü izafet tariki ile değildir! [103]

EL'GAFUR

Bu kelime, Gaffar (Ziyadesiyle afv edici) manasınadır. Ancak şu farkla: Bunda olan mübalağalık (Ziyadelik), Gaffar kelimesinde yoktur.

Niçin mi? Çünkü; Gaffar mağfiret bakımından çokluk ifade etmekte, yani mağfiretin tekrarlanması babında ziyadelik ifade eder. Lakin, faul vezninde olan "Gafur" gufranı tam olan, bütün mağfiretleri içine alan gayet şümullü bir mâna taşımaktadır. Bunun hakkında geçmiş sayfalarda yeteri kadar izahat verilmiştir. [104]
EŞ'ŞEKÛR

Bu, az taat karşılığında çok büyük dereceler veren, sayılı günlerde yapılan amel karşılığında ahiret âleminde sonsuz nimetler veren, demektir.

Yapılan iyiliği, daha büyük bir iyilikle karşılayana (Şekere tilkelhasene.. O, iyiliğe karşı teşekkür ederek kadrini bildi ve daha fazlasını yaptı.) derler..

İyilik yapan kimseyi öven kişiye de, "bak filan adam ona teşekkür etti," derler.

Bu bakımdan (Şekûr) kelimesinin, iyiliği fazlasıyla karşılayan, manasına geldiğini söylediğimizde, buna Allah'tan başka hiç kimsenin layık olmayacağını itiraf etmiş oluruz. Çünkü O'nun amellere karşı verdiği mükâfatların haddi hududu yoktur. Söyleyin bakalım, cennet nimetlerine payam var mıdır?!..

Allah-ü Teâlâ buyuruyor: "Geçmiş günlerde takdim ettiğiniz (iyi ameller) in karşılığı olarak afiyetle yiyin, için,"[105]

Sena (övgü) kelimesinin manasına baktığımızda anlarız ki, her öven kimsenin senası başkasınadır. Rab Teâlâ kullarının amellerini övdüğü zaman, kendini övmüş olur. Çünkü onların amellerinin halikı O'dur.

Veren ve öven bu isme layık olduktan sonra, verene veren, vereni öven hiç şüphesiz bu isme daha çok layıktır!

Allah'ın, kullarını sena ettiğini gösteren iki ayet: "Allah'ı çok zikreden erkeklerle, çok zikreden kadınlar." [106] "O, ne güzel kuldu! Hakikat O, daima (Allah'a) dönen (bir zat) idi."[107]

İşte bütün bunlar Allah'ın biratiyesidir.. [108]

Tenbih:

Kul, bazen gördüğü bir iyiliğe karşı sadece teşekkür etmekle Şakir (şükredici) olur. Bazen da gördüğü iyiliğe karşı daha fazla iyilik yapmakla (şakir şükredici) olur. Nasıl olursa olsun, bütün bunlar iyi huylardandır.

Allah'ın Resulü Sallallâhü Aleyhi ve Sellem buyurmuşlardır: "İnsanlara şükr etmeyen Allah'a da şükr etmez!"[109]

Allah'a karşı şükretmesi mecazi yöndendir. Çünkü O'na karşı ne kadar şükretse yine de tam şükretmiş olamaz. Zira nimet ve ihsanları sayısızdır.

Allah'a itaat etmek suretiyle şükretmeye kalkışsa yine de şükretmiş sayılamaz, zira itaat etmesi bile, Allah tarafından kendisine bahşedilen başka bir nimettir. Hatta şükür nimeti bile, şükrü gerektiren bir nimettir.

Öyleyse Allah'ın nimetlerine karşı yapılacak en iyi şükür: O nimetleri masiyet yollarında kullanmayıp, ta'at yollarında kullanmaktır.

Çok düşün! Bu çok ince bir bahistir. Biz bunu İHYA isimli kitabımızdaki şükür bahsinde anlattık. Çünkü bu kitabın hacmi bu kadar uzun bahsi içine almaya yetişmemektedir. [110]

EL'KEBÎR

O, kibriya sahibidir. Kibriya; zatın kemalinden ibarettir. Kemâli zat ile varlığının mükemmel olmasını kastediyorum. Varlığının mükemmel olması iki şeye bağlıdır:

1- Ezel ve ebed bakımından devam etmesi... Her varlık ki, önü veya sonu kesiktir o, nakıstır. Bu sebepledir ki çok yaşamış insana şöyle derler:

O, büyüktür, yani yaşı büyüktür. Çok yaşamıştır.

Ona azimüşşan (azim bir yaşa sahip) denilmez. Zira (Kebir büyük) kelimesi ile (Azim büyük) kelimesi ayrı ayrı yerlerde kullanılır.

Hayatı mahdut olan bir yaratık, biraz fazla yaşamakla (kebir) vasfına layık olursa, varlığının evveli ve sonu olmayan bir varlığın kebir olması pek tabiidir ki evlâdır...

2- Onun vücudu (varlığı) öyle bir varlıktır ki, bütün varlıklar ondan meydana gelir.

Kendi nefsinde varlığı tamam olan, kamil ve kebir olursa, bütün mevcudatın kendisinden sudur ettiği O yüce varlık haydi haydi kamil ve kebir olur!.. [113]

Tenbih:

Kullardan bu vasfa layık olanlar, olgun kimselerdir ki, bunlar ahlak bakımından herkese örnek olurlar. Kimle otururlarsa ona maddi ve manevi yönden faydaları dokunur. Evet kulun kemâli (olgunluğu) aklı, veraı ve ilmi ile ölçülür.

Kullardan büyük o kimsedir ki, âlim, muttaki olduğu gibi halkı da irşat eder. Etrafa saçtığı ilmi ve feyizleri ile herkese örnek olur.

Hazreti İsa (AS.) buyurmuştur:

"İlmi ile amel eden âlimi sema melekûtunda Azim (büyük) diye çağırırlar.." [114]
EL'HAFÎZ

O, gerçekten Hafiz (Koruyucu)'dır..

Hıfz korumak, kelimesinin mânasını anlamak iki yönden olur. Birincisi, varlıkların devamını (belirli bir zamana kadar) sağlamak, muhafaza etmek ki, Allah, gökler, yerler gibi fazla yaşayan varlıkların da, hayvan, bitki ve insan gibi ömrü az olan varlıkların da hafızıdır..

İkincisi, birbirlerine zıt olan şeylerin, yekdiğerlerine saldırmasını önlemek, birbirlerinin şerrinden onları korumak.

Mesela su ile ateş gibi.. Bunlar birbirlerinin zıddıdır. Yekdiğerlerine saldırabilirler. Meseli su ateşi söndürür, ateş de çok ve önlenmeyecek durumda olursa suyun bulunduğu yeri yakıp kavurur. Su da buhar haline gelir.

Tezad ve teaddi hararet ve bürûdet arasında, birbirlerini yendikleri zaman elle tutulur derecesinde görülebilir; Rutubetle kuruluk da böyledir. Birbirlerine zıd unsurlardan teşekkül etmiş bütün varlıklar da böyledir...

Canlı bir varlığı ele alalım: Mutlaka yaşaması içini hararet lazımdır. Hararet olmazsa yaşayamaz. Kan gibi bedenine bir gıda olan rutubetli bir şeyin de bulunması lazımdır. Azalan birbirine kenetleyecek ve ayakta tutacak kemikler gibi kuru olan unsurlarında bulunması lazım gelmektedir.

Hararetin kuvvetini ve şiddetini azaltacak ve vücuda itidali sağlayacak bürûdet (soğukluk)un da olması gerekmektedir:

İşte bunlar birbirlerine zıt şeylerdir. Allah bunları insan bedeninde hattâ her canlının vücudunda bir araya getirmiştir. Ve aynı zamanda, bunları, birbirlerine saldırmaktan da menetmiş, korumuştur: Öyle olmasaydı bir vücutta bulunan zıt şeyler (unsurlar) yekdiğerlerine saldırırlardı, dolayısıyla de vücut diye bir şey kalmazdı.

Allah bunları, kâh eşit kuvvette kılmakla, kâh mağlup olan tarafın imdadına yetişmekle korumuştur. Bunu bir misal ile izah edelim:

Mesela, hararet rutubeti yok eder, kurutur. Mağlup olduğu zaman, bürûdet ve rutubet zayıflamaya hatta yavaş yavaş yok olmaya başlar. Hararet ve kuruluk fazlalaşır. Bunu önlemek için Allah başka bir cisimle o rutubetin imdadına yetişir. Ona bir susuzluk verir, su içme ihtiyacını duyar. Su içtiği gibi harareti bertaraf edilmiş olur. Böylece vücutta gereken muvazene temin edilmiş olur.

Şimdi Allah'ın, yiyecekleri, suları ve ilâçları neden halk ettiğini daha iyi anlamış oluyoruz.

İnsanların sağlığını koruyacak ilâç ve aletlerin yaratılmasının sırrı da bir kere daha meydana çıkmış değil midir. İşte bütün bunlar, zıd unsurlardan meydana gelen canlı varlıkların bedenlerini korumak için yaratılmışlardır. İnsan varlığını helake sürüklenmekten koruyacak en belirgin sebeplerdir bunlar!..

Çünkü insanoğlu, yırtıcı hayvanlar tarafından parçalanıp öldürülmeye her zaman maruz kalmaktadır. Allah ona, gören göz, işiten kulak, koruyan el, vurup öldüren silah vermekle korumuştur!.

Bütün bunlara rağmen kendisini korumaktan aciz olabilir. Bunun da çaresini bahsetmiştir: Yürüyen hayvana ayak, uçan kuşa kanat vermiştir!.

(Konuyu biraz daha açıklayalım:) Kudreti yüce olan Allah'ın hıfzı (koruması) varlıktaki her şeyi kuşatmıştır, hatta yerden biten otu bile muhafaza etmiştir. Onun içini (özünü) korumak için ona kabuk vermiştir.

Bir kutu gibi onu, kabuğunun içinde saklamıştır. Yumuşak kalması için de ona rutubet bahsetmiştir.

Mücerret kabukla korunmayacak şeyi, ona diken vererek korumuştur. Neden mi. Onu bazı mütecaviz hayvanlardan korumak için!..

Demek ki; bitkilere göre diken, hayvanlara göre boynuz veya pençe ne ise odur! Hatta ve hatta suyun her damlasına, zıddı olan bir unsurdan korumak için bir unsur ihsan etmiştir. İzah edelim: Mesela suyu bir kaba koysak orada uzun bir müddet kalırsa hava haline gelir. Hava onu su olmaktan çıkarır. O suya parmağını sokup çıkarırsan parmağına yapışan ve yere dökülmeyen bir madde hasıl olur. Oysa onun hemen yere damlaması icap ederdi.

Öyleyse suyun her damlasını koruyan bir şey vardır. O, kendi kendini koruyamaz; mutlaka bir koruyucuya ihtiyacı vardır. Haberde varid olmuştur: Gökten inen yağmurun her damlasına, onu yerde kararlaştıran yerine rahatça inebilmesini sağlayacak bir melek verilmiştir.

Bu, basiret erbabına gizli değildir. Basiret erbabı bunu rahatlıkla görmektedirler. Ben de size yolu gösterdim. Öyleyse Habere (Hadise) taklidi değil de basiretle (göre göre) inanın!.

Cenab-ı Hakk'ın eşyayı nasıl koruduğunu izah edecek olursak, söz çok uzar.

Bu ismin mânası ancak Allah'ın yüceliğini ve kainatı koruma gücünü uzun uzun düşünmekle bilinebilir. Yoksa lûgattaki iştikakı ve "HIFZ" kelimesinin mânasını alelicmâl tevehhüm etmekle değil.. [115]

Tenbih:

Kullardan bu vasfa layık olan o kişidir ki, azalarını, kalbini, dinini ve ahlâkını, öfke, şehvet, hücumlarından, nefis ve şeytanın entrikalarından kurtarır. Çünkü O, uçurumun tam kenarında sayılır, eğer sıkı durmazsa, daima yanında bulunan bu helak edici düşmanları onu iter ve uçuruma yuvarlarlar!. [116]

EL'MUKÎT

Bunun manası; azıkları yaratıp beden ve kalplere gönderen demektir. Bedenlere gönderilen azıklar, yemek içmek gibi azıklardır, kalbe ulaştırılan azık ise marifettir. Bu itibarla El Mukit, Er'Rezzak mânasında olmuş oluyor. Ancak şu farkla:

O, bundan daha ahastır (Daha özellik ifade etmektedir. Çünkü rızık, azık olanı da olmayanı da içine almaktadır.

Azık, bedenin kıvamını (ayakta durmasını) sağlayan şey demektir...

Bu kelimenin bir şeyi istilâ etmesi ve ona gücü yetmesi anlamına gelmesi, istilânın da ancak kudret ve ilimle tamamlanması meselesine gelince, buna Cenabı Hakkın şu ayeti delâlet etmiştir: Allah her şeye, hakkıyla kadir ve nazırdır..[117]

Görülüyor ki, bu kelime, kadir (her şeye gücü yeten) mânasına gelmektedir..

Bu ise hem ilme ve hem kudrete racidir. İlim hakkında bilgi yukarıda verilmiştir. Kudret hakkındaki bilgi ise ileride gelecektir.

Cenab-ı Hakk'ın bununla vasf edilmesi, yalnız kudretle veya da yalnız ilim ile vasf edilmesinden etem (daha tamamlayıcıdır.. Çünkü bu kelime, her iki mânanın bir araya gelmesini göstermektedir. Bu itibarla bu isim, eş anlam ifade eden isimlerden olmamıştır. [118]

EL'HASÎB

Bu, kâfi (yeterli) anlamına gelmektedir. Allah-ü Teâlâ herkese ve her şeye kafidir (yeterlidir). Bu öyle bir vasıftır ki, hakiki anlamı, Allah'tan başkası için katiyen düşünülemez!.

Çünkü kifayet (yeterlik) Mükeffinin (yeterlik sahibinin) varlısını, varlığının devamını, varlığının kemâlini gerektirir.

Varlık aleminde, Allah'tan başka, yalnız başına her şeye kâfi gelecek bir varlık var mıdır?

Evet Allah hiç kimseye ve hiç bir şeye muhtaç olmadan yalnız başına her şeye yetmektedir. Eşya ancak onun sayesinde vücut bulmakta ve devam edebilmektedir (belirli bir zamana kadar).

Sen, yemeğe, suya, yere, göge, güneşe muhtaç olduğun zaman, sakın ondan başkasına muhtaç olduğunu sanmayasın! Çünkü bunları sana yeren O'dur! Zira yemeği, suyu, göğü, yeri ve güneşi senin menfaatin için vücuda getiren O'dur!..,

Sonra yavrunun annesine muhtaç olduğunu görerek, onun Allah'a muhtaç olmadığını da sakın aklının köşesinden geçirmeyesin. Onu her şeyden önce düşünen yine Allah olmuştur. Zira annesini, annesinin memelerindeki sütü, annesinin ona karşı olan sevsi ve şefkatini yaratan O'dur! Kifayet bu sebeplerle tezahür ediyorsa muhakkak ki, bu sebeplerin yaratıcısı yine O'dur!

Şimdi aklını belki şöyle bir husus kurcalayabilir: "Çocuk anneye muhtaçtır.. Çünkü Anne ona süt vermektedir. Süt annenin memesinden gelme itibarı ne annedendir. Öyleyse çocuğun anneden başkasına ihtiyacı yoktur. Annesi ona kati gelmektedir." Aklını kurcalayacak böyle bir şey karşısında uyanık olmalısın ve şunu iyi bilmelisin ki: Süt, anneden değildir... Bilakis o ve Anne Allah'tandır, yanı Allah'ın lütfundan ve ihsanındandır.. Allanın lütfü olmasaydı o anne o sütü nerden bulacaktı? Hatta o anne nereden olacaktı?

Öyleyse yalnız başına her şeye yeten ancak ve ancak Allah'tır.

Eşyalar her ne kadar zahiren birbirlerine bağlı iseler de hemen hepsi aslında Allah'ın kudretine bağlıdır.. [119]

Tenbih:

Kulun bu vasıfta hiç bir nasibi yoktur. Ancak belki uzak bir ihtimal ile mecazi anlamda ve ilk görünüşte, işin derinine dalmadan onun rolü olduğu sanılabilir.

Mecazi anlamda, çocuğuna bakması, hoca ise talebesine öğretmesi bakımından, onların bu babta yeterli oldukları, çocuk veya talebinin onlardan başkasına muhtaç olmadıkları anlaşılır; fakat aslında tam manâsıyla yeterli olan Allah'tır, kul bir vasıtadır.

Allah, anneye veya babaya güç, hocaya da ilim vermeseydi, anne ile baba çocuğu nasıl bakacaktı, hoca da talebesine dersi nasıl verecekti?..

Çocuğa bakmak için anne bir yere ve bazı şeylere, muhtaçtır.. Hocada ilmini unutmamak için kalbe ve zekâya, istidat ve kabiliyete muhtaçtır. Allah böyle midir ya?.. O mekândan ve insanlar için tasavvur ve tahayyül edilen her türlü yer ve sıfatlardan münezzeh ve müberradır. Çünkü yapılan işin halikı O'dur. O işe mahal teşkil eden yerin de yaratıcısı şüphe yok ki, yine O'dur! yerin o işi kabul etmesi için, lazım gelen şartların da yaratıcısıdır. Lâkin ilk bakışta hatıra o işi yapan gelir, başkasını düşünemez. O işi yapan kişi onun sahibi ve kili (yeterli) si olduğunu zanneder. Oysa durum, hiç de zannedildiği gibi değildir.

Evet kulun bu vasıftan nasibi su olabilir:

O, Allah'tan başka hiç bir şey düşünmez, Allah'ın ona yeterli olduğunu, anar ve ona göre amel eder. İbadet ettiği zaman, Allah'ın cenneti için değil de bizzat Allah için, günahtan çekindiğinde de azap'tan korktuğu için değil de bizzat Allah yasak ettiği için çekinir ve devamlı olarak Allah'ı düşünür.

Allah, ona celâlini gösterdiği zaman, "İşte bu bana yeter; bundan başka bir şey istememder.. [120]

EL'CELİL

O, Celâl sıfatları ile Muttasıf olandır.

Celâl sıfatları, kimseye muhtaç olmamak, hakimiyet, Tekaddüs, ilim ve kudretten ibarettir. Bu sıfatların hepsini birden ihtiva eden Mutlak cemdir ki, o da Allah'tır..,

Allah'ın Kebir olması, zatının kemâline, Celil olması Sıfatının kemâline Azim olması ise her ikisinin (Zatının ve sıfatının) kemâline racidir...

Sonra Celâl Sıfatı, O'nu idrak eden basiret'e nispet edildiğinde, ona Cemâl denilir. Onunla muttasıl olana da Cemil derler. Cemil ismi aslında, gözle görünen zahiri şekle denilmiştir, sonra iç alemindeki güzel huya denilmiştir. Mesela Siretün, hasenetün, cemiletün iyi, güzel bir siyret derler, de bundan güzel ahlâkı kasd ederler..

İç alem, kendisine layık güzel sıfatları cem eden gayet mükemmel ve mütenasip olursa: ona her bakımdan münasip olan basirete göre güzeldir. Gerçekte güzel olan. Allah'tır. Çünkü âlemde güzellik, cemâl ve kemâl namına ne varsa hepsi Allah'ın zâtının nurlarından, sıfatının eserlerindendir.

Varlık aleminde, Allah'tan başka mutlak kemâl ve cemâl'e sahip olan hiç bir varlık yoktur...

O'nu bilen, O'nun cemâlini gören kişi ancak idrak edebilir bunun mânasını.. Çünkü öyle bir behçet ve sevinç, neşe ve sürür kaplar ki içini bütün cennet nimetlerini unutur gider, O'nun Cemâli karşısında,

Şurası da bir gerçektir ki, gözle görünen zahiri olan şekil güzelliği ile kalp gözü ile görünen batıni mânâ güzelliği arasında hiç bir münasebet ve ilgi yoktur...

Bu mevzuu, İHYA isimli Kitabımızda Muhabbet bölümünde derinlemesine işledik.

Onun CELİL VE CEMİL olduğu, her Cemil'in de mahbûb olduğu sabit olunca, o, (Allah) kendisine inananların maşukudur!

İşte bu sebepledir ki, Cenab-ı Hak Ariflerin mahbubu olmuştur. Tıpkı zahiri suretlerin körler tarafından değil de gözleri gören kimselere mahbub olduğu gibi. [121]

Tenbih:

Kullardan celil ve cemil olan, gören kalplerin lezzet duyacağı güzel ahlâkla muttasıf olandır. Dış görünüşe kulak asma! [122]

EL'KERÎM

O vaad ettiği zaman sözünü yerine getiren, verdiği zaman son derece çok veren, ne kadar verdiğine ve kime verdiğine aldırmayandır.

Yine O' başkasına muhtaç olduğunu söylediğinde razı olmaz. Başkasına boyun eğdiğinde hoşlanmaz. Kendisine sığınan ve gönül vereni boş çevirmez, rahmetine gark eder.

Vesilelere ve şefaatçilere muhtaç bırakmadan doğrudan doğruya kendisine iltica ettirir.. İşte bu vasıflar kendisinde cemeden ve mutlak Kerim olan ancak Allah'tır, [123]

Tenbih:

Bu hisal (Huy)larla kul da süslenebilir ama, biraz uğraşmak ve çalışmakla.. Lâkin Kerimi Mutlaka nispetle o, hiç mesabesinde olur tabiî...

Evet kul da bazı fedakarlıklar yaparak bu vasıfla vasıflanabilir. Nitekim Allah'ın Resulü (S.A.V.) bir hadislerinde bunu bize şöylece izah etmişlerdir:

"Üzüm ağacına kerem demeyin, çünkü kerem, müslüman adam (sıfat) dır."[124]

Üzüme bu ismin verilmesi, güzel ağaç, meyvesi güzel, toplanması kolay, dikenlerden ve eziyet verici hususlardan arınmış olmasındandır.. Hurma ise böyle değildir, tabii.. [125]

EL'RAKİB

O Bilici ve koruyucu anlamındadır. Bir şeyi koruyan ve devamlı kontrol altında bulundurana Rakib derler..

Bunun tahakkuku tabii bilgi ve hıfza (muhafaza etmeye) tabidir. [126]

Tenbih:

Kulun, murakaba ile vasi edilmesi ancak Rabbine kalple bağlandığı ve devamlı olarak murakaba halinde olduğu zaman mevzu bahis değildir.

Bu da ancak, Allah'ın, kendisini devamlı olarak kontrol ettiğini ve onu gördüğünü, ne yaparsa yapsın, bütün yaptıklarından haberdar olduğunu bilmesiyle olur.

Kulun, nefis ve şeytanın kendisinin başlıca düşmanı, insanları gaflete ve Allah'a asi olmaya iten kötü birer varlık olduklarını bilip de onlardan uzak durması ve onlara yüz vermemesi, onlara tarafından açılacak bütün kapıları kapaması da Murakabedendir... [127]

EL'MUCİB

O' isteyenlerin isteklerini, dua edenlerin dualarını hemen kabul edendir.

Sıkıntıda ve muztar durumda kalanların imdadına, yetişen ve hatta kendisine müracaat edilmeden bile sayısız nimetler verir...

Bunu ancak Allah yapar, O'ndan başka hiç kimse yapamaz. Çünkü O, muhtaçların ihtiyaçlarını bilir. Bunu ezelde bilmiş, yemekler, azıklar, yaratmak suretiyle, ihtiyaç sebeplerini takdir buyurmuştur.. [128]

Tenbih:

Kul her şeyden önce, Rabbinin; verdiği emirleri kabul edip nehiylerinden uzaklaşmak suretiyle "Evet kabul ediyorum!" demesini bilmelidir, sonra Allah'ın kendisine ihsan ettiği mallardan veya yapabileceği iyiliklerden, isteyen kimselere de vermesini, onların istek ve ricalarını kabul etmesini bilmelidir.

Şayet verecek durumu yoksa iyilikle, etrafı kırmadan onu savmasını başarmalıdır. Allah buyurmuştur:

"Saile gelince, (onu) da azarlayıp koğma"[129]

Allah'ın Resulü (S.A.V.) buyurmuşlardır:

"Hayvan bacağı (kemiği) yemeğe çağrılsam bile icabet ederim, (koyun) kolu hediye edilirse, kabul ederim.."

Peygamber Sallallâhü Aleyhi ve Sellemin davetlerde bulunması, hediyeleri kabul etmesi bile ikramların en güzeli olurdu.

Nice hasis ve mütekebbir kimseler var ki, verilen hediyeleri kabul etmezler. Çağırılan yerlere, gururlarına yedirip gitmezler..

Kendilerinden bir şey istenildiğinde de vermezler. Onun için bu ismin mânâsını, o hasisleri söz önüne alarak iyiden iyice düşünmelisin. [130]

EL'VASİ

Bu isim, Essea (Genişlik) kökünden gelmedir Essea, kâh birçok malûmatı içine alan geniş bir ilme izafe edilir, kâh bol ihsan ve ikrama izafe edilir. Bu yönden Vasi-i Mutlak hiç şüphe yok ki, Allah'tır.

Çünkü ilmine baktığımızda, O'nun malûmat denizinin sonu yoktur. Zira bütün denizler O'nun sözlerine mürekkep olacak olursa tükenir de O'nun ilmi bitmez.

İhsan ve ikramına bakacak olursak yine oda sonsuz olmakta ve bitmemektedir.

Bütün geniş isimler ve bütün ihsanlar, O'nun ilmi ve ihsanı yanında hiç mesabesindedir. Bu bakımdan (biraz önce arz ettiğimiz gibi) Vasi-i Mutlak ancak ve ancak O'dur!..

Çünkü, önden başka her vasi kendisinden ilimce ve ihsanca daha geniş olana nispetle yetersiz durumdadır. Allahın ilmi ve ihsanı ise sonsuzdur.

Binaenaleyh onun ilminin üstünde her hangi bir ilim, ihsanından çok her hangi bir ihsan kabili tasavvur değildir!.. [131]

Tenbih:

Kul'un gerek bilgi ve gerekse ahlâk bakımından geniş olması, her ne kadar çok olursa olsun yine de bir sonu vardır.

Ahlâk yönünden, fakirlikten korkmadan, kıskançların hasedine aldırmadan ve hırsa kapılmadan ne kadar ileri giderse gitsin, yine de zirveye vasıl olamaz, Ona her ne kadar Vasi denirse de bu denme mecazi mânâda olur. Çünkü Vasıi Mutlak ancak ve ancak Allah'tır!.. [132]

EL'HAKİM

Bu, Hikmet sahibi demektir. Hikmet, en üstün ilimlerle en üstün hususları' bilmekten ibarettir. En üstün ve en yüce şey Allah'tır! O'nun künhünü, kendisinden başkası tam manâsıyla bilemez. Gerçek Hakim O'dur. Çünkü en yüce şeyleri en yüce ilimlerle bilen O'dur..

Zira en yüce ilim, zevali tasavvur olunmayan dâimi ve ezeli ilimdir..

Gizlilik veya şüphenin uğrayamadığı, tastamam malûma (bilinene) mutabık olan ilimdir.

Bu niteliği Allahın ilminden başka hangi ilim taşıyabilir?

İnce sanalları iyi yapan, yaptığı işi temiz ve güzel yapana da her ne kadar mecazi mânâda hakim denirse de gerçek ve mutlak hakim Allah'tan başka kimse olamaz.. [133]

Tenbih:

Bir kimse bütün şeyleri bilip de Allah'ı bilmezse, ona Hakim denilmez. Çünkü o, en üstün ve yüce olan şeyi bilememiştir.

HİKMET ilimlerin en yücesidir. İlmin yüceliği malumun yüceliği ile ölçülür. Allah'tan yüce varlık var mıdır?

Allah'ı bilen kişi, diğer ilimlerde her ne kadar zayıf ise de, her ne kadar güzel konuşup konuyu etraflıca açıklayamasa da o hakimdir. Lâkin kulun hikmetini Allanın hikmetine kıyaslayacak olursak, onun kendisini bilmesi ile Allahın kendi zâtını bilmesi arasındaki fark kadar büyük olduğunu görürüz.

Evet bu iki hikmet arasındaki fark gerçekten büyüktür. Buna rağmen bu bilgi (Kulun Allah'ı bilmesi) bütün bilgilerin en enfesi ve en hayırlısıdır.

Çünkü kendisine hikmet verilen kişi, kendisine pek çok hayır verilen kişidir..

Evet Allah'ı gerçekten bilen kişinin sözü, diğer insanların sözüne uymaz! Çünkü o, cüziyata temas etmez: Sözü küllî ve özlü olur. Sonra peşin menfaatlerin ardından koşmaz, sonunda kendisine yarayacak: şeyin peşinde olur.

Durum böyle açıklık arz edince, Allah'ı bilen ve hikmetli sözler söyleyen insanlara Hakim, söyledikleri sözlere de hikmet denilin Peygamberlerin Ulusu Sallallâhü Aleyhi ve Sellem'in şu hadisleri gibi:

"Hikmetin Başı Allah Korkusudur!"

"Yiğit o kimsedir ki, nefsine galip olup, ölümden sonrası için çalışır, aciz o kişidir ki, nefsinin çirkin arzularına ram olup Allaha karşı boş ümidlere kapılacak (Allah Kerimdir! nasılsa beni AFV eder deyip kendisini avutur.)

"Az olup da yeteli olan, çok olup da, (Allaha İtaattan kişiyi) alıkoyandan iyidir!"[134]

"Sabahlayan kimse vücudunu sıhhat içinde, yolunu emniyet içinde bulursa bir günlük yiyeceği de olursa dünya bütünüyle onun olmuş demektir!"[135]

"Allah'tan korkar ol ki, insanların en çok ibadet edicisi olasın, kanaatkar ol ki, insanların en çok şükredeni olasın"[136]

"Gelen bela, insanın dilinden gelir."[137]

"Kişinin malayaniyi terk etmesi Hüsn-ü İslamındandır."[138]

"Mutlu o kişidir ki, kendisini değil de başkasını ömek göstererek vaaz eder."[139]

"Sükût hikmettir, fakat susan azdır.."[140]

"Kanaat tükenmez bir hazinedir!" (Yine El-Kuzaî Enes (R.A.) den rivayet etmiştir;)

"Sabır imanın yarısıdır, yakın ise imanın hepsi" (Bu hadisi, Ebu Nuaym, Hilyede, Beyhâki Şuabil İman'da, İbni Mes'ud (R.A.) dan rivayet etmişlerdir.)

İşte bu ve benzeri sözlere hikmet; söyleyicileri ne de Hakim denir.. [141]

EL'VEDÛD

O, bütün mahlûkatın hayrını isteyen, onlara ihsan edendir.

Bu isim, (Rahim) isminin mânâsına yakın bir anlam taşmaktadır. Ancak şu farkla: Rahmet (kendisine merhamet edilene) i gerektirir. Kendisine merhamet edilense muhtaç ve muztardır. Rahim, (Merhamet eden esirgeyen) in işleri, kendisine merhamet edilecek her bakımdan zayıf olan varlığı icab ettirir. Vedûd'un efâli ise bunu gerektirmez, esirgeme bir sevgi neticesinden ileri gelir.

Cenab-ı Hakkın, esirgenen kimseye karşı merhamet murat etmesinin, insanların duyduğu (Hadis) bir duygu ile nasıl alâkası yoksa, onlara karşı olan sevgisinin bir tezahürü olan keramet, nimet ve ihsanı murat etmesi de insanlar hakkında. (Hadis olan) sevgi gibi hususlardan öyle münezzehtir.

Esirgenen kişi veya sevilen kişi hakkında bu iki mefhum, (yani rahmet ile meveddet "Sevgi" ancak onların yararı için kasd edilir; Allah'ın rikkat ve meyle ihtiyacı olduğu için değil..

Kullara vasıl olacak yarar, merhamet ve meveddet "sevgi"nin, özüdür ki, işte Allah hakkında tasavvur edilen de bundan başkası değildir. [142]

Tenbih:

Kullardan bu isme ve bu vasfa layık olan o kişidir ki, Allah'ın mahlûkatına karşı daima iyilik murad eder. Kendisi için arzuladığını onlar için de arzular. Hatta onların menfaatlerini kendi menfaatlerine tercih eder: Nitekim ruhen kemale ermişlerden biri şöyl e haykırmıştır:

"Cehennem üstünde bir köprü olmak isterim. Takı üzerimden halk geçsin de ateşe duçar olmasınlar!.."

Bu ulvi duygu ancak, zor anlarda, insanların kin ve öfkeleri ile karşılaşıldığı hallerde tezahür eder. Tıpkı Peygamber Aleyhisselâmın mübarek dişleri şehid edilip, nur cemali kana boyandığındaki Kainata ibret verici hali gibi.

"Allahım, ümmetimi hidayet et! Çünkü onlar (Hakikati) bilmezler." görüyorsunuz ya, onların kötülükleri, Peygamberin onlara karşı, iyilik istemesine mani olmamıştır.

Ve yine, Hazreti Ali (K.V.)'ye şöyle emretmişlerdir.

"Mukarrebleri geçmek istersen, seni ziyaret etmeyeni ziyaret et seni mahrum bırakana ver, sana haksızlık edeni de afv et!.." [143]

EL'MECÎD

O, Zatı Şerif, Efali Cemil, ikramı ve nimeti celil (bol) olandır.

Zatın şerefine güzel işler de mukarrin olduğu zaman mecd (şerefli) derler.

Mecid de aynı manaya gelir fakat bunlardan birisi daha çok ziyadelik ifade eder.

Yani (El Mecid) ismi şerifi (Macidden), fazla olarak; Celil, Vehhab ve Kerim isimlerinin manalarını da cemetmektedir.. [144]

EL'BAİS

Bu, Dirilme günü halkı dirilten, kabirlerden halkı, kaldıran, gönüllerde saklı olanları meydana çıkaran demektir...

(Aslında) Ba's: ahiretteki dirilmedir. Bu ismin tam manâsıyla manasını bilmek ve anlamak, Ba'sın hakikatini bilmeye bağlıdır. Bu ise en derin ve en çetin bilgiler zincirindendir..

İnsanlardan bir çokları bu hususta yanlış tevehhümlere kapılırlar. Bunu çeşitli şekillerde izaha çalışırlar, derler ki, ölüm yokluktur, ba'as, yok olduktan sonra yeniden diriltmektir, aynen birinci diriltme, canlandırma gibi...

Bir kere onların ölümün yokluk olduğunu zannetmeleri yanlıştır. İkinci diriltmenin de birinci gibi olduğunu sanmaları da yanlıştır.

Ölümün yokluk olduğunu sanmak batıldır. Çünkü, kabir ya ateş çukurlarından bir çukurdur; yahut da cennet bahçelerinden bir bahçe...

Ölmüş olanlar da ya mutlu kişilerdir ki, onlar ölü değildirler: "Allah yolunda öldürülenleri sakın ölüler sanma. Bilâkis onlar, Rableri katında diridirler." [145] Ya da şaki (bahtsız) kişilerdir ki, onlar da diridirler, Bedir Vakasında Resûlüllah (SAV.) onlara (ölen kafirlere) şöyle seslenmişlerdir:

"Allahın bana vadettiğini doğru buldum; sizde vaad ettiğini doğru buldunuz mu?"

Kendisine, öldürülen kişilere nasıl sesleniyorsunuz, onlar sizi duyarlar mı? diye sorduklarında cevaben şöyle buyurmuşlardır:

"(Öyle bir duyarlarki) söylediğimi, siz onlar kadar duyamazsınız! Lâkin onlar cevap vermeye muktedir değillerdir"

İşin iç yüzüne vakıf olan Erbâb-ı Basiret, insan varlığının ebediyet için halk olduğunu bilir ve anlarlar. Ona yokluk arız olmaz (Ölümleri bir intikalden ibarettir.)..

Evet bazen cesetle ilgisi kesilir de kendisi hakkında öldü derler. Bazen cesede iade edilir de hakkında diriltildi derler.

Bu mevzuu etraflıca anlatmak için bu kitabın hacmi müsait değildir.

Dirilmenin, ilk yaratılış gibi ikinci bir yaratılış olduğunu sananlar da bu zanlarında yaratılmışlardır. Çünkü diriltmek ilk canlandırışlarına uymayan yepyeni bir yaratma fiilinden ibarettir. Aslında insan oğlunun bir çok dirilmesi, (Allah tarafından kendisine hayat verilmesi) vardır, onun diriltilmesi iki defadan ibaret değildir.

Bakınız Allah, ana karında mudğa (et parçası)nı ve pıhtıyı yarattıktan sonra "Bilahare onu, başka, yaratılışla inşa ettik" [146] buyurmuştur.

Hatta nutfe, topraktan yaratılmış, mudğa da nutreden yaratılmıştır. Ruh da Alekâ'dan sonra yaratılmıştır. Ruh şerefli bir şey, bir Emr-i Rabbani, olduğu için Allah onun hakkında. Kur'an'da "Bilahare onu başka bir yaratılışla inşa ettik" [147] buyurmuştur, Ve yine "Sana Ruhtan soruyorlar: De ki O Rabbimin emrindendin" [148] buyurmuştur.

Ruhun aslı yaratıldıktan sonra, insanların his (duyulan) yaratılmıştır ki, bu başka bir yaratılıştır. Sonra yedi yaştan sonra ki, sabinin mümeyyiz haline getirilmesi de bir yaratılış sayılmalıdır. Aradan onbeş sene gibi bir müddet geçtikten sonra akıl yaratılmaktadır. İnsanoğlunun her safhası bir hal sayılmak itibarı ile yeni bir yaradılış sayılabilir. Sonra velayet mertebesine ulaşması (bu herkese mahsus değildir tabii..) başka bir yaratılış sayılmalıdır. Daha sonra Peygamberliğin bazı insanlara Allah tarafından verilmesi yepyeni bir yaratma işidir. Bu da bir nevi diriltmedir. Peygamberleri gönderen hiç şüphe yok ki, Allah'tır. O'nları ve bütün insanları kıyamet günü yeniden diriltecek olan da yine Allah'tır.

Beşikteki çocuk, nasıl mümeyyiz bir sabinin anladığını anlayamıyorsa, mümeyyiz bir sabi de aklı başına gelen yani akıl balig olan bir kimsenin anladığını anlayamaz.

Her aklı başında olan kişi de velayet (velilik) ve Nübüvvet (Peygamberlik) halini anlamakta güçlük çeker..

Çünkü velayet, aklın yaradılışı ötesindeki bir safhadır, aklın, temyiz ötesinde bir safha olması gibi. Temyiz de Havas (duyuların yaratılışından sonra gelen bir safhadır..

Evet insanoğlunun tabiatında, bilmediği ve görmediği hususları inkâr etmek vardır. Velilik ve Peygamberlik derecesine ermeyen ve bunu anlamayan bazı kişilerin bunları inkâr etmesi gibi.

Hatta onların tabiatında, ikinci hayatı yani ahiret hayatını, bilmedikleri ve görmedikleri için inkâr etme huyu vardır.

Akıl bâliğ olan kişide görülen ilerlemeleri, henüz o kıvam da olmayan küçük mümeyyiz sabi bir türlü kabul etmez ve onu muhal sayar.

Görmediği bir şeye iman eden kişi, gaybe iman etmiş demektir ki, Saadetin anahtarı budur işte!..

Sini Rüşte eren kişi ile henüz bu çağa gelmeyen kişi arasındaki fark nasıl kabili kıyas değilse, dünya hayatı ile ahiret hayatı arasındaki fark ta kabil-i kıyas değildir. Çünkü Ahiret hayatı bambaşka bir hayattır:

Orada insanlar Allah'ın huzuruna çıkarılacaktır. Ya Allah tarafından kabul edilecekler veya da reddedileceklerdir. Ya Allah'ı görenlerden olacaklar ve ya, da O'nun Cemalini müşahede etmekten mahrum bırakılmış kişilerden olacaklardır.

Allah tarafından Hüsn-ü Kabul görenler hiç şüphe, yok ki, Alây-ı Illıyyine çıkacaklar, red edilenlerse Esfel-i safiline indirileceklerdir.

İki hayatın arasında münasebet yoktur, dediğimiz zaman bu, isim yönündendir. Çünkü neşeti ba'sı bilmeyen kişi, Bais'in ismini nerden bilecek?, Bunun açıklanması uzar! Onun için bu konuyu burada keselim. [149]

Tenbih:

Ba'sın (diriltmenin) hakikati, ikinci bir inşa ile ölülere can vermektir. Cehalet ise en büyük ölümdür! İlim en şerefli hayattır...

Allah, Kitab'da (Kur'an'da) ilimle, cehil zikr etmiş ve bunlara hayat ve memat ismini vermiştir..

Kişiyi, cehalet derecesinden ilim derecesine yükseltene, onu ikinci defa diriltti derler. Ona güzeller hayat yaşattı derler.

Bu itibarla eğer ilmi meydana getirmekte ve halkı Allah'a çağırmakta kulun bir rolü varsa bu bir nevi (Mecazi anlamda) ihya sayılır ki bu, Peygamberler ve Alimlerden kendilerine varis olacakların rütbesidir.. [150]

EŞ'ŞEHÎD

Şehid, Alim demektir. Ama biraz farkları vardır. Allah hem meydanda olanı, hem de sizli olanı bilir..

İlim mutlak olarak nazarı itibara alındığında O, (Allah) Âlimdir. Gaybe izafe edildiğinde O, Habirdir, Zahiri işlere izafe edildiğinde O, Şehiddir.. Bununla beraber kıyamet günü, bildiği ve gördüğü hususlarla halk şahid olacaktır!

Bu isim hakkında söyleyeceklerimiz, Alim ve Habir Cisimleri) hakkında söylediklerimizden farksız olacağından mevzuu burada bitireceğiz. Aynı şeyleri tekrarlamayacağız.. [151]
EL'HAK

Bu, Bâtıl'ın karşılığında olan bir isimdir. Eşya zıdları ile açıklanır.

Verilen her haber, ya mutlak batıldır; yahut da mutlak Haktır. Yahut da bir yönden Hak, bir yönden batıldır.

Mümteni bizatihi (olan) mutlak batıldır. Vacib bizatihi olan mutlak haktır. Mümkün bizatihi biğayrihi (olansa) bir yönden haktır, diğer yönden bâtıldır.

O, zatı bakımından varlığı olmadığı için batıl; başkasından dolayı varlık kazanması bakımından ise Haktır,. "Onun Vechinden başka her şey helak olucudur." Ezel, ebed bakımından bu böyledir. Çünkü ondan başka her şey zatı itibarı ile varlığa müstahak değildir (yanı varlığı kendinden değildir.) Lakin bir bakıma (onun cihetinden) varlığa hak kazanmıştır.

Böyle olan şey ise, bizatihi batıldır; biğayrihi Haktır.

İşte hakiki Hak, her hakikatin kendisinden alındığı bizatihi Hak olandır. Mutlak Hak budur!

Aklın müsadif olduğu makule, mevcuda mutabakatı bakımdan Hak denilmiştir.. Çünkü ona zatı itibarı ile mevcud demektedir; onu idrak eden akla izafetle de ona Hak denilmiştir:

Öyleyse Hak olmak itibarı mevcudattan buna en Ahak olan şüphesiz ki Allah'tır. Marifetlerin en doğrusu da marifetullahtır. Çünkü kendi nefsinde Haktır, Ezelen ve ebeden malûma mutabıktır. Bu, başkasının varlığını bilmek gibi değildir. Çünkü bu, o başka var oldukça vdr olur. Yok olunca o inanç bâtıla dönüşür. Çünkü o, mutekidin zatı için doğru bir itikad olmamıştır. Zira O, bizatihi değil de liğayrihi mevcuttur.

Bu Hak (doğru) kelimesi sözler hakkında da kullanılarak, (Hak söz; boş söz) denilebilir.

Şu halde en doğru söz: (La ilahe illailah) kavlidir. Çünkü bu söz, ezelen, ebeden bizatihi doğrudur.

Öyleyse Hak, ayandaki varlığa, zihinlerdeki varlığa (ki o, marifettir) dilde olan varlığa (ki o konuşmaktır) ittâk ediliyor..

Hak olmak itiban ile eşyanın en ahakkı, vücudu (varlığı) bizatihi ezelen ve ebeden sabit olan, marifeti ezelen ve ebeden doğru olan, varlığına yapılan şehadetin ezelen ve ebeden doğru olandır.

Bütün bu saydıklarımız, hakiki varlığın (Allahın) Zâtine mahsustur; başkasına değil!.. [152]

Tenbih:

Bu isimden kulun hazzı şu olmalı:

Her şeyden önce Kul, kendini bâtıl (Boş) saymalı ve bilmelidir ki, Allah'tan başka hiç bir varlık Hak (Gerçek) değildir. Kul her ne kadar gerçek ise de o, kendi nefsi ile gerçek değil Allah'ın sayesinde Allah'ın izni ile gerçektir. Çünkü o, onunla mevcuttur, (Allah onu yarattığı için var olmuştur).. Zati ile mevcut değildir (yani varlığı kendinden değildir.) Çünkü kendi bizatihi boştur. Allah onu halk etmeseydi mevcut olmayacaktı...

Bu sebepledir ki, "Enel Hak" diyen yanılmıştır. Ancak iki tevil onu kurtarabilir:

1) Bu sözü ile kendisi Hak tarafından yaratılmış olduğunu kasd etmesi ki, bu tevil uzak bir ihtimaldir. Çünkü lâfzın bu mânâ ile uzak veya yakından hiçbir alâkası yoktur. Sonra bu, kendisine has olan, bir şey değildir. Çünkü Allah'tan maada bütün her şey Allah tarafından yaratılmıştır.

2) Daima hakla beraber olmak. Öylesine onunla olmak ki, ondan başka hiç bir şeyi gözü görmez!

İnsan, bir şey uğrunda kendisini gayp ederse yani kendini ona tam manasıyla verirse sanki o şey haline gelmiş olur.. Şairin sözü gibi:

"Ben sevdiğim kişiyim sevdiğini kişi de bendir."

Ehli Tasavvuf, mevcudiyetleri bakımından kendilerini yok görünce, lisanlarında Allah'ın isimlerinden biri olan (Hak) lafzı dolaşmağa başlamıştır.

Kelam ehli, efalle istidlali çok ileri safhaya götürdükleri için, lisanlarından umumiyetle Allah'ın El Bari' imini dolaştırmalardır.

İnsanların çoğu O'ndan başka (Allah'tan başka) gördükleri şeyle Allahın varlığını ispata çalışırlar:

"Onlar, (Allanın) göklerde ve yerdeki o muazzam mülkü saltanat (ın)a, Allah'ın yarattığı herhangi bir şeye, belki ecellerin yaklaşmış olduğuna da hiç bakmadılar mı? Artık bundan sonra hangi bir söze inanacaklar ki?"[153]

Sıddîkier Ondan başka hiç bir şey görmezler onun için ona, yine onunla istişhad etmeye çalışırlar "Rabbinin her şeye şahit olması sana kâfi değil mi?"[154]

EL'VEKİL

O, işler, kendine havale edilendir. Lakin işler kendine havale edilen iki kısımdır:

1) Bazı işler kendine havale edilen ki, bu tam değil, noksandır.

2) her şey kendine havale edilen.. Bu da ancak Allah için bahis konusu olabilir..

Kendisine işler havale edilen, ya bizatihi değil de, tevkii ve havale suretiyle havaleye müstahaktır ki, bu nakısdır. Çünkü O, Havale ve tevliyeye muhtaçtır. Ya da bizatihi buna müstahaktır. Bütün işler ve kalpler ona çevrilmiştir. Lâkin bunlar, başkası tarafından tevliye ve tafviz tankı ile değildir; bilâkis buna, bizatihi müstahak olmuştur. İşte bu, Vekil-i Mutlakın ta kendisidir!

Sonra Vekil, kendisine havale edilenleri tam manasıyla yerine getiren ve hepsini değil de bazısını yerine getiren olmak üzere ikiye ayrılır.

İşte Vekil-i Mutlak o varlıktır ki, kendisine havale edilenlerin hepsini noksansız olarak yapar ve tamamlar. İşte bu da yalnız ve yalnız Allah'tır!

Bu anlattıklarımızdan, kutun bu ismin manasından ne kadar hazzı olduğunu anlamış bulunuyorsun!. [155]

EL'KAVİY EL'METİN

Kuvvet, tam bir kudrete delâlet eder. Metanetse, kuvvetin şiddetine delalet eder.

Allah-u Teâlâ, tam bir kuvvete sahip olmak bakımından kavi, gücünün çok şiddetli olması itibarı ile de Metindir!

Bu iki isim de Kudret manalarındandır ki bahsi ileride gelecektir... [156]

EL'VELİY

O, seven ve yardım edendir. Sevsisinden ne kasd edildiğini yukarıda izah ettik. Yardım etmesinden ne kasd edildiği de açıktır. Yani dostlarına yardım eder; din düşmanlarını kahrü perişan eder. Allan buyurmuştur "Allah iman edenlerin velisidir." [157] Yine buyurmuştur: "Bunun sebebi şudur: Çünkü Allah şüphesiz iman edenlerin velisi (yardımcısı) dır, Kâfirlere (gelince hakikaten) Onların velisi (yardımcısı) yoktur"[158]

Tenbih:

Kullardan veli olan o kişidir ki: Allah'ı, onun dostlarını sever, Allah'ın emirlerini tutar, kullarına yardım eder, düşmanları ile mücadele eder.

Şeytan ve nefis hiç şüphe yok ki Allah'ın düşmanlarındandır. Onlarla çarpışmak; onların sırtını yere getirmek lâzımdır. Çünkü her kim onlarla çarpışıp da Allah'ın emrini yapmak suretiyle Allah'a yardım ederse, Allah dostları ve dost düşmanları ile de düşman olursa işte o, kullardan veli olmuş kimselerden olmuş olur. [159]

EL'HAMÎD

O, övülen demektir! Allah-ü Teâlâ ezelde kendi zatını övmüş ve ebede kadar da kullar onu övecektir! Bu, zikri edenlerin zikrini göz önünde tutarsak, Cemal, Uluv ve Kemal sıfatlarına dönüştüğünü görürüz!.

Çünkü Hamd, Kemal Sıfatlarını zikretmekten ibarettir!.. [160]

Tenbih:

Kullardan Hamid o kişidir ki, inançları, ahlak ve amellerinden ötürü herkes tarafından övülür.. İşte Peygamber (S.A.V.) ona yakın olan Peygamberler veliler ve ilmi ile amil olan alimler bu vasfa layık olanlardır. Her birerleri, kendi inanç ve ameline göre övülür.

Kullardan hiç kimse, kusurdan hali olmayacağından, övülecek huyları ne kadar çok olursa olsun yine de mutlak Hamid olamaz. Çünkü mutlak Hamid ancak ve ancak Allah'tır!... [161]

EL'MUHSİ

O, Âlimdir. Lakin ilim Malumata izafe edildiği zaman, malumatı kuşatmak ve onu saymak hiç şüphe yok ki, İhsa adını alır. Öyleyse gerçek Muhsi ilmi her şeyi ihata ededen ve her şeyin miktarını bilip eksiksiz tastamam sayabilendir.

Kul, her ne kadar bazı şeyleri bilip sayabilirse de her iyi hatta birçok şey sayamayacağından hakiki Muhsi olamaz! Şu halde mutlak Muhsi yalnız ve yalnız Allah'tır! Kulun bundaki rolü ilim sıfatında olduğu gibi yok denecek kadar azdır!. [162
EL'MUBDÎ EL'MUÎD

Bu ismin mânası, Mucid (icad edici) demektir. Ne var ki, eğer icad bir benzeri ile mesbuk değilse ibda tesmiye edilir. Benzeri ile mesbuk ise iade tesmiye edilir..

Başlangıçta insanları halk eden şüphesiz ki Allah'tır. Onları haşr etmek suretiyle tekrar iade edecek (yaratacak) olan yine O'dur! Eşyanın hepsi O'ndan olmuştur, yine ona avdet edecektir. O'nunla başlamıştır, yine O'nunla avdet edecektir. [163]

EL'MUHYÎ EL'MÜMİT

Bu da aşağı yukarı icad manasındadır. Ancak şu farkla:

Mevcut (var olan) eğer hayat ise bunu yapmaya ihya (diriltmek) denilir, yok eğer mevt (ölüm) ise bunu yapmaya İmâte (Öldürmek) tesmiye edilir.

Ölümü de, hayatı da Allah'tan başka kim yaratabilir. Bunların hepsini Allah yaratmıştır.. Dirilten de, öldüren de ancak O'dur!

Hayatın mânasına, el-BAİS ismini şerh ederken anlatmıştık, tekrarına lüzum görmüyoruz!.. [164]

EL'HAYY

O, daima uyanık ve yapıcıdır. Çünkü fiili ve idraki olmayan ölü demektir!

İdrakin, en az derecesi, idrak edenin, kendi nefsini bilmesidir. Kendini bilmeyen (tanımayan) cemat ve ölüdür! Şu halde tam manasıyla kayıtsız, şartsız diri olan, bütün varlıklar kendi fiili, bütün idrak edilecekler kendi idraki tahtında bulundurandır: Bunların hepsi hiç şüphe yok ki Allah için bahis konusu olabilir. İşte bu sebepten Allah gerçek ve kayıtsız şartsız Haydir. Ondan, başka her canlının hayatı, (diri olması) idraki ve fiili kadardır (yani onlarla ölçülebilir) ki, mahduddur..

Sonra canlı varlıklar da derece derecedir. Yukarda buna işaret etmiştik: Melekler, insanlar ve hayvanlar, arasındaki derece farkları gibi... [165]

EL'KAYYÛM

Şunu iyi bil ki:

Eşya başlıca ikiye ayrılır:

1- Araz ve vasıflar gibi mekana muhtaç olup da kendi nefisleri ile kaim olmayan,

2- Mekana muhtaç olmayan ve kendi nefsi ile kaim olduğu söylenen: Cevher gibi.. Ancak Cevher her ne kadar kendi nefsi ile kaim ise de bir mahalle (yere) muhtaç değilse de, kendinde bulunması şart olan bazı şeylerden hali değildir. Bu itibarla ona kendi nefisle kaimdir, diyemeyiz. Çünkü o, kıyamında (ayakta durmasında) başkasının varlığına muhtaç olmaktadır, mahalle (yere) muhtaç değilse de..

Kendi zatı ile kaim olmasında, hiç bir yere, hiçbir şeye muhtaç olmayana (Kaimun bi nefsihi mutlaken) denir. Kendi netsiyle kaim olmasında hiç bir şeye muhtaç olmayan, bununla beraber, her mevcut kendi sayesinde ayakta durabilen, Onsuz, eşya için varlık, tasavvur edilemeyene de KAVYUM denilir. Çünkü O'nun kıvamı kendi zatı ile, olduğu gibi her şeyin kıvamı da onunla olmuştur.. İşte bu vasıf ancak Allah'a layıktır. Kulun bu vasıftan hazzı, Allah'tan başkasından müsteğni olduğu kadardır.. [166]
EL'VACÎD

Hiç bir şeye ihtiyacı olmayan demektir. Bu kelime El' Fakid (yitiren) kelimesinin karşılığında kullanılır.

Kişi, ihtiyacı olmayan bir şeyi kayıp ettiği zaman, fakid sayılmaz.

Zâtına ve zâtının kemâline taallûk etmeyen bir şey elde ettiği zamanda da kendisine Vacid denilmez...

Öyleyse Vacid, İlâhi sıfatlar babında mutlaka bulunması gereken hususlara ihtiyaç duymaksızın kendisinde bulunan demektir. İşte bu, Allah için mevcuttur. (Allah) bu itibarla Vacid olunmuştur. Hem de Vacid-i Mutlak.

Ondan başkası, bazı ahlâki faziletler ve kemalâtlar elde edebilse de ona Vacid denilemez. Çünkü o bunun yanında elde edemediği bir çok şeyler kaybetmiştir..

Bir şeyler elde edebilse, dahi madunu olan kişilere nisbeten bir şey elde etmiştir, hepsi o kadar... [167]

EL'MACİD

Bu, EI-MECİD Mânâsındadır: Alim'in Alim manasında olduğu gibi...

Ancak aralarındaki fark şudur. Sıfatı müşebbehe olan El-A'LİM'de mana ziyadeliği vardır. Yukarıda bu bahis geçmiştir. [168]
EL'VÂHİD

O, bölünmeyen, ikilenmeyen (Bir ikincisi olmayan) demektir.

BÖLÜNMEYEN: CEVHER-İ VAHİD gibidir. Taksim kabul etmeyene Vahid denilmesi, onun parçası olmamasındandır. Nokta da böyledir, parçası yoktur...

ALLAH birdir demek, zatında bölünmesi imkânsız demektir.

İkilenmeyen (ikincisi) olmayan bir şeye misal verecek olursak buna güneşi misal verebiliriz. Çünkü Onun eşi (bir daha onun gibi güneş) yoktur.

Bunun, elsim olması itibarı ile zatında parçalanmak suretiyle inkısam kabul etiğini söyleyebiliriz. Ne var ki bunun eşi yoktur! Fakat bir eşinin bulunması mümkündür..

Tek olan mutlak tek olan, bir ikincisi bulunmayan ve bulunması mustahil olan ezelde, ebedde tek olan ancak Allah'tır..

Kulun tek olması, kendi ebnai cinsine nispeten bazı ahlâki üstünlükleri haiz bulunması babından mecazi anlamdadır. Çünkü her ne kadar bazı hususlarda eşsiz olursa da, zamanla eşsiz olduğu haslette onun gibi olacak hattâ onu geçecek biri çıkabilir..

Öyleyse kayıtsız şartsız tek olmak, eşsiz olmak ancak ve ancak Allah'a mahsustur. [169]

ES'SAMED

O, ihtiyaç ve dileklerde kendisine müracaat edilen arzu ve bütün istekler kendisine sunulandır. Çünkü sonsuz büyüklük ve ihsan O'ndadır.

Allah, gerek din ve gerek dünya işleri için, insanları kime muhtaç etmişse, şüphe yok ki, bu vasıftan, ona ihsanda bulunmuş olur.

Ne varki mutlak Samad her bakımdan kendisine baş vurulup sığınılandır. Bu da hiç şüphe yok ki, Allah'tır.. [170]
EL'KADİR - EL'MUKTEDİR

Bu iki (ismin) manası, kudret sahibi demektir. Ancak şu farkla:

El Muktedir ismi mübalağa (ziyadelik) bakımından biraz da fazla mânâ ifade etmektedir.

Kudret, irade ve ilmin takdiri ile bir şey icad etmek kabiliyetidir.

EI-KADİR: İsterse yapar, isterse yapmaz.. Demektir. Dilemek (murat etmek) bunun şartından değildir tabii..

Allah şu anda kıyameti kame etmeye kadirdir. Çünkü isterse bunu yapar.

Eğer kıyameti şu anda koparmıyorsa, demek ki onun henüz dilememiştir ve şu anda olmasını istememiştir de. Çünkü ezelde onun ne zaman kopacağı takdir ve tayin edilmiştir de henüz zamanı gelmemiştir.. Bunun böyle olması, Allah'ın Kudret sıfatına halel getirmez.

KADÎR-İ MUTLAK, Öyle bir varlıktır ki, her varlığı yaratır ve yaratırken hiç kimsenin yardımına muhtaç olmaz. İşte o da Allah'tır...

Kula gelince,

Onun da kendine göre kudreti (gücü) var ama, çok zayıf ve çok noksandır..

O, ancak bazı mümkün olan şeylerin hakkından gelebilir. Yaratma iktidarı yoktur.

Çünkü Kul için mukadder olanları da, yine kul vasıtası ile Allah yaratmaktadır. Çünkü onun hakkında mukadder olan hususların var olma sebeplerini yaratan O'dur!. Bu derin bir meseledir. Bu gibi hacmi küçük kitabı ar kaldıramaz bunu. [171]

EL'MUKADDİM - EL'MUAHHİR

Yaklaştıran da uzaklaştıran da O'dur. Kimi yaklaştırmışsa, onu takdim, kimi uzaklaştırmışsa, onu tehir etmiştir..

Peygamber ve dostlarını, kendisine yaklaştırmakla takdim, düşmanlarını kendisinden uzaklaştırmak, kendi ile onlar arasını perdelemekle tehir etmiştir.

Bir kral iki şahsı kendisine yaklaştırırsa ve fakat birini kendine daha yakın bir yerde otursa tabi onu diğerinin önüne geçirmiş olmakla takdim etmiş olur.

Önde olma keyfiyeti, ya yer bakımından olur ve yahut rütbe bakımından...

Şüphesiz; kendisinden uzakta olana muzaftır (nispet edilmiştir) O..

Bunda bir maksat olmalıdır. (Kainatta bütün varlıkların maksadı hiç şüphe yok ki,) Allah'tır..

Allah katında mukaddem olan hiç şüphe yok ki Mukarreb olandır...

Önce melekleri, sonra peygamberleri, daha sonra velileri ve onları takiben de (ilmi ile amil olan) âlimleri takdim etmiştir. (diğer mahlukata..)

Her tehir edilen, makabline nispeten takdim edilmiştir. Her takdim edilen de mabadine nispeten takdim edilmiştir..

İşte Mukaddim de Muahhir de Allah'tır. Çünkü onların (yani Kulların) ilerlemesini veya serilemesini gördüğümüz zaman, onları ilerleten veya himmetlerini ibadetten azaltıp gerileten kim olduğunu anlamakta güçlük çeker miyiz hiç? İşte bunların hepsi Allah'tandır. Bunun için de O, hem Mukaddimdir (ilerleten),, hem Muahhirdir (gerileten)..

Takdim ile tehirden murat, rütbe bakımından ilerleme veya gerilemedir.

Demek ki ilerleyen, kendi bilgi ve kabiliyeti ile değil de Allah'ın ilerletmesi sebebiyle ilerlemiştir. Gerileyen de öyle!

Bu iddiamızı ispatlayacak iki ayet:

"Şüphe yok ki, kendileri için bizden en süzel (bir saadet) sebketmiş (takdir edilmiş) olanlar, işte bunlar oradan (cehennemden) uzaklaştırılmışlardır"[172]

Eğer biz dileseydik herkesi elbette hidayete erdirirdik. Fakat benden (sadır olan şu): "Cehennemi bütün cinlerle insanlardan (niceleri ile) muhakkak dolduracağım.[173]

Tenbih:

Fiiller sıfatından kulun hazzı meydandadır. Bu sebeple, mevzuun uzamasını istemediğimizden her isimde aynı şeyleri tekrarlamaktan sarfı nazar ettik. [174]

EL'EVVEL EL'AHIR

Bil ki; Evvel, bir şeyler izafetle ancak evvel olur. Ahirde öyle şu halde bunlar birbirlerine zıt iki manadırlar. Öyleyse bir şey aynı şeye izafetle hem evvel ve hem ahir (son) olması imkânsızdır.

Varlığın tertip ve tanzimine, tertip edilmiş mevcudatın silsilesine baktığın zaman, görürsün ki, Allah mevcudata nispetle hepsinden evveldir., Çünkü mevcudatın hepsi varlıklarını ondan almışlardır. O ise kendi zatı ile mevcuttur (varlığı kendindedir). Varlığı hiç kimseden almamıştır.

Sulûk'un tertibine baktığında, seyr edenlerin menzillerini Sözden geçirdiğinde, ariflerin en son derecesi O'nu (Allah'ı), bilmektir. Onun marifetinden evvel olan her marifet demek ki O'na ulaşmak için bir merdivendir. Şu halde Menzil-i Aksa (En son menzil) MARİFETULLAH'tır. Demek oluyor ki, sulûk'a izafetle o, sondur. Varlığa izafetle ise o evveldir. Netice: varlıkların başlangıcı O'ndandır ve yine en son O'na döneceklerdir. [175]

EZ'ZAHİR EL'BATIN

Bu iki vasıf da muzaflardandır: Zahir, bir şeyin batını olur. Bir şey, aynı yönden hem zahir, hem batın alamaz.

İdrake izafetle bir yönden zahir ve diğer yönden batın olur. Şu halde zuhur (açıklık) bütün (gizlilik) idraklere izafetle kabili tasavvur oluyor.

Allah, his ve hayal idraklerinin gücü ile aranacak olursa batın, istidlal tarikini elde eden akıl ve mantık gücü ile aranacak olursa zahirdir..

SORU:

Hislerin idrake, izafetle, batın oluşu açıktır, izaha lüzum yok..

Akıl için zahir oluşu meselesine gelince, anlaşılması biraz güç. Çünkü zahir (açık) olan herhangi bir şeyi herkes görür. Onu idrak etme babında halk arasında fikir ayrıldığı olmaz. Bu ise, insanlar arasında ihtilâf konusu olmuştur.. (Zira ona, inananlar bulunduğu gibi inanmayanlarda olmuştur..)

CEVAP:

Şüphesiz O, zuhurunun şiddetinden hafi (Gizli) olmuştur. Onun zuhuru, batınının (hafi olmasının) sebebidir. Nuru ise, nurunun perdesidir.. Haddini aşan her şey zıddı üzerine in'ikas eder. Bunu bir misâl vermeden anlayamayacaksın, galiba. İşte sana misal:

Bir kâtip tarafında yazılan bir kelimeye baktığın zaman, o kelime ile onun âlim, Kadir, Semi, Basir olduğuna, istidlal eder ve ondan yakın elde edersin!

Çünkü bu sıfatlar (nitelikler) onda bulunmuştur. Tek bir kelime, katibin varlığına, onun gören, gücü yeten, duyan ve yaşayan bir varlık olduğuna delâlet ederse göklerde, yerde, bulunan gezegenler, güneş, ay, hayvan, bitki gibi varlıklar, kendilerini meydana getirecek ve idare edecek bir varlığa delalet etmez mi?

Hatta insan, yalnız kendi varlığını incelese bile, kendisinin bir yaratıcısı, idare edicisi olduğunu hemen idrak eder..

Eşya, görme bakımından çeşit çeşit olursa, yani kimisi görüp de kimisi göremezse, hepsi için yakin hasıl olur.

Lâkin müşahedeler çoğalınca, zuhurun rünmez olur..

Misâli

Eşyanın en meydanda olanı, duyularla idrak edilendir. Bunun da en zahir olanı gözle görülendir. Gözle görünenler arasında en meydanda olanı bütün cisimleri aydınlatan güneşin ışığıdır. Her şeye ışık veren yani her şey kendi sayesinde aydınlığa kavuşan bir şeyin kendisinin zahir olmaması düşünülebilir mi?

Bu gerçeği birçok kimseler anlayamadılar da şöyle dediler.

Renkli şeylerde ancak kendi renkleri bulunur. Siyahsa siyah, kırmızı ise kırmızı olur.. Bu renklerle beraber bir ziya veya nurun bulunası ise mümkün değildir. Sonra böyle düşünenler idrak ettiler renkli olan şeylerde de nurun bulunduğuna kali oldular, idraklerinin sebebi şudur:

Gölge ile, aydınlığın bulunduğu yer arasındaki fark ile, gece ne gündüzün arasındaki fark...

Güneşin geceleyin gaybubeti, gündüzleri de karanlık cisimlerden uzaklaşması düşünüldüğünde, renkli olan şeylerden eserinin kesildiği görüldü. Ve böylece güneşin tesiri ile aydınlananla, ondan mahrum olan karanlık arasındaki fark anlaşıldı. Nurun varlığı, bu suretle nurun yokluğu ile meydana çıkmış oldu.. Varlık haleti, yokluk haletine izafe edildiği vakit, her iki halde de renklerin kaybolmadığı görülerek aradaki fark hemen anlaşılır,

Eğer güneş devamlı olarak cisimleri aydınlatmakta devam etseydi, hiç gözden kayıp olmasaydı (geceleri olduğu gibi) o zaman aydınlığın, diğer renklerden farklı bir şey olduğu bilinemezdi. Halbuki o, eşyada en sahir olan bir şeydir. Hatta bütün eşyayı aydınlatan odur.

Netice:

Eğer Allah-ü Teâlâ ve Tekaddes Hazretlerine (Hâşâ) yokluk veya bazı şeylerden gaybubeti düşünülseydi, gökler ve yerler ve nurundan mahrum olan her şey, yıkılırdı ve iki hâl arasındaki fark anlaşılıp kati suretle varlığı idrak edilirdi. Lâkin, bütün eşya şehadet hususunda söz birliği ettiği, bütün haller yeknasak muttarit olduğu için, bu Hefasına (gizli olmasına) sebep olmuştur.

Nuru ne mahlukattan gizlenen, Zuhurunun şiddetinden onlardan gizli kalan ulu varlık, seni (bütün mevcudiyetimle) tenzih ederim!...

Evet O (Allah), zahirdir, hem de öylesine zahir ki ondan zahir hiç bir şey yoktur; O, Batındır.. Öylesine Batın ki, ondan daha batın hiç bir şey yoktur!... [176]

Tenbih:

Allanın bu sıfatları hakkında verdiğimiz bilgiye hayret etme!

İnsanı insan yapan da içi ve dışıdır. Tertipli ve düzenli hareketleri ile Zahirdir.

His idraki yönünden incelendiği zaman öd, o batındır. Çünkü his, beşeresinin (Vücudunun) zahirine teallûk eder. insan, ondan görünen bedeni ve eti ile insan değildir. Onun cildi hatta azalarından bir kaç tanesi değişse bile yine o, odur. Ne var ki bazı azaları (eczaları) değişmiştir.

Belki de büyüdüğü zaman insan vücudunun aldığı deri ve parçaları, küçüklüğündekinden başkadır. Zamanla onlar, emsali ile gıda almak suretiyle değişmişlerdir ama, yine de insan insandır. Hüviyeti değişmemiştir. İşte o hüviyet, duyulardan gizlidir, lakin, eser ve fiilleri ile (hareketleri ile) istidlal yolu ile akla zahirdir.. [177]

EL'BERR

O, ihsanda bulunandır (iyilik yapandır). Her iyilik ve ihsanın ana kaynağı O, olduğundan mutlak iyilik sahibi ancak ve ancak O'dur.

Kul, ancak gücü yettiği kadar iyilik yapabilir. Bilhassa anne babası ile üstadları ve şeyhlerine karşı iyilik ve ihsanda bulunabilir.

Bîr Rivayet:

Musa Aleyhisselam, Rabbi ile konuştuğu' zaman, arşa ilişmiş bir adam gördü ve sordu:

Yarabbi, bu kul, bu mevkiye nasıl erişti? Allah-ü Teâlâ izah buyurdu:

Bu kul, kullarıma verdiklerimden ötürü hiç kimseyi, kıskanmadı. Üstelik anne babasına son derece iyilik yapardı..

İşte bu, kulun iyiliğidir. Yani kulun iyiliğine verilen bir misaldir.

Allah'ın mahlukatına karşı olan iyilik ve ihsanını anlatacak olursak mevzu çok uzar. Bazı anlattıklarımızdan, isteyen istifade edebilir.. [178]
ET'TEVVAB

Kulun defalarca tevbe etmesi için imkânlar sağlayan şüphesiz ki O'dur!

Kullar, Allahın ayetlerini, gördükleri zaman, işledikleri günahlar yüzünden çarpıştırılacaklar! ceza kendilerine bildirildiğinde hemen tevbe etmeye koşarlar, Allah'ta tevbelerini kabul edip onlara ihsan ve ikram da bulunur.. [179]

Tenbih:

Emrinde bulundurduğu kişiler veya arkadaşları tarafından işlenen suçları tekrar tekrar afveden kişi, bu ahlakla ahlaklanmış ve bundan nasibini almış demektir. [180]

EL'MUNTEKİM

Asilerin belini kıran, canilerin hakkından gelen, taşkınlık yapan azgınların haddini bildiren şüphesiz ki, O'dur!

Tabii bu ukubet (Ceza) faslı, onlan 'defalarca mazur gördükten, onları uyardıktan, defalarca onlara fırsat verdikten sonradır..

Bu şekildeki intikam, peşin alman intikamdan daha çetindir, çünkü fazla masiyet işlemiş olmaları, onların daha çetin azaba çarptırılmalarına sebep olacaktır.. [181]

Tenbih:

Kulların alacağı intikamlarından makbul olan intikam; Allah düşmanlarından olacağı intikamdır. Düşmanların en zorlusu hiç şüphe yok ki kulun nefsidir..

Bir masiyet irtikâp ettiğinde veya ibadetlerden birine halel getirdiğinde, ondan intikam almak kulun en başta gelen meşru haklarındandır..

Bayezid-i Bistami'den nakledilmiştir.

"Nefis beni, bir gece zevkli ibadetlerimden alıkoydu. Fakat ben de ona tam bir sene su vermemekle intikamımı aldım."

İşte nefisten intikam böyle alınmalıdır!. [182]

EL'AFUVV

Bu, günahları mahveden, masiyetlerden geçiverendir. Bu itibarla bu isim Gafur ismine yakındır. Ancak şu farkla; Gafur'dan çok mana ifade etmektedir. Çünkü Gufran, günahları örtüvermek demektir, Afv ise günahlan kökünden kazımaktır..

Bir şeyi kökünden kazımak, o şeyi örtmekten daha iyidir, tabii.. [183]

Tenbih:

Kulun bu isimden alacağı nasip meydanda.. Kendisine zülm eden kişiyi afv eder, hatta ona iyilik bile yapar. Allah'ı görmüyor mu? Dünyada âsilere ve kafirlere nasıl ihsanda bulunuyor da küfür ve isyanlarından dolayı onları hemen cezalandırmıyor..

Hatta tevbe edip, günahlarından veya küfürlerinden vazgeçtikleri zaman, Allah'ı onları bağışlamaktadır da. Çünkü günahına tevbe eden, günah işlemeyen kişi gibidir.. İşte suçu afv edip kökten kazımanın gerçek mânâsı budur'[184]

ER'RAÛF

Rafet sahibi demektir. Rafet (şefkat dediğimiz) aşırı merhamet manasına gelir. Bu itibarla bu kelime (isim) Rahim manasındadır. Ancak bunda, mânâ yönünden biraz fazlalık vardır. [185]
MALİKÜL MÜLK

Bu, dileğini, memleketinde istediği gibi yürüten demektir: İstediği zaman var eder, istediğinde yok eder, istediğinde bırakır.

Mülk'ün buradaki anlamı, Memlekettir. Malik ise tastamam bir kudrete sahip olan manasınadır.

Varlık âleminin bütünü tek bir memlekettir. O ise bu memleketin (ülkenin) sahibi...

Varlık âleminin tek bir memleket sayılması, içinde bulunan varlıkların birbirlerine bağlı olmasından ileri gelmektedir. Bunlar, bir bakıma her ne kadar çok görünürlerse de diğer yönden bir sayılırlar..

Tıpkı insan gibi. İnsan hakikatin bir memleketidir...

Lâkin bu memleket bir çok azadan teşekkül etmektedir. Bu azalar birbirlerine yardım ediyorlar ki, insan hakikatinin istekleri yerine gelsin... Bu itibarla bu, tek bir memleket olmuştur..

İşte bütün âlem de tek bir şahıs gibidir. Alemin eczası, tek bir gaye için birbirlerine yardımcı olan o şahsın azalan gibidir..

Allahın ihsanı, bütün alemde tam manası ile gerçekleşsin diye bu eczai alem devamlı surette birbirlerine yardım etmekte, yekdiğerlerini tamamlamaktadırlar..

Bütün âlemin yeknesak oluşu aynı nizam ve intizam içinde bulunuşu itibarı ile tek bir ülke sayılmıştır.

Bu ülkenin sahibi de hiç şüphe yok ki, yalnız ve yalnız: o Allah'tır,

Kulun ülkesine gelince, Onun ülkesi, bedenidir. O, gerek kalbine ve gerekse diğer azalarına söz geçirebilirse, kendisine verilen kudret nispetinde, kendi ülkesinin sahibi olur.. [186]

VEL-İKRAM ZÜL-CELÂL

Onun olmayan hiç bir yücelik ve mükemmellik yoktur. Hiç bir Keramet ve şeref yoktur ki, O'ndan sadır olmasın!..

Onun Celâli zatında; kerameti (iyilik ve ihsanı) ise, ondan malûkatına saçılmaktadır. Mahlûkata olan ikramının çeşitleri sayılmayacak kadar çoktur. Bunu, (Ve Lekad kerremna beni âdeme: Andolsun ki biz Adem oğullarını bütün bir izzet ve şerefe mazhar kılmışızdır.) [187]
EL'VALÎ

Mahlukatın işlerini yoluna koyan ve gereği gibi idare eden ancak O'dur.

Velayet, Tedbir, Kudret ve Fili gibi hususları iş'ar eder. Bunları kendinde bulundurmayana vali denemez!

Bütün umurun (işlerin) valisi şüphe yok ki, Allah'tır.

O işleri önce tedbir, etmiştir, ikinci, defa tahkik sahasına çıkarmıştır, üçüncü defa da onları devam ettirmiş ve idaresinde bulundurmuştur.. [188]
EL'MUTEÂLİ

Bu isim, EL-Aliy (Yüce)mânâsındadır. Ne var ki bunda biraz mana fazlalığı mevcuttur.. [189]
EL'MUKSİT

Mazluma acıyıp, zalimin elinden kurtaran demektir.

Bunun kemâli, hem mazlumu, hem zalimi hoşnut etmekle gerçekleşir...

İşte son derece adalet ve insaf budur. Buna Allah'tan başka kimin gücü yeter ki?..

Peygamber Sallallâhü Aleyhi ve Sellem; Eshabı arasında otururlarken tebessüm ettiler ve ön dişleri görüldü. Hz. Ömer (R.A.) sordular:

Anam, babam sana feda olsun, neden güldünüz? Cevap verdiler:

Ümmetimden iki kişi Allah'ın huzurunda diz çökmüşler. Biri diyor ki: Yarabbi bundan hakkımı al! Allah öbürüne:

Kardeşine hakkını ver!

Yarabbi hiç sevabım kalmadı ki! Allah öbürüne hitaben:

Kardeşine ne vereceksin şimdi, bak hiç sevabı kalmamış? der, Hakkını isteyen cevap verir:

Yarabbi (mademki sevabı kalmamış) öyleyse benim günahlarımdan alsın!"

Bunu anlattıktan sonra Resûlüllah (S.A.V,) in mübarek gözleri dolar ve şöyle buyurdular:

"İşte O gün, gerçekten büyük bir gündür! Çünkü insanlar çaresiz birbirlerinin günahlarını yüklenecekler." Sonra kıssaya devam ettiler:

Allah, alacaklıya hitaben der ki:

Gözlerini kaldır da cennetlere bak! Adam başını kaldırınca şöyle haykırmaktan kendini alamaz:

A... A... Gümüş şehirleri inci karışık altın köşkler görüyorum!

Yarabbi, bunlar acaba hangi Siddîk'in, hangi Şehidin olacaktır? Allah buyurur:

Bunların değerini kim verirse; onun olacak!..

Bunları alabilecek kadar zengin var mı ki?..

Tabii. Bunları pekâlâ sen alabilirsin. Çünkü sende bu imkân mevcuttur.

Ne ile yarabbi!

Kardeşini (Din kardeşini) affetmekle, suçunu bağışlamakla, ondaki alacağından vaz geçmekle..

Affettim onu yarabbi!

Madem affettin, tut kardeşinin elinden doğru girin Cennete! diye onu taltif eder..

Bu kıssayı anlattıktan sonra Resûlüllah. (S.A.V.) şöyle buyurdular:

"Allah'tan korkun, birbirlerinizi barıştırın. Çünkü Allah kıyamet günü Müminlerin arasını bulacaktır.."

İşte zalimden hakkını alıp mazluma vermek böyle olur ki, bunu tam manasıyla Allah'tan başkası yapamaz.. Bu isimden kulun alacağı nasip, hisse şudur:

Evvel kendisinin yaptığı haksızlıklardan vazgeçer. Sonra başkasına yapılan haksızlığı gidermek için uğraşır. Başkası tarafından kendisine yapılan haksızlığa sabreder.. (Yukarıda arz ettiğimiz hadisi, Hakim, Enes'den (R.A.) rivayet etmiştir.) [190]
EL'CAMİ

Bu isim; birbirlerine benzeyen, birbirlerine benzemeyen, birbirlerinin zıddı olan varlıkları bir araya toplayan manasına gelir.

Birbirlerine benzeyenleri bir araya getirme meselesine gelince:

Allah, yeryüzünde bir çok insanı yaratmış ve onları kıyamet günü aynı bir yerde toplayacaktır..

Birbirlerine aykırı olan varlıkları bir araya getirmesi meselesine gelince, Allah; gökler, yıldızlar, hava, yer, denizler, hayvanlar, bitkiler, çeşitli madenler ve şekilleri, renkleri, tatları ve birçok vasıfları birbirlerine uymayan varlıkları bir araya getirmiştir.

Sonra canlı varlıklarda, et, kemik, adale, damar, beyin, cilt ve kan gibi çeşitli şeyleri cemetmiştir.

Birbirlerine zıt olan olanlar; bir araya getirmesi meselesine gelince: Allah; hararet, burudet, rutubet, yubûset (kuruluk) gibi birbirlerine zıt olan unsurları canlı varlıkların terkibinde bir araya getirmiştir.

Bundan daha mükemmel iş ne olabilir? Bunları ayrı ayrı anlamak veya anlatmak, ancak dünya ve ahirette bunları mufassal şekilde bilene müyesserdir.

Evet bütün bunları derinlemesine şerh ve izah etmek, uzun vakitlere müsteniddir.. [191]

Tenbih:

Kullardan bu vasfa layık olan o kişidir ki, dış görünüşteki edep ve terbiye kaidelerini, iyi davranışları ile iç görünüşteki yani kalbi olan davranışlarındaki incelikleri bir araya getirir.

Marifeti tam, siyreti güzel olan kişiye (Mecazi anlamda) cami denebilir.

Bu sebeple KÂMİL kişiyi şöyle tarif ettiler:

"Kâmil insan o kişidir ki; marifetinin nuru, veraının nurunu söndürmez!"

Sabır ile basireti bir araya getirmek de imkânsızdır.. Bundan dolayıdır ki, zühdü takvaya karşı son derece sabırlı olan kişide basiret göremiyoruz.

Bunun aksi olarak da, basiret sahibinde de sabır görülemiyor... İşte Cami, sabırla basiret, arasını cem edendir. [192]

EL'GANÎ EL'MUGNÎ

Bu, ne zatında ve ne sıfatında başkası ile ilgisi olmayan, başkalarıyla alâkası olmaktan tamamen münezzeh olan, demektir. Zatı veya sıfatı, kendi zatından hariç herhangi bir şeye taallûk ederse, onun varlığı veya kemali ona bağlı olur. Böyle olan şey veya kimse muhakkak kesbe (kazanmaya) muhtaç demektir. Allah'ın ise hiç kimseye ihtiyacı yoktur, zira cümle âlem ona muhtaçtır.

Muğni olan (zengin eden) de O'dur. Lâkin zengin ettiği kimse, asla mutlak zengin olamaz. Çünkü zenginliği ile kullardan emsaline muhtaç olamazsa dahi yine Allah'a muhtaçtır.

Şu halde hakiki zengin hiç kimseye ve hiç bir şeye ihtiyacı olmayan yalnız ve yalnız Allah'tır. Başkasına muhtaç olmayıp da Allah'a muhtaç olana zengin, yalnız mecazi anlamda denebilir. Çünkü hakiki manada o, asla zengin değildir. Allah buyuruyor: "Allah Ganiydir, siz ise fakirlersiniz"[193]

Allah'tan başkasına ihtiyacı olmayan kişiye zengin denmesi, düşünülmeseydi Allah'ı (el'MUGNİ) ismiyle vasf etmek sahip olmazdı. Onun için Allah'tan başkasına ihtiyacı olmayana da zengin denebilir. (Amma yukarıda anlattığımız gibi. Mecazi anlamda... Çünkü gerçek manada zengin Allah'tan başka kimse olamaz!.) [194]

EL'MANİ

Dinlerde veya bedenlerde görülecek noksanlığı veya helaki, ona karşı hazırlanmış koruyucu sebeplerle önleyen, şüphe yok ki O'dur! Yukarıda (Hafız) isminin manası geçmiştir. Hafiz kelimesini icaplarında birisi de önlemedir.

(Hafız) isminin manasın! anlayan. El-Mani isminin mânâsını da anlar. Men helake sürükleyen sebebe izafe edilir; Hıfz (Koruma) ise, helâktan korunana izafe edilir.

Felaketi önlemekten maksat ve gaye, felakete duçar olacak kişiyi veya şeyi korumaktır.

Man'den hıfs kasd edilip de, hıfzdan men kasd edilmedigine göre, her hafız (koruyan) önleyicidir; her önleyici, koruyucu değildir. Meğerki önleyiciden, bütün helak sebeplerin önleyicisi kast edile. [195]

ED'DAR EN'NAFÎ

Bu, hayrında şerrinde, faydanın da zararında kendinden sadır olan, manasına gelir... Bütün bunların hepsi; ya melekler ya insanlar veya cemadat vasıtasıyla, veyahut da doğrudan doğruya Allah'a izafe edilir.

Sanma ki, zehir (kendisi) öldürüyor, yemek (kendisi) doyuruyor, melek, insan, şeytan veya felek, yıldız gibi yaratıklardan herhangi biri hayra, şer'e, fayda veya zarar vermeye kadirdir. Bilâkis bunların hep sineye teshir edilmişse onu yapmaktadır ki, ezeli kudrete izafe edilirler. Kalemin itikadi ammi'de katibe izafe edildiği gibi..

Sultan, iyilik ve zarar bildiren bir evrakı imzaladığı zaman onun fayda veya zaran kalemin kendisinden değil ancak kalemi kullananlardandır. "İtikadı ammide" tabirini kullanmamızın sebebi şudur;

Çünkü cahil, kalemin, katibin emrinde olduğunu sanır, arif ise, onun Allah'ın emrinde olan bir kimsenin elinde olduğunu anlar.

Çünkü katibi ve katipteki gücü kabiliyeti yaratan, parmaklarına ve kaleme hareket veren şüphe yok ki, Allah'tır..

Onun için kalem istese de istemese de yazacaktır. Hatta yazmak istememesi de mümkün değildir. Çünkü gerçek yazan Allah'tır. Canlılarda bu, böyle olursa, cansızlarda bunun aksi hiç düşünülemez. Çünkü cansızlarda keyfiyet izaha lüzum görülmeyecek kadar açıktır. [196]

EN'NUR

O, öyle bir zahirdir ki bütün zuhur onunladır. Çünkü kendi nefsinde zahir olan (görünen) ve başkasını da gösteren nesneye "NUR" denir.

Varlık yoklukla karşılaştığı zaman, şüphesiz zuhur (görünme) şansı varlığındır. Çünkü yokluktan daha karanlık bir şey yoktur. Yokluk karanlığından hatta yokluk imkânından beri, bütün eşyayı yokluk karanlığından varlık aydınlığına çıkaran "NUR" adını almaya her şeyden ve herkesten daha layıktır.

Bütün eşyayı aydınlatan nur, şüphesiz ki O'nun zatının nurundandır. Çünkü göklerin ve yerin nuru O'dur!

Nasıl ki, güneşin aydınlattığı her zerre, güneşin varlığına bir delildir, kainatın her zerresinde görünen aydınlık da, o aydınlığı yaratan varlığın mevcut olmasına bir delil teşkil etmektedir..

(Ez'Zahir) İsm-i Celilinde yaptığımız açıklama, nur'un manasına anlatmaya yetişir de artar bile... [197]
EL'HADÎ

O, öyle bir varlıktır ki, kullarından havas olanlarına, zalim tanımaya hidayet etmiştir de onunla, zatının bilinmesine delil getirmişlerdir. Kullarından avam tabakasına, yaratıklarını göstermiştir de onlar, onunla zatını ispata koyulmuşlardır.

Hülasa her yaratığı, neye ihtiyacı varsa, ne yapması lazım gelirse ona hidayet etmiştir.

İşte çocuğa doğar doğmaz, meme emme ilhamını, civcive yumurtadan çıkar çıkmaz yerdeki taneleri toplama ilhamını veren o olmuştur.

Ya arı? Ona altı köşe şeklinde petek yapmayı kim göstermiştir? Bunların hepsini ayrı ayrı açıklayacak olursak konu uzayıp gider. İki ayetle anlatmaya çalışalım:

1- "Bizim Rabbimiz her şeye hilkatini veren, sonra da doğru yolunu gösterendir"[198]

2 - "Takdir eden (ona göre de) yol gösterendir.[199]

İnsanlardan hidayet edenler, peygamberler ve halkı doğru yola irşat eden âlimlerdir. Aslında insanları onların vasıtasıyla hidayet eden Allah'tır. Çünkü peygamberler olsun, âlimler olsun, O'nun emirlerini yerine getirmeye yine O'nun tarafından vazifelendirilmişlerdir. [200]
EL'BEDİ

Bu, Zâtında, sıfatında ve ona raci olan her işte emsali görülmemiş demektir. İşte bu vasıf mutlak surette ancak Allah'a mahsustur. Çünkü Bedi-i Mutlak ancak ve ancak O'dur. Çünkü O'ndan evvel kimse ve hiç bir şey yok ki, misli görülmüş olsun; O'ndan sonraki varlıkların, hepsini O, yaratmıştır, yaratıklar, hiçbir zaman kendilerini yaratanla bir olamazlar. Şu halde O (Allah), ezelen ve ebeden Bediidir.

Herhangi bir kulunu, peygamberlik vererek üstün kılmışsa, bu üstünlük ancak bazı zamanlarda veya kendi asrında olmuştur. Şu halde o kul, kendisine verilen bu üstünlükle, ancak kendi zamanına izafetle Bedii olmuştur.[201]
EL'BAKÎ

Bu, bizatihi varlığı vacib olan manasına gelir. Ne var ki, zihinde istikbal düşünüldüğünde buna baki denilir. Mazi düşünüldüğünde kadim denilir.

Mutlak baki, varlığının takdiri namütenahidir.. Buna, ebedidir, diye de tabir edilir.

Mutlak kadim, varlığının evveli olmayan demektir ki, buna ezeli de denilir. Bizatihi varlığı vacip dediğimiz zaman, bütün bu mânâları içine alır. Bu isimler, ancak mazi veya istikbâle izaretle oluyor.

Çünkü mazi ve istikbalde bazı değişiklikler oluyor. Zira her ikisi de zamandan ibarettir. Tagayyür (değişme) ve hareket zaman icabıdır. Çünkü hareket bizatihi mazi ve müstakbele bölünmektedir., Değişen, değişme vasıtasıyla zamanla alâkası bulunmaktadır.

Tagayyür ve hareketten hali olan, zaman içinde değildir. Onun için de, onda mazi (geçmiş) ve müstakbel (gelecek) zaman yoktur. O bize göredir; geçmiş zamanda geçen hadiselere, bunlar geçmiştir, geçmiş zamanda vukua gelmiştir; ileride vukua geleceklere de ilerde olacaktır, şimdi hali hazırda olan hadiselere de şimdi cereyan etmektedir, deriz..

Hak Teâlâ, zamandan da öncedir, çünkü zamanı yaratmıştır. Zamanı yarattığı zaman, zatından hiç bir şey değişmemiştir.

Zamanı yaratmadan önce, zamanın onun üzerinde hiç bir rolü yoktu. Çünkü zaman diye bir merhum yoktu.. Zamanı yarattıktan sonra da nasıl idiyse öyle kaldı.

Beka'nın Zâtil Baki üzerine zait bir sıfat olduğunu iddia eden yanılmıştır. Kıdem'in Zâtil Kadim üzerine zait bir sıfat olduğunu iddia eden daha çok yanılmıştır. Bekanın bekası, sıfatın bekası, kıdemin kıdemi, sıfatın kıdemi gibi sözler icap ettirir ki, bu aslından çürüktür.. [202]
EL'VARİS

Bu, mal sahibi öldükten sonra mal kendine kalan mânâsına gelir.

İşte asıl varis Allah'tır. Mahlukat yok olduktan sonra, her zaman olduğu gibi yine Hay olacak ve Baki kalacak O'dur. Çünkü her şeyin dönüşü O'nadır. O zaman: "Bugün mülk kimindir?" diyecek olan da O "Bir ve Kahhar olan Allah'ındır!" [203] diye cevap verecek olan da Odur.

Bu, tabii mal ve mülkün kendilerinin olduğunu sananlar için bahis konusu olacak. Çünkü onlar o gün bu nidayı duyduklarında mülkün hakiki sahibinin Allah olduğunu anlayacaklar..

Erbâb-ı Besâir'e (Basiret sahiplerine) gelince:

Onlar, zaten öteden beri bu nidanın mânâsını bilmekte ve bunu sessiz sedasız huşu içinde dinlemekte ve mülkün hakiki sahibi bir ve Kahhar olan Allah olduğuna yakinen iman etmektedirler..

Evet bunu ancak, her gün, her saat, mülk ve melekûttaki hakiki idarecinin tek olduğunu idrak edenler bilirler.

Biz buna. (İHYA-I ULUMİDDİN) isimli kitabımızın Tevekkül bahsinde işaret etmiştik.. Fazla bilgi edinmek isteyen oraya müracaat edebilir. Çünkü bu kitabın hacmi bundan uzun uzadıya bahsetmeye müsait değildir,. [204]
ER'REŞİD

Bu, hiç bir mürşidin irşadı, hiç bir müş'irin işareti., hiç bir doğrultucunun doğrultması olmaksızın, tek başına her şeyi yerli yerine koyan ve en doğru şekilde nizama sokan mânâsına gelir. Bu mânâda "Raşid" Allah'tan başka kim olabilir ki?!

Kulun rüşdüne gelince, din ve dünyasına ait işlerde, Allah'ın kendisine sağladığı başarı nispetindedir.. [205]

ES'SABÛR

O, bir işi, vakti gelmeden yapmak için; acele eden değildir. Yapacağı işlere muayyen bir zaman koyar ve onları koyduğu kanunlara göre zamanı gelince icra eder, önceden çizdiği zamandan, bir tembelin geciktirmesi gibi geciktirmez veya acelecinin yaptığı gibi zamanı gelmeden yapmaya, kalkışmaz.. Bilâkis her şeyi, hangi zamanda yapılmasını takdir buyurmuş ise o zaman yapar.

O'nun, hakkında bütün bunlar, iradeyi zorlayacak ve onu sıkıntıya sokacak sebeplerden halidir.

Kulun sabrı ise iradeyi zorlayacak sebeplerden hali değildir.

Çünkü onun sabrı, şehvet ve öfkenin gerektirdiği şeyler karşısında dinin icap ettirdiği şeylere karşı sebat gzöstermek demektir.

Bu itibarla kul, iki zıd şey karşısında kalmaktadır. Zıd şeylerden (şehvet ve öfkenin icap ettirdiği) hususu itip, dinin gerektirdiği hususa sarıldığı zaman kula Sabûr (çok sabredici) ismi verilebilir. Çünkü onu kötülüğe iten şeyi kahredip sabretmîştir.

Allah hakkında aceleyi gerektirecek durum bahis konusu değildir. Onun için, takdir ettiği şeyi zamanından, önce yapmasına sebep olacak bir bais yoktur. Zaten olamaz da. Öyleyse bu isme (Es'Babûr) ismine en lâyık olan da Allah'tır. Onun hakkında, mücahede tarikiyle altedilecek aksi sebepler katiyen mevcut olamaz.. [206]
KAYNAKLAR
[1] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları:

[2] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 1-3.

[3] el-Munkız sf: 18.

[4] el-Munkız Türkçe tercümesi sf. 62.

[5] el-Munkız Türkçe tercümesi sf. 58.

[6] el-Munkız sf: 64.

[7] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 3-5.

[8] Bakınız el-Munkız tercümesi sf. 59 ve 64 v.d.

[9] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 5-8.

[10] Bak; İthafa'l Şada Cilt 1. sf: 2744.

[11] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 8-11.

[12] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 15-16.

[13] Yusuf: 12/40. ayet.

[14] El'A'lâ: 87/1. âyet.

[15] Eş'Şûra: 26/11. ayet.

[16] El'Â'raf: 7/180. ayet.

[17] Buharîve Müslim'de Ebu Hüreyre'den rivayet edilmiştir.

[18] el'Â'lâ: 87/1. ayet.

[19] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 17-34.

[20] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 35-37.

[21] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 39-41.

[22] Enfâl: 8/17. ayetin bir kısmı.

[23] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 43-58.

[24] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 59-61.

[25] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62.

[26] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62.

[27] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62-63.

[28] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 63.

[29] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 64.

[30] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 64-65.

[31] İsra: 17/110. âyet.

[32] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 65-66.

[33] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 66.

[34] Bu Hadis-i Kudsi Müslim'dedir. Ayrıca Diyanet işleri Bşk.lığı yayınlarından "Kırk Kudsi Hadis" Aliyyül Kari. Mütercim H. Hüsnü Erdem isimli kitabın 25. sayfasındaki 18 No'lu Hadis.

[35] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 67-69.

[36] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70.

[37] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70.

[38] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70-72.

[39] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 72-73.

[40] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 73-74.

[41] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 74.

[42] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 74-75.

[43] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 75-76.

[44] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 76-77.

[45] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 77.

[46] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78.

[47] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78.

[48] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78-79.

[49] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 79-80.

[50] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 80.

[51] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 80-81.

[52] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 81.

[53] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 81-82.

[54] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 82-85.

[55] Er'Ra'd: 13/11. ayetin bir kısmı.

[56] Bu hadisi Taberani. Muhammed bin Mesleme (R.A.)'dan şu lâfızla rivayet etmiştir: "Zaman günlerinde Allah'ın nefhalan vardır. Ona koşusun! Belki biriniz ondan bir nefha alır da bir daha şaki olmaz..."

[57] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 85-87.

[58] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 87-88.

[59] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 88-89.

[60] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 89.

[61] Âl-i İmran: 3/169. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 89-90.

[62] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 90-91.

[63] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 91-94.

[64] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 94.

[65] Ebu Abdurrahman Hatim bin Unvan El'Esen. (Vefatı H. 237 de) Birinci tabaka evliyadandır. Belh ehlindendir. Şakik Belhi'nin talebesi ve Ahmed bin Hidraveyh'in üstadı idi. Yüksek halleri tabakat kitaplarında yazılıdır. Bak. Risale-i Küşeyri sf; 56. Nefahat-ül Üns sf: 130, Tabakat-ı Sülemi sf: 91-97, Tabakat-ı Şarani C.1,sf: 93 v.s.

[66] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 95-96.

[67] El-Fetih: 48/1

[68] El-Fatır: 35/2

[69] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 96.

[70] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 96-97.

[71] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 97.

[72] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 97-98.

[73] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 98.

[74] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 98-99.

[75] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 99.

[76] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 100.

[77] El-Fecr: 89/27,28. ayetler.

[78] El-Hadid: 57/14. ayet.

[79] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 100-101.

[80] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 101.

[81] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 102.

[82] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 102.

[83] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 103.

[84] En-Necm: 53/29, 30. ayetler.

[85] El-İnfitar: 82/13,14. ayetler.

[86] Fussilet: 41/12. ayet. 21.

[87] Bir nevi saat.

[88] Gazali bu sözü zamanımızdan dokuz asır evvel söylemiştir. Bugün ilmen de sabit olan bu hususun o zaman bilinmesine ve bu gerçeklerin Avrupa'da ancak zamanımızdan dört asır ewel kabul edilmesine okuyucularımızın dikkatini çekeriz.

[89] Er-Rahman: 55/5. ayet.

[90] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 104-108.

[91] Bu hadisi Taberani, Kebirde, ibni Abbas (R.A.) ile İmran bin Hüseyn (RA)'den rivayet edilmiştir.

[92] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 108-111.

[93] Fussilet: 41/53. ayet.

[94] El-En'am: 76/5. ayet.

[95] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 111-116.

[96] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 116-119.

[97] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 119.

[98] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 119-120.

[99] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 120.

[100] Fatır: 35/45. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[101] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[102] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[103] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 122.

[104] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 122.

[105] El'Hakka: 69/24. ayet.

[106] El-Ahzab: 33/35. ayet.

[107] Sad: 38/44, ayet

[108] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 123-124.

[109] Bu Hadisi İmam Ahmed, Müsne dinde, Tirmizi ve Ezziya da Ebi Said (R.A.)'dan rivayet etmişlerdir.

[110] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 124.

[111] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 125-127.

[112] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 128.

[113] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 128-129.

[114] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 129.

[115] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 129-132.

[116] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 132.

[117] Nisa: 4/85. ayet.

[118] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 133.

[119] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 134-135.

[120] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 135-136.

[121] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 136-137.

[122] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 137.

[123] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 137-138.

[124] Bu hadisi Müslim şu hafızla rivayet etmiştir, "Kerem demeyin, üzüm ve hable deyin!"

[125] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 138.

[126] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 138.

[127] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139.

[128] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139.

[129] Ed-Duhâ: 93/10. ayet.

[130] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139-140.

[131] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 140-141.

[132] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 141.

[133] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 141-142.

[134] Ebu Ya'lâ ve Ezziya, Ebi Said (RA)'den rivayet etmişlerdir.

[135] Buhari rivayet etmiştir.

[136] Bu Hadisi Beyhaki Ebu Hüreyre (RA Vden rivayet etmiştir.

[137] el-Kuzai Huzeyfe'den rivayet edilmiştir.

[138] Tirmizi, Ebu Hüreyre R.A.)'den rivayet etmiştir.

[139] Deylemi rivayet etmiştir.

[140] Kuzai, Enes (R.A.)'den rivayet etmiştir.

[141] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 142-144.

[142] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 144.

[143] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 145.

[144] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 145-146.

[145] Âl-i İmran: 3/169. ayet.

[146] el'Mü'minûn: 23/14. ayetin bir kısmı.

[147] el'Mü'minûn: 23/14. ayetin bir kısmı.

[148] el'İsrâ: 17/85. ayet.

[149] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 146-149.

[150] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 149.

[151] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 150.

[152] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 150-151.

[153] el-A'raf: 7/185. ayet.

[154] Fussilet: 41/53. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 151-153.

[155] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 153-154.

[156] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 154.

[157] Bakara: 2/257. ayet.

[158] Muhammed: 47/11. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 154.

[159] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[160] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[161] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[162] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 156.

[163] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 156.

[164] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 157.

[165] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 157.

[166] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 158.

[167] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 158-159.

[168] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 159.

[169] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 159-160.

[170] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 160-161.

[171] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 161-162.

[172] el-Enbiya: 21/101. ayet.

[173] es-Secde: 32/13. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 162-163.

[174] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 163.

[175] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 164.

[176] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 164-167.

[177] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 167.

[178] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 168.

[179] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 168-169.

[180] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169.

[181] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169.

[182] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169-170.

[183] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[184] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[185] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[186] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 171-172.

[187] Sûre-i İsra, 17/70. Ayet . İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 172.

[188] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 172.

[189] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 173.

[190] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 173-175.

[191] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 175-176.

[192] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 176.

[193] Muhammed: 47/38. ayet.

[194] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 176-177.

[195] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 177-178.

[196] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 178-179.

[197] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 179.

[198] Taha: 20/50. ayet.

[199] el-A'lâ: 87/3. ayet

[200] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 179-180.

[201] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 180-181.

[202] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 181-182.

[203] eI'Mü'min: 40/16. ayet.

[204] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 182-183.

[205] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 183.

[206] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 183-184.

[207] Bu Hadisi, Hakim, Ebu ya'lâ Müsneddin'de, Beyhakî Şuab'ül iman'ında şu lafızla rivayet etmişlerdir: "Allah'ın 117 ahlâkı vardır. Her kim onlardan bir tanesini kendinde bulundurursa Cennete girer."

[208] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 184-193.

[209] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 195-198.

[210] Bu kitap Türkçe'ye tercüme edilmiştir. "Felsefecilere Cevab" Mütercim Akif Nuri, Dava Yayınlan 1969 İstanbul.

[211] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 199-201.

[212] İmam Ahmed, Tirmizi ve İbni Hace bu hadisi Ebu Said (R.A.)'den rivayet etmişlerdir.

[213] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 203-205.

[214] Bakara Süresi, 2/163. ayet. Meal-i Şerifi şudur: "Hepinizin Tanrısı (zatında ve sıfatlarında asla benzeri bulunmayan) bir tek Tanrıdır. O'ndan başka hiçbir Tanrı yoktur. O, hem Rahmandır, hem Rahimdir." Elmalı Tefsiri C.1 sf: 561.

[215] Al-i İmran Suresi: 3/1 ve 2. ayetler. Meal-i Şerifleri: "1- Elif, Lam, Mim. 2- Allah o Allah'tır ki kendinden başka hiçbir Tanrı yoktur. (O, zati, ezeli ve ebedi hayat ile) diri (ve baki)dir. Zatiyle, kemaliyle kaimdir." (yarattıklarının her an tedbir-ü hıfzında yegane hakimdir, her şey O'nunla kaimdir.) Fazla bilgi için bak. Elmalı Tefsiri C. 2, sf: 1015 ve Çantay Tefsiri C. 1, sf: 81 'e.

[216] Sünen-i Tirmizi. Kütb-i Sitte'nin üçüncüsü olan bu kitab Türkçeye tercüme edilmektedir. Cilt: 1 "Sünen-i Tirmizi Tercemesi" Mütercim: O. Zeki Moliamehmedoğlu. yunus Emre Yayınevi. İstanbul 1972.

[217] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 207-214.

[218] Buharı, Müslim, Tirmizi, Malik, Nesei'nin Cübeyr İbn-i Mut'm (R.A.)'den rivayet edildiğine göre: Peygamber efendimiz şöyle buyurmuşlardır: "Benim beş ismim vardır. Ben Muhammed'im. Ben Ahmed'im. Ben o Mâni'yim ki Allah benîm (nübüvvetimi)le küfrü mahvedecektir. Ben o Hâşir(im ki (kıyamet gününde bütün) insanlar beni takib ederek haşr olunacaklardır. Ben kendinden sonra (peygamberlikle vazifeli) hiçbir kimse bulunmayan o malûm Akib'imdir." Akib, kendisinden sonra hiçbir peygamber bulunmayandır. Bu mevzuda fazla bilgi için şu kitaplara bakınız. Müslim'in Sofuoğlu tercümesi C. 7 sf: 227 de 2354 No'lu hadis. Tirmizi'de 2842 No'lu hadis. Camüssağir 3437 No'lu hadis.

[219] Enfâl: 8/17. âyetin bir kısmı.

[220] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 215-220.

[221] Bu kısım mütercim M, Ferşat tarafından ilâve edilmiştir.

[222] İma


286 ESMAÜL HÜSNA En güzel isimler demektir. Bu tabir âyet ve hadislerde geçmiştir: "En güzel isimler Allah'ındır. O halde, O'na bu güzel isimlerle dua edin ve O'nun isimleri hakkında eğriliğe sapanları bırakın...." (A'râf, 7/180; bk. Tâ-hâ, 20/8; Haşr, 59/24); "Allah'ın 99 ismi vardır. Bu isimleri ezberleyen (hıfz) kimse cennete girer." (Buhârî, Deavat, 68. VII, 169); "Allâh'ın 99 ismi vardır. Bu isimleri sayan (ihsâ) kimse cennete girer."(Müslim, Zikr, 6. III, 2062)

Âyet ve hadislerde zikredilen "el-esmâü'l-hüsnâ"; Allah'ın nasıl bir varlık olduğunun, O'nun niteliklerini, özelliklerini ve hangi vasıflara sahip olup olmadığını beyan eden isim ve sıfatlardır.

Allah'ı güzel isimleriyle tanımak ve anmak, O'na layık olmayan nitelikler isnat etmemek insanın başta gelen görevidir. Allah'ın isimleri hakkında Allah'a layık olmayan isimler isnat etmek, Allah'a "baba" demek gibi veya "cebbar", "mütekebbir", "zû intikam" gibi azamet ve kudret ifade eden isimleri kabul etmemek veya Allah'a özgü isimleri Allah'tan başka varlıklara vermek Kur'ân'da ilhad kavramıyla ifade edilmiştir. İlhad, doğru olandan, haktan sapmak demektir. Arapların Lat ismini el-ilâh, Menat ismini el-mennân, Uzza ismini el-Azîz isminden türetmeleri ilhaddır. Allâh'a, cisim, cevher, akıl ve illet gibi isimler vermek ilhaddır.

Hadislerde geçen "ihsâ" (saymak) ve "hıfz" (ezberlemek) kelimeleri ile maksat; Allah'ı güzel isimleriyle tanımak, O'na O'nun istediği şekilde ibadet ve itaat etmektir. Yoksa bu isimleri anlamadan ezberlemek ve tekrarlamak değildir. Mesela bir insan yaptığı bir işte Allah'ın kendisini gördüğünü, yaptıklarını bildiğini, ameline göre ödül veya ceza vereceğini düşünmesi ve ona göre hareket etmesi Allah'ın isimlerini hıfz ve ihsâdır. Tirmizî (ö. 279) esmâü'l-hüsna ile ilgili Ebû Hüreyre'den yaptığı bir rivâyette, Allâh'ın 99 isimini zikretmiş ve bu hadis için garîb demiştir (Deavat, 83. No: 3506). Tirmizî, Ebû Hüreyre'den aynı anlamda iki hadis daha rivâyet etmiş ancak bu rivâyetlerde isimler sayılmamıştır. İbn Ebî Ömer- Sufyan b. Uyeyne - Ebû'z-Zinad - el-A'rac tarikıyla gelen hadise "hasen-sahih" demiştir. Buhârî ve Müslim'in rivâyetlerinde de isimler yoktur.

İbn Mâce, el-esmâü'l-hüsnâ ile ilgili rivâyetinde 101 isim zikretmiştir (Dua, 10, 11. No: 1269-1270). Tirmizî'nin rivâyetinde el-esmâü'l-hüsnâ, "hüvallahüllezî lâilâhe illâ hû" ile başlarken, İbn Mâce'nin rivâyetinde "Allah" lafzı ile başlamaktadır.

Tirmizî ve İbn Mâce'nin el-esmâü'l-hüsnâ ile ilgili rivâyetlerinin dışında başka hadislerde de Allah'ı tanıtan isim ve sıfatlar geçmektedir. Hadislerde geçen kâbid, bâsıt, hâfid, râfi', mu'ızz, müzill, sabûr, muhsî, mübdi', mümît, vâcid, reşîd, mukaddim, muahhir, muğnî, mâni', dârr, nâfi' ve mâcid gibi bazı sıfatlar, isim şeklinde Kur'ân'da geçmemektedir. Ancak bu sıfatların ifade ettiği manalar fiilller ile ifade edilmiştir. Allah'ın isimleri / sıfatları 99 adetten ibaret değildir. 99 rakamı çokluktan kinayedir. Nitekim, el-esmâü'l-hüsnâ ile ilgili hadisler, Allah'ın isimlerinin 99'dan ibaret olduğunu da belirtmemekte, sadece bu isimleri sayanların cennete gireceklerini bildirmektedir. Ayrıca hadislerde geçmeyen ancak Kur'ân'da geçen Allah'ın güzel isim ve sıfatları vardır. Bu isim ve sıfatların sayısı iki yüzü geçmektedir. Aşağıda zikrettiğimiz isim ve sıfatların önündeki KK, Kur'ân-ı Kerîm'i; İC, İbn Mâce'yi; TR,Tirmizî'yi, HK, Hâkim Neysabûrî'yi; İH, İbn Hıbban'ı; BY, Beyhakî'yi; NS, Nesâî'yi ifade etmektedir. Diğer hadislerde geçenlerin kaynakları verilmiştir.

Ayet ve hadislerde geçen Allah'ın isim ve sıfatlarının kısaca anlamları:

1) Adüvvün li'l-kâfirîn; ; kâfirlerin düşmanı (KK)

2) Âhizü'n bi nâsiyetih ; suçluları cezalandıran (KK, NS)

3) Ahkemü'l-hâkimîn ; hüküm verenlerin en iyisi, hâkimler hâkimi (KK, )

4) Ahsenü'l-hâlikîn ; yaratanların, takdir ve tasvir edenlerin en iyisi (KK)

5) Akrab ; bilmesi, görmesi, duyması, haberdâr olması ve yardım etmesi açısından insanlara en yakın olan (KK)

6) A'lem ; her şeyi en iyi bilen (KK)

7) Âlimü ğaybi's-semâvâti ve'l-ard ; yerin ve göklerin gaybını bilen (KK)

8) Âlimü'l-ğaybi ; gaybı bilen (KK)

9) Âlimü'l-ğaybi ve'ş-şehâdeti ; görünen ve görünmeyen âlemi bilen (KK, NS)

10) Allâmü'l-ğuyûb ; görünmeyenleri çok iyi bilen (KK)

11) Bâli'ğu emrih ; emri, hükmü hedefine ulaşan, kararını infaz eden (KK)

12) Bedîu's-semâvâti ve'l-erd ; gökleri ve yeri örneği olmadan yaratan (KK)

13) Berîü'n mine'l-müşrikîn ; müşriklerden berî, uzak olan (KK)

14) Câ'ıl(ûn) ; yaratan, vâr eden, bir varlıktan başka bir varlık yapan, (KK)

15) Câmi'u'n-nâs ; kıyamette insanları bir araya toplayan, cem eden (KK)

16) Ebkâ ; verdiği nimetler sürekli ve daha kalıcı olan (KK)

17) ed- Dâim ; ölümsüz, varlığı sürekli olan, bâkî ve dâim (İC, HK, İH, BK)

18) ed- Dârr ; zarar veren şeyleri yaratan âsileri zarar vererek cezalandıran (TR, İC)

19) ed- Dehr ; zamanı ve zaman içinde olup biten her şeyi vâr eden, zamanın sahibi ve yöneten (Müslim, Elfâz,1, 3. Buhârî, Edeb, 101. Tevhîd, 34)

20) ed- Deyyân ; hüküm veren, hesaba çeken, zelil eden, kahhâr (Buhârî, Tevhîd, 32. Ahmed, III, 495)

21) Ehlü'l-mağfire ; mağfiret ehli, affedici (KK)

22) Ehlü't-takvâ ; azabından korkup sakınmaya, korunmaya layık olan (KK)

23) Ekber ; zatı, isim, sıfat ve fiilleri, şana ve şerefi, nimet ve ihsanı en yüce en ulu (Müslim, Tahâre, 17;Tirmizî, Deavat, 25)

24) el - Cebbâr ; emir ve yasaklarını, hüküm ve karalarını kullarına yaptırmaya gücü yeten, azgın ve zalimleri kahredici, dertlere derman olan, yaraları sarıp onaran, yaratıklarının hallerini düzelten (KK,TR, İC, NS, HK, İH, BK)

25) el- Azîm ; zatı, isim, sıfat ve fiileri itibariyle pek ulu, büyük, yüce (KK,TR, İC, NS, HK, İH, BK)

26) el- Azîz ; üstün, güçlü, kuvvetli, galip, şerefli, değerli, melik (KK,TR, İC, NS, HK, İH, BK)

27) el- Bâ'ıs ; kıyamet kopunca ölüleri dirilten, mahşer yerine sevk eden, uyarıcı ve müjdeci olarak peygamber gönderen, kıyamette şahitler getiren (TR, İC, HK, İH, BK)

28) el- Bâkî ; sonlu ve ölümlü olmayan, varlığı sürekli olan, ebedî (TR, İC, HK, İH, BK)

29) el- Bâri' ; yaratan, örneği olmadan varlıkları îcat eden (KK, TR, İC, HK, İH, BK)

30) el- Bârr ; iyilik eden, çok lütufkâr, çok merhametli, çok şefkatli (İC)

31) el- Bâsıt ; dilediğine rızkı bol veren (TR, İC, İH, BK)

32) el- Basîr ; aydınlık ve karanlıkta küçük ve büyük her şeyi gören (KK, TR, İC, NS, HK, İH, BK)

33) el- Bâtın ; mâhiyeti akıl ile idrâk olunamayan, haya ile tahayyül edilemeyen, her şeyin iç yüzünü, sırlarını bilen (KK,TR,İC, NS, HK, İH, BK)

34) el- Bedî' ; bir şeyi nümûnesi olmadan yaratan , vâr eden, îcât eden (TR, HK, İH, BK)

35) el- Berr ; iyilik eden, çok lütüfkâr, çok merhametli, çok şefkatli (KK, TR, İH, BK)

36) el- Bürhân ; delil sahibi, kullarına delil gösteren, varlığına her şey delalet eden (İC)

37) el- Câmi' ; kıyamette insanları bir araya toplayan, cem eden (TR, İC, İH, BK)

38) el- Celîl ; ulu, kudretli, yüce, azamet ve Kibriya sahibi (KK,TR, İC, HK, İH, BK)

39) el- Cemîl ; zatı, isim, sıfat, söz, fiil ve hükümleri iyi, güzel, iyilik ve ihsan sahibi (TR, İC , HK, İH, BK)

40) el- Cevâd ; cömert, nimet ve ihsanı bol olan (Tirmizî, Edeb, 41)

41) el- Ebed ; ölümsüz, varlığı sürekli, bâkî ve dâim (İC)

42) el- Fâtın ; deneyen, imtihan eden (Mâlik, Kader, 5)

43) el- Fâtır ; yaratan, îcat eden, yoktan var eden (İC, HK)

44) el- Fettâh ; en âdil hüküm veren iyilik kapılarını açan (KK,TR, HK, İH, BK)

45) el- Ğanî ; zengin, hiçbir şeye muhtaç olmayan (KK,TR, HK, İH, BK)

46) el- Habîr ; her şeyden haberdar olan, gizli âşikâr her şeyi bilen, haber veren (KK,TR, İC, HK, NS, İH, BK)

47) el- Hâdî ; hidayet eden, doğru yolu gösteren (KK, TR, İC, HK, İH, BK)

48) el- Hâfız ; koruyup gözeten (İC, HK)

49) el- Hafî ; çok ikram eden, son derece iyilik ve lütuf sahibi, her şeyi bilen (Ebu Davud, Tirmizî, İC)

50) el- Hâfid ; şan, şeret ve itibar bakımından kâfirleri alçaltan, değersiz yapan, cezalandıran (TR, İC)

51) el- Hafîz ; varlıkları yok olmaktan koruyan, (KK, TR, HK, İH, BK)

52) el- Hakem ; hüküm veren, son kararı veren (KK, TR, İH, BK)

53) el- Hakîm ; hikmet sahibi, her işi, emri ve yasağı yerli yerinde olan (KK)

54) el- Hâkim ; hükmeden, karar veren, haklıyı haksızı ayıran (TR, İC)

55) el- Hakk ; varlığı, ilah ve rab oluşu hak olan, eşyayı var eden hakkı ızhar eden, mülk sahibi, yok olmayan, varlığında şüphe bulunmayan, âdil (KK, TR, İC, NS, HK, İH, BK)

56) el- Hâlik ; her şeyi yaratan (KK, TR, İC, HK, NS, İH, BK)

57) el- Halîm ; çok sakin, hemen öfkelenmeyen, kızmayan, heyecanlanmayan, acele etmeyen hoşgörülü, teenni ile hareke eden (KK,TR, İC, HK, NS, İH, BK)

58) el- Hallâk ; mükemmel yaratan, devamlı yaratan (KK, HK)

59) el- Hamîd ; çok övülen, övgüye layık olan (KK, TR, NS, İH, BK)

60) el- Hannân ; çok merhametli, çok şefkatli (HK)

61) el- Hayy ; yaşayan, diri, canlı, ölümsüz, ezelî ve ebedî olan (KK, TR, İC, NS, HK, İH, BK)

62) el- İlâh ; ma'bûd. Tanrı (KK, HK)

63) el- Kâbid ; dilediğine rızkı daraltan, ölüm zamanı gelenlerin ruhlarını kabzeden (TR, İC, İH, BK)

64) el- Kâdîm ; evveli olmayan, ezelî olan ilk varlık ( İC, HK)

65) el- Kadîr ; çok güçlü, çok kuvvetli, istediğini istediği gibi eksiksiz, kusursuz ve tam yapabilen (KK , HK)

66) el- Kâdir ; güçlü, kuvvetli, her şeye gücü yeten (KK, TR, İC, HK, İH, BK)

67) el- Kâfî ; kullarına yardım eden, vekil olan, yol gösteren, yaptıklarını bilen, gören, haberdar olan ve hesaba çeken (KK, İC, HK)

68) el- Kahhâr ; yenilmeyen, daima galip gelen (KK,TR, NS)

69) el- Kâhir ; galip gelen, zelil eden, güçlü, her şeyi kuşatan, yaratıklarını dilediği gibi yöneten (KK, İC)

70) el- Kâim ; varlıkları görüp gözeten, koruyan, yöneten (KK, İC)

71) el- Kâin ; kadîm, ezelî, ebedî, bâkî, ilk varlık, varlığı sürekli olan (Ahmed, II, 539)

72) el- Kâşif ; azap, sıkıntı, bela ve dertleri gideren (KK)

73) el- Kavî ; kuvvetli, kudretli, her şeye gücü yeten (KK,TR,İC, İH, BK)

74) el- Kayyûm ; zatı ile kaim olana, ezelî ve ebedî, her şeyin varlığı kendisine bağlı, uykusu ve uyuklaması olmayan, varlıkları yöneten, koruyan, ihtiyaçlarını üstlenen (KK,TR, İC, HK, NS, İH, BK)

75) el- Kebîr ; zatı, isim ve sıfatları, şanı ve şerefi, kadri ve kıymeti, değer ve izzeti pek yüce, ulu ve büyük (KK,TR, HK, İH, BK)

76) el- Kefîl ; bütün canlıların rızıklarını üstlenen, bu konuda kullarına yeten, nimet veren, kullarını görüp gözeten (HK)

77) el- Kerîm ; değerli, şerefli, çok nimet veren, nimet ve ihsanı bol olan (KK,TR, İC, HK, NS, İH, BK)

78) el- Kuddûs ; her türlü çirkinlik (Nesefî, VI, 234), noksanlık ve ayıplardan uzak, tertemiz, bütün kemal sıfatları kendisinde toplayan, güzellik, iyilik ve faziletlerle övülen (KK,TR, İC, HK, NS, İH, BK)

79) el- Latîf ; yaratıklara karşı yumuşak davranan, çok merhametli, çok lütufkâr, ihsan sahibi, insanlara hak ettiklerinden fazlasını veren her şeyin detayını, sırlarını en iyi bilen, işleri çok hassas düzenleyen, gözle görülmeyen (KK,TR, İC, HK, NS, İH, BK)

80) el- Mâcid ; şan ve şeref sahibi, hayır ve ihsanı, kerem ve lütfu bol olan (TR, İH, BK)

81) el- Mâlik ; bütün varlıkların sahibi (KK, HK)

82) el- Mâni' ; istediği şey engel olan, koruyan, kurtaran, yardım eden (TR, İC, İH, BK)

83) el- Mecîd ; çok şerefli, çok itibarlı (KK,TR, İC, HK, NS, İH, BK)

84) el-Adl ; âdil, insaflı, her şeyi yerli yerinde yapan, her şeyi hak ve doğru olan (TR, BK, İH)

85) el-Afüvv ; çok affedici, çok bağışlayan (KK, TR, İC, NS, İH, BK)

86) el-Âhir ; varlığının sonu olmayan, ölümsüz, ebedî ve bâkî olan (KK, TR, İC, NS, HK)

87) el-A'lâ ; en yüce, en şerefli. (KK, NS,)

88) el-Alî ; şanı, şerefi, izzeti ve kudreti yüce olan (KK, İC, TR, NS, HK, İH, BK)

89) el-Âlim ; bilen, anlayan, tanıyan (KK,TR, ,İC, İH, BK)

90) el-Alîm ; her şeyi çok iyi bilen (KK, İC, HK, İH, BH)

91) el-Allâm ; çok bilen, bilgisi çok olan, her şeyi bilen (HK)

92) el-Ehad ; eşi, benzeri ve ikincisi bulunmayan bir tek, yegâne (KK, İC, NS, HK, İH, BK)

93) el-Ekrem ; en çok ikram eden (KK)

94) el-Evvel ; öncesi olmayan, yaratılmamış, ezelî ve kadîm tek varlık (KK,TR, İC, NS, HK, İH, BK)

95) el-Ferd ; tek kadîm, ezelî, ebedî ve bâkî olan varlık.( Beyhakî, I, 161)

96) el-Ğaffâr ; çok affeden, çok bağışlayan, günah ne kadar çok olursa olsun yine bağışlayan (KK,TR, İH, BK)

97) el-Ğafûr ; çok affeden, çok bağışlayan (KK,TR, İH, BK)

98) el-Hasîb ; insanlara yeten, insanların yaptıklarını koruyup hesaba çeken (KK,TR, İH, BK)

99) el-Hâsib ; insanları sorgulayan, hesaba çeken (KK)

100) el-Hayî ; edep ve haya sahibi, çirkinliği bulunmayan, bağış, ihsan ve nimeti terk etmeyen (Ebû Dâvud, Hammam, 2; İbn Mâce, Dua, 13; Nesaî, Gusl, 7)

101) el-Kâdî ; hakla hükmeden (Beyhâkî, el-Esmâ ve's-Sıfât, s. 111)

102) el-Karîb ; aff, mağfireti, rahmeti, bilmesi, görmesi ve duyması itibariyle kullarına yakın olan (KK, HK, NS, İH, BK)

103) el-Melik ; bütün varlıkları yöneten, dilediğini yapan, dilediği gibi hükmeden (KK, TR, İC, HK, NS, İH, BK)

104) el-Melîk ; çok mülkü olan, her şeyin sahibi ve Malikî, onları terbiye edip yetiştiren, mülk ve güç veren (KK, HK)

105) el-Mennân ; kullarına bol ihsânda bulunan, sayısız nimetler veren (İbn Mace, Dua, 9. HK)

106) el-Metîn ; çok kuvvetli, çok dayanıklı, âcizliği, za'fiyeti ve gevşekliği olmayan (KK,TR, İC, İH, BK)

107) el-Mevlâ ; dost, yardımcı, görüp gözeten (KK, HK)

108) el-Muahhır ; geriye bırakan (TR, İH, BK)

109) el-Muğîs ; yağmur yağdıran (HK)

110) el-Muğnî ; insanlara mal mülk veren, onları zengin yapan, cömert, nimet sahibi, (TR, İH, BK )

111) el-Muhît ; ilim ve kudretiyle her şeyi kuşatan, her şeye muttali olan (KK)

112) el-Muhric ; bir şeyi açığa çıkaran, bir varlıktan başka bir varlık var eden, gizli şeyleri ortaya çıkaran (KK)

113) el-Muhsî ; insanların bütün yaptıklarını , olup biten her şeyi bilen ve koruyan (TR, İH, BK)

114) el-Muhsin ; yaptığı şeyleri iyi, güzel, sağlam ve kaliteli yapan, insanlara ikram ve in'am eden (Süyûtî, No: 1817. I, 215)

115) el-Muhyî ; varlıklara hayat veren, onları yaşatan, ölümlerinden sonra dirilten (TR,İC)

116) el-Mu'ızz ; izzet ve şeref, güç ve kuvvet, itibar ve şeref veren, aziz yapan (KK, İC)

117) el-Mu'îd ; canlı varlıkları ölümlerinden sonra dirilten, yeniden yaratan (TR, İC, HK, İH, BK)

118) el-Mu'îd ; ölümlerinden sonra da tekrar diriltecek ve hayatlarını iade edecek olan

119) el-Mukaddim ; öne alan (TR, İH, BK)

120) el-Mukît ; her şeye gücü yeten, , rızık veren, yapılanları bilen, koruyan, mükâfat veren (KK,TR)

121) el-Muksıt ; âdil, hakla hükmeden (TR, İC, İH, BK)

122) el-Muksıt ; âdil, hakla ve adaletle hükmeden, mazlumun hakkını zalimden adaletle olan demektir (TR, İH, BK)

123) el-Muktedir ; güçlü, kuvvetli, istediğini istediği gibi yapan (KK, TR, İH, BK)

124) el-Musavvir ; yaratıklara şekil ve özellik veren (KK, TR, İC, HK, İH, BK)

125) el-Mu'tî ; nimet veren ihsanda bulunan (İC)

126) el-Mübdi' ; varlıkları ilk defa yaratan (TR, İC, HK, İH, BK) Beyhakî'in el-Esmâ ve's-Sıfât adlı eserinde (s. 61) bu isim el-Bâdi' olarak geçmektedir. Her iki kelime aynı anlamdadır.

127) el-Mübîn ; varlığı âşikâr olan, hakkı ızhar eden, gerçeği beyan eden (KK, İC, HK, İH, BK)

128) el-Mücîb ; duaları, istekleri, dilekleri kabul eden, ihtiyaçları karşılayan, sıkıntıları gideren (KK,TR, HK, İH, BK)

129) el-Müdebbir ; kâinatı yöneten, işleri yerli yerince düzene koyan (HK)

130) el-Müheymin ; insanların bütün yaptıklarını bilen, koruyan, görüp gözeten (KK,TR, İC, HK, İH, BK)

131) el-Mühlik ; isyan eden, azan, günaha dalan ve zulmeden fert ve toplumları yok eden, helak eden (KK)

132) el-Mükevvin ; ebedî olarak vâr olan (Ahmed, II, 539; Buhârî, Tevhîd, 26)

133) el-Mümidd ; yardım eden (KK)

134) el-Mü'min ; yaratıklarına güven veren (KK,TR, İC, HK, İH, BK)

135) el-Mümît ; varlıkların hayatlarına son veren, canlarını alan (TR, İC, HK, İH, BK)

136) el-Müneccî ; sıkıntı, bela ve azaptan kurtaran (KK)

137) el-Münezzil ; nimet veren, su, sekînet, melek, kitap ve peygamber indiren (KK)

138) el-Münîr ; ışık veren, aydınlatan, (KK, İC)

139) el-Müntekim ; suçluları cezalandıran (KK, TR, İH, BK)

140) el-Müsa'ır ; ürünleri azaltıp çoğaltan, kıtlaştırıp bollaştıran (Tirmizî, Büyu', 73. Ebû Dâvud, Büyu', 51)

141) el-Müsteân ; kendisinden yardım istenen, kindisine sığınılan (KK)

142) el-Müteâl ; aşkın, pek yüce, ulu, eksik ve noksanlıklardan berî olan (KK, TR, İC, İH, BK)

143) el-Mütekebbir ; ihtiyaç ve noksanlığı gerektiren her şeyden münezzeh, pek yüce ve ulu (KK, TR, İC, İH, BK)

144) el-Müteveffî ; yaratıkların canlarını alan (KK)

145) el-Müzill ; boyun eğdiren, zelil eden, alçaltan (TR, İC, İH, BK)

146) el-Vâcid ; zengin, hiç bir şeye muhtaç olmayan, her şeyin sahibi, her şeye gücü yeten (TR, İC, HK, İH, BK)

147) el-Vâhid ; zatında, isim ve sıfatlarında eşi ve benzeri bulunmayan, tek olan (KK, TR, İC, HK, NS, İH, BK)

148) el-Vâkî` ; yaratıklarını tehlikelerden koruyan (İC)

149) el-Vâlî ; koruyup gözeten, yardım eden, işleri deruhte eden (KK, TR, İH, BK)

150) el-Vâris ; bütün varlıkların sahibi, bâkî, ebedî ve dâim olan her şey kendisine dönen (KK, TR, İC, İH, BK)

151) el-Vâsi' ; güçlü, kuvvetli, ilim ve merhameti her şeyi kuşatan, bütün yaratıklara rızık veren, nimet ve ihsanı bol olan (KK, TR, HK, İH, BK)

152) el-Vedûd ; müminleri çok seven, kulları tarafından çok sevilen (KK, TR, HK, İH, BK)

153) el-Vehhâb ; karşılıksız çok nimet veren, ikram ve ihsanda devamlı olan lütfu,, ihsanı ve rahmeti bütün kulları kuşatan (KK, TR, HK, İH, BK)

154) el-Vekîl ; güvenilen, koruyucu, yardım eden, görüp gözeten, her şeyin Malikî ve yöneticisi (KK, TR, İC, HK)

155) el-Velî ; dost, seven, görüp gözeten, yardım eden (KK, TR, İC, İH, BK)

156) el-Vitr ; ilah, yaratıcı ve ma'bud olmada eşi ve benzeri bulunmayan, tek (İC, HK)

157) en-Nâfi' ; faydalı şeyleri yaratan, bütün yaratıklara faydası olan (TR, İC, İH, BK)

158) en-Nâsır ; yardım eden (KK, HK)

159) en-Nasîr ; çok yardım eden, sürekli yardım eden (KK)

160) en-Nazîf ; sözleri, işleri ve hükümleri temiz, iyi ve güzel olan (Tirmizî, Edeb, 41)

161) en-Nûr ; aydınlatıcı, ışık verici (TR, İC, HK, NS, İH, BK)

162) Erhamü'r-râhımîn ; merhamet edenlerin en merhametlisi (KK, NS)

163) er-Rabb ; varlıkları yaratıp yetiştiren, terbiye eden, eğiten, yetiştiren, her şeye nizamını, güzelliğini ve yeteneklerini veren, her şeyin Malikî ve sahibi (KK,TR, İC, HK, NS, İH, BK)

164) er-Râfi' ; peygamber ve müminlerin itibar, şan ve şereflerini artıran, göğü yükselten (KK, TR, İC, HK, İH, BK)

165) er-Rahîm ; çok merhametli (KK,TR, İC, HK, NS, İH, BK)

166) er-Rahmân ; çok merhametli, pek müşfik (KK,TR, İC, HK, İH, BK)

167) er-Rakîb ; insanların hallerini, sözleri, yaptıklarını ve davranışlarını bilen, haber alan, murakabe edip koruyan (KK,TR, HK, İH, BK)

168) er-Râşid ; doğru yolu gösteren, her işi isabetli olan (İC)

169) er-Raûf ; çok merhametli, çok şefkatli, çok acıyan (KK,TR, İC, HK, İH, BK)

170) er-Refîk ; yumuşak davranışlı, merhametli (Müslim, Selam, 15, Buharî, Edeb, 35, Ebû Dâvûd, Edeb, 15)

171) er-Reşîd ; her işinde isabetli olan, doğru yolu en iyi gösteren (TR)

172) er-Rezzâk ; bol nimet, maddî ve manevî rızık veren (KK, TR, HK, NS, İH, BK)

173) Esdeku hadîsen ; en doğru sözlü (KK)

174) Esdeku Kîlen ; en doğru sözlü (KK)

175) Esra'u Ferahan ; kullarının tevbesine çok sevinen (KK)

176) Esra'u Mekren ; hile ve tuzak kuranları en sür'atli bir şekilde cezalandıran (KK)

177) Esra'u'l-hâsibîn ; hesap soranların, hesap görenlerin en sür'atlisi (KK)

178) es-Sabûr ; çok sabırlı (TR)

179) es-Sâdık ; söz, iş, va'd ve va'îdinde doğru olan her sözünü ve va'dini yerine getiren (KK, İC, HK, İH, BK)

180) es-Sâil ; insanları âhirette sorgulayan, hesaba çeken (Müslim, İmâre, 45. Buhârî, Enbiyâ, 50)

181) es-Samed ; her şeyin kendisine muhtaç olduğu, yöneldiği, her dilek ve isteğin mercîi; hiç eksiği, kusuru ve ihtiyacı olmayan ulu, şanlı, dosdoğru, âdil ve güvenilir (KK, TR, İC, HK, NS, İH, BK)

182) es-Sâmi' ; sözlerini açığını da gizlisini de işiten (İ)

183) es-Sâni' ; varlıkları, iyi, güzel, sağlam ve muhkem yapan, fâil, halik, musavvir (Müslim, Zikr, 9)

184) es-Selâm ; eksiklik, âcizlik, hastalık, ölüm ve benzeri şeylerden salim olan kullarına güven ve selamet veren (KR,TR, İC, HK, NS, İH, BK)

185) es-Semî' ; her sözü, bütün konuşulanları en iyi işiten, duyan (KK, TR, İC, HK, NS, İH, BK)

186) es-Setîr ; kularının ayıp ve kusurlarını örten (Nesâî, Gusl, 7. Ebû Dâvûd, Hammam, 2. Ahmed, IV, 224)

187) es-Seyyid ; en şerefli, en yüce, kâinatın sahibi, Malikî ve yöneticisi (Ahmed, IV, 24. Beyhakî, el-Esmâ ve's-Sıfât, I, 54)

188) es-Sübbûh ; her türlü kötülük, eksiklik, acizlik, ve noksanlıklardan uzak olan (Müslim, Salat, 223; Ebu Davut, Salat, 17; Nesai, Tatbik, 11, Ahmed, V. 35, 99,115,148)

189) Eşeddü be'sen ; çok şiddetli cezalandıran (KK)

190) Eşeddü Kuvveten ; çok kuvvetli, çok güçlü (KK)

191) Eşeddü Tenkîlen ; çok şiddetli cezalandıran (KK)

192) eş-Şâfi' ; maddî ve ma'nevî hastalıklara şifa veren, sıkıntıları gideren (Buharî, Merda, 20. Tıb, 40; Müslim, Selam, 46, 47, 48; Ebû Dâvud, Tıb, 17)

193) eş-Şâhid ; bilen, muttali olan, tanık (KK)

194) eş-Şâkir ; verdiği nimetlere şükredi ve çalışan kimseyi ödüllendiren (KK, HK)

195) eş-Şedîd ; çok kuvvetli, cezalandırması çok şiddetli (İC)

196) eş-Şefî' ; müminler yâr ve yardımcısı, azap ve sıkıntılardan koruyucusu (KK)

197) eş-Şehîd ; her şeye muttali olan, gören, bilen, haberdâr olan, her yerde hazır nazır olan, hiçbir şey kendisinden gizlenemeyen, bütün sırlara vakıf olan, her şeyi murakabe eden (KK, TR, İC, HK, İH, BK)

198) eş-Şekûr ; ibadet eden kullarının mükâfatlarını bolca veren, az çok her itaati ödüllendiren (KK, TR, HK, İH, BK)

199) et-Tâmm ; zat, isim, sıfat ve fiilleri, eksisiksiz, kusursuz ve mükemmel olan, acziyet ve za'fiyeti olmayan (İC)

200) et-Tayyib ; söz, iş ve hükümleri iyi, güzel ve faydalı olan eksiklik ve noksanlardan münezzeh olan (Tirmizî, Edeb, 41; Müslim, Zekat, 65)

201) et-Tevvâb ; tevbeleri çok kabul eden, sürekli tevbeleri kabul eden (KK, TR, İC, HK, İH, BK)

202) ez-Zâhir ; varlığı her şeyden âşikâr olan, her şeye galip gelen her şeyden yüce olan (KK, TR, İC, HK, NS, İH, BK)

203) ez-Zâri' ; yetiştiren, büyüten, inşa eden (Beyhâkî, el-Esmâ ve's-Sıfât, s. 57)

204) Fa'âlün limâ yürîd ; dilediğini yapan (KK)

205) Fâil(ûn) ; Yapan, yaratan, vâr eden (KK)

206) Fâliku'l-habbi ve'n-nevâ ; çekirdek ve taneleri çatlatan, yarıp açan (KK, NS)

207) Fâliku'l-ısbâh ; karanlığı yarıp sabahı ortaya çıkaran (KK)

208) Fâtıru's-semâvâti ve'l erdı ; yeri ve gökleri yaratan(KK, NS);

209) Gâlib'ün `alâ emrihî ; emirinde işinde ve hükmünde galip olan, üstün gelen (KK)

210) Ğâfiru'z-Zenbi ; günahları bağışlayan (KK)

211) Hasbü ; yardım etmede, rızık vermede ve korumada yeten,

212) Hayr ; hayırlı, faydalı olan, iyilik eden (KK)

213) Hayru'l-fâsılîn ; hükmedenlerenin, haklı ile haksızı ayırt edenlerin en hayırlısı (KK)

214) Hayru'l-fâtihîn ; hükmedenlerin, nimet verenlerin, hayır kapılarını açanların en hayırlısı (KK)

215) Hayru'l-ğâfirîn ; bağışlayanların en hayırlısı (KK)

216) Hayru'l-hâkimîn ; hüküm ve karar verenlerin en hayırlısı (KK)

217) Hayru'l-mâkirîn ; hile ile kötülük yapanları bilemeyecekleri, anlayamayacakları, cihetlerden daha şiddetli cezalandıran (KK)

218) Hayru'l-münzilîn ; nimet verenlerin, ikram edenlerin en hayırlısı (KK)

219) Hayru'l-vârisîn ; varislerin en hayırlısı (KK)

220) Hayrun hâfizan ; en iyi koruyup gözeten (KK)

221) Hayru'n-nâsırîn ; yardım edenlerin en hayırlısı (KK)

222) Hayru'r-râhımîn ; merhamet edenlerin en hayırlısı (KK)

223) Hayru'r-râzikîn ; rızık, nimet verenlerin en hayırlısı (KK)

224) Hayrü'r-râzikîn ; rızık verenlerin en hayırlısı (KK)

225) Hüvallahüllezî lâilâhe illâ hû ; kendisinden başka tanrı bulunmayan Allah (KK, TR, İH, BK)

226) İlâhü'n-nâs ; insanların ilahı (KK)

227) Kâbilü't-tevb ; tevbeleri kabul eden (KK)

228) Kâdî'l-umûr ; işlere karar veren (Tirmizî)

229) Kâşifü'l-azâb ; azabı, sıkıntıyı, derdi kaldıran (KK)

230) Kâtib(ûn) ; insanların yaptıklarını yazan (KK)

231) Mâhid(ûn) ; yer yüzünü yaratıkları için elverişli, yarayışlı ve faydalı olarak yaratan (KK)

232) Mâlikü yevmi'd-din ; din gününün, âhiretin sahibi (KK)

233) Mâlikü'l-mülk ; mülkün sahibi (KK, TR, İH, BK)

234) Meliki'n-nâs ; insanların meliki (KK)

235) Mu'azzib(în) ; suç işleyenleri, zalimleri, günahkârları cezalandıran (KK)

236) Mûhinü keydi'l-kâfirîn ; kâfirlerin tuzağını zayıflatan, boşa çıkaran (KK)

237) Mûhinü keydi'l-kâfirîn, ; ise kâfirlerin tuzağını zayıflatan, gevşeten, boşa çıkaran,

238) Muhîtü'n bi'l-kâfirîn; kâfirleri kuşatan

239) Muhyî'l-mevtâ ; ölüleri dirilten (KK)

240) Muhzî'l-kâfirîn ; kâfirleri rezil rüsvay eden (KK)

241) Mukallibü'l-kulûb ; kalpleri halden hale çeviren (NS)

242) Musarrifu'l-kulub ; kalpleri halden hale çeviren (NS)

243) Mûsi'(ûn) ; gökleri genişleten (KK)

244) Mutahhir ; müminleri manevî kirlerden, günahlardan temizleyen, kötülüklerden kurtaran (KK)

245) Mübrim (ûn) ; hile ile kötülük yapmaya karar verenleri bilir, onların bu kötülüklerini boşa çıkarır, onları kesin olarak cezalandırır (KK)

246) Mübtel(în) ; deneyen, imtihan eden, gizli olanları açığa çıkaran (KK)

247) Münşi(ûn) ; îcat eden, inşa eden, yapan, ilk defa yaratan (KK)

248) Münzil (în) ; melek. Kitap, bu, sekînet indiren, nimet veren (KK)

249) Münzilü't-Tevrâti ve'l-İncîli ve'l-Fürkân ; Tevrat, İncil ve Kur'ân'ı indiren (NS)

250) Münzir(în) ; kullarına fayda ve zarar veren şeyleri bildiren; inkâr ve isyan edenlerin âkibetinin kötü olduğunu haber vererek onları bu davranışlardan sakındıran ve azabı ile korkutan (KK)

251) Mürsil(în) ; vahiy, peygamber, bol yağmur, aşılayıcı rüzgar, koruyucu melek âsiler için yıldırımlar ve âfetler gönderen (KK)

252) Müstemi'(ûn) ; sesleri işiten,duyan (KK)

253) Mütimmü nûrihî ; nurunu, dinini tamamlayan (K)

254) Nûru's-semâvâti ve'l-ard ; gökleri ve yeri aydınlatan (KK )

255) Rabbü Külli Şey'in ; her şeyin Rabbi (KK)

256) Rabbü'l-âlemîn ; âlemlerin rabbi (KK)

257) Rabbü'l-Ard ; yerin Rabbi (KK)

258) Rabb'ü'l-Arş ; Arş'ın Rabbi (KK)

259) Rabbü'l-Felak ; sabahın Rabbi (KK)

260) Rabbü'l-Izzeti ; kudret ve şeref sahibi (KK)

261) Rabbü'n-Nâs ; insanların Rabbi (KK)

262) Rabbü's-Semâvâti ; göklerin Rabbi (KK)

263) Rabbü'ş-Şi'râ ; Şi'ra yıldızının sahibi (KK)

264) Refî'u'd-derecât ; manevî dereceleri ve gökleri tabaka tabaka yükselten (KK)

265) Semî'u'd-Dü'â ; duaları duyar kabul eden (KK)

266) Serî'u'l-`Ikâb, ; çok hızlı cezalandıran (KK)

267) Serîu'l-hısâb ; çok süratli sorgulama yapan, hesap soran (KK)

268) Şedîdü'l-`azâb ; azabı çok şiddetli (KK)

269) Şedîdü'l-`ıkâb ; cezalandırması çok şiddetli (KK)

270) Şedîdü'l-mihâl ; cezası. Azabı, kuvveti çok şiddetli olan (KK)

271) Şey ; var olan, mevcut (KK)

272) Vâsi'u'l-mağfire ; bağışlaması, mağfireti bol olan (KK)

273) Zâri'ûn ; ekinleri, bitkileri yetiştiren, büyüten (KK)

274) Zî't-tavl ; lütuf, bağış, ikram , ihsan, af ve bağış sahibi, (KK, HK)

275) Zû fadl ; ikram sahibi (KK),

276) Zû-intikam ; intikam sahibi, âsileri, zalimleri cçezalandıran (KK)

277) Zû'l-izzeti ; izzet, güç, kuvvet ve şeref sahibi (NS)

278) Zû'l-mecd ve'l-ikrâm, ; şeref ve ikram sahibi,

279) Zü'l-`ıkâb ; suçluları, günahkârları, zalimleri cezalandıran (KK)

280) Zü'l-Arş ; Arşın sahibi (KK)

281) Zü'l-celâli ve'l-ikrâm ; azamet ve kibriya, ikram ve ihsan sahibi (KK, TR, HK, NS, İH, BK

282) Zü'l-fadli'l-azîm : çok ikram sahibi (KK, HK),

283) Zü'l-kuvveti ; güç ve kuvvet sahibi (KK, İC)

284) Zü'l-mağfireti ; af ve bağış sahibi (KK)

285) Zü'l-me'âric ; bütün derecelerin sahibi (KK, HK)

Bu kelimelerin detaylı anlam ve açıklamaları için ilgili maddelere bakınız. (İ.K.)

286) Zü'r-rahmeti ; merhamet sahibi (KK)


Bismillahirrahmanirrahim

"1
Allâhümme innî es'elüke biesmâike
1 Yâ Allah
2 Yâ Rahman
3 YâRahîm
4 Yâ'Alîm
5 Yâ Halîm
6 Yâ Azîm
7 Yâ Hakîm
8 Yâ Kadîm
9 Yâ Mukîm
10 Yâ Kerîm

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"2
1 Yâ Seyyide's-sâdât
2 Yâ Mucîbe'd-de'avât
3 Yâ Veliyye'l-hasenât
4 Yâ Refıa'd-deracât
5 Yâ Azîme'l-berakât
6 Yâ Ğafıra'l-hatîât
7 Yâ Dâfî'a'l-beliyyât
8 Yâ Sâmi'a'l-esvât
9 Yâ Mu'tıye'l-mesûlât
10 Yâ 'Alime's-sirri ve'l-hafiyyât

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nar."
"3
1 Ya Hayra'l-ğâfirîn
2 Ya Hayra'n-nâsırîn
3 Ya Hayra'l-hâkimîn
4 Ya Hayra'l-fatihîn
5 Yâ Hayra'z-zâkirîn
6 Yâ Hayra'l-vârişîn
7 Yâ Hayra'l-hâmidîn
8 Yâ Hayra'r-râzikîn
9 Yâ Hayra'l-fâsilîn
10 Yâ Hayra'l-muhsinîn

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"4
1 Yâ Men lehü'l-'izzü ve'l-cemâl
2 Yâ Men lehü'l-mülkü ve'l-celâl
3 Yâ Men lehü'l-kudretü ve'l-kemâl
4 Yâ Men hüve'l-kebîru'l-müte'âl
5 Yâ Men hüve şedîdü'l-mihâl
6 Yâ Men hüve şedîdü'l-'ikâb
7 Yâ Men hüve serî'u'l-hisâb
8 Yâ Men hüve 'indehû hüsnü's-şevâb
9 Yâ Men hüve 'indehû ümmü'l-kitâb
10 Yâ Men hüve yünşiü's-sehâbe's-sikâl

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"5
Ve es'elüke biesmâike
1 Yâ Hannân
2 Yâ Mennân
3 Yâ Deyyân
4 Yâ Gufran
5 Yâ Burhan
6 Yâ Sultân
7 Yâ Sübhân
8 Yâ Müste'ân
9 Yâ Ze'l-menni ve'l-beyân
10 Yâ Ze'l-emân

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"6
1 Yâ Men tevâda'a küllü şey'in li'azametih
2 Yâ Meni'stesleme küllü şey'in likudratih
3 Yâ Men zelle küllü şey'in li'izzetih
4 Yâ Men hada'a küllü şey'in liheybetih
5 Yâ Meni'nkâde küllü şey'in limülketih
6 Yâ Men dâne küllü şey'in min mehâfetih
7 Yâ Meni'nşakkati'l-cibâlü min haşyetin
8 Yâ Men kâmeti's-semâvâtü bi emrih
9 Yâ Meni'stekarrati'l-ardu bi iznih
10 Yâ Men lâ yâ'tedî 'alâ ehli memleketih

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"7
1 Yâ Ğâfıra'l-hatâyâ
2 Yâ Kâşife'l-belâyâ
3 Yâ Müntehe'r-racâyâ
4 Yâ Müczile'l-'atâyâ
5 Yâ Vâsi'a'l-hedâyâ
6 Yâ Râzika'l-berâyâ
7 Yâ Kâdiya'l-münâyâ
8 Yâ Sâmi'a'ş-şekâyâ
9 Yâ Bâ'ise's-serâyâ
10 Yâ Mutlika'l-üsârâ

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"8
1 Yâ Ze'l-hamdi ve's-senâ
2 Yâ Ze'l-mecdi ve's-senâ
3 Yâ Ze'l-fahri ve'l-behâ
4 Yâ Ze'l-'ahdi ve'l-vefâ
5 Yâ Ze'l-'afvi ve'r-ridâ
6 Yâ Ze'l-menni ve'l-'atâ
7 Yâ Ze'l-fasli ve'l-kadâ
8 Yâ Ze'l-'izzeti ve'l-bekâ
9 Yâ Ze'l-cûdi ve'n-na'mâ
10 Yâ Ze'l-fadli ve'l-'âlâ

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"9
Ve es'elüke biesmâike
1 Yâ Mâni'
2 Yâ Dâfi'
3 Yâ Nâfi'
4 Yâ Sami'
5 Yâ Râfi'
6 Yâ Sâni'
7 Yâ Şâfi'
8 Yâ Cami'
9 Yâ Vâsi'
10 Yâ Mûsi'

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"10
1 Yâ Sâni'a külli masnû'
2 Yâ Halika külli mahlûk
3 Yâ Râzika külli merzûk
4 Yâ Mâlike külli memlûk
5 Yâ Kâşife külli mekrûb
6 Yâ Fârice külli mağmum
7 Yâ Râhime külli merhum
8 Yâ Nasıra külli mahzûl
9 Yâ Sâtira külli mâ'yûb
10 Yâ Melcee külli mazlum

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"11
1 Yâ 'Uddetî 'inde şiddeti
2 Yâ Recâî 'inde müsîbeti
3 Yâ Mûnisî 'inde vahşeti
4 Yâ Sâhibî 'inde gurbeti
5 Yâ Veliyyî 'inde ni'metî
6 Yâ Kâşifi 'inde kürbetî
7 Yâ Ğıyâşî 'inde'f-tikârî
8 Yâ Melceî 'inde'd-dırârî
9 Yâ Mu'înî 'inde feze'î
10 Yâ Delîlî 'inde hayrati

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"12
1 Yâ 'Allâme'l-ğuyûb
2 Yâ Ğaffara'z-zünûb
3 Yâ Settâra'l-'uyûb
4 Yâ Keşşâfe'l-kürûb
5 Yâ Mukallibe'l-kulûb
6 Yâ Müzeyyine'l-kulûb
7 Yâ Münevvira'l-kulûb
8 Yâ Tabîbe'l-kulûb
9 Yâ Habîbe'l-kulûb
10 Yâ Enîse'l-kulûb

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"13
Ve es'elüke biesmâike
1 Yâ Celîl
2 Yâ Cemîl
3 Yâ Vekîl
4 Yâ Kefil
5 Yâ Delîl
6 Yâ Mükîl
7 Yâ Habîr
8 Yâ Latîf
9 Yâ 'Azîz
10 Yâ Melîk

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"14
1 Yâ Delîle'l-mütehayyirîn
2 Yâ Gıyâşe'l-müsteğîşîn
3 Yâ Sarîha'l-müstesrihîn
4 Yâ Câra'l-müstecîrîn
5 Yâ Melcee'l-'âsîn
6 Yâ Ğâfıra'l-müznibîn
7 Yâ Emâne'l-hâifîn
8 Yâ Râhime'l-mesâkîn
9 Yâ Enîse'l-müstevhişîn
10 Yâ Mücîbe da'veti'l-müdtarrîn

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"15
1 Yâ Ze'l-cûdi ve'l-ihsân
2 Yâ Ze'l-fadli ve'l-imtinân
3 Yâ Ze'l-emni ve'l-emân
4 Yâ Ze'l-kudsi ve's-sübhân
5 Yâ Ze'l-hikmeti ve'l-beyân
6 Yâ Ze'r-rahmeti ve'r-rıdvân
7 Yâ Ze'l-hucceti ve'l-bürhân
8 Yâ Ze'l-'azameti ve's-sultân
9 Yâ Ze'l-'afvi ve'l-ğvıfrân
10 Yâ Ze'r-ra'feti ve'l-müste'ân

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"16
1 Yâ Men hüve Rabbü külli şey'
2 Yâ Men hüve ilâhü külli şey'
3 Yâ Men hüve Hâliku külli şey'
4 Yâ Men hüve fevka külli şey'
5 Yâ Men hüve kable külli şey'
6 Yâ Men hüve ba'de külli şey'
7 Yâ Men hüve 'Alimü külli şey'
8 Yâ Men hüve Kâdiru külli şey'
9 Yâ Men hüve Sâni'u külli şey'
10 Yâ Men hüve yebkâ veyefnâ küllü şey'

Sübhâneke lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"17
Ve es'elüke biesmâike
1 Yâ Mü'min
2 Yâ Müheymin
3 Yâ Mükevvin
4 Yâ Mülakkin
5 Yâ Mübeyyin
6 Yâ Mühevvin
7 Yâ Müzeyyin
8 Yâ Mu'azzim
9 Yâ Mu'avvin
10 Yâ Mülevvin

Sübhâneke lâ ilahe illâ ente'l-emâ ne'l-emâne hallisnâ mine'n-nâr."
"18
1 Yâ men hüve fî mülkihî mükîm
2 Yâ men hüve fî celâlihî 'azîm
3 Yâ men hüve fî sültânihî kadîm
4 Yâ men hüve 'alâ 'abdihî rahîm
5 Yâ men hüve bikülli şey'in 'alîm
6 Yâ men hüve limen cefâhu halîm
7 Yâ men hüve limen teraccâhü kerîm
8 Yâ men hüve fî mekâdîrihî hakim
9 Yâ men hüve fi hükmihî latîf
10 Yâ men hüve fı lütfihî kadîr

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"19
1 Yâ men la yürcâ illâ fadlüh
2 Yâ men lâ yühâfü illâ 'adlüh
3 Yâ men lâ yüntezaru illa birruh
4 Yâ men lâ yüs'elü illâ 'afvüh
5 Yâ men lâ yedûmü illâ mülküh
6 Yâ men lâ sültâne illâ sültânüh
7 Yâ men lâ bürhâne illâ bürhânüh
8 Yâ men vesiat külle şey'in rahmetüh
9 Yâ men sebekat rahmetühû 'alâ ğadabih
10 Yâ men ehâta bi külli şey'in 'ilmüh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"20
1 Yâ Fârice'l-hemm
2 Yâ Kâşife'l-ğamm
3 Yâ Gâfire'z-zenb
4 Yâ Kâbile't-tevb
5 Yâ Hâlika'l-halk
6 Yâ Sâdika'l-va'd
7 Yâ Râzika't-tıfl
8 Yâ Mûfiye'l-'ahd
9 Yâ 'Alime's-sirr
10 Yâ Fâlika'l-habb

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"21
Ve es'elüke biesmâike

1 Yâ 'Aliyy
2 Yâ Vefiyy
3 Yâ Veliyy
4 Yâ Ganiyy
5 Yâ Meliyy
6 Yâ Zekiyy
7 Yâ Radiyy
8 Yâ Bediyy
9 Yâ HafIyy
10 Yâ Kaviyy

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"22
1 Yâ Men azhera'l-cemîl
2 Yâ Men setera 'ale'l-kabîh
3 Yâ Men lâ yüâhizü bi'l-cerîmeh
4 Yâ Men lâ yehtikü's-sitr
5 Yâ 'Azîme'l-'afv
6 Yâ Hasene't-tecâvüz
7 Yâ Vâsi'a'l-mağfireh
8 Yâ Bâsita'l-yedeyni bi'r-rahmeh
9 Yâ Sahibe külli necvâ
10 Yâ Müntehâ külli şekva

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"23
1 Yâ Ze'n-ni'meti's-sâbiğah
2 Yâ Ze'r-rahmeti'l-vâsi'ah
3 Yâ Ze'l-hikmeti'l-bâliğah
4 Yâ Ze'l-kudreti'l-kâmileh
5 Yâ Ze'l-hucceti'l-kâtı'ah
6 Yâ Ze'l-kerâmeti'z-zâhirah
7 YâZe's-sıfati'l-'âliyeh
8 YâZe'l-'izzeti'd-dâimeh
9 Yâ Ze'l-kuvveti'l-metîneh
10 Yâ Ze'l-minneti's-sâbikah

Sübhâneke yâ lâ ilahe illâ entei-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"24
1 Yâ Ahkeme'l-hâkimîn
2 Yâ 'Adele'l-'âdilîn
3 Yâ Asdeka's-sâdikîn
4 Yâ Azhera'z-zâhirîn
5 Yâ Athera't-tâhirîn
6 Yâ Ahsene'l-hâlikîn
7 Yâ Esra'a'l-hâsibîn
8 Yâ Esme'a's-sâmi'în
9 Yâ Ekrame'l-ekramîn
10 Yâ Erhame'r-râhimîn
11 Yâ Eşfe'a'ş-şâfi'în

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"25
1 Yâ Bedi'a's-semâvât
2 Yâ Câ'ile'z-zulümât
3 Yâ 'A'lime'l-hafıyyât
4 Yâ Râhîme'l-'aberât
5 Yâ Sâtira'l-'averât
6 Yâ Kâşife'l-beliyyât
7 Yâ Muhyiye'l-emvât
8 Yâ Dâ'ife'l-hasenât
9 Yâ Münzile'l-berakât
10 Yâ Şedîde'n-nekamât

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"26
Ve es'elüke biesmâike

1 Yâ Müsavvir
2 YâMükaddir
3 Yâ Mütahhir
4 Yâ Münevvir
5 Yâ Mükaddim
6 Yâ Müahhir
7 Yâ Müyessir
8 Yâ Münzir
9 Yâ Mübeşşir
10 Yâ Müdebbir

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"27
1 Yâ Rabbe'l-beyti'l-harâm
2 Yâ Rabbe'ş-şehri'l-harâm
3 Yâ Rabbe'l-mescidi'l-harâm
4 Yâ Rabbe'l-beledi'l-harâm
5 Yâ Rabbe'r-rukni ve'l-mekâm
6 Yâ Rabbe'l-meş'ari'l-harâm
7 Yâ Rabbe'l-hılli ve'l-haram
8 Yâ Rabbe'n-nûri.ve'z-zalâm
9 Yâ Rabbe't-tahiyyeti ve's-selâm
10 Yâ Rabbe'l-celâli ve'l-ikrâm

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"28
1 Yâ 'İmâde men lâ 'imâde leh
2 Yâ Senede men lâ senede leh
3 Yâ Zühra men lâ zühra leh
4 Yâ Giyâşe men lâ ğiyâşe leh
5 Yâ Hırze men lâ hırze leh
6 Yâ Fahra men lâ fahra leh
7 Yâ 'İzze men lâ 'izze leh
8 Yâ Mu'îne men lâ mu'îne leh
9 Yâ Enîse men lâ enîse leh
10 Yâ Gunyete men lâ gunyete leh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"29
Ve es'elüke biesmâike
1 Yâ Kâim
2 Yâ Dâim
3 Yâ Rahim
4 Yâ Hâkim
5 Yâ 'Âlim
6 Yâ 'Âsim
7 Yâ Kâsim
8 Yâ Salim
9 Yâ Kâbid
10 Yâ Basit

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"30
1 Yâ 'Âsıme-meni'sta'sameh
2 Yâ Râhime meni'sterhameh
3 Yâ Nasıra meni'stensarah
4 Yâ Hafıza meni'stahfezah
5 Yâ Mükrime meni'stekrameh
6 Yâ Mürşide meni'sterşedeh
7 Yâ Mu'îne meni'ste'âneh
8 Yâ Muğîşe meni'steğâşeh
9 Yâ Sarîha meni'stesrahah
10 Yâ Ğâfıra meni'stağferah

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'rı-nâr."
"31
1 Yâ Kerîme's-saftı
2 Yâ 'Azîme'l-menn
3 Yâ Keşîra'l-hayr
4 Yâ Kadîme'l-fadl
5 Yâ Latîfe's-sun'
6 Yâ Dâime'l-lütf
7 Yâ Nâfise'l-kerb
8 Yâ Kâşife'd-durr
9 Yâ Mâlike'l-mülk
10 Yâ Kâdiyen bi'l-hakk

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"32
1 Yâ 'Azîzen lâ yüdâm
2 Yâ Latîfen lâ yürâm
3 Yâ Rakîben lâ yenâm
4 Yâ Kaimen lâ yefût
5 Yâ Hayyen lâ yemût
6 Yâ Meliken lâyezûl
7 Yâ Bakiyen lâ yefnâ
8 Yâ 'Alimen lâ yechel
9 Yâ Sameden lâ yüt'âm
10 Yâ Kaviyyen lâ yüd'af

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"33
Ve es'elüke biesmâike
1 Yâ Vâhid
2 Yâ Vâcid
3 Yâ Şâhid
4 Yâ Mâcid
5 Yâ Râşid
6 Yâ Bâiş
7 Yâ Vâris
8 Yâ Dârr
9 Yâ Nâfi'
10 Yâ Hâdî

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"34
1 Yâ A'zamü min külli 'azîm
2 Yâ Ekramü min külli kerîm
3 Yâ Erhamü min külli rahîm
4 Yâ Ahkemü min külli hakîm
5 Yâ Aİemü min külli 'alîm
6 Yâ Akdemü min külli kadîm
7 Yâ Ekberu min külli kebîr
8 Yâ Ecellü min külli celîl
9 Yâ E'azzü min külli 'azîz
10 Yâ Eltafü min külli latîf

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"35
1 Yâ Men hüve fî 'ahdihî vefiyy
2 Yâ Men hüve fî vefaihî kaviyy
3 Yâ Men hüve fî kuvvetihi 'aliyy
4 Yâ Men hüve fî 'ulüvvihî karîb
5 Yâ Men hüve fî kurbihî latîf
6 Yâ Men hüve fî lütfıhî şerîf
7 Yâ Men hüve fî şerefîhî 'azîz
8 Yâ Men hüve fî 'izzetihî 'azîm
9 Yâ Men hüve fî 'azametihî mecîd
10 Yâ Men hüve fî mecdihî hamîd

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"36
1 Yâ Men hüve küllü şey'in hâdiun leh
2 Yâ Men hüve küllü şey'in kâinün leh
3 Yâ Men hüve küllü şey'in mevcudun leh
4 Yâ Men hüve küllü şey'in münîbün leh
5 Yâ Men hüve küllü şey'in hâifün minh
6 Yâ Men hüve küllü şey'in müsebbihun leh
7 Yâ Men hüve küllü şey'in kâimün bih
8 Yâ Men hüve küllü şey'in hâşiün leh
9 Yâ Men hüve küllü şey'in sâirun ileyh
10 Yâ men hüve küllü şey'in hâlikün illâ vecheh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"37
Ve es'elüke biesmâike
1 Yâ Kâfi
2 Yâ Şâfî
3 Yâ Vâfî
4 Yâ Mu'âfî
5 Yâ 'Âlî
6 Yâ Dâ'î
7 Yâ Râdî
8 Yâ Kâdî
9 Yâ Bakî
10 Yâ Hâdî

Sübhâneke yâ îâ ilahe illâ ente'l-emâ-ne'I-emâne ecirnâ mine'n-nâr."
"38
1 Yâ Men lâ meferra illâ ileyh
2 Yâ Men lâ mefze'a illâ ileyh
3 Yâ Men lâ melcee illâ ileyh
4 Yâ Men lâ yütevekkelü illâ 'aleyh
5 Yâ Men lâ maksade illâ ileyh
6 Yâ Men lâ mencee illâ ileyh
7 Yâ Men lâ yürğabü illâ ileyh
8 Yâ Men lâ yü'bedü illâ iyyâh
9 Yâ Men lâ yüste'ânü illâ minh
10 Yâ Men lâ havle velâ kuvvete illâ bih

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"39
1 Yâ Hayra'l-merhûbîn
2 Yâ Hayra'l-matlûbîn
3 Yâ Hayra'l-merğûbîn
4 Yâ Hayra'l-mes'ûlîn
5 Yâ Hayra'l-maksûdîn
6 Yâ Hayra'l-mezkûrîn
7 Yâ Hayra'l-meşkûrîn
8 Yâ Hayra'l-mahbûbîn
9 Yâ Hayra'l-münzilîn
10 Yâ Hayra'l-müste'nisîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"40
1 Yâ Men hüve halaka fesevvâ
2 Yâ Men hüve kaddera fehedâ
3 Yâ Men hüve yekşifü'l-belvâ
4 Yâ Men hüve yesme'u'n-necvâ
5 Yâ Men hüve yünkizü'l-garkâ
6 Yâ Men hüve yünci'l-helkâ
7 Yâ Men hüve yeşfi'l-merdâ
8 Yâ Men hüve emâte ve ahyâ
9 Yâ Men hüve edhake ve ebkâ
10 Yâ Men hüve edalle ve ehdâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"41
Ve es'elüke biesmâike
1 Yâ Ğâfır
2 Yâ Sâtir
3 Yâ Kahir
4 Yâ Kadir
5 Yâ Nazır
6 Yâ Fâtır
7 Yâ Şâkir
8 Yâ Zâkir
9 Yâ Nâsır
10 Yâ Câbir

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne`l-emâne ecirnâ mine'n-nâr."
"42
1 Yâ Men hüve fi'l-berri ve'l-bahri sebîlüh
2 Yâ Men hüve fi'l-âfaki âyâtüh
3 Yâ Men hüve fi'l-âyâti bürhânüh
4 Yâ Men hüve fı'l-memâti kudratüh
5 Yâ Men hüve fı'l-kubûri 'izzetüh
6 Yâ Men hüve fı'l-kıyâmeti milketüh
7 Yâ Men hüve fı'l-hisâbi heybetüh
8 Yâ Men hüve fı'l-mîzâni kadâüh
9 Yâ Men hüve fi'l-cenneti rahmetüh
10 Yâ Men hüve fı'n-nâri 'azâbüh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"43
1 Yâ Men hüve ileyhi yehrabü'l-hâifûn
2 Yâ Men hüve ileyhi yefze'u'l-müznibûn
3 Yâ Men hüve ileyhi yaksıdü'l-münîbûn
4 Yâ Men hüve ileyhi yelceü'l-'âsûn
5 Yâ Men hüve ileyhi yerğabü'z-zâhidûn
6 Yâ Men hüve fîhi yatme'u'l-hâtıûn
7 Yâ Men hüve yeste'nisü bihi'l-mürîdûn
8 Yâ Men hüve yeftehiru bihi'l-muhsinûn
9 Yâ men hüve 'aleyhi yetevekkelü'l-mütevekkilun
10 Yâ men hüve yeskünü bihi'l-mûkınûn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"44
1 Yâ Ekrabe min külli karîb
2 Yâ Ehabbe miri külli habîb
3 Yâ A'zame min külli 'azîm
4 Yâ E'azze min külli 'azîz
5 Yâ Ekvâ min külli kaviyy
6 Yâ Ağnâ min külli ğaniyy
7 Yâ Ecvede min külli cevâd
8 Yâ Er'efe min külli raûf
9 Yâ Erhame min külli rahîm
10 Yâ Ecelle min külli celîl

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"45
Ve es'elüke biesmâike
1 Karîb
2 Yâ Rakîb
3 Yâ Habîb
4 Yâ Mücîb
5 Yâ Hasîb
6 Yâ Tabîb
7 Yâ Basîr
8 Yâ Habîr
9 Yâ Münîr
10 Yâ Mübîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"46
1 Yâ Ğâliben gayra mağlûb
2 Yâ Sâni'an gayra masnu'
3 Yâ Hâlikan gayra mahlûk
4 Yâ Mâliken gayra memlûk
5 Yâ Kâhiran gayra makhûr
6 Yâ Râfı'an gayra merfu'
7 Yâ Hafızan gayra mahfuz
8 Yâ Nâsiran gayra mensur
9 Yâ Sahiden gayra gâib
10 Yâ Karîben gayra ba'îd

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"47
1 Yâ Nûra'n-nûr
2 Yâ Münevvira'n-nûr
3 Yâ Müsavvira'n-nûr
4 Yâ Hâlika'n-nûr
5 Yâ Mükaddira'n-nûr
6 Yâ Müdebbira'n-nûr
7 Yâ Nûran kable külli nûr
8 Yâ Nûran ba'de külli nûr
9 Yâ Nûran fevka külli nûr
10 Yâ Nûran leyse mişlehû nûr

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"48
1 Yâ Men 'atâuhû şerîf
2 Yâ Men fı'lühû latîf
3 Yâ Men lütfühû mükim
4 Yâ Men ihsânühû kadîm
5 Yâ Men kavlühü hakk
6 Yâ Men va'dühû sıdk
7 Yâ Men 'afVühû fadl
8 Yâ Men 'azabühû 'adl
9 Yâ Men zikrühû hulv
10 Yâ men ünsühû leziz

Sübhâneke yâ lâ ilahe illâ ente'l-ne'l-emâne ecirnâ mine'n-nâr."
"49
Ve es'elüke biesmâike
1 Yâ Münevvil
2 Yâ Müfassü
3 YâMübeddil
4 Yâ Müsehhil
5 Yâ Müzellil
6 Yâ Münezzil
7 Yâ Muhavvil
8 Yâ Mücemmil
9 Yâ Mükemmil
10 Yâ Müfaddil

Sübhâneke yâ lâ ilahe illâ ente ne'l-emâne ecirnâ mine'n-nâr."
"50
1 Yâ Men yerâ velâ yürâ
2 Yâ Men yahlüku velâ yühlâk
3 Yâ Men yehdî velâ yühda
4 Yâ Men yühyî velâ yühyâ
5 Yâ Men yüt'imü velâ yüt'am
6 Yâ Men yücîru velâ yücâr
7 Yâ Men yakdî velâ yükdâ 'aleyh
8 Yâ Men yahkümü velâ yuhkemü 'aleyh
9 Yâ Men lem yelid velem yûled
10 Ve lem yekûn lehû küfüven ehad

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"51
1 Yâ Ni'me'l-habîb
2 Yâ Ni'me't-tabîb
3 Yâ Ni'me'l-hasîb
4 Yâ Ni'me'l-karîb
5 Yâ Ni'me'r-rakîb
6 Yâ Ni'me'l-mucîb
7 Yâ Ni'me'l-enîs
8 Yâ Ni'me'l-vekîl
9 Yâ Ni'me'l-mevlâ
10 Yâ Ni'me'n-nasîr

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"52
1 Yâ Sürûra'l-'ârifîn
2 Yâ Enîse'l-mürîdîn
3 Yâ Muğîşe'l-müştâkîn
4 Yâ Habîbe't-tevvâbîn
5 Yâ Râzika'l-mükillîn
6 Yâ Recâe'l-müznibîn
7 Yâ Kâşife'l-mekrûbîn
8 Yâ Müneffisen 'ani'l-mağmûmîn
9 Yâ Müferricen 'ani'l-mahzûnîn
10 Yâ İlâhe'l-evvelîne ve'l-âhirîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"53
1 Yâ Rabbe'l-cenneti ve'n-nâr
2 Yâ Rabbe'n-nebiyyîne ve'l-ahyâr
3 Yâ Rabbe's-sıddîkîne ve'l-ebrâr
4 Yâ Rabbe's-siğâri ve'l-kibâr
5 Yâ Rabbe'l-hubûbi ve'l-eşmâr
6 Yâ Rabbe'l-enhâri ve'l-eşcâr
7 Yâ Rabbe's-sahârâ ve'l-kıfâr
8 Yâ Rabbe'l-'abîdi ve'l-ahrâr
9 Yâ Rabbe'l-i'lâni ve'l-isrâr
10 Yâ Rabbe'l-leyli ve'n-nehâr

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"54
1 Yâ Men lahika fî külli şey'in 'ilmüh
2 Yâ Men nefeze bi külli şey'in besaruh
3 Yâ Men beleğat ilâ külli şey'in kudratüh
4 Yâ Men lâ yuhsı'l-'ibâdü na'mâeh
5 Yâ Men lâ teblüğu'l-halâiku şükrah
6 Yâ Men lâ tüdrikü'l-efhâmü celâleh
7 Yâ Men lâ tenâlü'l-evhâmü künheh
8 Yâ Meni'l-'azâmetü ve'l-kibriyâü ridâüh
9 Yâ Meni'l-heybetü ve's-sültânü behâüh
10 Yâ Men te'azzeze bi'l-'izzi bekâüh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"55
1 Yâ Men lehü'l-meşelü'l-a'lâ
2 Yâ Men lehü'l-sıfâtü'l-'ulâ
3 Yâ Men lehü'l-âhiratü ve'l-ûlâ
4 Yâ Men lehü'l-cennetü'l-me'vâ
5 Yâ Men lehü'n-nâru ve'l-lezâ
6 Yâ Men lehü'l-âyâtü'l-kübrâ
7 Yâ Men lehü'l-esmâü'l-hüsnâ
8 Yâ Men lehü'l-hükmü ve'l-kadâ
9 Yâ Men lehü's-semâvâtü'l-'ulâ
10 Yâ Men lehü'l-'arşü ve's-serâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"56
Ve es'elüke biesmâike
1 Yâ'Afüvv
2 Yâ Ğafûr
3 Yâ Vedûd
4 Yâ Şekûr
5 Yâ Sabûr
6 Yâ Rauf
7 Yâ'Atûf
8 Yâ Kuddûs
9 Yâ Hayy
10 Yâ Kayyûm

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"57
1 Yâ Men hüve fı's-semâi 'azametüh
2 Yâ Men hüve fi'l-ardi âyâtüh
3 Yâ Men hüve fî külli şey'in delâilüh
4 Yâ Men hüve fi'l-bihâri 'acâibüh
5 Yâ Men yebdeü'l-halka şürame yü'îdüh
6 Yâ Men hüve fi'l-cibâli hazâinüh
7 Yâ Men ahsene külle şey'in halekah
8 Yâ Men ileyhi yürce'u'l-emrü küllüh
9 Yâ Men zahera fî külli şey'in lütfülı
10 Yâ Men yü'arrifü'l-halâika kudrateh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"58
1 Yâ Habîbe men lâ habîbe leh
2 Yâ Tabîbe men lâ tabîbe leh
3 Yâ Mücîbe men lâ mücîbe leh
4 Yâ Şefîka men lâ şefîka leh
5 Yâ Rafîka men lâ rafîka leh
6 Yâ Şefî'a men lâ §efî'a leh
7 Yâ Müğîşe men lâ müğîşe leh
8 Yâ Delîle men lâ delîle leh
9 Yâ Kaide men lâ kaide leh
10 Yâ Râhıme men lâ râhıme leh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"59
1 Yâ Kâfiye meni'stekfâh
2 Yâ Hâdiye meni'stehdâh
3 Yâ Kâliye meni'steklâh
4 Yâ Dâ'iye meni'sted'âh
5 Yâ Şâfıye meni'steşfâh
6 Yâ Kâdiye meni'stakdâh
7 Yâ Muğniye meni'steğnâh
8 Yâ Mûfîye meni'stevfâh
9 Yâ Mükavviye meni'stakvâh
10 Yâ Veliyye meni'stevlâh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"60
Ve es'elüke biesmâike
1 Yâ Evvel
2 Yâ Âhir
3 Yâ Zahir
4 Yâ Bâtın
5 Yâ Halik
6 Yâ Râzik
7 Yâ Sâdık
8 Yâ Sabık
9 Yâ Saik
10 Yâ Fâlik

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne ecirnâ mine'n-nâr."
"61
1 Yâ Men yükallibü'l-leyle ve'n-nehâr
2 Yâ Men Halaka'z-zulümâti ve'n-nûr
3 Yâ Men ce'ale'z-zılle ve'l-harur
4 Yâ Men sehhara's-semse ve'l-kamer
5 Yâ Men haleka'l-mevte ve'l-hayah
6 Yâ Men lehü'l-halku ve'l-emr
7 Yâ Men lem yettehiz sâhibeten velâ veledâ
8 Yâ Men lem yekûn lehû şerikim fi'l-mülk
9 Yâ Men lem yekûn lehû veliyyün mine'z-züll
10 Yâ men lehü'l-havlü ve'l-kuvveh

Sübhâneke yâ lâ ilahe illâ enteİ-emâ-ne'l-emâne neccinâ mine'n-nâr."
"62
1 Yâ Men ya'lemü mürâde'l-mürîdîn
2 Yâ Men yemlikü havaice's-sâilîn
3 Yâ Men yesme'u enîne'l-valihîn
4 Yâ Men yerâ bükâe'l-hâifîn
5 Yâ Men ya'lemu damîra's-sâmitîn
6 Yâ Men yerâ nedeme'n-nâdimîn
7 Yâ Men yakbelü 'uzre't-tâibîn
8 Yâ Men lâ yüslihu 'amele'l-müfsidîn
9 Yâ Men lâ yüdî'u ecra'l-muhsinîn
10 Yâ Men lâ yeb'udü an kulûbi'l-'arifîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"63
1 Yâ Dâime'l-bekâ
2 Yâ Ğafira'l-hatâ
3 Yâ Sâmi'e'd-düâ
4 Yâ Vâsi'a'l-'atâ
5 Yâ Râfı'a's-semâ
6 Yâ Kâşife'l-belâ
7 Yâ 'Azîme's-senâ
8 Yâ Kadîme's-senâ
9 Yâ Keşira'l-vefa
10 Yâ Şerîfe'l-cezâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"64
Ve es'elüke biesmâike
1 Yâ Ğaffâr
2 Yâ Settâr
3 Yâ Kahhâr
4 Yâ Cebbar
5 Yâ Sabbâr
6 Yâ Razzâk
7 Yâ Fettâh
8 Yâ 'Allâm
9 Yâ Vehhâb
10 Yâ Tevvâb
Sübhâneke yâ lâ ilahe illâ ente'l ne'l-emâne neccinâ mine'n-nâr."
"65
1 Yâ Men halekanî ve sevvânî
2 Yâ Men razekanî ve rabbânî
3 Yâ Men et'amenî ve sekânî
4 Yâ Men karrabenî ve ednânî
5 Yâ Men 'asamenî ve kefânî
6 Yâ Men hafızanî ve kelânî
7 Yâ Men veffekanî ve hedânî
8 Yâ Men e'azzenî ve ağnânî
9 Yâ Men emâtenî ve ahyânî
10 Yâ Men ânesenî ve âvânî

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"66
1 Yâ Men yühikku'l-hakka bikelimâtih
2 Yâ Men lâ mü'akkibe lihukmih
3 Yâ Men lâ radde likadâih
4 Yâ Men yehûlü beyne'l-mer'i ve kalbih
5 Yâ Men yakbelü't-tevbete an 'ibâdih
6 Yâ Men lâ tenfe'u'ş-şefa'atü illâ biiznih
7 Yâ Meni's-semâvâtü matviyyâtün biyemînih
8 Yâ Men hüve a'lemü bi men dalle 'an sebîlih
9 Yâ Men yüsebbihu'r-ra'dü bihâmdi-hi ve'l-melâiketü min hîfetih
10 Yâ Men yürsilü'r-riyâha büşran beyne yedey rahmetih

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"67
1 Yâ Men ce'ale'l-arda mihâdâ
2 Yâ Men ce'ale'l-cibâle evtâdâ
3 Yâ Men ce'ale'l-şemse sirâcâ
4 Yâ Men ce'ale'l-kamera nûrâ
5 Yâ Men ce'ale'l-leyle libâsa
6 Yâ Men ce'ale'n-nehâra me'âşâ
7 Yâ Men ce'ale'n-nevme sübâtâ
8 Yâ Men ce'ale's-semâe binâa
9 Yâ Men ce'ale'l-eşyâe ezvâcâ
10 Yâ Men ce'ale'n-nâra mirsâdâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"68
Ve es'elüke biesmâike
1 Yâ Şefî'
2 Yâ Semî'
3 Yâ Rafı'
4 Yâ Meni`
5 Yâ Bedi`
6 Yâ Serî'
7 Yâ Beşîr
8 Yâ Nezîr
9 Yâ Kadîr
10 Yâ Muktedir

Sübhâneke yâ lâ ilahe illâ ente'l-em ne'l-emâne neccinâ mine'n-nâr."
"69
1 Yâ Hayyü kable külli hayy
2 Yâ Hayyü ba'de külli hayy
3 Yâ Hayyü'llezî lâ yüşbihühû şey'
4 Yâ Hayyü'llezî leyse kemişlihî hayy ' Yâ Hayyü'llezî lâ yüşârikühû hayy
6 Yâ Hayyü'llezî lâ yahtâcü ilâ hayy
7 Yâ Hayyü'llezî yümîtü külle hayy
8 Yâ Hayyü'llezî yerzüku külle hayy
9 Yâ Hayyü'llezî yühyi'l-mevtâ
10 Yâ Hayyü'llezî lâ yemût

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"70
1 Yâ Men lehû zikrun lâ yünsâ
2 Yâ Men lehû nurun lâ yutfâ
3 Yâ Men lehû şenâün lâ yuhsâ
4 Yâ Men lehû nü'ûtün lâ tüğayyer
5 Yâ Men lehû ni'amün lâ tü'add
6 Yâ Men lehû mülkün lâ yezûl
7 Yâ Men lehû celâlün lâ yükeyyef
8 Yâ Men lehû kadâün lâ yüradd
9 Yâ Men lehû sıfâtün lâ tübeddel
10 Yâ Men lehû kemâlün lâ yüdrak

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"71
1 YâRabbe'I-'âlemîn
2 Yâ Mâlike yevmi'd-dîn
3 Yâ Men yühibbü's-sâbirîn
4 Yâ Men yuhibbü't-tevvâbîn
5 Yâ Men yuhibbü'l-mütetahhirîn
6 Yâ Men yuhibbü'l-muhsinîn
7 Yâ Men hüve hayru'n-nâsirîn
8 Yâ Men hüve hayru'l-fasilîn
9 Yâ Men hüve hayru'ş-şâkirîn
10 Yâ men hüve a'lemü bi'l-müfsidîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"72
Ve es'elüke biesmâike
1 Yâ Mübdi
2 Yâ Mu'îd
3 Yâ Hafız
4 Yâ Mühît
5 Yâ Hamîd
6 Yâ Mecîd
7 Yâ Mükît
8 Yâ Müğîs
9 Yâ Mü'îzz
10 Yâ Müzill

Sübhâneke yâ lâ ilahe illâ ente'l-e: ne'l-emâne neccinâ mine'n-nâr."
"73
1Yâ Men hüve Ehadün bilâ didd
2 Yâ Men hüve Ferdün bilâ nidd
3 Yâ Men hüve Samedün bilâ 'ayb
4 Yâ Men hüve Vitrun bilâ şef
5 Yâ Men hüve Rabbün bilâ vezîr
6 Yâ Men hüve Ğaniyyün bilâ fakr
7 Yâ Men hüve Sültânün bilâ 'azl
8 Yâ Men hüve Melîkün bilâ 'acz
9 Yâ Men hüve Mevcudun bilâ mişl

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"74
1 Yâ Men hüve zikruhû şerafün li'z-zâkirîn
2 Yâ Men hüve şükruhû fevzün li'ş-şâkirîn
3 Yâ Men hüve hamdühû fahrun li'l-hâmidîn
4 Yâ Men hüve tâ'atühû necâtün li'l-mütî'în
5 Yâ Men hüve bâbühü meftûhun li't-tâlibîn
6 Yâ Men hüve sebilühû vâdihun li'l-mü'minîn
7 Yâ men hüve âyâtühû bürhânün Ii'n-nâzirîn
8 Yâ men hüve kitâbühû tezkiratün li'l-mûkınîn
9 Yâ men hüve 'afvühü melceün li'l-müznibîn
10 Yâ men hüve rahmetühû karîbûn li'l-muhsinîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"75
1 Yâ Men tebâreke'smüh
2 Yâ Men te'âlâ ceddüh
3 Yâ Men celle şenâüh
4 Yâ Men lâ ilahe ğayruh
3 Yâ Men tekaddeset esmâüh
6 Yâ Men yedûmü bekâüh
7 Yâ Meni'l-'azametü behâüh
8 Yâ Meni'l-kibriyâü ndâüh
9 Yâ Men lâ yühsâ âlâüh
10 Yâ Men lâ yü'addü na'mâüh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"76
Ve es'elüke biesmâike
1 Yâ Mü'în
2 Yâ Mübîn
3 Yâ Emîn
4 Yâ Mekîn
5 Yâ Metîn
6 Yâ Şedîd
7 Yâ Şehîd
8 Yâ Raşîd
9 Yâ Hamîd
10 Yâ Mecîd

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-neİ-emâne neccinâ mine'n-nâr."
"77
1 Yâ Ze'l-arşi'l-mecîd
2 Yâ Ze'l-kavli's-sedîd
3 Yâ Ze'l-fadli'r-raşîd
4 Yâ Ze'l-batşi'ş-şedîd
5 Yâ Ze'l-va'di ve'l-va'îd
6 Yâ Karîben gayra ba'îd
7 Yâ Men hüve'l-veliyyü'l-hamîd
8 Yâ Men hüve 'alâ külli şey'in şehîd
9 Yâ Men hüve leyse bizallâmîn li'l-'abîd
10 Yâ men hüve akrabü ileyhi min habli'l-verîd

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"78
1 Yâ Men lâ şerîke lehû velâ vezîr
2 Yâ Men lâ şebîhe lehû velâ nezîr
3 Yâ Hâlika'ş-şemsi ve'l-kameri'l-münîr
4 Yâ Müğniye'l-bâisi'l-fakîr 3 Yâ Râzika't-tıfli's-sağîr
6 Yâ Râhime'ş-şeyhi'l-kebir
7 Yâ 'Ismete'l-hâifi'l-müstecîr
8 Yâ Men hüve bi'ibâdihî basîr
9 Yâ Men hüve bihavâyici'l-'ibâdi habîr
10 Yâ Men hüve 'alâ külli şey'in kadîr

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"79
1 Yâ Ze'l-cûdi ve'n-ni'âm
2 Yâ Ze'l-fadli ve'l-keram
3 Yâ Ze'l-be'si ve'n-nikam
4 Yâ Hâlika'l-levhi ve'l-kalem ' Yâ Bârie'z-zerri ve'n-nesem
6 Yâ Mülhime'l-'arabi ve'l-'acem 1 Yâ Kâşife'drdurri ve'l-elem
8 Yâ 'Alime's-sirri ve'l-himem
9 Yâ Men lehü'l-beytü ve'l-haram
10 Yâ Men yahlüku'l-eşyâe mine'l-'adem

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"80
Ve es'elüke biesmâike
1 Yâ 'Adil
2 Yâ Kabil
3 Yâ Fâdil
4 YâFâ'il
5 Yâ Kâfıl
6 Yâ Câ'il
7 Yâ Kâmil
8 Yâ Fâtır
9 Yâ Tâlib
10 Yâ Matlûb

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"81
1 Yâ Men en'ame bihavlih
2 Yâ Men ekrame bitavlih
3 Yâ Men 'âde bilütfıh
4 Yâ Men te'azzeze bikudratih 3 Yâ Men kaddera bihikmetih
6 Yâ Men hakeme bitedbîrih
7 Yâ Men debbera bi'ilmih
8 Yâ Men tecâveze bihılmih
9 Yâ Men denâ fî 'ulüvvih
10 Yâ Men 'alâ fî dünüvvih

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"82
1 Yâ Men yahlüku ma yeşâ 2Yâ Men yef'alü ma yeşâ
3 Yâ Men yehdi men yeşâ
4 Yâ Men yudillü men yeşâ
5 Yâ Men yağfiru limen yeşâ
6 Yâ Men yü'azzibü men yeşâ
7 Ya Men yetûbü alâ men yeşâ
8 Yâ Men yüsavviru fı'l-erhâmi keyfe yeşâ
9 Yâ Men yezîdü fi'l-halki mâ yeşâ
10 Yâ Men yahtassu bi rahmetihî men yeşâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"83
1 Yâ Men lem yettehiz sahibeten velâ veledâ
2 Yâ Men la yüşrikü fî hukmihî ehadâ
3 Yâ Men ce'ale li külli şey'in kadrâ
4 Yâ Men lem yezel rahîmâ
5 Yâ Câ'ile'l-melâiketi rusülâ
6 Yâ Men ce'ale fı's-semâi bürûcâ
7 Yâ Men ce'ale'l-arda karâra
8 Yâ Men ce'ale mine'l-mâi beşerâ
9 Yâ Men ahsa külle şey'in 'adedâ
10 Yâ Men ehâta bi külli şey'in 'ilmâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"84
Ve es'elüke biesmâike
1 Yâ Ferd
2 Yâ Vitr
3 Yâ Ehad
4 Yâ Samed
5 Yâ Emced
6 Yâ E'azz 7 Yâ Eceli
8 Yâ Ehakk
9 Yâ Eberr
10 Yâ Ebed

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-nel-emâne neccinâ mine'n-nâr."
"85
1 Yâ Ma'rûfe men 'arafeh
2 Yâ Ma'bûde men 'abedeh
3 Yâ Meşkûre men şekerah
4 Yâ Mezkûre men zekerah
5Yâ Mahmude men hamideh
6 Yâ Mevcûde men talebeh
7 Yâ Mevsûfe men vahhadeh
8Yâ Mahbûbe men ehabbeh
9 Yâ Merğûbe men erâdeh
10 Yâ Maksûde men enâbe ileyh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"86
1 Yâ Men lâ mülke illâ mülküh
2 Yâ Men lâ yuhsi'l-'ibadü şenaeh
3 Yâ Men lâ tesıfü'l-halâiku celâleh
4 Yâ Men lâ yüdrikü'l-ebsâru kemâleh
5 Yâ Men lâ yeblüğu'l-efhâmü sıfâtih
6 Yâ Men lâ yenâlü'l-efkâru kibriyâeh
7 Yâ Men lâ yuhsinü'l-insânü nü'ûteh
8 Yâ Men lâ yeruddü'l-'ibâdü kadâeh
9 Yâ Men zahera fî külli şey'in âyâtüh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"87
1 Yâ Habîbe'l-bekkâîn
2 Yâ Senede'l-mütevekkilîn
3 Yâ Hâdiye'l-mudillîn
4 Yâ Veliyye'l-mü'minîn
5 Yâ Enîse's-zâkirîn
6 Yâ Akdera'l-kâdirîn
7 Yâ Ebsara'n-nâzırîn
8 Yâ Aleme'l-'âlimîn
9 Yâ Mefze'a'l-melhûfîn
10 Yâ Ensara'n-nâsirîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr"
"88
Ve es'elüke biesmâike
1 Yâ Mükrim
2 Yâ Mü'azzim
3 Yâ Müna'im
4Ya Mü'tî
5 Yâ Müğnî
6 Yâ Mühyî
7 Yâ Mübdî
8 Yâ Mürdî
9 YâMüncî
10 Yâ Muhsin

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr"
"89
1 Yâ Kâfiye külli şey
2 Yâ Kaimen 'alâ külli şey
3 Yâ Men lâ yüşbihühû şey
4 Yâ Men lâ yezîdü fî mülkihî şey
3 Yâ Men lâ yenkusu min hazainihî şey
6 Yâ Men lâ yahfâ 'aleyhi şey
7 Yâ Men leyse kemişlihî şey
8 Yâ Men biyedihî mekâlîdü külli şey
9 Yâ Men vesi'at rahmetühû külle şey
10 Yâ Men yebkâ ve yefnâ küllü şey

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"90
1 Yâ Men lâ ya'lemü'l-ğaybe illâ hû
2 Yâ Men lâ yasrifü's-sûe illâ hû
3 Yâ Men lâ yüdebbiru'l-emra illâ hû
4 Yâ Men lâ yağfiru'z-zünûbe illâ hû
5 Yâ Men lâ yükallibü'l-kalbe illâ hû
6 Yâ Men lâ yahlüku'l-halka illâ hû
7 Yâ Men lâ yütimmü'n-ni'mete illâ hû
8 Yâ Men lâ yünezzilü'l-ğayşe illâ hû
9 Yâ Men lâ yuhyi'l-mevtâ illâ hû
10 Yâ Men lâ yuğni 'ale't-tahkîki illâ hû

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne neccinâ mine'n-nâr."
"91
Ve es'elüke biesmâike
1 Yâ Kâşif
2 Yâ Fâric
3 Yâ Fâtih
4 Yâ Nâsir
5 Yâ Dâmin
6 Yâ Âmir
7 Yâ Nâhi
8 Yâ Raca
9 Yâ Mürtecâ
10 Yâ 'Azîme'r-racâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"92
1 Yâ Mü'îne'd-du'afâ
2 Yâ Kenze'l-fükarâ
3 Yâ Sâhibe'l-ğurabâ
4 Yâ Nâsira'l-evliyâ
5 Yâ Kâhira'l-a'dâ
6 Yâ Râfia's-semâ
7 Yâ Kâşife'l-belâ
8 Yâ Enîse'l-evliyâ
9 Yâ Habîbe'l-etkıyâ
10 Yâ İlâhe'l-ağniyâ

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"93
1 Yâ Evvele külli şey'in ve âhirah
2 Yâ İlahe külli şey'in ve sâni'ah
3 Yâ Râzika külli şey'in ve hâlikah
4 Yâ Fâtira külli şey'in ve melîkeh
5 Yâ Kâbida külli şey'in ve bâsiteh
6 Yâ Mübdie külli şey'in ve nıü'îdeh
7 Yâ Müsebbibe külli şey'in ve mükaddirah s Yâ Mürabbiye külli şey'in ve müdebbirah
9 Yâ Mükevvira külli şey'in ve muhavvileh
10 Yâ Muhyiye külli şey'in ve mümîteh

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"94
1 Yâ Hayra zâkirîn ve mezkûr
2 Yâ Hayra şâkirîn ve meşkûr
3 Yâ Hayra hâmidin ve mahmûd
4 Yâ Hayra şahidin ve meşhûd
5 Yâ Hayra dâ'in ve med'uvv
6 Yâ Hayra mücîbin ve mücâb
7 Yâ Hayra munisin ve enîs
8 Yâ Hayra sahibin ve celîs
9 Yâ Hayra maksûdin ve matlûb
10 Yâ Hayra habîbin ve mahbûb

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"95
1 Yâ Men hüve limen de'âhü mücîb
2 Yâ Men hüve limen etâ'ahû habîb
3 Yâ Men hüve limen ehabbehû karîb
4 Yâ Men hüve bimen erâdehû 'alîm
5 Yâ Men hüve limen recâhü kerîm
6 Yâ Men hüve bimen 'asâhü halîm
7 Yâ Men hüve fî hilmihî hakîm
8 Yâ Men hüve fî hükmihî 'azîm
9 Yâ Men hüve fî 'azametihî rahîm
10 Yâ Men hüve fî ihsânihî kadîm

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"96
Ve es'elüke biesmâike
1 Yâ Müsebbib
2 Yâ Mukarrib
3 Yâ Mü'akkib
4 Yâ Mukallib
5 Yâ Mukaddir
6 Yâ Mürattib
7 Yâ Mürağğib
8 Yâ Müzekkir
9 Yâ Mükevvîn
10 Yâ Mütekebbir

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"97
1 Yâ Men lâ yüşğilühû sem'un an sem'
2 Yâ Men lâ yemne'uhû fı'lün an fi'l
5 Yâ Men lâ yülhîhi kavlün an kavi
4 Yâ Men lâ yüğallituhû süâlün 'an suâl
3 Yâ Men lâ yübrimühû ilhâhu'Umulihhîn
6 Yâ Men şeraha bi'l-islâmi sudûra'l-mü'minîn
7 Yâ Men etâbe bi zikrihî kulûbe'l-muhbitîn
8 Yâ Men la yeğibü 'an kulûbi'l-müştâkın
9 Yâ Men hüve gâyetü mürâdi'l-mürîdîn
10 Yâ Men la yahfâ 'aleyhi şey'ün fı'l-'âlemîn

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"98
1 Yâ Men hüve 'ilmühû sabık
2 Yâ Men hüve va'dühû sâdık
3 Yâ Men hüve lütfühû zahir
4 Yâ Men hüve emruhû ğâlib
5 Yâ Men hüve kitâbühû muhkem
6 Yâ Men hüve kadâühû kâin
7 Yâ Men hüve kur'anühû mecîd
8 Yâ Men hüve mülkühû kadîm
9 Yâ Men hüve fadlühû mukîm
10 Yâ Men hüve 'arşühû 'azîm

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"99
1Yâ Rabbe'l-erbâb
2 Yâ Müfettiha'l-ebvâb
3 Yâ Müsebbibe'l-esbâb
4 Yâ Mu'tiye's sevâb
5 Yâ Mülhime's-savâb
6 Yâ Münşie's-sehâb
7 Yâ Şedîde'l-'ikâb
8 Yâ Seri'a'l-hisâb
9 Yâ Men lehü'l-iyâb
10 Yâ Gafuru yâ Tevvâb

Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."
"100
Ve es'elüke biesmâike
1 Yâ Rabbena
2 Yâ İlâhenâ
3 Yâ Seyyidenâ
4 Yâ Mevlânâ
5 Yâ Nâsıranâ
6 Yâ Hafızana
7 Yâ Kâdiranâ
8 Yâ Râzikanâ
9 Yâ Delîlenâ
10 Yâ Muğisenâ
Sübhâneke yâ lâ ilahe illâ ente'l-emâ-ne'l-emâne hallisnâ mine'n-nâr."


Türkçe

"1-
1-Allah'ım Senden şu isimlerinin hakkı için istiyor ve yalvarıyorum
1-Ey her şeyin Gerçek Mâbudu olan Allah
2-Ey dünyada dost ve düşman ayırt etmeden bütün mahlukatını rızıklandıran Rahman
3-Ey âhirette sadece dostlarına rahmet edecek olan Rahim
4-Ey herseyi hakkıyla bilen Alîm
5-Ey yarattıklarına son derece yumuşak muamele eden Halîm
6-Ey sonsuz büyüklük ve yücelik sahibi olan Azîm
7-Ey herşeyi yerli yerinde yapan Hakîm
8-Ey varlığının başlangıcı olmayan Kadîm
9-Ey herşeyi ayakta tutan Mukîm
10-Ey iyilik ve ikrami bol olan Kerîm Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"2-
1-Ey efendilerin efendisi
2-Ey dualara cevap veren
3-Ey iyiliklerin sahibi
4-Ey dereceleri yükselten
5-Ey bereketleri büyük olan
6-Ey hataları bağışlayan
7-Ey belaları def eden
8-Ey sesleri işiten
9-Ey dilekleri veren
10-Ey sır ve gizlilikleri bilen

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"3-
1-Ey Bağışlayanların en hayırlısı
2-Ey yardım edenlerin en hayırlısı
3-Ey hükmedenlerin en hayırlısı
4-Ey herşeyi hikmetle açanların en hayırlısı
5-Ey kendisini zikredenlerin en hayırlısı
6-Ey varislerin en hayırlısı
7-Ey övenlerin en hayırlısı
8-Ey rızk verenlerin en hayırlısı
9-Ey müşkil meseleleri hal ve fasl edenlerin en hayırlısı
10-Ey ihsan edenlerin en hayırlısı

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"4-
1-Ey izzet ve güzelligin gerçek sahibi
2-Ey saltanat ve celalin gerçek sahibi
3-Ey kudret ve kemalin gerçek sahibi
4-Ey büyük ve yüce olan
5-Ey kudret ve azabı şiddetli olan
6-Ey ikâbi siddetli olan
7-Ey hesabı süratli gören
8-Ey katında güzel ve mükafatı bulunan
9-Ey katında Ümmü'l-Kitap bulunan
10-Ey yüklü bulutları yoktan var eden

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"5-
1-Ey sonsuz merhamet sahibi olan Hannân
2-Ey hakiki iyilik ve ihsan sahibi Mennân
3-Ey kullarının hiçbir amelini zayi etmeden karşılığı veren Deyyân
4-Ey bağışlaması bol olan Gufran
5-Ey kullarına yol gösteren Burhân
6-Ey gerçek saltanat sahibi Sultân
7-Ey bütün kusur ve noksan sıfatlardan münezzeh olan Sübhân
8-Ey kendisinden yardım istenen Müsteân
9-Ey nîmet ve beyan sahibi
10-Ey emnü eman sahibi

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"6-
1-Ey azametine herşeyin boyun egdiği
2-Ey kudretine her şeyin teslim olduğu
3-Ey izzetine karşı her seyin zelîl olduğu
4-Ey heybetine her seyin itaat ettigi
5-Ey Saltanatına karşı her şeyin inkiyad ettigi
6-Ey korkusundan her şeyin kendisine boyun egdiği
7-Ey korkusundan dağların yarıldığı ve parçalandığı
8-Ey emriyle göklerin ayakta durduğu
9-Ey izniyle yerin karar kıldığı
10-Ey memleketinin ahalisine zulmetmeyen

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"7-
1-Ey hataları mağfiret eden
2-Ey belalari kaldıran
3-Ey ümitler Kendisinde son bulan
4-Ey ihsani bol veren
5-Ey hediyeleri geniş olan
6-Ey mahlukata rızk veren
7-Ey ölümlere karar veren
8-Ey şikayetleri işiten
9-Ey askerleri gönderen
10-Ey esirleri salıveren

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"8-
1-Ey hamd ve senâ sahibi
2-Ey şeref ve yücelik sahibi
3-Ey fahr ve bahâa sahibi
4-Ey ahd ve vefâ sahibi
5-Ey af ve rızâ sahibi
6-Ey iyilik ve bağış sahibi
7-Ey kesin söz ve hüküm sahibi
8-Ey izzet ve sonsuzluk sahibi
9-Ey cömertlik ve nimetler sahibi
10-Ey karşılıksız iyilik ve nimetler sahibi

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"9-
1-Ey olmamasını istedigi meydana gelmesine engel olan Mânî
2-Ey zararlı şeyleri ve manileri defeden Dâfi
3-Ey faydalı şeyleri yapan Nafî
4-Ey bütün sesleri işiten Sem'î
5-Ey dilediklerinin mertebesini yükselten Rafî
6-Ey herşeyi san'atla yapan Sânî
7-Ey kullarına şefaat eden Safî
8-Ey istediğini istediği şekilde toplayan Camî
9-Ey ilim ve ihsanı herşeyi içine alan Vasî
10-Ey istediği şeyi istedigi şekilde genişletip bollastıran Mûsî

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"10-
1-Ey bütün sanatlarin sanatkârı
2-Ey bütün mahsulatların yaratıcısı
3-Ey bütün rızıklananların rızık vericisi
4-Ey bütün sahip olunanların sahibi
5-Ey bütün sıkıntıya düşenlerin ferahlatıcısı
6-Ey bütün üzüntüye düşenlerin sevindiricisi
7-Ey bütün merhamet olunanların merhamet edicisi
8-Ey bütün yardımcısız kalanların yardımcısı
9-Ey bütün ayıplıların ayıbını örten
10-Ey bütün zulme uğrayanların sığınagı

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"11-
1-Ey sıkıntım anında hazırlığım
2-Ey musibetim anında ümidim
3-Ey yalnızlığım anında arkadaşım
4-Ey gurbetliğimde dostum
5-Ey nimetlendiğim anda sahibim,
6-Ey kederim anında ferahlatıcım
7-Ey ihtiyacım anında yardımıma koıan,
8-Ey zor durumumda sığınagım,
9-Ey korkum anında yardımcım,
10-Ey şaşkınlığım anında yol göstericim,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"12-
1-Ey gayblari bilen,
2-Ey günahlari bağışlayan,
3-Ey ayıblari örten,
4-Ey sıkıntıları kaldıran,
5-Ey kalpleri değiştiren,
6-Ey kalpleri süsleyen,
7-Ey kalpleri nurlandıran,
8-Ey kalplerin tabibi,
9-Ey kalplerin sevgilisi,
10-Ey kalplerin dostu,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"13-
1-Ey yücelik ve ululuk sahibi Celil
2-Ey gerçek güzellik sahibi Cemil,
3-Ey kendine güvenen kullarının işini en iyi yoluna koyan Vekil,
4-Ey kullarının takatını aşan işlerini üzerine alan kefil,
5-Ey kullarına yol gösteren delil,
6-Ey kullarının hata ve yanlışlarını bağışlayan Mukil,
7-Ey her şeyden haberdar olan Habir,
8-Ey lütuf u keremi bol olan latif,
9-Ey sonsuz izzet sahibi Aziz,
10-Ey bütün mevcudatın gerçek sahibi ve hükümdarı olan Melik,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"14-
1-Ey şaşkınlarin yol göstericisi,
2-Ey yardım isteyenlerin yardımcısı,
3-Ey medet isteyenlerin imdat edicisi,
4-Ey korunmak isteyenlerin koruyucusu,
5-Ey asilerin sığınagı,
6-Ey günahkarların bağışlayıcısı,
7-Ey korkanlara emniyet veren,
8-Ey miskinlere merhamet eden,
9-Ey yalnızlık duyanların dostu,
10-Ey darda kalanların dualarina cevap veren,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"15-
1-Ey cömertlik ve ihsan sahibi,
2-Ey fazl ve iyilik sahibi,
3-Ey emniyet ve eman sahibi,
4-Ey kudsiyet ve kemalat sahibi
5-Ey hikmet ve beyan sahibi
6-Ey rahmet ve rıdvan sahibi,
7-Ey kesin delil ve bürhan sahibi,
8-Ey azamet ve saltanat sahibi,
9-Ey af ve mağfiret sahibi,
10-Ey kendisinden yardim istenen şefkat sahibi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"16-
1-Ey her şeyin Rabbi,
2-Ey her şeyin ilahı,
3-Ey her şeyin yaratıcısı,
4-Ey her şeyin üzerinde olan,
5-Ey her şeyden önce olan,
6-Ey her şeyden sonra olan
7-Ey her şeyi bilen,
8-Ey her şeye gücü yeten
9-Ey her şeyin Sanii
10-Ey her şey fenâ bulup, Kendisi bâkî kalan

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"17-
1-Ey kalplerde iman nurunu yakan ve kullarına huzur ve güven veren mümin
2-Ey bütün varlıkları ilim ve kontrolü altında tutan Müheymin,
3-Ey bütün mahlukatı yoktan meydana getiren Mükevvin,
4-Ey bütün yaratıklarına dünyadaki vazifelerini ögretip telkin eden Mülakkin,
5-Ey kulları için açıklanması gereken her şeyi beyan eden Mübeyyin,
6-Ey musibetleri hafifleten ve zorluklari kolaylaştıran Mühevvin,
7-Ey her seyi münasip şekilde süsleyen Müzeyyin,
8-Ey diledigini yücelten ve kullarına büyüklügünü gösteren Muazzim,
9-Ey muhtaçlarin yardımına koşan Mavvin,
10-Ey her şeyi çesit çesit renklerle bezeyen Melevvin,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"18-
1-Ey mülkünde daim olan,
2-Ey celalinde azim olan,
3-Ey saltanatında kadim olan,
4-Ey kullarına rahmet eden,
5-Ey her şeyi bilen,
6-Ey emirlerine uymayana halim olan,
7-Ey kendisine ümit bağlayana kerim olan,
8-Ey ölçülerinde hikmetli olan,
9-Ey hükmünde lütuf sahibi olan,
10-Ey lütfunda kadir olan

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"19-
1-Ey fazlından başka bir şey ümit edilmeyen,
2-Ey fazlından başka bir şey ümit edilmeyen,
3-Ey adaletinden başka bir şeyden korkulmayan,
4-Ey affından başka bir şey istenmeyen,
5-Ey mülkünden başkası devam etmeyen,
6-Ey saltanatından başka saltanat bulunmayan,
7-Ey bürhanlarından başka bürhan bulunmayan,
8-Ey rahmeti her şeyi kuşatmış olan,
9-Ey rahmeti gazabını geçmiş olan,
10-Ey ilmiyle her şeyi kuşatmış olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"20-
1-Ey tasayı kaldıran,
2-Ey gamı gideren,
3-Ey günahı affeden,
4-Ey tevbeyi kabul eden,
5-Eyp yaratılmışların yaratıcısı,
6-Ey vaadinde sadık olan,
7-Ey yavrulara rızık veren,
8-Ey sözünü yerine getiren,
9-Ey gizliyi bilen,
10-Ey tohumu yarıp sümbüllendiren,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"21-
1-Ey her şeyiyle yüce olan Åli,
2-Ey sözünde vefalı olan ve vaadinden dönmeyen Vefî,
3-Ey Müminlerin dostu olan Veli,
4-Ey gerçek zenginlik sahibi ve hiçbir şeye muhtaç olmayan Gani,
5-Ey sonsuz servet ve tükenmez hazineler sahibi Meli,
6-Ey her cihetten temiz ve pak olan Zeki,
7-Ey kendisine kulluk edenlerden hosnut olan Razi,
8-Ey eser ve ihsanlarıyla varlığı apaçık görünen Bedi,
9-Ey siddet-i zuhurundan gizlenen Hafi,
10-Ey güç ve kuvveti sonsuz olan Kavi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"22-
1-Ey güzeli açıga çıkaran,
2-Ey çirkinin üzerini örten,
3-Ey suç sebebiyle hemen azarlamayan,
4-Ey ayıpların üzerindeki perdeyi yırtmayan,
5-Ey affı büyük olan,
6-Ey günahkarları cezalandırmaktan vazgeçmesi güzel olan,
7-Ey mağfireti geniş olan,
8-Ey rahmeti bol veren,
9-Ey bütün sessiz yalvarışların sahibi,
10-Ey bütün şikayetler kendisinde son bulan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"23-
1-Ey bol nimet sahibi,
2-Ey geniş rahmet sahibi,
3-Ey tam hikmet sahibi,
4-Ey kamil kudret sahibi,
5-Ey kesin hüccet sahibi,
6-Ey açık ikram sahibi,
7-Ey yüce sıfat sahibi,
8-Ey daim izzet sahibi,
9-Ey metin kuvvet sahibi,
10-Ey geçmiş minnet sahibi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"24-
1-Ey hükmedenlerin en hükmedicisi,
2-Ey adillerin en adaletlisi,
3-Ey doğruların en doğrusu,
4-Ey varlığı açık olanların en açıgı,
5-Ey temiz olanların en temizi,
6-Ey yaratıcılık mertebelerinin en güzelinde olan,
7-Ey hesaba çekenlerin en süratlisi,
8-Ey işitenlerin en iyi işiticisi,
9-Ey ikram edenlerin en iyi ikram edicisi,
10-Ey merhamet edenlerin en merhametlisi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"25-
1 Ey semaları yoktan yaratan,
2-Ey karanlıkları meydana getiren,
3-Ey gizlilikleri bilen,
4-Ey için için üzülenlere acıyan,
5-Ey utanılacak şeyleri örten,
6-Ey belaları defeden,
7-Ey ölüleri dirilten,
8-Ey sevapları kat kat yazan,
9-Ey bereketleri indiren,
10-Ey cezaları şiddetli olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"26-
1-Ey her varlığa münasip şekil giydiren Musavvir,
2-Ey her şeyin plan ve programını ölçülü yapan Mukaddir,
3-Ey her şeyi maddi ve manevi kirlerden temizleyen Mutahhir,
4-Ey nuruyla her şeyi nurlandıran Münevvir,
5-Ey dilediğini öne geçiren Mukaddim,
6-Ey istediğini arkaya bırakan Muahhir,
7-Ey hayirli isleri kolaylaştıran Müyessir,
8-Ey kullarını azabıyla korkutan Münzir,
9-Ey kullarını Cennet ve diğer mükafatlarla müjdeleyen Mübessir,
10-Ey bütün kainati tam bir nizam içinde idare eden Müdebbir,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"27-
1-Ey Beyt'l-Haramin Rabbi,
2-Ey haram ayların sahibi,
3-Ey Mesidü'l Haramin Rabbi,
4-Ey haram belde olan Mekke'nin Rabbi,
5-Ey Rükn-u Hacerü'l-Esved ve Makam-ı İbrahim'in Rabbi,
6-Ey Mes'arü'l Haramın Rabbi,
7-Ey helal ve haramın Rabbi,
8-Ey nur ve karanlığın Rabbi,
9-Ey tahiyyat ve selamın Rabbi,
10-Ey celal ve ikramin Rabbi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"28-
1-Ey desteği olmayanların desteği,
2-Ey dayanağı olmayanların dayanağı,
3-Ey övünülecek bir şeyi olmayanların övüncü,
4-Ey imdat'a koşacak kimsesi olmayanların imdadı,
5-Ey korunacak yeri olmayanların koruyucusu,
6-Ey iftihar edecek kimsesi olmayanların iftihari,
7-Ey izzeti olmayanların izzeti,
8-Ey yardımcısı olmayanların yardımcısı,
9-Ey dostu olmayanların dostu,
10-Ey zenginliği olmayanların zenginliği,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"29-
1-Ey varlığında başkasına muhtaç olmayan Kaim,
2-Ey varlığının sonu olmayan Daim,
3-Ey mahlukatına merhamet eden Rahim,
4-Ey mevcudatına hükmeden Hakim,
5-Ey her şeyi bilen Alim,
6-Ey yarattıklarını koruyan Asim,
7-Ey her şeyi adaletle taksim eden Kasım,
8-Ey ayıp ve kusur kendisine ariz olmayan Salim,
9-Ey istediğinin maddi ve manevi rızkını daraltan Kabid,
10-Ey istediğinin maddi ve manevi rızkını genişleten Basit,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"30-
1-Ey kendisine sığınmak isteyenleri koruyan,
2-Ey kendisinden merhamet isteyenlere merhamet eden,
3-Ey kendisinden yardım isteyenlere yardım eden,
4-Ey korunmak isteyenleri muhafaza eden,
5-Ey kendisinden ikram isteyenlere ikram eden,
6-Ey kendisinden irşad edilmeyi isteyenleri irşad eden,
7-Ey kendisinden inayet isteyenlere inayet eden,
8-Ey kendisinden imdat isteyenlere imdat eden,
9-Ey feryat edenlerin feryadına koşan,
10-Ey kendisinden mağfiret isteyenleri bağışlayan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"31-
1- Ey affı bol olan
2-Ey iyiliği büyük olan,
3-Ey hayıi çok olan
4-Ey fazlı kadim olan,
5-Ey sanatı güzel olan,
6-Ey lütfu daim olan,
7-Ey sıkıntıyı gideren,
8-Ey zararı kaldıran
9-Ey mülkün sahibi,
10-Ey hak ile hükmeden,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"32-
1-Ey mağlup edilmeyen Aziz,
2-Ey kendisinden uzaklaşılmayan Latif,
3-Ey uyumayan gözetleyici,
4-Ey yok olmayan Mevcud,
5-Ey ölmeyen Hayy,
6-Ey yok olmayan Melik,
7-Ey fena bulmayan Baki,
8-Ey cehalet ariz olmayan Alim,
9-Ey taama muhtaç olmayan Samed,
10-Ey zaafa uğratılmayan Kavi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"33-
1-Ey isimlerinde, sıfatlarında ve fiillerinde ortağı olmayan Vahid,
2-Ey istedigini bulan Vacid,
3-Ey her yerde hazir ve nazir olan Sahid,
4-Ey sonsuz şan ve yücelik sahibi Macid,
5-Ey bütün işlerini ezeli hikmetine göre neticeye ulaştıran Rasid,
6-Ey peygamberler gönderen ve ölüleri dirilten Bais,
7-Ey bütün mülk ve servetlerin hakiki sahibi Varis,
8-Ey hikmeti gereği elem ve zarar verici şeyleri yaratan Darr,
9-Ey hayır ve menfaatli şeyleri yaratan Nafi,
10-Ey kullarına hidayet veren Hadi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"34-
1-Ey bütün azimlerden daha Azim,
2-Ey bütün cömertlerden daha Kerim,
3-Ey bütün merhametlilerden daha Rahim,
4-Ey bütün hikmet sahiplerinden daha Hakim,
5-Ey bütün alimlerden daha Alim,
6-Ey bütün izzet sahiplerinden daha Aziz,
7-Ey bütün büyüklerden daha büyük,
8-Ey bütün yücelerden daha Celil,
9-Ey bütün izzet sahiplerinden daha Aziz,
10-Ey bütün lütuf sahiplerinden daha Latif,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"35-
1-Ey ahdinde vefalı,
2-Ey vefasında kuvvetli,
3-Ey kuvvetinde yüce,
4-Ey yüceliğinde yakın,
5-Ey yakınlığında latif,
6-Ey lütfunda şerif,
7-Ey şerefinde aziz,
8-Ey izzetinde azim,
9-Ey azametinde mecid,
10-Ey yüceliginde Hamid,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"36-
1-Ey her şeyin kendisine boyun egdiği,
2-Ey her şey kendisi için var olan,
3-Ey her şey kendisi için mevcut olan,
4-Ey her şeyin kendisine döndüğü,
5-Ey her şeyin kendisinden korktuğu,
6-Ey her şeyin kendisini tesbih ettiği,
7-Ey her şey onunla ayakta olan,
8-Ey her şeyin kendisine itaat ettiği,
9-Ey her şeyin kendisine yöneldiği,
10-Ey ona bakan yüzü müstesna her şeyin helak olduğu,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"37-
1- Ey kullarına yeten Kafi,
2-Ey her türlü derde deva veren Safi,
3-Ey vaadinde duran Vafi,
4-Ey maddi ve manevi dertlere afiyet veren Muafi,
5-Ey her şeyiyle yüce olan Ali,
6-Ey kullarını iyiliğe ve Cennete davet eden Dai,
7-Ey iyi kullarından hoşnut olan Razi,
8-Ey hikmet ve adaletle hükmeden Kadi,
9-Ey varlığının sonu olmayan Baki,
10-Ey dilediğini doğru yola ulaştıran Hadi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"38-
1- Ey kendisinden başka kaçacak yer olmayan,
2-Ey kendisinden başka sığınılacak yer olmayan,
3-Ey kendisinden başka iltica edilecek yer olmayan,
4-Ey kendisinden başka tevekkül edilecek kimse olmayan,
5-Ey kendisinden başka maksud olmayan,
6-Ey kendisinden başka kurtuluş yeri olmayan,
7-Ey kendisinden baskaşına rağbet edilmeyen,
8-Ey kendisinden başkasına ibadet edilmeyen,
9-Ey kendisinden başkasından yardım istenilmeyen,
10-Ey kendisinden başka güç ve kuvvet sahibi bulunmayan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"39-
1- Ey kendisine kaçılanların en hayırlısı,
2-Ey matlubların en hayırlısı,
3-Ey rağbet edilenlerin en hayırlısı,
4-Ey kendisinden dilekte bulunulanların en hayırlısı,
5-Ey maksud olanların en hayırlısı,
6-Ey zikredilenlerin en hayırlısı,
7-Ey şükredilenlerin en hayırlısı,
8-Ey sevilenlerin en hayırlısı,
9-Ey indirenlerin en hayırlısı,
10-Ey kendisine ünsiyet edilenlerin en hayırlısı,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"40-
1- Ey yaratıp düzene koyan,
2-Ey takdir edip hedefe götüren,
3-Ey belayı kaldıran,
4-Ey gizli yakarışı işiten,
5-Ey batmışı kurtaran,
6-Ey helak olana necat veren,
7-Ey hastaya şifa veren,
8-Ey öldüren ve dirilten,
9-Ey güldüren ve ağlatan,
10-Ey saptıran ve hidayete erdiren,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"41-
1-Ey dilediği kullarının günahlarını bağışlayan Gafir,
2-Ey ayıp ve kusurları örten Satir,
3-Ey düşmanlarını mağlup eden Kahir,
4-Ey her şeye gücü yeten Kadir,
5-Ey bütün mahlukatının hallerini gören Nazir,
6-Ey bütün mahlukatı yoktan var eden Fatir,
7-Ey kendisine yapılan ibadet ve şükürlere bol mükafat veren Sakir,
8-Ey kendisini zikredenleri yad eden Zakir,
9-Ey dostlarına yardim eden Nasir,
10-Ey dilediğini zorla yaptıran Cabir,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"42-
1- Ey karada ve denizde yolu olan,
2-Ey dış alemde ayetlerı bulunan,
3-Ey ayetlerınde delili olan,
4-Ey ölümlerde kudreti tecelli eden,
5-Ey kabirlerde izzeti olan,
6-Ey Kıyamette saltanatı olan,
7-Ey hisapta heybeti olan,
8-Ey Mizanda hükmü olan,
9-Ey Cennette rahmeti olan,
10-Ey ateşte azabı olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"43-
1- Ey korkanların kendisine kaçtığı,
2-Ey günahkarların kendisine sığındığı,
3-Ey tövbe edenlerin kendisine yöneldiği,
4-Ey asilerin kendisine iltica ettiği,
5-Ey zahidlerin kendisine rağbet ettiği,
6-Ey hatalılarin kendisinden ümit beslediği,
7-Ey kendisini arzulayanların onunla ünsiyet bulduğu,
8-Ey iyilik yapanların kendisiyle iftihar ettiği,
9-Ey tevekkül edenlerin kendisine güvendiği,
10-Ey kuvvetler iman edenlerin kendisiyle huzur bulduğu,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"44-
1- Ey bütün yakınlardan daha yakın,
2-Ey bütün sevilenlerden daha sevgili,
3-Ey bütün büyüklerden daha büyük,
4-Ey bütün izzet sahiplerinden daha aziz,
5-Ey bütün kuvvetlilerden daha kavi,
6-Ey bütün zenginlerden daha zengin,
7-Ey bütün cömertlerden daha cömert,
8-Ey bütün şefkatlilerden daha Rauf,
9-Ey bütün merhametlilerden daha Rahim,
10-Ey bütün yücelerden daha yüce,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"45-
1-Ey her şeye her şeyden daha yakın olar Karib,
2-Ey bütün mahlukatını gözetleyen Rakib,
3-Ey müminlerin sevgilisi olan Habib,
4-Ey kullarının dualarına cevap veren Mucib,
5-Ey kullarının bütün fiillerinin hesabını gören Hasib,
6-Ey bütün dertlere deva veren Tabib,
7-Ey her şeyi bütün incelikleriyle gören Basir,
8-Ey her şeyden haberdar olan Habir,
9-Ey her şeyi nuruyla aydınlatan Münir,
10-Ey kullarına gerekli her şeyi açıklayan Mübin,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"46-
1- Ey mağlup olmayan Galib,
2-Ey yaratılmış olmayan Sanatkar,
3-Ey mahluk olmayan Yaratıcı,
4-Ey sahip olunamayan Mülk Sahibi,
5-Ey kendisine üstün gelinemeyen Kahir,
6-Ey yükseltilmekten münezzeh Yükseltici,
7-Ey korunmayan Koruyucu,
8-Ey yardın edilmeyen Yardın Edici,
9-Ey gaib olmayan Şahid,
10-Ey uzak olmayan yakın,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"47-
1-Ey nurların nuru,
2-Ey nurları nurlandıran,
3-Ey nurlara suret ve şekil veren,
4-Ey nurları yaratan,
5-Ey nurları takdir eden,
6-Ey nurları idare eden,
7-Ey bütün nurlardan evvel olan Nur,
8-Ey bütün nurlardan sonra da var olan nur,
9-Ey bütün nurların üstünde olan nur,
10-Ey hiçbir nurun kendisine benzemediği nur,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"48-
1 Ey bağış ve ihsani şerefli olan,
2-Ey fiili latif olan,
3-Ey lütfu daim olan,
4-Ey ihsani kadim olan,
5-Ey sözü hak olan,
6-Ey vaadi doğru olan,
7-Ey affı fazla olan,
8-Ey azabı adalet olan,
9-Ey zikri tatlı olan,
10-Ey dostluğu lezzetli olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"49-
1 Ey kullarına nimet ihsan eden Münevvil,
2-Ey bütün müşkilleri halleden ve hak ile batılın arasını ayıran Mufassil,
3-Ey istediğini istediği şekilde değiştiren Mübeddil,
4-Ey zorlukları kolaylaştıran Müsehhil,
5-Ey istediğini zelil kılan ve mahlukatına boyun eğdiren Müzellil,
6-Ey kitaplar ve bereketler indiren dilediğinin rütbesini alçaltan Münezzil,
7-Ey kainatta bütün işleri döndüren ve kullarını halden hale sevkeden Mühavvil,
8-Ey her şeyi münasip şekilde güzelleştiren Mücemmil,
9-Ey her şeyi kemale erdiren Mükemmil,
10-Ey istediğini istediğine üstün Müfatti,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"50-
1-Ey her şeyi gören fakat kendisi görülmeyen,
2-Ey her şeyi yaratan fakat kendisi yaratılmayan,
3-Ey her şeye yol gösteren fakat kendisi yol gösterilmeye muhtaç olmayan,
4-Ey hayat veren fakat kendisi hayat verilmeye muhtaç olmayan,
5-Ey her şeyi doyuran fakat kendisi doyurulmaktan münezzeh olan,
6-Ey her şeyi koruyan fakat kendisi korunmaya muhtaç olmayan,
7-Ey her şey hakkında karar veren fakat kendisi hakkında hüküm verilmeyen,
8-Ey hüküm veren fakat kendisi hakkında hüküm verilmeyen,
9-Ey doğurmayan ve doğmayan,
10-Ey hiçbir sey kendisine denk olmayan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"51-
1- Ey en güzel Sevgili,
2-Ey en güzel Tabib,
3-Ey en güzel Hesap Gören,
4-Ey en güzel Yakin,
5-Ey en güzel Gözetleyici,
6-Ey en güzel Cevap veren,
7-Ey en güzel Dost,
8-Ey en güzel Vekil,
9-Ey en güzel Efendi,
10-Ey en güzel yardımcı,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"52-
1-Ey kendisini tanıyanların sevinci,
2-Ey kendisini arzulayanların dostu,
3-Ey kendisine müstak olanların imdadına koşan,
4-Ey tövbekarların sevgilisi,
5-Ey ihtiyaç sahiplerine rızık veren,
6-Ey günahkarların ümidi,
7-Ey sıkıntıda olanların ferahlatıcısı,
8-Ey gamlılara nefes aldıran,
9-Ey mahzunlara kurtuluş yolu gösteren,
10-Ey evvel ve ahirlerin ilahi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"53-
1-Ey Cennet ve Cehennemin Rabbi,
2-Peygamberlerin ve hayırlıların Rabbi
3-Ey Sıddıkların ve iyilerin Rabbi,
4-Ey küçüklerin ve büyüklerin Rabbi,
5-Ey danelerin ve meyvelerin Rabbi,
6-Ey nehirlerin ve ağaçların Rabbi,
7-Ey sahraların ve çöllerin Rabbi,
8-Ey kölelerin ve hürlerin Rabbi,
9-Ey açığa çıkan ve gizlemelerin Rabbi,
10-Ey gece ve gündüzün Rabbi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"54-
1- Ey ilmi her şeye ulasan,
2-Ey basarı her şeye nüfus eden,
3-Ey kudreti her şeye bali olan,
4-Ey nimetleri sayılamayan,
5-Ey mahlukatın gerçek şükrüne erişemediği,
6-Ey zihinlerin yüceliğini idrak edemediği,
7-Ey hayallerin hakikatına erişemediği,
8-Ey azamet ve kibriya örtüsü olan,
9-Ey heybet ve saltanat güzelliği olan,
10-Ey bekası izzetle izzetlenen,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"55-
1-Ey en yüce misaller kendisine ait olan,
2-Ey en yüce sıfatlar kendisine ait olan,
3-Ey ahiret ve dünya kendisine ait olan,
4-Ey cennetül me'vanın sahibi,
5-Ey cehennem ve ateşin sahibi,
6-Ey en büyük ayetler sahibi,
7-Ey en güzel isimler sahibi,
8-Ey hüküm ve kaza sahibi,
9-Ey yüce göklerin sahibi,
10-Ey arş ve yerin sahibi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"56-
1- Ey kullarını çok çok affeden Afüvv,
2-Ey kullarının günahlarını bağışlayan Gafur,
3-Ey itaatkar kullarını çok seven Vedud,
4-Ey rızası için yapılan işleri bol sevapla karşılayan Sekür,
5-Ey asileri hemen cezalandırmayıp çok sabreden Sabür,
6-Ey kullarına çok şefkat edip esirgeyen Rauf,
7-Ey kullarına karşı pek merhametli olan Atüf,
8-Ey bütün mahlukatın maddi ve manevi kirlerden arındıran Kuddüs,
9-Ey gerçek hayat sahibi olan Hayy,
10-Ey gökleri yeri ve bütün mahlukatı yerinde tutan Kayyum,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"57-
1-Ey semada azameti görülen,
2-Ey yerde ayetleri tecelli eden,
3-Ey her şeyde delilleri bulunan,
4-Ey denizde acayip sanatları bulunan,
5-Ey mahlukatı ilk defa yaratıp öldükten sonra tekrar dirilten,
6-Ey dağlarda hazineleri bulunan,
7-Ey yarattığı her şeyi en güzel yapan,
8-Ey bütün işler kendisine dönen,
9-Ey her şeyde lütfu açıkca görünen,
10-Ey mahlukatına kudretini tanıtan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"58-
1-Ey sevgilisi olmayanların sevgilisi,
2-Ey tabibi olmayanların tabibi,
3-Ey isteklerini dinleyip cevap verecek kimsesi olmayanların nasibi,
4-Ey sefkat edecek kimsesi olmayanların şefkat edicisi,
5-Ey arkadaşı olmayanların arkadaşı,
6-Ey şefkat edecek kimsesi olmayanların şefiği,
7-Ey imdadına koşacak kimsesi olmayanların imdad edicisi,
8-Ey yol gösterecek kimsesi olmayanların yol göstericisi,
9-Ey rehberi olmayanların rehberi,
10-Ey merhamet edecek kimsesi olmayanların merhamet edicisi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"59-
1-Ey kendisine her şeye bedel yeter görenlerin kafisi,
2-Ey kendisinden hidayet isteyenlerin hidayet edicisi,
3-Ey gizlenecek yer arayanların üstünü örten,
4-Ey kendisini çağıranları cennetine davet eden,
5-Ey kendisinden şifa isteyenlere şifa veren,
6-Ey kendisine hükmetmesini isteyenler hakkında hükmeden,
7-Ey maddi ve manevi zenginlik isteyenleri zenginleştiren,
8-Ey kendisinden her ihtiyacını yerine getirilmesini isteyenlerin ihtiyaçlarına yeterli cevap veren,
9-Ey kuvvet ve güç isteyenlere kafi kuvvet veren,
10-Ey kendisinden dostluk ve sahiplik isteyenlerin dost ve sahibi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"60-
1-Ey her şeyden önce olan evvel,
2-Ey her şeyden sonra olan Ahir,
3-Ey varlığı apaçık görünen Zahir
4-Ey her şeyin içyüzünden haberdar olan Batın,
5-Ey her şeyi yoktan yaratan Halik,
6-Ey her şeyi münasip bir sekilde riziklandiran Razik,
7-Ey her işi doğru olan ve sözünü yerine getiren Sadik,
8-Ey varlığı her şeyden önce olan Sabik,
9-Ey her şeyi mukadder hedefine sevk eden Saik,
10-Ey tohum ve çekirdekleri yarıp sünbüllendiren Falik,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"61-
1-Ey gece ve gündüzü peş peşe değiştiren,
2-Ey karanlıkları ve nuru yaratan,
3-Ey gölgeleri ve harareti meydana getiren,
4-Ey günes ve ay'a boyun eğdiren,
5-Ey ölümü ve hayatı yaratan,
6-Ey yaratmak ve emretmek kendisine ait olan,
7-Ey eş ve evlat edinmeyen,
8-Ey mülkünde hiçbir şeriki olmayan,
9-Ey zilletten münezzeh olduğu için dosta ihtiyacı olmayan,
10-Ey havi kuvvet kendisine ait olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"62-
1-Ey kendisini arzulayanların muradını bilen,
2-Ey kendisinden dilekte bulunanların ihtiyaç duyduklarına sahip olan,
3-Ey üzüntüsünden kendinden geçenlerın inlemelerini işiten,
4-Ey kendisinden korkarak ağlayanların ağlayışını gören,
5-Ey suskunların içinden geçenleri bilen,
6-Ey günahlarından pişmanlik duyanların nedametini gören,
7-Ey tövbekarların özürünü kabul eden,
8-Ey fesatçılarin işini düzeltmeyen,
9-Ey iyilik yapanların mükafatını zayi etmeyen,
10-Ey kendisini tanıyanların kalplerinden uzaklaşmayan

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"63-
1-Ey bekası daim olan,
2-Ey hataları bağışlayan,
3-Ey duaları işiten,
4-Ey ihsanı geniş olan,
5-Ey gökleri yükselten,
6-Ey belaları defeden,
7-Ey medh ü şenasi büyük olan,
8-Ey varlığının parıltısı kadim olan,
9-Ey vefası çok olan,
10-Ey mükafati şerefli olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"64-
1-Ey çok affeden Gaffar,
2-Ey bütün ayıpları örten Settar,
3-Ey her şeye galip gelen ve bütün düşmanlarını kahreden Kahhar,
4-Ey istediğini zorla yaptıran Cebbar,
5-Ey çok sabreden ve kullarına sabır gücü veren Sabbar,
6-Ey bütün rızka muhtaç olanları rızıklandıran Rezzak,
7-Ey her şeyi hikmetle açan Fettah,
8-Ey her şeyi çok iyi bilen Ahham,
9-Ey bol bol hediyeler veren Vehhab,
10-Ey bütün tevbeleri kabul eden Tevvab,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"65-
1-Ey beni yaratıp azalarımı düzene koyan,
2-Ey bana rızk veren ve terbiye eden,
3-Ey beni yedirip içiren,
4-Ey beni kendisine yaklaştırıp yakın kılan,
5-Ey beni günah tehlikelerinden koruyup bana kafi gelen,
6-Ey beni muhafaza edip ayıplarımı örten,
7-Ey bana tevfik edip hidayet eden,
8-Ey beni aziz kılıp ihtiyaçlarımı gideren,
9-Ey beni öldürüp dirilten,
10-Ey bana ünsiyet verip rızıklandıran,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"66-
1-Ey kelimeleriyle hakkın hak oldugunu gösteren,
2-Ey hükmünü geri bıraktıracak kimse olmayan,
3-Ey kazasını geri çevirecek kimse olmayan,
4-Ey kişiye kalbinden daha yakın olan,
5-Ey kullarından tevbeyi kabul eden,
6-Ey izni olmadan hiçbir şefaat fayda vermeyen,
7-Ey bütün gökler kudretiyle dürülmüş olan,
8-Ey yolundan sapanların en iyi bilen,
9-Ey gök gürültüsünün hamdederek, meleklerin de korkusuyla kendisini tesbih ettiği,
10-Ey rahmetinin önünde rüzgarları müjdeci gönderen,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"67-
1-Ey yeri beşik yapan,
2-Ey dağları direk yapan,
3-Ey güneşi kandil kılan,
4-Ey ay'ı nur kılan,
5-Ey geceyi örtü yapan,
6-Ey gündüzü maişet zamanı yapan,
7-Ey uykuyu huzur ve sükun vasıtası kılan,
8-Ey semayı bına kılan,
9-Ey eşyayı çift çift yaratan,
10-Ey ateşi gözcü kılan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"68-
1-Ey gerçek şefaat sahibi Sefi,
2-Ey gizli açık her sesi işiten Semi,
3-Ey istediğini yükselten Rafi,
4-Ey istediğini engelleyen Meni,
5-Ey kainatı en güzel bir şekilde yoktan yaratan Bedi,
6-Ey hesabı en süratli bir şekilde gören Seri,
7-Ey sevdiklerini Cennet ve çeşitli mükafatlarla müjdeleyen Besir,
8-Ey kullarını itaate sevk etmek için azabıyla korkutan Nezir,
9-Ey sonsuz kudret sahibi olan Kadir,
10-Ey her şeye gücü yeten Muktedir

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"69-
1-Ey bütün dirilerden önce var olan gerçek hayat sahibi,
2-Ey bütün dirilerden sonra baki kalacak gerçek hayat sahibi,
3-Ey hiçbir şeyin kendisine benzemediği gerçek hayat sahibi,
4-Ey hiçbir dirinin misli gibi olmadığı gerçek hayat sahibi,
5-Ey hiçbir dirinin kendisine ortak olmadığı gerçek hayat sahibi,
6-Ey hiçbir diriye muhtaç olmayan gerçek hayat sahibi,
7-Ey bütün dirileri öldüren gerçek hayat sahibi,
8-Ey bütün dirileri rızıklandıran gerçek hayat sahibi,
9-Ey ölüleri dirilten gerçek hayat sahibi,
10-Ey hiç ölmeyecek olan gerçek hayat sahibi

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"70-
1- Ey unutulmayan ve unutturulmayan zikrin sahibi,
2-Ey söndürülemeyen nurun sahibi,
3-Ey hadd ü hesaba gelmeyen medh ü sena sahibi
4-Ey hiçbir şekilde değiştirilemeyen vasıflar sahibi,
5-Ey sayılamayan nimetler sahibi,
6-Ey zeval bulmayan saltanat sahibi,
7-Ey gerçek keyfiyeti anlaşılamayan celal sahibi,
8-Ey reddedilemeyen hüküm sahibi,
9-Ey tebdil edilemeyen sıfatlar sahibi,
10-Ey tam idrak edilemeyen kemal sahibi

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"71-
1-Ey alemlerin Rabbi,
2-Ey amellerin karşılıklarının verildiği kıyamet gününün sahibi,
3-Ey sabredenleri seven,
4-Ey tevbe edenleri seven,
5-Ey maddi ve manevi kirlerden temizlenenleri seven,
6-Ey Allah i görür gibi ibadet edenleri ve iyilik yapanları seven,
7-Ey yardım edenlerin en hayırlısı,
8-Ey müşkil meseleleri halledip hükme bağlayanların en hayırlısı,
9-Ey iyi mallara bol karşılık verenlerin en hayırlısı,
10-Ey ifsat edenleri en iyi bilen,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"72-
1-Ey mahlukati örneksiz ve yoktan yaratan Mübdi,
2-Ey mahlukati öldükten sonra yeniden dirilten Muid,
3-Ey herseyi muhafaza eden Hafiz,
4-Ey herseyi ilim ve kudretiyle kusatan Muhit,
5-Ey hamd ve senaya en çok layik olan ve çok övülen Hamid,
6-Ey azamet, seref ve hakimiyeti sonsuz Mecid,
7-Ey her türlü mahlukata münasip rizik veren Mukit,
8-Ey darda kalan çaresizlerin imdadina kosan Mugis,
9-Ey istedigine izzet veren ve sereflendiren Muizz,
10-Ey istedigini zelil kilan Müzill,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"73-
1-Ey ziddi olmayan Ehad,
2-Ey dengi bulunmayan Ferd,
3-Ey kusur ve ihtiyaçtan münezzeh olan Samed,
4-Ey çifti bulunmayan Vitr,
5-Ey veziri bulunmayan Rab,
6-Ey fakirligi bulunmayan Gani,
7-Ey azledilemeyen Sultan,
8-Ey aczden münezzeh olan Melik,
9-Ey benzeri olmayan Mevcud,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"74-
1-Ey zikri kendisine zikredenlere büyük seref olan,
2-Ey sükrü kendisine sükredenlere büyük kurtulus olan,
3-Ey hamdi kendisine övenlere büyük iftihar vesilesi olan,
4-Ey taati, kendisine itaat edenlere necat olan,
5-Ey kapisi kendisini arayanlara açik olan,
6-Ey yolu müminlere zahir ve belli olan,
7-Ey ayetleri bakanlar için kesin delil olan,
8-Ey kitabi kuvvetli Iman sahipleri için ögüt olan,
9-Ey affi günahkarlar için siginak olan,
10-Ey rahmeti Muhsinler için yakin olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"75-
1-Ey ismi yüce ve mübarek olan,
2-Ey san ve makami yüksek olan,
3-Ey sena ve övgüsü büyük olan,
4-Ey kendisinden baska ilah olmayan,
5-Ey isimleri mukaddes olan,
6-Ey bekasi devam eden,
7-Ey azameti, baha ve kadri olan,
8-Ey büyüklük perdesi olan,
9-Ey gizli nimetleri grup grup bile sayilamayan,
10-Ey ihsan ve nimeti hesap ve sayiya gelmeyen,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"76-
1-Ey kullarina yardim eden Muin,
2-Ey açiklanmasi gereken herseyi beyan eden Mübin,
3-Ey kullarina emniyet ve huzur veren Emin,
4-Ey saltanati muhkem, nüfuz ve iktidar sahibi Mekin,
5-Ey hiçbir sey hükmünü sarsmayan ve kendisine güvenilen Metin,
6-Ey azap ve ikabi siddetli olan Sedid,
7-Ey kullarinin her yaptigini gören Sehid,
8-Ey bütün islerini ezeli takdirine göre en güzel bir sekilde neticeye ulastiran Rasid,
9-Ey en çok övülen ve en çok övgüye layik olan Hamid,
10-Ey sonsuz seref sahibi Mecid,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"77-
1-Ey yüce arsin sahibi,
2-Ey dos dogru sözün sahibi,
3-Ey yerli yerince yapilan fazl-ü kerem sahibi,
4-Ey kis kivrak yakalayan siddetli azap sahibi,
5-Ey vaad ve tehdit sahibi,
6-Ey uzak olmayan yakin,
7-Ey en fazla övgüye layik olan dost,
8-Ey herseyi mühadesi altinda tutan,
9-Ey kullarina hiçbir sekilde zulmedici olmayan,
10-Ey kuluna sah damarindan daha yakin olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"78-
1-Ey hiçbir ortak ve veziri olmayan,
2-Ey hiçbir benzeri ve dengi olmayan,
3-Ey günes ve nurlu ayin yar
4-Ey siddetli sikintiya düsmüs fakirleri zenginlestiren,
5-Ey küçük yavrulara rizik veren,
6-Ey düskün ihtiyarlara merhamet eden,
7-Ey korku için kurtulus isteyenlerin siginagi,
8-Ey kullarinin her halini gören,
9-Ey kullarinin ihtiyaçlarindan haberdar olan,
10-Ey herseye gücü yeten,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"79-
1-Ey cömertlik ve nimetler sahibi,
2-Ey fazl ve kerem sahibi,
3-Ey siddetli bela ve çetin azaplar sahibi,
4-Ey Levh-i Mahfuz ve Kalemi yaratan,
5-Ey zerreyi, hos rüzgarlari ve nefesleri yaratan,
6-Ey bütün kullarina ilhamda bulunan,
7-Ey zarar ve elemi gideren,
8-Ey gizli sir ve kaygilari bilen,
9-Ey Kabe-i Muazzama ve Harem-i Serifin sahibi,
10-Ey esyayi yoktan yaratan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"80-
1-Ey gerçek adalet sahibi Adil,
2-Ey rizasi için yapilan isleri kabul eden Kabil,
3-Ey herseyden üstün ve yüce olan Fadil,
4-Ey her isin hakiki yapicisi olan Fail,
5-Ey yaratiklarin her isini üzerine alan Kafil,
6-Ey herseyi meydana getiren Cail,
7-Ey her bakimdan eksiksiz olan Kamil,
8-Ey mahlukati yokluk karanliklarindan varlik nuruna çikaran Fatir,
9-Ey kullari için hayir murad eden ve onlari dergahina çagiran Talib,
10-Ey kullarini, rizasina ermek ve cemalini görmek için can attigi Matlub,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"81-
1-Ey güç ve havliyle nimet veren,
2-Ey genis ve bol imkanlariyla ikram eden,
3-Ey tekrar tekrar lütufta bulunan,
4-Ey kudretiyle her yerde izzetini gösteren,
5-Ey herseyi hikmetiyle ölçüp biçen,
6-Ey tedbiriyle hükmeden,
7-Ey ilmiyle herseyi idare eden,
8-Ey hilim ve yumusakligiyla kullarini cezalandirmaktan vazgeçen,
9-Ey yüceligiyle beraber kullarina yakin olan,
10-Ey yakinliginda yüceligi tezahür eden,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"82-
1-Ey diledigini yaratan,
2-Ey diledigini yapan,
3-Ey diledigine hidayet eden,
4-Ey diledigini saptiran,
5-Ey diledigini bagislayan,
6-Ey diledigine azap eden,
7-Ey dilediginin tevbesini kabul eden,
8-Ey anne rahimlerindeki yavrulari diledigi gibi sekillendiren,
9-Ey yaratiklarinda diledigi seyi ziyade kilan,
10-Ey rahmetini diledigine tahsis eden,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"83-
1-Ey hiçbir es ve evlat edinmeyen,
2-Ey kimseyi hükmüne ortak kilmayan,
3-Ey herseye bir plan ve miktar tayin eden,
4-Ey sefkat ve merhameti zeval bulmayip devam eden,
5-Ey melekleri elçi kilan,
6-Ey semada burçlar meydana getiren,
7-Ey yeryüzünü kararli ve barinmaya müsait kilan,
8-Ey insani bir damla sudan yaratan,
9-Ey herseyi sayarak hesabini yapan,
10-Ey herseyi ilmiyle kusatan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"84-
1-Ey esi ve benzeri olmayan Ferd,
2-Ey zat, sifat ve fiilerinde çifti olmayan Vitr,
3-Ey herbir seyde birligini gösteren Ehad,
4-Ey hiçbir seye muhtaç olmayan ve herseyin kendisine muhtaç oldugunu Samed,
5-Ey san, seref ve yüceligi en büyük olan Emced,
6-Ey izzet ve galibiyeti mukayeseye gelmeyen Eazz,
7-Ey sonsuz azamet ve celal sahibi Ecell,
8-Ey bütün gerçeklerden daha gerçek ve ibadete en çok layik olan Ehakk,
9-Ey herkesten fazla isilik yapan Eberr,
10-Ey varliginin sonu olmayan Ebed,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"85-
1-Ey kendisini tanimak isteyenlerin marufu,
2-Ey kendisine ibadet edenlerin mabudu,
3-Ey kendisine sükredenlerin meskuru,
4-Ey Kendisini zikredenlerin mezkuru,
5-Ey Kendisini övenlerin mahmudu,
6-Ey Kendisini arayanlar için mevcut olan,
7-Ey Kendisini bir taniyanlarin mevsufu,
8-Ey Kendisini sevenlerin sevgilisi,
9-Ey Kendisini arzulayanlarin mergubu,
10-Ey dergahina dönenlerin maksudu,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"86-
1-Ey saltanatindan baska gerçek saltanat olmayan,
2-Ey kullarin senasini saymakla bitiremedigi,
3-Ey mahlukatin celalini vasfedemedigi,
4-Ey gözlerin kemalini idrak ve ihata edemedigi,
5-Ey zekalarin, sifatlarina ulasmaktan aciz kaldigi,
6-Ey fikirlerin kibriyasinin hakikatine ulasamadigi,
7-Ey insanlarin, sifatlarini güzelce tavsif edemedigi,
8-Ey kullarin, hükmünü geri çevrimedigi,
9-Ey herseyde kendisini tanitan deliller açikça görülen,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"87-
1-Ey günahlari için ve kendisine olan ask ve muhabbetten dolayi aglayanlarin sevgilisi,
2-Ey kendisine tevekkül edenlerin dayanagi,
3-Ey hak yoldan sapanlari hidayete erdiren,
4-Ey mü `minlerin dost ve sahibi,
5-Ey kendisini zikredenlerin can yoldasi,
6-Ey bütün güçlülerden daha güçlü,
7-Ey bütün bakanlardan daha iyi gören,
8-Ey bütün ilim sahiplerinden daha alim,
9-Ey kederli biçarelerin kaçip sigindigi,
10-Ey bütün yardim edenlerden daha çok yardim eden,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"88-
1-Ey gerçek ikram sahibi Mükrim,
2-Ey diledigini büyüten v eserleriyle büyüklügünü gösteren Muazzim,
3-Ey mahlukatini çesit çesit nimetlere gark eden Müna im,
4-Ey mahlukatina lazim olan herseyi veren Muti,
5-Ey mahlukatinin ihtiyacini giderip zengin kilan Mugni,
6-Ey canlilara hayat veren Muhyi,
7-Ey mahlukati maddesiz ve örneksiz ilk defa yaratan Mübdi,
8-Ey mahlukatini nimetleriyle hosnut kilan Murzi,
9-Ey mahlukati her türlü tehlikeden kurtaran Münci,
10-Ey bol bol iyilikte bulunan Muhsin,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"89-
1-Ey her seye kafi,
2-Ey herseyi idare eden kaim,
3-Ey hiçbirsey kendisine benzemeyen,
4-Ey mülkünde, iradesi disinda hiçbir sey artmayan,
5-Ey hazinelerinden hiçbir sey eksik olmayan,
6-Ey hiçbir sey Kendisine gizli bulunmayan,
7-Ey misli ve benzeri hiçbir sey bulunmayan,
8-Ey her seyin anahtari elinde olan,
9-Ey rahmeti herseyi kusatan,
10-Ey her sey fani oldugu halde kendisi baki kalan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"90-
1-Ey gaybi kendisinden baska kimse bilemeyen,
2-Ey kullarindan kötülügü kendisinden baska kimse defedemeyen,
3-Ey isleri Kendisinden baska kimse idare edemeyen,
4-Ey günahlari Kendisinden baska kimse magfiret edemeyen,
5-Ey kalbleri Kendisinden baskasi degistiremeyen,
6-Ey mahlukati kendisinden baskasi yaratamayan,
7-Ey nimetleri Kendisinden baskasi tamamlayamayan,
8-Ey yagmuru Kendisinden baskasi yagdiramayan,
9-Ey ölüleri Kendisinden baskasi diriltemeyen,
10-Ey kullarini Kendisinden baskasi gerçek zengin kilamayan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"91-
1-Ey belalari kaldiran ve güzellikleri açiga çikaran Kasif,
2-Ey keder ve tasadan kurtarip ferahlatan Faric,
3-Ey her mevcuda münasip bir suret açan ve fetihler müyesser kilan Fatih,
4-Ey kullarina yardim eden Nasir,
5-Ey yaratiklarin her türlü ihtiyacini üzerine alan Damin,
6-Ey her seye fitratinin gayesini emreden amir,
7-Ey her türlü kötülükten sakindiran Nahi,
8-Ey kullarinin ümidi olan Reca,
9-Ey kullarinin ümid besledigi Mürteca,
10-Ey kendisine büyük ümitler beslenen Azimü`r Reca

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"92-
1-Ey zayiflarin yardimcisi,
2-Ey fakirlerin hazinesi,
3-Ey gariplerin sahibi,
4-Ey dostlarin yardimcisi,
5-Ey düsmanlarin kahredicisi,
6-Ey gökleri yükselten,
7-Ey belalari kaldiran,
8-Ey dostlarin can yoldasi,
9-Ey takva sahiplerinin sevgilisi,
10-Ey zenginlerin ma`budu,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"93-
1-Ey her seyin evveli ve ahiri,
2-Ey her seyin ilahi ve sanatkari,
3-Ey her seyin raziki ve haliki,
4-Ey her seyin yaraticisi ve sultani,
5-Ey herseyi daraltan ve genisleten,
6-Ey herseyi ilk defa yaratan ve öldükten sonra tekrar iade eden,
7-Ey her seye gerekli sebepleri yaratan ve bir ölçü takdir eden,
8-Ey herseyi terbiye ve idare eden,
9-Ey herseyi döndüren ve degistiren,
10-Ey herseyi dirilten ve öldüren,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"94-
1-Ey yad edenlerin ve yad edilenlerin en hayirlisi,
2-Ey sükrü kabul edenlerin ve sükredilenlerin en hayirlisi,
3-Ey övenlerin ve övülenlerin en hayirlisi,
4-Ey görenlerin ve görülenlerin en hayirlisi,
5-Ey çagiranlarin ve çagrilanlarin en hayirlisi,
6-Ey cevap verenlerin ve cevap verilenlerin en hayirlisi,
7-Ey ünsiyet verenlerin ve Kendisiyle ünsiyet edilenlerin en hayirlisi,
8-Ey bütün dostlarin ve meclis arkadaslarinin en hayirlisi,
9-Ey bütün maksud ve matlublarin en hayirlisi,
10-Ey sevenlerin ve sevilenlerin en hayirlisi,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"95-
1-Ey kendisini çagiranlara cevap veren,
2-Ey kendisine itaat edenleri seven,
3-Ey kendisini sevenlere yakin olan,
4-Ey kendisini arzulayanlari çok iyi bilen,
5-Ey kendisine ümit besleyenlere iyilik eden,
6-Ey kendisine isyan edenlere yumusak davranip hemen cezalandirmayan,
7-Ey yumusakliginda hikmetli davranan,
8-Ey hükmünde büyük olan,
9-Ey azametinde merhametli olan,
10-Ey ihsaninda kadim olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"96-
1-Ey sebepleri takdir eden Müsebbib,
2-itaatkar kullarini kendisine yaklastiran Mukarrib,
3-Ey esyayi hikmetle pes pese getiren Muakkib,
4-Ey kullarinin kalblerini halden hale degistiren mukallib,
5-Ey her seye bir miktar tespit eden Mukaddir
6-Ey herseyi düzene koyan Mürettib,
7-Ey kullarini iyilige tesvik eden Muraggib
8-Ey kullarina ögüt veren Müzekkir,
9-Ey mahlukati var eden Mükevvin,
10-Ey sonsuz büyüklük ve azamet sahibi Mütekebbir

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"97-
1-Ey bir isitme, kendisini diger bir isitmeden ali koymayan,
2-Ey kendisi için bir is diger bir ise mani olmayan,
3-Ey bir söz, kendisini diger bir sözden oyalamayan,
4-Ey kullarinin bir istegi digerine cevap vermekte kendisini karışıklığa sevk etmeyen,
5-Ey israrla istekte bulunanlarin israri kendisini usandirmayan,
6-Ey müminlerin kalplerini islamla genisleten,
7-Ey zikriyle mütevazi ve husu sahiplerinin kalplerini hos eden,
8-Ey kendisine istiyak duyanlarin kalblerinden kaybolmayan,
9-Ey kendisini arzulayanlarin son arzusu,
10-Ey alemde hiçbir sey kendisine gizli olmayan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"98-
1-Ey herseyi var olmadan bilen,
2-Ey vaadi dogru olan,
3-Ey lütfu açik olan,
4-Ey emri üstün ve galip olan,
5-Ey kitabi saglan olan,
6-Ey kaza ve hükmü var olan,
7-Ey Kur`ani yüce olan,
8-Ey saltanati kadim olan,
9-Ey fazl ü keremi daim olan,
10-Ey Arsi büyük olan,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"99-
1-Ey rablik iddia edenlerin ve bütün terbiyecilerin Rabbi,
2-Ey bütün kapilari açan,
3-Ey sebepler tasarrufunda bulunan,
4-Ey sevaplari veren,
5-Ey dogrulari ilham eden,
6-Ey bulutlari yoktan yaratan,
7-Ey azab ve ikabi siddetli olan,
8-Ey hesabi sür'atli gören,
9-Ey dönüs kendisine olan,
10-Ey bagislayan ve tövbeleri kabul eden,

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"
"100-
1-Ey Rabbimiz,
2-Ey Ilahimiz,
3-Ey Seyyidimiz,
4-Ey Mevla'miz,
5-Ey Yardimcimiz,
6-Ey Koruyucumuz,
7-Ey Kadirimiz,
8-Ey Razikimiz,
9-Ey Delilimiz,
10-Ey Meded karimiz,
Sen bütün kusur ve noksan sifatlardan münezzehsin, Senden baska Ilah yok ki bize imdat etsin Emân ver bize, emân diliyoruz

Sen bütün kusur ve noksan
sıfatlardan münezzehsin, Senden baska İlah yok ki bize imdat etsin
Emân ver bize, emân diliyoruz Bizi Cehennemden kurtar"


Çevşeni Kebir Sıralı
1- YÂ ALLAH: her şeyin gerçek Ma’budu, Hâliki ve Mâliki ve aşağıdaki sayılacak isimleri de kapsayan tek ilâh.
2- YÂ RAHMÂN: dünyada bütün mahlukatı rızıklandıran
3- YÂ RAHÎM: âhirette sadece mü’minlere rahmet edecek olan
4- YÂ ALÎM: herşeyi hakkıyla bilen
5- YÂ HALÎM: yarattıklarına son derece iyi muamele eden
6- YÂ AZÎM: sonsuz büyüklük ve yücelik sahibi olan
7- YÂ HAKÎM: her şeyi yerli yerinde yapan
8- YÂ KADÎM: varlığının başlangıcı olmayan
9- YÂ MUKÎM: her şeyi ayakta tutan ve yokluğu söz konusu olmayan
10- YÂ KERÎM: iyilik ve ikramı bol olan
11- YÂ SEYYİDE’S- SÂDÂT: efendilerin efendisi
12- YÂ MUCÎBE’D- DEAVÂT: dualara cevap veren
13- YÂ VELİYYE’L- HASENÂT: iyiliklerin sahibi
14- YÂ RAFÎA’D- DERACÂT: dereceleri yükselten
15- YÂ AZÎME’L- BEREKÂT: bereketleri bol olan
16- YÂ ĞÂFİRE’L- HATÎÂT: hataları bağışlayan
17- YÂ DÂFİA’L- BELİYYÂT: belâları def eden
18- YÂ SÂMİA’L- ASVÂT: bütün sesleri işiten
19- YÂ MU'TİYE’L- MESÛLÂT: dilekleri veren
20- YÂ ÂLİME’S- SİRRİ VE’L- HAFİYYAT: sır ve gizlilikleri bilen
21- YÂ HAYRA’L- ĞÂFİRÎN: bağışlayanların en hayırlısı
22- YÂ HAYRA’N- NÂSİRÎN: yardım edenlerin en hayırlısı
23- YÂ HAYRA’L- HÂKİMÎN: hükmedenlerin en hayırlısı
24- YÂ HAYRA’L- FÂTİHÎN: her şeyi hikmetle açanların en hayırlısı
25- YÂ HAYRA’Z- ZÂKİRÎN: kendini zikredenleri yâdedenlerin en hayırlısı
26- YÂ HAYRA’L- VÂRİSÎN: vârislerin en hayırlısı
27- YÂ HAYRA’L- HÂMİDÎN: övenlerin en hayırlısı
28- YÂ HAYRA’R- RÂZİKÎN: rızık verenlerin en hayırlısı
29- YÂ HAYRA’L- FÂSİLÎN: müşkil meseleleri hâl ve fasl edenlerin en hayırlısı
30- YÂ HAYRA’L- MUHSİNÎN: ihsan edenlerin en hayırlısı
31- YÂ MEN LEHÜ’L- İZZÜ VE’L- CEMÂL: izzet ve güzelliğin gerçek sahibi
32- YÂ MEN LEHÜ’L- MÜLKÜ VE’L- CELÂL: saltanat ve celâlin gerçek sahibi
33- YÂ MEN LEHÜ’L- KUDRETÜ VE’L- KEMÂL: kudret ve kemâlin gerçek sahibi
34- YÂ MEN HÜVE’L- KEBÎRÜ’L- MÜTEÂL: büyük ve yüce olan
35- YÂ MEN HÜVE ŞEDÎDÜ’L- MİHÂL: kuvvet ve azabı şiddetli olan
36- YÂ MEN HÜVE ŞEDÎDÜ’L- iKÂB: ikabı (şiddetli azab) çetin olan
37- YÂ MEN HÜVE SERÎU’L- HİSÂB: hesabı süratli gören
38- YÂ MEN HÜVE İNDEHÛ HUSNÜ’S- SEVÂB: katında güzel mükâfatı olan
39- YÂ MEN HÜVE İNDEHÛ ÜMMÜ’L- KİTÂB: katında Ümmü'l-Kitap bulunan
40- YÂ MEN HÜVE YÜNŞİÜ’S- SEHÂBE’S- SİKÂL: yüklü bulutları yoktan var eden
41- YÂ HANNÂN: sonsuz merhamet sahibi
42- YÂ MENNÂN: hakiki iyilik ve ihsan sahibi
43- YÂ DEYYÂN: kulların hiçbir amelini zayi etmeden karşılığını veren
44- YÂ ĞUFRÂN: bağışlaması bol olan
45- YÂ BURHÂN: kullarına yol gösteren
46- YÂ SULTÂN: gerçek saltanat sahibi
47- YÂ SÜBHÂN: bütün kusur ve noksan sıfatlarından münezzeh olan
48- YÂ MÜSTEÂN: kendisinden yardım istenen
49- YÂ ZE’L- MENNİ VE’L-BEYÂN: nimet ve beyan sahibi
50- YÂ ZE’L- EMÂN: emn ü eman sahibi
51- YÂ MEN TEVÂDAA KÜLLÜ ŞEY’’İN Lİ AZAMETİH: azametine herşeyin boyun eğdiği
52- YÂ MEN İSTESLEME KÜLLÜ ŞEY’’İN Lİ KUDRETİH: kudretine herşeyin teslim olduğu
53- YÂ MEN ZELLE KÜLLÜ ŞEY’’İN Lİ İZZETİH: izzetine karşı herşeyin zelil olduğu
54- YÂ MEN HADAA KÜLLÜ ŞEY’'İN Lİ HEYBETİH: heybetine herşeyin itâat ettiği
55- YÂ MENİN KÂDE KÜLLÜ ŞEY’İN Lİ MÜLKETİH: saltanatına karşı herşeyin inkıyâd ettiği
56- YÂ MEN DÂNE KÜLLÜ ŞEY’İN MİN MEHÂFETİH: korkusundan herşeyin Kendisine boyun eğdiği
57- YÂ MEN İNŞEKKATİ’L- CİBÂLÜ MİN HAŞYETİH: heybetinden dağların yarılıp parçalandığı
58- YÂ MEN KÂMETİ’S- SEMÂVÂTÜ Bİ EMRİH: emriyle göklerin ayakta durduğu
59- YÂ MEN İSTEKARATİ’L- ARDU Bİ İZNİH: izniyle yerin karar kıldığı
60- YÂ MEN LÂ YATEDİ ALÂ EHLİ MEMLEKETİH: memleketinin ahalisine zulmetmeyen
61- YÂ GÂFİRE’L- HATÂYÂ: hataları mağfiret eden
62- YÂ KÂŞİFE’L- BELÂYÂ: belâları kaldıran
63- YÂ MÜNTEHE’R- RECÂYÂ: ümmetlerin son mercii
64- YÂ MÜCZİLE’L- ATÂYÂ: ihsanı bol veren
65- YÂ VÂSİA’L- HEDÂYÂ: hediyeleri geniş olan
66- YÂ RÂZİKA’L- BERÂYÂ: mahlukata rızık veren
67- YÂ KÂDİYE’L- MÜNÂYÂ: ölümlere karar veren
68- YÂ SÂMİA’Ş- ŞEKÂYÂ: şikâyetleri işiten
69- YÂ BÂİE’S- SERÂYÂ: ordular gönderen
70- YÂ MUTLİKA’L- ÜSÂRÂ: esirleri salıveren
71- YÂ ZE’L- HAMDİ VE’S- SENÂİ: hamd ve senâ sahibi
72- YÂ ZE’L- MECDİ VE’S- SENÂİ: şeref ve yücelik sahibi
73- YÂ ZE’L- FAHRİ VE’L- BEHÂİ: fahr ve kıymet sahibi
74- YÂ ZE’L- AHDİ VE’L- VEFÂİ: ahd ve vefâ sahibi
75- YÂ ZE’L- AFVİ VE’R- RİDÂİ: af ve rıza sahibi
76- YÂ ZE’L- MENNİ VE’L- ATÂİ: iyilik ve bağış sahibi
77- YÂ ZE’L- FASLİ VE’L- KADÂİ: kesin söz ve hüküm sahibi
78- YÂ ZE’L- İZZETİ VE’L- BEKÂİ: izzet ve sonsuzluk sahibi
79- YÂ ZE’L- CÛDİ VE’N- NEMÂİ: cömertlik ve nimetler sahibi
80- YÂ ZE’L- FADLİ VE’L- ALÂİ: karşılıksız iyilik ve gizli lütuflar sahibi
81- YÂ MÂNİ’: olmasını istemediği şeyin meydana gelmesine engel olan
82- YÂ DÂFİ’: zararlı şeyleri ve mani’leri def’eden
83- YÂ NÂFİ: faydalı şeyleri yaratan
84- YÂ SÂMİ: bütün sesleri işiten
85- YÂ RÂFİ: dilediklerinin mertebesini yükselten
86- YÂ SÂNİ: her şeyi sanatla yaratan
87- YÂ ŞÂFİ: kullarına şifâ veren
88- YÂ CÂMİ: istediğini istediği şekilde toplayan
89- YÂ VÂSİ: ilim ve ihsanı her şeyi içine alan
90- YÂ MÛSİ: istediği şeyi istediği şekilde bollaştıran
91- YÂ SÂNİA KÜLLİ MASNU: bütün sanatların sanatkârı
92- YÂ HÂLİKA KÜLLİ MAHLÛK: bütün mahlukatın yaratıcısı
93- YÂ RÂZİKA KÜLLİ MERZÛK: bütün rızıklananların rızık vericisi
94- YÂ MÂLİKE KÜLLİ MEMLÛK: bütün sahip olunanların sahibi
95- YÂ KÂŞİFE KÜLLİ MEKRÛB: bütün sıkıntıya düşenlerin ferahlatıcısı
96- YÂ FÂRİCE KÜLLİ MAĞMÛM: bütün üzüntüye düşenlerin sevindiricisi
97- YÂ RÂHİME KÜLLİ MERHÛM: bütün merhamet olunanların merhamet edicisi
98- YÂ NÂSİRA KÜLLİ MAHZÛL: bütün yardımsız kalanların yardımcısı
99- YÂ SÂTİRE KÜLLİ MÂYUB: bütün ayıplıların ayıbını örten
100- YÂ MELCEE KÜLLİ MAZLÛM: bütün zulme uğrayanların sığınağı
101- YÂ İDDETÎ İNDE ŞİDDETÎ: sıkıntım anında hazırlığım
102- YÂ RECÂÎ İNDE MUSÎBETİ: musibetim anında ümidim
103- YÂ MÛNİSÎ İNDE VAHŞETÎ: yalnızlığım anında arkadaşım
104- YÂ SÂHİBÎ İNDE GURBETÎ: gurbetliğimde sahibim
105- YÂ VELİYYÎ İNDE NİMETÎ: nimete mazhar olduğumda dostum
106- YÂ KÂŞİFÎ İNDE KURBETİ: kaderim anında ferahlatıcım
107- YÂ ĞİYÂSÎ İNDE’FTİKÂRÎ: ihtiyacım anında medetkârım
108- YÂ MELCEÎ İNDE’DTİRÂRÎ: zor durumumda sığınağım
109- YÂ MUÎNÎ İNDE FEZEÎ: korkum anında yardımcım
110- YÂ DELÎLÎ İNDE HAYRETÎ: şaşkınlığım anında yol göstericim
111- YÂ ALLÂME’L- ĞUYUB: gaybları bilen
112- YÂ ĞAFFÂRA’Z- ZÜNÛB: günahları bağışlayan
113- YÂ SETTARE’L- UYÛB: ayıpları örten
114- YÂ KEŞŞAFE’L- KÜRÛB: sıkıntıları kaldıran
115- YÂ MUKALLİBE’L- KULÛB: kalbleri değiştiren
116- YÂ MÜZEYYİNE’L- KULÛB: kalbleri süsleyen
117- YÂ MÜNEVVİRA’L- KULÛB: kalbleri nûrlandıran
118- YÂ TABÎBE’L- KULÛB: kalblerin tabibi
119- YÂ HABÎBE’L- KULÛB: kalblerin sevgilisi
120- YÂ ENÎSE’L- KULÛB: kalblerin dostu
121- YÂ CELÎL: yücelik ve ululuk sahibi
122- YÂ CEMÎL: gerçek güzellik sahibi
123- YÂ VEKÎL: kendine güvenen kulların işini en iyi yoluna koyan
124- YÂ KEFÎL: kulların tâkatını aşan işlerini üzerine alan
125- YÂ DELÎL: kullarına yol gösteren
126- YÂ MUKÎL: kullarının hata ve yanlışlarını bağışlayan
127- YÂ HABÎR: herşeyden haberdâr olan
128- YÂ LÂTÎF: lutf u keremi bol olan
129- YÂ AZÎZ: sonsuz izzet sahibi
130- YÂ MELÎK: bütün mevcûdatın gerçek sahibi ve hükümdarı olan
131- YÂ DELİLE’L- MÜTEHAYYİRÎN: şaşkınların yol göstericisi
132- YÂ ĞİYASE’L- MÜSTAĞÎSÎN: yardım isteyenlerin yardımcısı
133- YÂ SARÎHA’L- MÜSTASRİHÎN: meded isteyenlerim imdad edicisi
134- YÂ CÂRE’L- MÜSTECÎRÎN: korunmak isteyenlerin koruyucusu
135- YÂ MELCEE’L- ÂSÎN: âsilerin sığınağı
136- YÂ ĞAFİRE’L- MÜZNİBÎN: günahkârların bağışlayıcısı
137- YÂ EMÂNE’L- HÂİFÎN: korkanlara emniyet veren
138- YÂ RÂHİME’L- MESÂKÎN: miskinlere (fakirlere) merhamet eden
139- YÂ ENÎSE’L- MÜSTEVHİŞÎN: yalnızlık duyanların dostu
140- YÂ MUCÎBE DÂVETİ’L- MUDTARRÎN: darda kalanların dualarına cevap veren
141- YÂ ZE’L- CÛDİ VE’L- İHSÂN: cömertlik ve ihsan sahibi
142- YÂ ZE’L- FADLİ VE’L- İMTİNÂN: fazl ve iyilik sahibi
143- YÂ ZE’L- EMNİ VE’L- EMÂN: emniyet ve eman sahibi
144- YÂ ZE’L- KUDSİ VE’S- SÜBHÂN: kudsiyet ve kemâlat sahibi
145- YÂ ZE’L- HİKMETİ VE’L- BEYÂN: hikmet ve beyân sahibi
146- YÂ ZER- RAHMETİ VE’R- RİDVÂN: rahmet ve rıdvan sahibi
147- YÂ ZE’L- HÜCCETİ VE’L- BURHÂN: kesin delil ve bürhan sahibi
148- YÂ ZE’L- AZAMETİ VE’S- SULTAN: azamet ve saltanat sahibi
149- YÂ ZE’L- AFVÎ VE’L- ĞUFRÂN: af ve mağfiret sahibi
150- YÂ ZE’R- REFETİ VE’L- MÜSTEÂN: kendisinden yardım istenen ve Latîf rahmet sahibi
151- YÂ MEN HÜVE RABBÜ KÜLLİ ŞEY’’İN: herşeyin Rabbi
152- YÂ MEN HÜVE İLÂHÜ KÜLLİ ŞEY’’İN: herşeyin İlâhı
153- YÂ MEN HÜVE HÂLİKU KÜLLİ ŞEY’’İN: herşeyin yaratıcısı
154- YÂ MEN HÜVE FEVKA KÜLLİ ŞEY’’İN: herşeyin üzerinde olan
155- YÂ MEN HÜVE KABLE KÜLLİ ŞEY’’İN: herşeyden önce olan
156- YÂ MEN HÜVE BADE KÜLLİ ŞEY’’İN: herşeyden sonrada varlığı devâm eden
157- YÂ MEN HÜVE ÂLİMÜ KÜLLİ ŞEY’’İN: herşeyi bilen
158- YÂ MEN HÜVE KÂDİRU KÜLLİ ŞEY’’İN: herşeye gücü yeten
159- YÂ MEN HÜVE SÂNİU KÜLLİ ŞEY’’İN: herşeyin Sanatkârı
160- YÂ MEN HÜVE YEBKÂ VE YEFNÂ KÜLLİ ŞEY’’İN: herşey fenâ bulup, Kendisi bâki kalan
161- YÂ MÜ’MİN: kalblerde iman nûrunu yakan ve kullara huzur ve güven veren
162- YÂ MÜHEYMİN: bütün varlıkları ilim ve kontrolü altında tutan
163- YÂ MÜKEVVİN: bütün mahlukatı yoktan meydana getiren
164- YÂ MÜLEKKİN: bütün yarattıklarına dünyadaki vazifelerini öğretip telkin eden
165- YÂ MÜBEYYİN: bütün kulları için açıklanması gereken herşeyi beyan eden
166- YÂ MÜHEVVİN: musibetleri hafifleten ve zorlukları kolaylaştıran
167- YÂ MÜZEYYİN: herşeyi münâsip şekilde süsleyen
168- YÂ MUAZZİM: dilediğini yücelten ve kullarına büyüklüğünü gösteren
169- YÂ MUAVVİN: muhtaçların, tevbeyi kabul edenin yardımına koşan ve birbirinin imdadına koşturan
170- YÂ MÜLEVVİN: herşeyi çeşit çeşit renklerle bezeyen
171- YÂ MEN HÜVE FÎ MÜLKİHÎ MUKÎM: hakimiyetinde dâim olan
172- YÂ MEN HÜVE FÎ CELÂLİHÎ AZÎM: celâlinde azîm olan
173- YÂ MEN HÜVE Fİ SULTÂNİHÎ KADÎM: saltanatında kadîm olan
174- YÂ MEN HÜVE ALÂ ABDİHÎ RAHÎM: kullarına rahmet eden
175- YÂ MEN HÜVE BİKÜLLİ ŞEY’’İN ALÎM: herşeyi bilen
176- YÂ MEN HÜVE LİMEN CEFÂHU HALÎM: emirlerine uymayanlara halim olan
177- YÂ MEN HÜVE LİMEN TERECCÂHÜ KERÎM: kendisine ümit bağlayana kerîm olan
178- YÂ MEN HÜVE FÎ MEKÂDÎRİHÎ HAKÎM: ölçülerinde hikmetli olan
179- YÂ MEN HÜVE FÎ HUKMİHÎ LÂTÎF: hükmünde lütuf sahibi olan
180- YÂ MEN HÜVE FÎ LÜTFİHÎ KADÎR: lütfunda kadir olan
181- YÂ MEN LÂ YÜRCÂ İLLÂ FADLUH: fazlından başka bir şey ümid edilmeyen
182- YÂ MEN LÂ YUHÂFÜ İLLÂ ADLÜH: adaletinden başka bir şeyden korkulmayan
183- YÂ MEN LÂ YÜNTAZARU İLLÂ BİRRUH: iyiliğinden başka bir şey beklenmeyen
184- YÂ MEN LÂ YÜSELÜ İLLÂ AFVUH: affından başka bir şey istenmeyen
185- YÂ MEN LÂ YEDÛMU İLLÂ MÜLKÜH: hakimiyetinden başkası devâm etmeyen
186- YÂ MEN LÂ SULTÂNE İLLÂ SULTÂNÜH: saltanatından başka gerçek saltanat olmayan
187- YÂ MEN LÂ BURHÂNE İLLÂ BURHÂNÜH: bürhanlarından başka bürhan bulunmayan
188- YÂ MEN VESİAT KÜLLE ŞEY’’İN RAHMETÜH: rahmeti her şeyi kuşatmış olan
189- YÂ MEN SEBEKAT RAHMETÜHÛ ALÂ ĞADABİH: rahmeti gazabını geçmiş olan
190- YÂ MEN EHÂTA BİKÜLLİ ŞEY’’İN İLMÜH: ilmiyle her şeyi kuşatmış olan
191- YÂ FÂRİCE’L- HEMMİ: tasayı kaldıran
192- YÂ KÂŞİFE’L- ĞAMMİ: gamı gideren
193- YÂ ĞAFİRE’Z- ZENBİ: günahı affeden
194- YÂ KÂBİLE’T- TEVBİ: tevbeyi kabul eden
195- YÂ HÂLİKA’L- HALKİ: yaratılmışları yaratan
196- YÂ SÂDİKA’L- VADİ: vaadinde sadık olan
197- YÂ RÂZİKA’T- TİFLİ: yavrulara rızık veren
198- YÂ MÛFİYE’L- AHDİ: sözünü yerine getiren
199- YÂ ÂLİME’S- SİRRİ: gizliyi bilen
200- YÂ FÂLİKA’L- HABBİ: tohumu yarıp sümbüllendiren
201- YÂ ALİYYÜ: her şeyiyle yüce olan
202- YÂ VEFİYYÜ: sözünde vefâlı olan ve vaadinden dönmeyen
203- YÂ VELİYYÜ: mü'minlerin dostu olan
204- YÂ ĞANİYYÜ: gerçek zenginlik sahibi ve hiçbir şeye muhtaç olmayan
205- YÂ MELİYYÜ: sonsuz servet ve tükenmez hazineler sahibi
206- YÂ ZEKİYYÜ: her cihetten temiz ve pak olan
207- YÂ RADİYYÜ: kendisini kulluk edenlerden hoşnut olan
208- YÂ BEDİYYÜ: eser ve ihsanlarıyla varlığı apaçık görünen
209- YÂ HAFİYYÜ: şiddet-i zuhurundan gizlenen
210- YÂ KAVİYYÜ: güç ve kuvveti sonsuz olan
211- YÂ MEN AZHERA’L- CEMİL: güzeli açığa çıkaran
212- YÂ MEN SETERA ALE’L- KABÎH: çirkinin üzerini örten
213- YÂ MEN LÂ YUÂHİZÜ Bİ’L- CERÎMEH: suç sebebiyle hemen azarlamayan
214- YÂ MEN LÂ YEHTİKÜ’S- SİTR: ayıpların üzerindeki perdeyi yırtmayan
215- YÂ AZİME’L- AFVİ: affı büyük olan
216- YÂ HASENE’T- TECÂVÜZ: günahkârları cezalandırmaktan vazgeçmesi güzel olan
217- YÂ VÂSİA’L- MAĞFİREH: mağfireti geniş olan
218- YÂ BÂSİTA’L- YEDEYNİ Bİ’R- RAHMEH: rahmeti bol olan
219- YÂ SÂHİBE KÜLLİ NECVÂ: bütün sessiz yalvarışların yanında olan
220- YÂ MÜNTEHÂ KÜLLİ ŞEKVÂ: bütün şikâyetler kendisinde son bulan
221- YÂ ZEN NİMETİ’S- SABİĞÂH: bol nimet sahibi
222- YÂ ZER- RAHMETİ’L- VÂSİAH: geniş rahmet sahibi
223- YÂ ZE’L- HİKMETİ’L- BÂLİĞAH: tam hikmet sahibi
224- YÂ ZE’L- KUDRETİ’L- KÂMİLEH: kâmil kudret sahibi
225- YÂ ZE’L- HÜCCETİ’L- KÂTİAH: kesin hüccet sahibi
226- YÂ ZE’L- KERÂMETİ’Z- ZÂHİRAH: açık ikram sahibi
227- YÂ ZE’S- SİFÂTİ’L- ÂLİYEH: yüce sıfat sahibi
228- YÂ ZE’L- İZZETİ’D- DÂİMEH: dâim izzet sahibi
229- YÂ ZE’L- KUVVETİ’L- METÎNEH: metin kuvvet sahibi
230- YÂ ZE’L- MİNNETİ’S- SÂBİKAH: geçmiş minnet sahibi
231- YÂ AHKEME’L- HÂKİMÎN: bütün hükmedenlerden daha hâkim
232- YÂ ADELE’L- ÂDİLÎN: bütün âdillerden daha âdil
233- YÂ ESDAKA’S- SÂDİKÎN: bütün doğrulardan daha doğru
234- YÂ EZHARA’Z- ZÂHİRÎN: varlığı açık olanların en hayırlısı
235- YÂ ETHERA’T- TÂHİRÎN: bütün temiz olanlardan daha temiz
236- YÂ AHSENE’L- HALİKÎN: yaratıcılık mertebelerinin en güzelinden olan
237- YÂ ESRÂA’L- HASİBÎN: bütün hesaba çekenlerden daha süratli hesap gören
238- YÂ ESMAA’S- SÂMİÎN: bütün işitenlerden daha iyi işiten
239- YÂ EKREME’L- EKREMÎN: bütün ikram edenlerden daha iyi ikram eden
240- YÂ ERHAME’R- RÂHİMÎN: bütün merhamet edenlerden daha merhametli olan
241- YÂ EŞFEA’Ş- ŞÂFİÎN: bütün şifâ verenlerden daha iyi şifâ veren
242- YÂ BEDÎA’S- SEMÂVÂT: gökleri yoktan yaratan
243- YÂ CÂİLE’Z- ZULÜMÂT: karanlıkları meydana getiren
244- YÂ ÂLİME’L- HAFİYYÂT: gizlilikleri bilen
245- YÂ RÂHİME’L- ABERÂT: için için üzülenlere acıyan
246- YÂ SÂTİRA’L- AVERÂT: utanılacak şeyleri örten
247- YÂ KÂŞİFE’L- BELİYYÂT: belâları defeden
248- YÂ MUHYİYE’L- EMVÂT: ölüleri dirilten
249- YÂ DÂİFE’L- HASENÂT: sevapları kat kat yazan
250- YÂ MÜNZİLE’L- BEREKÂT: bereketleri indiren
251- YÂ ŞEDÎDE’N- NEKAMÂT: cezaları şiddetli olan
252- YÂ MUSAVVİR: her varlığa münâsip şekil giydiren
253- YÂ MUKADDİR: her şeyin plan ve programını ölçülü yapan
254- YÂ MUTAHHİR: her şeyi maddî ve mânevî kirlerden temizleyen
255- YÂ MÜNEVVİR: nûruyla her şeyi nûrlandıran
256- YÂ MUKADDİM: dilediğini öne geçiren
257- YÂ MUAHHİR: istediğini geriye bırakan
258- YÂ MÜYESSİR: hayırlı işleri kolaylaştıran
259- YÂ MÜNZİR: kullarını azabıyla korkutan
260- YÂ MÜBEŞŞİR: kullarını cennet ve diğer mükâfatlarla müjdeleyen
261- YÂ MÜDEBBİR: bütün kâinâtı tam bir nizam içinde idâre eden
262- YÂ RABBE’L- BEYTİ’L- HARÂM: Beytü'l-Haram’ın Rabbi
263- YÂ RABBE’Ş- ŞEHRİ’L- HARÂM: Haram Aylarının Rabbi
264- YÂ RABBE’L- MESCİDİ’L- HARÂM: Mescidü'l-Haram’ın Rabbi
265- YÂ RABBE’L- BELEDİ’L- HARÂM: haram belde olan Mekke'nin Rabbi
266- YÂ RABBE’R- RÜKNİ VE’L- MAKÂM: Rükn-ü Haceri'l-Esved ve Makam-ı İbrahîm’in Rabbi
267- YÂ RABBE’L- MEŞARİ’L- HARÂM: Meş'arü'l-Haram’ın Rabbi
268- YÂ RABBE’L- HİLLİ VE’L- HARÂM: helâl ve haramın Rabbi
269- YÂ RABBE’N- NÛRİ VEZ ZALÂM: nûr ve karanlığın Rabbi
270- YÂ RABBE’T- TAHİYYETİ VE’S- SELÂM: tahiyyât ve selâmın Rabbi
271- YÂ RABBE’L- CELÂLİ VE’L- İKRÂM: celâl ve ikramın Rabbi
272- YÂ İMÂDE MEN LÂ İMÂDE LEH: desteği olmayanların desteği
273- YÂ SENEDE MEN LÂ SENEDE LEH: dayanağı olmayanları dayanağı
274- YÂ ZÜHRA MEN LÂ ZÜHRA LEH: övünülecek bir şeyi bulunmayanların övüncü
275- YÂ ĞİYÂSE MEN LÂ ĞİYÂSE LEH: imdadına koşacak kimsesi olmayanların mededkârı
276- YÂ HİRZE MEN LÂ HİRZE LEH: korunacak yeri olmayanların koruyucusu
277- YÂ FAHRE MEN LÂ FAHRE LEH: iftihar edecek kimsesi olmayanların medâr-ı iftiharı
278- YÂ İZZE MEN LÂ İZZE LEH: izzeti olmayanların izzeti
279- YÂ MUÎNE MEN LÂ MUÎNE LEH: yardımcısı olmayanların yardımcısı
280- YÂ ENÎSE MEN LÂ ENÎSE LEH: dostu olmayanların dostu
281- YÂ ĞUNYETE MEN LÂ ĞUNYETE LEH: zenginliği olmayanların ihtiyacını gören
282- YÂ KÂİM: varlığında başkasına muhtaç olmayan
283- YÂ DÂİM: varlığının sonu olmayan
284- YÂ RÂHİM: mahlukatına merhamet eden
285- YÂ HÂKİM: mevcûdatına hükmeden
286- YÂ ÂLİM: her şeyi bilen
287- YÂ ÂSİM: yarattıklarını koruyan
288- YÂ KÂSİM: her şeyi adaletle taksim eden
289- YÂ SÂLİM: ayıp ve kusur kendisine arız olmayan
290- YÂ KÂBİD: istediğinin maddî ve mânevî rızkını daraltan
291- YÂ BÂSİT: istediğinin maddî ve mânevî rızkını genişleten
292- YÂ ÂSİME MEN İSTASAMEH: Kendisine sığınmak isteyenleri koruyan
293- YÂ RÂHİME MEN İSTERHÂMEH: Kendisinden merhamet dileyenlere merhamet eden
294- YÂ NÂSİRA MEN İSTENSARAH: Kendisinden yardım isteyenlere yardım eden
295- YÂ HÂFİZA MEN İSTAHFEZAH: korunmak isteyenleri muhafaza eden
296- YÂ MÜKRİME MEN İSTEKREMEH: Kendisinden ikram isteyenlere ikram eden
297- YÂ MÜRŞİDE MEN İSTERŞEDEH: Kendisinden irşad edilmeyi isteyenleri irşad eden
298- YÂ MUÎNE MEN İSTEÂNEH: Kendisinden inâyet isteyenlere inâyet eden
299- YÂ MUĞİSE MEN İSTEĞÂSEH: Kendisinden imdad isteyenlere imdad eden
300- YÂ SARÎHA MEN İSTASRAHAH: feryâd edenlerin feryâdına koşan
301- YÂ ĞÂFİRA MEN İSTAĞFERAH: Kendisinden mağfiret isteyenleri bağışlayan
302- YÂ KERÎME’S- SAFHİ: affı bol olan
303- YÂ AZÎME’L- MENNİ: iyiliği büyük olan
304- YÂ KESÎRE’L- HAYRİ: hayrı çok olan
305- YÂ KADÎME’L- FADLİ: fazlı kadîm olan
306- YÂ LÂTİFE’S- SUNİ: sanatı güzel olan
307- YÂ DÂİME’L- LUTFİ: lütfu dâim olan
308- YÂ NÂFİSE’L- KERBİ: sıkıntıyı gideren
309- YÂ KÂŞİFE’L- DURRİ: zararı kaldıran
310- YÂ MÂLİKE’L- MÜLKİ: mülkün sahibi olan
311- YÂ KÂDİYEM Bİ’L- HAKKİ: hak ile hükmeden
312- YÂ AZÎZEN LÂ YUDÂM: mağlup edilmeyen Azîz
313- YÂ LÂTİFEN LÂ YURÂM: Kendisinden uzaklaşılmayan Latîf
314- YÂ RAKÎBEN LÂ YENÂM: uyumayan gözetleyici
315- YÂ KÂİMEN LÂ YEFÛT: yok olmayan Mevcûd
316- YÂ HAYYEN LÂ YEMÛT: ölmeyen Hayy
317- YÂ MÂLİKEN LÂ YEZÛL: yok olmayan Melik
318- YÂ BÂKİYEN LÂ YEFNÂ: fenâ bulmayan Bâki
319- YÂ ÂLİME’LLÂ YECHEL: Kendisine cehâlet bulaşmayan Âlim
320- YÂ SAMEDEN LÂ YUTAM: taama (yemeğe) muhtaç olmayan Samed
321- YÂ KAVİYYEN LÂ YUDAF: zaafa düşürülemeyen Kavi
322- YÂ VÂHİD: isim, sıfat ve fiillerinde ortağı olmayan
323- YÂ VÂCİD: istediğini bulan (maddî olmayan varlıklardan maddî varlıklar yaratan)
324- YÂ ŞÂHİD: her yerde hazır ve nazır olan
325- YÂ MÂCİD: sonsuz şan ve yücelik sahibi
326- YÂ RÂŞİD: bütün işlerini ezeli hikmetine göre neticeye ulaştıran
327- YÂ BÂİS: peygamberler gönderen ve ölüleri dirilten
328- YÂ VÂRİS: bütün mülk ve servetlerin hakiki sahibi
329- YÂ DÂRRU: hikmeti gereği elem ve zarar verici şeyleri de yaratan
330- YÂ NÂFİ: hayır ve menfaatli şeyleri vareden
331- YÂ HÂDÎ: kullarına yol gösterip lütfuyla hidâyet veren
332- YÂ AZAMU MİN KÜLLİ AZÎM: bütün azîmlerden daha azîm
333- YÂ EKREMU MİN KÜLLİ KERÎM: bütün cömertlerden daha Kerîm
334- YÂ ERHAMU MİN KÜLLİ RAHÎM: bütün merhametlilerden daha Rahîm
335- YÂ AHKEMU MİN KÜLLİ HAKÎM: bütün hikmet sahiplerinden daha Hakîm
336- YÂ ÂLEMU MİN KÜLLİ ALÎM: bütün âlimlerden daha Alîm
337- YÂ AKDEMU MİN KÜLLİ KADÎM: bütün önce yaratılanlardan daha önce daha evvel mevcûd olan
338- YÂ EKBERU MİN KÜLLİ KEBÎR: bütün büyüklerden daha büyük
339- YÂ ACELLU MİN KÜLLİ CELÎL: bütün yücelerden daha yüce
340- YÂ EAZZU MİN KÜLLİ AZÎZ: bütün izzet sahiplerinden daha Azîz
341- YÂ ELTAFU MİN KÜLLİ LÂTÎF: bütün lütuf sahiplerinden daha Latîf
342- YÂ MEN HÜVE FÎ AHDİHÎ VEFİYYUN: ahdinde vefâlı
343- YÂ MEN HÜVE FÎ VEFÂİHÎ KAVİYYUN: vefâsında kuvvetli
344- YÂ MEN HÜVE FÎ KUVVETİHÎ ALİYYUN: kuvvetinde yüce
345- YÂ MEN HÜVE FÎ ULUVVİHÎ KARÎBUN: yüceliğinde yakın
346- YÂ MEN HÜVE FÎ KURBİHÎ LATÎFUN: yakınlığında Latîf
347- YÂ MEN HÜVE FÎ LÜTFİHÎ ŞERÎFUN: lütfunda Şerîf
348- YÂ MEN HÜVE FÎ ŞEREFİHÎ AZÎZÜN: şerefinde Azîz
349- YÂ MEN HÜVE FÎ İZZETİHÎ AZÎMUN: izzetinde Azîm
350- YÂ MEN HÜVE FÎ AZAMETİHÎ MECÎDUN: azametinde Mecîd
351- YÂ MEN HÜVE FÎ MECDİHÎ HAMÎDUN: yüceliğinde Hamîd
352- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN HÂDİUN LEH: her şeyin kendisine boyun eğdiği
353- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN KÂİNÜN LEH: her şey kendisi için var olan
354- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN MEVCÛDUN LEH: her şey kendisi için mevcûd olan
355- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN MÜNÎBUN LEH: her şeyin kendisine döndüğü
356- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN HÂİFUN MİNHU: her şeyin kendisinden korktuğu
357- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN MÜSEBBİHUN LEH: her şeyin kendini tesbih ettiği
358- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN KÂİMUN BİH: her şey kendisiyle ayakta olan
359- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN HÂŞİUN LEH: her şeyin kendisine itâat ettiği
360- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN SÂİRUN İLEYH: her şeyin kendisine yöneldiği
361- YÂ MEN HÜVE KÜLLÜ ŞEY’’İN HÂLİKUN İLLÂ VECHEH: kendisine bakan yüzü müstesna her şeyin fâni olduğu
362- YÂ KÂFÎ: kullarına yeten
363- YÂ ŞÂFÎ: her türlü derde devâ veren
364- YÂ VÂFÎ: vaadinde duran
365- YÂ MUÂFÎ kullarına âfiyet veren
366- YÂ ÂLÎ: her şeyiyle yüce olan
367- YÂ DÂÎ: iyiliğe ve cennete dâvet eden
368- YÂ RÂDÎ: iyi kullarından hoşnut olan
369- YÂ KÂDÎ: hikmet ve adaletle hükmeden
370- YÂ BÂKÎ: varlığının sonu olmayan
371- YÂ HÂDÎ: dilediğini doğru yola ulaştıran
372- YÂ MEN LÂ MEFERRA İLLÂ İLEYH: kendisinden başka kaçılacak yer olmayan
373- YÂ MEN LÂ MEFZEA İLLÂ İLEYH: kendisinden sığınılacak yer olmayan
374- YÂ MEN LÂ MELCEE İLLÂ İLEYH: kendisinden başka iltica edilecek yer olmayan
375- YÂ MEN LÂ YÜTEVEKKELÜ İLLÂ LEYH: kendisinden başka tevekkül edilecek kimse olmayan
376- YÂ MEN LÂ MAKSADE İLLÂ İLEYH: kendisinden başka maksud olmayan
377- YÂ MEN LÂ MENCEE İLLÂ İLEYH: kendisinden başka kurtuluş yeri olmayan
378- YÂ MEN LÂ YURĞABU İLLÂ İLEYH: kendisinden başkasına rağbet edilmeyen
379- YÂ MEN LÂ YUBEDU İLLÂ İYYÂH: kendisinden başkasına ibâdet edilmeyen
380- YÂ MEN LÂ YÜSTEÂNU İLLÂ MİNH: kendisinden başkasından yardım istenilmeyen
381- YÂ MEN LÂ HAVLE VELÂ KUVVETE İLLÂ BİH: kendisinden başka güç ve kuvvet sahibi bulunmayan
382- YÂ HAYRA’L- MERHÛBÎN: kendisine kaçılanların en hayırlısı
383- YÂ HAYRA’L- MATLÛBÎN: matlubların en hayırlısı
384- YÂ HAYRA’L- MERĞÛBÎN: rağbet edilenlerin en hayırlısı
385- YÂ HAYRA’L- MESÛLÎN: dilekte bulunanların en hayırlısı
386- YÂ HAYRA’L- MAKSÛDÎN: maksud olanların en hayırlısı
387- YÂ HAYRA’L- MEZKÛRÎN: zikredilenlerin en hayırlısı
388- YÂ HAYRA’L- MEŞKÛRÎN: sükredilenlerin en hayırlısı
389- YÂ HAYRA’L- MAHBÛBÎN: sevilenlerin en hayırlısı
390- YÂ HAYRA’L- MÜNZİLÎN: indirenlerin en hayırlısı
391- YÂ HAYRA’L- MÜSTENİSÎN: kendisine ünsiyet edilenlerin en hayırlısı
392- YÂ MEN HÜVE HALAKA FESEVVÂ: yaratıp düzene koyan
393- YÂ MEN HÜVE KADDERA FEHEDÂ: takdir edip hedefe götüren
394- YÂ MEN HÜVE YEKŞİFÜ’L- BELVÂ: belâyı kaldıran
395- YÂ MEN HÜVE YESMEUN NECVÂ: gizli yakarışı işiten
396- YÂ MEN HÜVE YÜNKİZÜ’L- GARKÂ: batmışı kurtaran
397- YÂ MEN HÜVE YÜNCİ’L- HELKÂ: helak olana necat veren
398- YÂ MEN HÜVE YEŞFİ’L- MERDÂ: hastaya şifâ veren
399- YÂ MEN HÜVE EMÂTE VE AHYÂ: öldüren ve dirilten
400- YÂ MEN HÜVE ADHAKE VE EBKÂ: güldüren ve ağlatan
401- YÂ MEN HÜVE EDALLE VE EHDÂ: saptıran ve hidâyete erdiren
402- YÂ ĞAFİR: dilediği kullarının günahlarını silen
403- YÂ SÂTİR: ayıp ve kusurları örten
404- YÂ KÂHİR: düşmanlarını mağlub eden
405- YÂ KÂDİR: herşeye gücü yeten
406- YÂ NAZİR: bütün mahlukatının hâllerini gören
407- YÂ FATİR: bütün mahlukatı yoktan var eden
408- YÂ ŞÂKİR: kendine yapılan ibâdet ve şükürlere bol mükâfat veren
409- YÂ ZÂKİR: kendisini zikredenleri yâd eden
410- YÂ NÂSİR: dostlarına yardım eden
411- YÂ CÂBİR: kırık gönülleri saran ve zararları telâfi eden
412- YÂ MEN HÜVE Fİ’L- BERRİ VE’L- BAHRİ SEBÎLÜH: karada ve denizde yolu olan
413- YÂ MEN HÜVE Fİ’L- ÂFÂKİ ÂYÂTÜH: dış âlemde âyetleri bulunan
414- YÂ MEN HÜVE Fİ’L- ÂYÂTİ BURHÂNÜH: âyetlerinde delili olan
415- YÂ MEN HÜVE Fİ’L- MEMÂTİ KUDRETÜH: ölümlerde kudreti tecellî eden
416- YÂ MEN HÜVE Fİ’L- KUBÛRİ İZZETÜH: kabirlerde izzeti olan
417- YÂ MEN HÜVE Fİ’L- KİYÂMETİ MİLKETÜH: kıyamette saltanat olan
418- YÂ MEN HÜVE Fİ’L- HİSÂBİ HEYBETÜH: hisapta heybeti olan
419- YÂ MEN HÜVE Fİ’L- MÎZÂNİ KADÂÜH: mizanda hükmü olan
420- YÂ MEN HÜVE Fİ’L- CENNETİ RAHMETÜH: cennette rahmeti olan
421- YÂ MEN HÜVE Fİ’N- NÂRİ AZÂBÜH: cehennemde azabı olan
422- YÂ MEN HÜVE İLEYHİ YEHREBÜ’L- HÂİFÛN: korkanların Kendisine kaçtığı
423- YÂ MEN HÜVE İLEYHİ YEFZEU’L- MÜZNİBÛN: günahkârların Kendisine sığındığı
424- YÂ MEN HÜVE İLEYHİ YAKSİDÜ’L- MÜNÎBÛN: tevbe edenlerin Kendisine yöneldiği
425- YÂ MEN HÜVE İLEYHİ YELCEÜ’L- ÂSÛN: âsilerin Kendisine iltica ettiği
426- YÂ MEN HÜVE İLEYHİ YERĞABÜ’Z- ZÂHİDÛN: zâhidlerin kendisine rağbet ettiği
427- YÂ MEN HÜVE FÎHİ YATMAÜ’L- HÂTİÛN: hatalıların kendisine ümit beslediği
428- YÂ MEN HÜVE YESTENİSÜ BİHİ’L- MÜRÎDÛN: kendisini arzulayanların kendisiyle ünsiyet bulduğu
429- YÂ MEN HÜVE YEFTEHİRU BİHİ’L- MUHSİNÛN: iyilik yapanların kendisiyle iftihar ettiği
430- YÂ MEN HÜVE ALEYHİ YETEVEKKELÜ’L- MÜTEVEKKİLÛN: tevekkül edenlerin kendisine güvendiği
431- YÂ MEN HÜVE YESKÜNÜ BİHİ’L- MÛKİNÛN: kuvvetle iman edenlerin kendisiyle huzur bulduğu
432- YÂ AKRABU MİN KÜLLİ KARÎB: bütün yakınlardan daha yakın
433- YÂ EHABBU MİN KÜLLİ HABÎB: bütün sevilenlerden daha sevgili
434- YÂ AZAMU MİN KÜLLİ AZÎM: bütün büyüklerden daha büyük
435- YÂ EAZZÜ MİN KÜLLİ AZÎZ: bütün izzet sahiplerinden daha Azîz
436- YÂ AKVÂ MİN KÜLLİ KAVİY: bütün kuvvetlilerden daha Kavi
437- YÂ AĞNÂ MİN KÜLLİ ĞANİY: bütün zenginlerden daha zengin
438- YÂ ECVEDÜ MİN KÜLLİ CEVÂD: bütün cömertlerden daha cömert
439- YÂ EREFÜ MİN KÜLLİ RAÛF: bütün şefkatlilerden daha Raûf
440- YÂ ERHAMÜ MİN KÜLLİ RAHÎM: bütün merhametlilerden daha Rahîm
441- YÂ ECELLÜ MİN KÜLLİ CELÎL: bütün yücelerden daha yüce
442- YÂ KARÎB: herşeye herşeyden yakın olan
443- YÂ RAKÎB: bütün mahlukatı gözetleyen
444- YÂ HABÎB: mü'minlerin sevgilisi olan
445- YÂ MUCÎB: kulların dualarına cevap veren
446- YÂ HASÎB: kulların bütün fiilerinin hesabını gören
447- YÂ TABÎB: bütün dertlere devâ veren
448- YÂ BASÎR: herşeyi bütün incelikleriyle gören
449- YÂ HABÎR: herşeyden haberdâr olan
450- YÂ MÜNÎR: herşeyi nûruyla aydınlatan
451- YÂ MÜBÎN: kullarına gerekli herşeyi açıklayan ve varlığı apaçık olan
452- YÂ ĞALİBEN ĞAYRA MAĞLÛB: mağlub olmayan Galib
453- YÂ SÂNİAN ĞAYRA MASNU: yaratılmış olmayan Sanatkâr
454- YÂ HÂLİKAN ĞAYRA MAHLÛK: mahluk olmayan Yaratıcı
455- YÂ MÂLİKEN ĞAYRA MEMLÛK: sahip olunamayan mülk sahibi
456- YÂ KÂHİRAN ĞAYRA MAKHÛR: kendisine üstün gelinemeyen Kâhir
457- YÂ RÂFİAN ĞAYRA MERFU: yükseltilmekten münezzeh olan yükseltici
458- YÂ HÂFİZAN ĞAYRA MAHFÛZ: korunmayan koruyucu
459- YÂ NÂSİRAN ĞAYRA MENSÛR: yardım edilmeyen yardım edici
460- YÂ ŞÂHİDEN ĞAYRA ĞAİB: gaib olmayan Şâhid
461- YÂ KARÎBEN ĞAYRA BAÎD: uzak olmayan yakın
462- YÂ NÛRAN NÛR: nûrların nûru
463- YÂ MÜNEVVİRAN NÛR: nûrları nûrlandıran
464- YÂ MUSAVVİRAN NÛR: nûrlara suret ve şekil veren
465- YÂ HÂLİKAN NÛR: nûrları yaratan
466- YÂ MUKADDİRAN NÛR: nûrları takdir eden
467- YÂ MUDEBBİRAN NÛR: nûrları idâre eden
468- YÂ NÛRAN KABLE KÜLLİ NÛR: bütün nûrlardan evvel olan Nûr
469- YÂ NÛRAN BADE KÜLLİ NÛR: bütün nûrlardan sonrada varlığı devâm eden Nûr
470- YÂ NÛRAN FEVKA KÜLLİ NÛR: bütün nûrların üstünde olan Nûr
471- YÂ NÛRAN LEYSE MİSLEHÛ NÛR: hiçbir nûr kendisine benzemeyen Nûr
472- YÂ MEN ATÂHÛ ŞERÎF: bağış ve ihsanı şerefli olan
473- YÂ MEN FİLÜHÛ LÂTÎF: fiili Latîf olan
474- YÂ MEN LÜTFUHÛ MUKÎM: lütfu dâim olan
475- YÂ MEN İHSÂNUHÛ KADÎM: ihsanı kadîm olan
476- YÂ MEN KAVLÜHÛ HAK: sözü hak olan
477- YÂ MEN VADÜHÛ SİDK: vaadi doğru olan
478- YÂ MEN AFVÜHÛ FADL: affı fazl olan
479- YÂ MEN AZÂBÜHÛ ADL: azabı adalet olan
480- YÂ MEN ZİKRUHÛ HULV: zikri tatlı olan
481- YÂ MEN ÜNSÜHÛ LEZÎZ: dostluğu (birlikteliği) lezzetli olan
482- YÂ MÜNEVVİL: kullarına nimet ihsan eden
483- YÂ MUFASSİL: bütün müşkülleri hâlleden ve hak ile bâtılın arasını ayıran
484- YÂ MÜBEDDİL: istediğini istediği şekilde değiştiren
485- YÂ MÜSEHHİL: zorlukları kolaylaştıran
486- YÂ MÜZELLİL: istediğini zelil kılan ve mahlukatına boyun eğdiren
487- YÂ MÜNEZZİL: kitaplar ve bereketler indiren, dilediğinin rütbesini alçaltan
488- YÂ MUHAVVİL: kâinâttaki bütün işleri döndüren ve kullarını hâlden hâle sevk eden
489- YÂ MÜCEMMİL: herşeyi münâsip şekilde güzelleştiren
490- YÂ MÜKEMMİL: herşeyi kemâle erdiren
491- YÂ MUFADDİL: istediğini istediğine üstün kılan
492- YÂ MEN YERÂ VELÂ YÜRÂ: herşeyi gören, fakat Kendisi görülmeyen
493- YÂ MEN YAHLÜKU VELÂ YUHLÂK: herşeyi yaratan, fakat kendisi yaratılmayan
494- YÂ MEN YEHDÎ VELÂ YÜHDÂ: herşeye yol gösteren fakat Kendisi yol gösterilmeye muhtaç olmayan
495- YÂ MEN YUHYÎ VELÂ YUHYÂ: hayat veren, fakat kendisi hayat verilmeye muhtaç olmayan
496- YÂ MEN YUTİMU VELÂ YUTAM: herşeyi doyuran fakat kendisi doyurulmaktan münezzeh olan
497- YÂ MEN YÜCÎRU VELÂ YÜCÂR: herşeyi koruyan fakat kendisi korunmaya muhtaç olmayan
498- YÂ MEN YAKDÎ VELÂ YUKDÂ ALEYH: herşey hakkında karar veren fakat kendisi hakkında karar verilmeyen
499- YÂ MEN YAHKÜMU VELÂ YUHKEMU ALEYH: hüküm veren, fakat kendisine hükmedilemeyen
500- YÂ MEN LEM YELİD VELEM YÛLED: doğurmayan ve doğmayan
501- YÂ VE LEM YEKÜN LEHÛ KÜFÜVEN EHAD: hiçbirşey kendisine denk olmayan
502- YÂ NİME’L- HABÎB: en iyi sevgili
503- YÂ NİME’T-TABÎB: en iyi şifâ veren
504- YÂ NİME’L- HASÎB: en iyi hesap gören
505- YÂ NİME’L- KARÎB: en iyi yakın
506- YÂ NİME’R- RAKÎB: en iyi gözetleyici
507- YÂ NİME’L- MÜCÎB: en iyi cevap veren
508- YÂ NİME’L- ENÎS: en iyi dost
509- YÂ NİME’L- VEKÎL: en iyi vekil
510- YÂ NİME’L- MEVLÂ: en iyi efendi
511- YÂ NİME’N-NASÎR: en iyi yardımcı
512- YÂ SÜRÛRE’L- ÂRİFÎN: kendisini tanıyanların sevinç kaynağı
513- YÂ ENÎSE’L- MÜRÎDÎN: kendisini arzuluyanların dostu
514- YÂ MUĞÎSE’L- MÜŞTÂKÎN: kendisine müştak olanların imdadına koşan
515- YÂ HABÎBE’T- TEVVÂBÎN: tevbekârların sevgilisi
516- YÂ RÂZİKA’L- MUKİLLÎN: ihtiyaç sahiplerine rızık veren
517- YÂ RECÂE’L- MÜZNİBÎN: günahkârların ümidi
518- YÂ KÂŞİFE’L- MEKRÛBÎN: sıkıntıda olanların ferahlatıcısı
519- YÂ MÜNEFFİSEN ANİ’L- MAĞMÛMÎN: gamlılara nefes aldıran
520- YÂ MÜFERRİCEN ANİ’L- MAHZÛNÎN: mahzunlara (üzüntülülere) kurtuluş yolu gösteren
521- YÂ İLÂHE’L- EVVELÎNE VE’L- ÂHİRÎN: evvel ve âhirlerin ilâhı
522- YÂ RABBE’L- CENNETİ VE’N-NÂR: cennet ve cehennemin Rabbi
523- YÂ RABBE’N-NEBİYYÎNE VE’L- AHYÂR: peygamberler ve hayırların Rabbi
524- YÂ RABBE’S- SİDDÎKÎNE VE’L- EBRÂR: sıddıkların ve iyilerin Rabbi
525- YÂ RABBE’S- SİĞÂRİ VE’L- KİBÂR: küçüklerin ve büyüklerin Rabbi
526- YÂ RABBE’L- HUBÛBİ VE’L- ESMÂR: danelerin ve meyvelerin Rabbi
527- YÂ RABBE’L- ENHÂRİ VE’L- EŞCÂR: nehirlerin ve ağaçların Rabbi
528- YÂ RABBE’S- SAHÂRA VE’L- ĞİFÂR: sahraların ve çöllerin Rabbi
529- YÂ RABBE’L- ABÎDİ VE’L- AHRÂR: kölelerin ve hürlerin Rabbi
530- YÂ RABBE’L- İLÂNİ VE’L- İSRÂR: açığa çıkarma ve gizlemelerin Rabbi
531- YÂ RABBE’L- LEYLİ VE’N-NEHÂR: gece ve gündüzün Rabbi
532- YÂ MEN LAHİKA FÎ KÜLLİ ŞEY’İN İLMÜH: ilmi herşeye ulaşan
533- YÂ MEN NEFEZE Bİ KÜLLİ ŞEY’İN BASARUH: görüşü herşeyi nüfüz eden
534- YÂ MEN BELAĞAT İLÂ KÜLLİ ŞEY’İN KUDRETÜH: kudreti herşeye baliğ olan
535- YÂ MEN LÂ YUHSİ’L- İBÂDÜ NAMÂEH: nimetleri sayılamayan
536- YÂ MEN LÂ TEBLÜĞUL HALÂİKU ŞÜKREH: mahlukatın, gerçek şükrüne erişemediği
537- YÂ MEN LÂ TÜDRİKÜ’L- EFHÂMU CELÂLEH: zihinlerin,yüceliğini idrak edemediği
538- YÂ MEN LÂ TENÂLÜ’L- EVHÂMÜ KÜNHEH: hayallerin hakikatine erişemediği
539- YÂ MENİ’L- AZAMETÜ VE’L- KİBRİYÂU RİDÂUH: azamet ve kibriya örtüsü olan
540- YÂ MENİ’L- HEYBETÜ VE’S- SULTÂNÜ BEHÂUH: heybet ve saltanat güzelliği olan
541- YÂ MEN TEAZZEZE Bİ’L- İZZİ BEKÂUH: bekâsı izzetle üstün olan
542- YÂ MEN LEHÜ’L- MESELÜ’L- ALÂ: en yüce misaller kendisine ait olan
543- YÂ MEN LEHÜS- SİFÂTÜ’L- ULÂ: en yüce sıfatlar kendisine ait olan
544- YÂ MEN LEHÜ’L- ÂHİRETÜ VE’L- ÛLÂ: âhiret ve dünya kendisine ait olan
545- YÂ MEN LEHÜ’L- CENNETÜ’L- MEVÂ: Cennetü'l- Mev'a kendisine ait olan
546- YÂ MEN LEHÜN NÂRU VE’L- LEZÂ: cehennem ve ateşi kendisine ait olan
547- YÂ MEN LEHÜ’L- ÂYÂTÜ’L- KÜBRÂ: en büyük ayetler kendisine ait olan
548- YÂ MEN LEHÜ’L- ESMÂÜ’L- HÜSNÂ: en güzel isimler kendisine ait olan
549- YÂ MEN LEHÜ’L- HUKMU VE’L- KADÂ: hüküm ve kaza kendisine ait olan
550- YÂ MEN LEHÜS- SEMÂVÂTÜ’L- ULÂ: yüce gökler kendisine ait olan
551- YÂ MEN LEHÜ’L- ARŞU VE’S- SERÂ: arş ve yer kendisine ait olan
552- YÂ AFÜVVÜ: kullarını çok çok affeden
553- YÂ ĞAFÛR: kullarının günahlarını çokça bağışlayan
554- YÂ VEDÛD: itâatkâr kullarını çok seven ve sevilmeye layık olan
555- YÂ ŞEKÛR: rızası için yapılan işleri bol sevapla karşılayan
556- YÂ SABÛR: asileri hemen cezalandırmayıp çok sabreden
557- YÂ RAÛF: kullarına çok merhamet edip esirgeyen
558- YÂ ATÛF: kullarına karşı pek merhametli olan
559- YÂ KUDDÛS: bütün mahlukatı maddî ve mânevî kirlerden arındıran
560- YÂ HAYYU: gerçek hayat sahibi olan
561- YÂ KAYYÛM: gökleri, yeri ve bütün mahlukatı ayakta tutan
562- YÂ MEN HÜVE Fİ’S- SEMÂİ AZAMETUH: semada azameti görülen
563- YÂ MEN HÜVE FÎ’L- ARDİ ÂYÂTÜH: yerde ayetleri tecelli eden
564- YÂ MEN HÜVE FÎ KÜLLİ ŞEY’İN DELÂİLÜH: herşeyde delilleri bulunan
565- YÂ MEN HÜVE Fİ’L- BİHÂRİ ACÂİBUH: denizde acaib sanatları bulunan
566- YÂ MEN YEBDEU’L- HALKA SÜMME YUÎDUH: mahlukatı ilk defa yaratıp, öldükten sonra tekrar dirilten
567- YÂ MEN HÜVE Fİ’L- CİBÂLİ HAZÂİNUH: dağlarda hazineleri bulunan
568- YÂ MEN AHSENE KÜLLE ŞEY’İN HALAKAH: yarattığı herşeyi en güzel yapan
569- YÂ MEN İLEYHİ YURCEU’L- EMRE KÜLLÜH: bütün işler kendisine dönen
570- YÂ MEN ZAHERA FÎ KÜLLİ ŞEY’İN LÜTFUH: herşeyde lütfu açıkça görülen
571- YÂ MEN YUARRİFU’L- HALÂİKA KUDRETEH: mahlukatına kudretini tanıtan
572- YÂ HABÎBE MEN LÂ HABÎBE LEH: sevgilisi olmayanların sevgilisi
573- YÂ TABÎBE MEN LÂ TABÎBE LEH: tabibi olmayanların tabibi
574- YÂ MÛCÎBE MEN LÂ MÛCÎBE LEH: isteklerini dinleyip cevap verecek kimsesi olmayanların cevaplayıcısı
575- YÂ ŞEFÎKA MEN LÂ ŞEFÎKA LEH: şefkat edecek kimsesi olmayanların şefkat edicisi
576- YÂ RAFÎKA MEN LÂ RAFÎKA LEH: arkadaşı olmayanların arkadaşı (kimsesizlerin kimsesi)
577- YÂ ŞEFÎA MEN LÂ ŞEFÎA LEH: şefâat edecek kimsesi olmayanların şefâatçısı
578- YÂ MUĞÎSE MEN LÂ MUĞÎSE LEH: imdadına koşacak kimsesi olmayanların imdadına koşan
579- YÂ DELÎLE MEN LÂ DELÎLE LEH: yol gösterecek kimsesi olmayanların rehberi
580- YÂ KAİDE MEN LÂ KAİDE LEH: rehberi olmayanların rehberi
581- YÂ RÂHİME MEN LÂ RÂHİME LEH: merhamet edecek kimsesi olmayanların merhamet edicisi
582- YÂ KÂFİYE MEN İSTEKFÂH: kendisini herşeye bedel yeter görenlerin kafi olan
583- YÂ HÂDİYE MEN İSTEHDÂH: kendisinden hidâyet isteyenlerin hidâyet edicisi
584- YÂ KÂLİYE MEN İSTEKLÂH: kendisinden himaye isteyenleri koruyan
585- YÂ DÂİYE MEN İSTEDÂH: kendisini çağıranları cennete davet eden
586- YÂ ŞÂFİYE MEN İSTEŞFÂH: kendisinden şifâ isteyene şifâ veren
587- YÂ KÂDİYE MEN İSTEKDÂH: kendisinden hükmetmesini isteyenler hakkında hükmeden
588- YÂ MUĞNİYE MEN İSTEĞNÂH: maddî ve mânevî zenginlik isteyenleri zenginleştiren
589- YÂ MÛFİYE MEN İSTEVFÂH: Kendisinden ihtiyacının yerine getirilmesini isteyenlerin ihtiyaçlarına yeterli cevap veren
590- YÂ MUKAVVİYE MENİS- TAKVÂH: kuvvet ve güç isteyenlere kafi güç ve kuvvet veren
591- YÂ VELİYYE MEN İSTEVLÂH: Kendisinden dostluk ve sahiplik isteyenlerin dost ve sahibi
592- YÂ EVVEL-: herşeyden önce olan
593- YÂ ÂHİR: herşeyden sonra olan
594- YÂ ZÂHİR: varlığı apaçık görünen
595- YÂ BÂTİN: herşeyin içyüzünden haberdar olan
596- YÂ HÂLİK: herşeyi yoktan yaratan
597- YÂ RÂZİK: herşeyi münasip bir şekilde rızıklandıran
598- YÂ SÂDİK: her işi doğru olan ve sözünü yerine getiren
599- YÂ SÂBİK: varlığı herşeyden önce olan
600- YÂ SÂİK: herşeyi mukadder hedefine sevk eden
601- YÂ FÂLİK: tohum ve çekirdekleri yarıp sümbüllendiren
602- YÂ MEN YUKALLİBÜ’L- LEYLE VE’N-NEHÂR: gece ve gündüzü peş peşe değiştiren
603- YÂ MEN HALAKA’Z- ZULÜMÂTİ VE’N-NÛR: karanlıkları ve nûru yaratan
604- YÂ MEN CEALE’Z- ZİLLE VE’L- HARÛR: gölgeleri ve harareti meydana getiren
605- YÂ MEN SEHHARA’Ş- ŞEMSE VE’L- KAMER: güneşe ve aya boyun eğdiren
606- YÂ HALAKA’L- MEVTE VE’L- HAYÂT: ölümü ve hayatı yaratan
607- YÂ MEN LEHÜ’L- HALKU VE’L- EMRU: yaratmak ve emretmek kendisine ait olan
608- YÂ MEN LEM YETTAHİZ SAHİBETEN VELÂ VELEDÂ: eş ve evlat edinmeyen
609- YÂ MEN LEM YEKÜN LEHÜ ŞERÎKÜN Fİ’L- MÜLKİ: mülkünde hiçbir şeriki olmayan
610- YÂ MEN LEM YEKÜN LEHÜ VELİYYÜN MİNEZZÜLLİ: zilletten münezzeh olduğu için dosta ihtiyacı olmayan
611- YÂ MEN LEHÜ’L- HAVLÜ VE’L- KUVVEH: havl ve kuvvet kendisine ait olan
612- YÂ MEN YALEMÜ MÛRÂDE’L- MÜRÎDÎN: kendisini arzuluyanların muradını bilen
613- YÂ MEN YEMLİKÜ HAVÂİCE’S- SÂİLÎN: kendisinden dilekte bulunanların ihtiyaç duyduklarına sahib olan
614- YÂ MEN YESMEU ENÎNE’L- VÂLİHÎN: üzüntüsünden kendinden geçenlerin inlemelerini işiten
615- YÂ MEN YERÂ BÜKÂE’L- HÂİFÎN: kendisinden korkarak ağlayanların ağlayışlarını duyan
616- YÂ MEN YALEMÜ DAMÎRA’S- SÂMİTÎN: suskunların içinden gelenleri bilen
617- YÂ MEN YERÂ NEDEME’N-NÂDİMÎN: günahlarından pişmanlık duyanların nedametini gören
618- YÂ MEN YAKBELÜ UZRE’T- TÂİBÎN: tevbekârların özrünü kabul eden
619- YÂ MEN LÂ YUSLİHU AMELE’L- MÜFSİDÎN : fesatçıların işini düzeltmeyen
620- YÂ MEN LÂ YUDÎU ECRE’L- MUHSİNÎN : iyilik yapanların mükâfatını zayi etmeyen
621- YÂ MEN LÂ YEBUDÛ AN KULÛBİ’L- ÂRİFÎN: kendisini tanıyanların kalplerinden uzaklaşmayan
622- YÂ DÂİME’L- BEKÂİ: bekâsı daim olan
623- YÂ ĞÂFİRE’L- HATÂİ: hataları bağışlayan
624- YÂ SÂMİA’D- DUÂİ: duaları işiten
625- YÂ VÂSİA’L- ATÂİ: ihsanı geniş olan
626- YÂ RÂFİA’S- SEMÂİ: gökleri yükselten
627- YÂ KÂŞİFE’L- BELÂİ: belâları defeden
628- YÂ AZÎME’S- SENÂİ: medh ü senâsı büyük olan
629- YÂ KADÎME’S- SENÂİ: varlığının parlaklığı kadim olan
630- YÂ KESÎRE’L- VEFÂİ: vefası çok olan
631- YÂ ŞERÎFE’L- CEZÂİ: mükâfatı yüksek olan
632- YÂ ĞAFFÂR: çok affeden
633- YÂ SETTÂR: ayıpları çokça örten
634- YÂ KAHHÂR: herşeye galip gelen ve düşmanlarını kahreden
635- YÂ CEBBÂR: istediğini zorla yaptırabilen
636- YÂ SABBÂR: çok sabreden ve kullarına sabır gücü veren
637- YÂ REZZÂK: bütün rızka muhtaç olanları rızıklandıran
638- YÂ FETTÂH: herşeyi hikmetle açan
639- YÂ ALLÂM: herşeyi çok iyi bilen
640- YÂ VEHHÂB: bol bol hediyeler veren
641- YÂ TEVVÂB: tevbeleri çok çok kabul eden
642- YÂ MEN HALEKANÎ VE SEVVÂNÎ: beni yaratıp azalarımı düzene koyan
643- YÂ MEN RAZEKANÎ VE RABBANÎ: bana rızık veren ve beni terbiye eden
644- YÂ MEN ATAMENÎ VE SEKÂNÎ: beni yedirip içiren
645- YÂ MEN KARRABENİ VE EDNÂNÎ: beni kendisine yaklaştırıp yakın kılan
646- YÂ MEN ASAMENÎ VE KEFÂNÎ: beni günah tehlikelerinden koruyup bana kafi gelen
647- YÂ MEN HAFİZANÎ VE KELÂNÎ: beni muhafaza edip ayıplarımı örten
648- YÂ MEN VEFFEKANÎ VE HEDÂNÎ: bana tevfik edip hidâyet eden
649- YÂ MEN EAZZENÎ VE AĞNÂNÎ: beni azîz kılıp ihtiyaçlarımı gideren
650- YÂ MEN EMÂTENÎ VE AHYÂNÎ: beni öldürüp dirilten
651- YÂ MEN ÂNESENÎ VE ÂVÂNÎ: bana ünsiyet verip barındıran
652- YÂ MEN YUHİKKU’L- HAKKA BİKELİMÂTİH : kelimeleriyle hakkı gerçekleştiren
653- YÂ MEN LÂ MUAKKİBE LİHÜKMİH: hükmünü geri bıraktıracak kimse olmayan
654- YÂ MEN LÂ RÂDDE LİKADÂİH: kazasını geri çevirecek kimse bulunmayan
655- YÂ MEN YEHÛLÜ BEYNE’L- MERİ VE KALBİH: kişiye kalbinden daha yakın olan
656- YÂ MEN YAKBELÜ’T- TEVBETE AN İBÂDİH: kullarından tevbeyi kabul eden
657- YÂ MEN LÂ TENFEU’Ş- ŞEFÂATÜ İLLÂ BİİZNİH: izni olmadan hiçbir şefâat fayda vermeyen
658- YÂ MENİ’S- SEMÂVÂTÜ MATVİYYÂTÜN BİYEMÎNİH: bütün gökler kudretiyle dürülecek olan
659- YÂ MEN HÜVE ÂLEMU Bİ MEN DALLE AN SEBÎLİH: yolundan sapanları en iyi bilen
660- YÂ MEN YÜSEBBİHÜ’R- RADÜ BİHAMDİHÎ VE’L- MELÂİKETÜ MİN HÎFETİH: gök gürültüsünün hamdederek, meleklerin de heybetinden kendisini tesbih ettiği
661- YÂ MEN YURSİLÜ’R- RİYÂHA BÜŞRAN BEYNE YEDEY RAHMETİH: rahmet olan yağmurun önünde rüzgarları müjdeci gönderen
662- YÂ MEN CEALE’L- ARDA MİHÂDÂ: yeri beşik yapan
663- YÂ MEN CEALE’L- CİBÂLE EVTÂDÂ: dağları direk yapan
664- YÂ MEN CEALE’Ş- ŞEMSE SİRÂCÂ: güneşi kandil kılan
665- YÂ MEN CEALE’L- KAMERA NÛRÂ: ay'ı nûr kılan
666- YÂ MEN CEALE’L- LEYLE LİBÂSÂ: geceyi örtü yapan
667- YÂ MEN CEALE’N-NEHÂRA MEÂŞÂ: gündüzü maişet zamanı yapan
668- YÂ MEN CEALE’N-NEVME SÜBÂTÂ: uykuyu huzur ve sükun vasıtası kılan
669- YÂ MEN CEALE’S- SEMÂE BİNÂEN: semayı bina kılan
670- YÂ MEN CEALE’L- EŞYÂE EZVÂCÂ: eşyayı çift çift yaratan
671- YÂ MEN CEALE’N-NÂRA MİRSÂDÂ: ateşi gözcü kılan
672- YÂ ŞEFÎU: gerçek şefâat sahibi
673- YÂ SEMÎU: gizli açık her sesi işiten
674- YÂ REFÎU: istediğini yükselten ve son derece yüce olan
675- YÂ MENÎU: istediğini engelleyen
676- YÂ BEDÎU: mevcudatı en güzel bir şekilde yoktan yaratan
677- YÂ SERÎU: hesabı en suratli bir şekilde gören
678- YÂ BEŞÎRU: sevdiklerini cennet ve çeşitli mükâfatlarla müjdeleyen
679- YÂ NEZÎRU: kullarına itâate sevk etmek için azabıyla korkutan
680- YÂ KADÎRU: sonsuz kudret sahibi olan
681- YÂ MUKTEDİRU: herşeye gücü yeten
682- YÂ HAYYU KABLE KÜLLİ HAYYİN: bütün dirilerden önce var olan gerçek hayat sahibi
683- YÂ HAYYU BADE KÜLLİ HAYYİN: bütün dirilerden sonra bâki kalacak gerçek hayat sahibi
684- YÂ HAYYÜ’LLEZÎ LÂ YÜŞBİHUHÛ ŞEY’ÜN: hiç bir şeyin Kendisine benzemediği gerçek hayat sahibi
685- YÂ HAYYÜ’LLEZÎ LEYSE KEMİSLİHÎ HAYYUN: hiç bir dirinin misli gibi olmadığı gerçek hayat sahibi
686- YÂ HAYYÜ’LLEZÎ LÂ YÜŞARİKÜHÛ HAYYUN: hiç bir dirinin Kendisine ortak olmadığı gerçek hayat sahibi
687- YÂ HAYYÜ’LLEZÎ LÂ YAHTÂCÜ İLÂ HAYYİN: hiç bir diriye muhtaç olmayan gerçek hayat sahibi
688- YÂ HAYYÜ’LLEZÎ YÜMÎTU KÜLLE HAYYİN: bütün dirileri ölüme mazhar eden gerçek hayat sahibi
689- YÂ HAYYÜ’LLEZÎ YERZÜKU KÜLLE HAYYİN: bütün dirileri rızıklandıran gerçek hayat sahibi
690- YÂ HAYYÜ’LLEZÎ YUHYİ’L- MEVTÂ: ölüleri dirilten gerçek hayat sahibi
691- YÂ HAYYÜ’LLEZÎ LÂ YEMÛT: hiç ölmeyecek olan gerçek hayat sahibi
692- YÂ MEN LEHÛ ZİKRÜN LÂ YÜNSÂ: unutulmayan ve unutturulmayan zikrin sahibi
693- YÂ MEN LEHÛ NÛRUN LÂ YUTFÂ: söndürülmeyen nûrun sahibi
694- YÂ MEN LEHÛ SENÂUN LÂ YUHSÂ: hadd ü hesaba gelmeyen medh ü senâ sahibi
695- YÂ MEN LEHÛ NÜÛTÜN LÂ TÜĞAYYER: hiç bir şekilde değiştirilmeyen vasıflar sahibi
696- YÂ MEN LEHÛ NİAMÜN LÂ TUAD: sayılamayan nimetler sahibi
697- YÂ MEN LEHÛ MÜLKÜN LÂ YEZÛL: zeval bulmayan sanat sahibi
698- YÂ MEN LEHÛ CELÂLÜN LÂ YÜKEYYEF: gerçek keyfiyeti anlaşılmayan celâl sahibi
699- YÂ MEN LEHÛ KADÂUN LÂ YÜRED: reddedilmeyen hüküm sahibi
700- YÂ MEN LEHÛ SİFÂTÜN LÂ TÜBEDDEL: tebdil edilemeyen sıfatlar sahibi
701- YÂ MEN LEHÛ KEMÂLÜN LÂ YÜDREK: tam idrak edilemeyen kemâl sahibi
702- YÂ RABBE’L- ÂLEMÎN: âlemlerin Rabbi
703- YÂ MÂLİKE YEVMİDDÎN: amellerin karşılıklarının verildiği kıyamet gününün sahibi
704- YÂ MEN YUHİBBÜ’S- SÂBİRÎN: sabredenleri seven
705- YÂ MEN YUHİBBÜ’T- TEVVÂBÎN: tevbe edenleri seven
706- YÂ MEN YUHİBBÜ’L- MÜTETAHHİRÎN: maddî ve mânevî kirlerden temizlenenleri seven
707- YÂ MEN YUHİBBÜ’L- MUHSİNÎN: Allah'ı görür gibi ibadet edenleri ve iyilik yapanları seven
708- YÂ MEN HÜVE HAYRU’N- NÂSİRÎN: yardım edenlerin en hayırlısı
709- YÂ MEN HÜVE HAYRÜ’L- FÂSİLÎN: müşkil meseleleri hâlledip hükme bağlayanların en hayırlısı
710- YÂ MEN HÜVE HAYRU’Ş- ŞÂKİRÎN: iyi mallara bol karşılık verenlerin en hayırlısı
711- YÂ MEN HÜVE ALEMÜ Bİ’L- MÜFSİDÎN: ifsat edenleri en iyi bilen
712- YÂ MÜBDİU: mahlukatı örneksiz ve yoktan yaratan
713- YÂ MUÎD: mahlukatı öldükten sonra yeniden dirilten
714- YÂ HAFÎZ: herşeyi muhafaza eden
715- YÂ MUHÎT: herşeyi ilim ve kudretiyle kuşatan
716- YÂ HAMÎD: hamd ve senâya en çok layık olan ve çok övülen
717- YÂ MECÎD: azamet, şeref ve hakimiyeti sonsuz
718- YÂ MUKÎT: her türlü mahlukata münasip rızık veren
719- YÂ MUĞİS: darda kalan çaresizlerin imdadına koşan
720- YÂ MUİZZU: istediğine izzet veren ve şereflendiren
721- YÂ MÜZİLLU: istediğini zelil kılan
722- YÂ MEN HÜVE EHADÜN BİLÂ DİDDİN: zıddı olmayan Ehad
723- YÂ MEN HÜVE FERDÜN BİLÂ NİDDİN: dengi bulunmayan Ferd
724- YÂ MEN HÜVE SAMADÜN BİLÂ AYBİN: kusur ve ihtiyaçtan münezzeh olan Samed
725- YÂ MEN HÜVE VİTRÜN BİLÂ ŞEFİN: çifti bulunmayan Vitr
726- YÂ MEN HÜVE RABBÜN BİLÂ VEZÎRİN: veziri bulunmayan Rab
727- YÂ MEN HÜVE ĞANİYYÜN BİLÂ FAKRİN: fakirliği bulunmayan Gani
728- YÂ MEN HÜVE SÜLTÂNÜN BİLÂ AZLİN: azledilemeyen Sultan
739- YÂ MEN HÜVE MELÎKÜN BİLÂ ACZİN: aczden münezzeh olan Melik
730- YÂ MEN HÜVE MEVCÛDÜN BİLÂ MİSLİN: benzeri olmayan Mevcud
731- YÂ MEN HÜVE ZİKRUHU ŞEREFÜN Lİ’Z- ZÂKİRÎN: zikri kendisine zikredenlere büyük şeref olan
732- YÂ MEN HÜVE ŞÜKRUHU FEYZÜN Lİ’Ş- ŞÂKİRÎN: şükrü kendisine şükredenlere büyük kurtuluş olan
733- YÂ MEN HÜVE HAMDÜHÛ FAHRUN Lİ’L- HÂMİDÎN: hamdı kendisine övenlere büyük iftihar vesilesi olan
734- YÂ MEN HÜVE TÂATÜHÛ NECATÜN Lİ’L- MUTÎÎN: taati, kendisine itâat edenlere necat olan
735- YÂ MEN HÜVE BÂBUHÛ MEFTÛHUN Lİ’T- TÂLİBÎN: kapısı kendisini arayanlara açık olan
736- YÂ MEN HÜVE SEBÎLÜHÛ VÂDİHUN Lİ’L- MÜMİNÎN: yolu müminlere zâhir ve belli olan
737- YÂ MEN HÜVE ÂYÂTÜHÛ BÜRHÂNÜN Lİ’N- NÂZİRÎN: ayetleri bakanlar için kesin delil olan
738- YÂ MEN HÜVE KİTÂBÜHÛ TEZKİRETÜN Lİ’L- MÛKİNÎN: kitabı kuvvetli iman sahipleri için öğüt olan
739- YÂ MEN HÜVE AFVÜHÛ MELCEÜN Lİ’L- MÜZNİBÎN: affı günahkârlar için sığınak olan
740- YÂ MEN HÜVE RAHMETÜHU KARÎBÜN Lİ’L- MUHSİNÎN: rahmeti Muhsinler için yakın olan
741- YÂ MEN TEBÂRAKESMUH: ismi yüce ve mübarek olan
742- YÂ MEN TEÂLÂ CEDDUH: şan ve makami yüksek olan
743- YÂ MEN CELLE SENÂUH: senâ ve övgüsü büyük olan
744- YÂ MEN LÂİLÂHE ĞAYRUH: kendisinden başka ilâh olmayan
745- YÂ MEN TEKADDESET ESMÂUH: isimleri mukaddes olan
746- YÂ MEN YEDÛMU BEKAUH: bekâsı bitmeden devam eden
747- YÂ MENİ’L- AZAMETÜ BEHÂUH: azameti, baha ve kadri olan
748- YÂ MENİ’L- KİBRİYÂU RİDÂUH: büyüklük perdesi olan
749- YÂ MEN LÂ YUHSÂ ÂLÂUH: gizli nimetleri grup grup bile sayılamayan
750- YÂ MEN LÂ YUADDU NAMÂUH: ihsan ve nimeti hesap ve sayıya gelmeyen
751- YÂ MUÎN: kullarına yardım eden
752- YÂ MÜBÎN: açıklanması gereken herşeyi beyan eden
753- YÂ EMÎN: kullarina emniyet ve huzur veren
754- YÂ MEKÎN: saltanatı muhkem, nüfuz ve iktidar sahibi
755- YÂ METÎN: hiçbir sey hükmünü sarsmayan ve kendisine güvenilen
756- YÂ ŞEDÎD: azap ve ikabı şiddetli olan
757- YÂ ŞEHÎD: kullarının her yaptığını gören
758- YÂ RAŞÎD: bütün işlerini ezeli takdirine göre en güzel bir şekilde neticeye ulaştıran
759- YÂ HAMÎD: en çok övülen ve en çok övgüye layık olan
760- YÂ MECÎD: sonsuz şeref sahibi
761- YÂ ZE’L- ARŞİ’L- MECÎD: yüce arşın sahibi
762- YÂ ZE’L- KAVLİS- SEDÎD: dos doğru sözün sahibi
763- YÂ ZE’L- FADLİR- REŞÎD: yerli yerince yapılan fazl-ü kerem sahibi
764- YÂ ZE’L- BATŞİ’Ş- ŞEDÎD: kıs kıvrak yakalayan şiddetli azap sahibi
765- YÂ ZE’L- VADİ’L- VAÎD: vaad ve tehdit sahibi
766- YÂ KARÎBEN ĞAYRA BAÎD: uzak olmayan yakın
767- YÂ MEN HÜVE’L- VELİYYÜ’L- HAMÎD: en fazla övgüye layık olan dost
768- YÂ MEN HÜVE ALÂ KÜLLİ ŞEY’İN ŞEHÎD: herşeyi mühadesi altında tutan
769- YÂ MEN HÜVE LEYSE Bİ ZALLÂMİN Lİ’L- ABÎD: kullarına hiçbir şekilde zulmedici olmayan
770- YÂ MEN HÜVE AKREBU İLEYHİ MİN HABLİ’L- VERÎD: kuluna şah damarından daha yakın olan
771- YÂ MEN LÂ ŞERÎKE LEHÛ VELÂ VEZÎR: hiçbir ortak ve veziri olmayan
772- YÂ MEN LÂ ŞEBÎHE LEHÛ VELÂ NAZÎR: hiçbir benzeri ve dengi olmayan
773- YÂ HÂLİKA’Ş- ŞEMSİ VE’L- KAMERİ’L- MÜNÎR: güneş ve nûrlu ayın yaratıcısı
774- YÂ MUĞNİYE’L- BÂİSİ’L- FAKÎR: şiddetli sıkıntıya düşmüs fakirleri zenginleştiren
775- YÂ RÂZİKAT TİFLİ’S- SAĞÎR: küçük yavrulara rızık veren
776- YÂ RÂHİME’Ş- ŞEY’Hİ’L- KEBÎR: düşkün ihtiyarlara merhamet eden
777- YÂ İSMETE’L- HAİFİ’L- MÜSTECÎR: korku için kurtuluş isteyenlerin sığınagı
778- YÂ MEN HÜVE Bİ İBÂDİHİ BASÎR: kullarının her hâlini gören
779- YÂ MEN HÜVE Bİ HAVÂİCİ’L- İBÂDİ HABÎR: kullarının ihtiyaçlarından haberdar olan
780- YÂ MEN HÜVE ALÂ KÜLLİ ŞEY’İN KADÎR: her şeye gücü yeten
781- YÂ ZE’L- CÛDİ VE’N-NİAM: cömertlik ve nimetler sahibi
782- YÂ ZE’L- FADLİ VE’L- KEREM: fazl ve kerem sahibi
783- YÂ ZE’L- BESİ VE’N-NİKAM: şiddetli belâ ve çetin azaplar sahibi
784- YÂ HÂLİKA’L- LEVHİ VE’L- KALEM: Levh-i Mahfuz ve Kalemi yaratan
785- YÂ BÂRİE’Z- ZERRİ VE’N-NESEM: zerreyi, hoş rüzgarları ve nefesleri yaratan
786- YÂ MÜLHİME’L- ARABÎ VE’L- ACEM: bütün kullarına ilhamda bulunan
787- YÂ KÂŞİFE’D- DURRİ VE’L- ELEM: zarar ve elemi gideren
788- YÂ ÂLİME’S- SİRRİ VE’L- HİMEM: gizli sır ve kaygıları bilen
789- YÂ MEN LEHÜ’L- BEYTÜ VE’L- HARAM: Kabe-i Muazzama ve Harem-i Şerifin sahibi
790- YÂ MEN YAHLUK EŞYÂE MİNE’L- ADEM: eşyayı yoktan yaratan
791- YÂ ÂDİL: gerçek adalet sahibi
792- YÂ KÂBİL: rızası için yapılan isleri kabul eden
793- YÂ FÂDİL: her şeyden üstün ve yüce olan
794- YÂ FÂİL: her işin hakiki yapıcısı olan
795- YÂ KÂFİL: yaratıkların her işini üzerine alan
796- YÂ CÂİL: her şeyi meydana getiren
797- YÂ KÂMİL: her bakımdan eksiksiz olan
798- YÂ FÂTİR: mahlukatı yokluk karanlıklarından varlık nûruna çıkaran
799- YÂ TÂLİB: kulları için hayır murad eden ve onları dergâhına çağıran
800- YÂ MATLÛB: kullarını, rızasına ermek ve cemâlini görmek için can attığı
801- YÂ MEN ENAME Bİ HAVLİH: güç ve havliyle nimet veren
802- YÂ MEN EKREME Bİ TAVLİH: geniş ve bol imkanlarıyla ikram eden
803- YÂ MEN ÂDE Bİ LUTFİH: tekrar tekrar lütufta bulunan
804- YÂ MEN TEAZZEZE Bİ KUDRETİH: kudretiyle her yerde izzetini gösteren
805- YÂ MEN KADDERA Bİ HİKMETİH: her şeyi hikmetiyle ölçüp biçen
806- YÂ MEN HAKEME Bİ TEDBÎRİH: tedbiriyle hükmeden
807- YÂ MEN DEBBERA Bİ İLMİH: ilmiyle her şeyi idâre eden
808- YÂ MEN TECÂVEZE Bİ HİLMİH: hilim ve yumuşaklığıyla kullarını cezalandırmaktan vazgeçen
809- YÂ MEN DENÂ FÎ ULUVVİH: yüceliğiyle beraber kullarına yakin olan
810- YÂ MEN ALÂ Fİ DÜNÜVVİH: yakınlığında yüceliği tezahür eden
811- YÂ MEN YAHLUKU MÂ YEŞÂU: dilediğini yaratan
812- YÂ MEN YEFALÜ MÂ YEŞÂU: dilediğini yapan
813- YÂ MEN YEHDÎ MEN YEŞÂU: dilediğine hidâyet eden
814- YÂ MEN YUDİLLU MEN YEŞÂU: dilediğini saptıran
815- YÂ MEN YAĞFİRU LİMEN YEŞÂU: dilediğini bağışlayan
816- YÂ MEN YUAZZİBU MEN YEŞÂU: dilediğine azap eden
817- YÂ MEN YETÛBU ALÂ MEN YEŞÂU: dilediğinin tevbesini kabul eden
818- YÂ MEN YUSAVVİRU Fİ’L- ERHÂMİ KEYFE YEŞÂU: anne rahimlerindeki yavruları dilediği gibi şekillendiren
819- YÂ MEN YEZÎDÜ Fİ’L- HALKİ MÂ YEŞÂU: yaratıklarında dilediği şeyi ziyade kılan
820- YÂ MEN YAHTESSU Bİ RAHMETİHÎ MEN YEŞÂU: rahmetini dilediğine tahsis eden
821- YÂ MEN LEM YETTEHİZ SÂHİBETEN VELÂ VELEDÂ: hiçbir eş ve evlat edinmeyen
822- YÂ MEN LÂ YÜŞRİKU FÎ HUKMİHÎ EHADÂ: kimseyi hükmüne ortak kılmayan
823- YÂ MEN CEALE Lİ KÜLLİ ŞEY’İN KADRÂ: her şeye bir plan ve miktar tayin eden
824- YÂ MEN LEM YEZEL RAHÎMÂ: şefkat ve merhameti zeval bulmayıp devam eden
825- YÂ CÂİLE’L- MELÂİKETİ RUSÜLÂ: melekleri elçi kılan
826- YÂ MEN CEALE Fİ’S- SEMÂİ BURÛCÂ: semada burçlar meydana getiren
827- YÂ MEN CEALE’L- ARDA KARÂRÂ: yeryüzünü kararlı ve barınmaya müsait kılan
828- YÂ MEN CEALE MİNE’L- MÂİ BEŞERÂ: insani (bir damla) sudan yaratan
829- YÂ MEN AHSÂ KÜLLE ŞEY’İN ADEDÂ: her şeyi sayarak hesabını yapan
830- YÂ MEN EHÂTA Bİ KÜLLİ ŞEY’İN İLMÂ: her şeyi ilmiyle kuşatan
831- YÂ FERDÜ: eşi ve benzeri olmayan
832- YÂ VİTRU: zât, sıfat ve fiillerinde çifti olmayan
833- YÂ EHADU: her bir şeyde birliğini gösteren
834- YÂ SAMEDU: hiçbir şeye muhtaç olmayan ve her şeyin kendisine muhtaç olduğu
835- YÂ EMCEDU: san, şeref ve yüceliği en büyük olan
836- YÂ EAZZU: izzet ve galibiyeti mukayeseye gelmeyen
837- YÂ ECELLU: sonsuz azamet ve celâl sahibi
838- YÂ EHAKKU: bütün gerçeklerden daha gerçek ve ibadete en çok layık olan
839- YÂ EBERRU: herkesten fazla iyilik yapan
840- YÂ EBED: varlığının sonu olmayan
841- YÂ MARÛFE MEN AREFEH: Kendisini tanımak isteyenlerin marufu
842- YÂ MABÛDE MEN ABEDEH: Kendisine ibadet edenlerin mabudu
843- YÂ MEŞKÛRA MEN ŞEKERAH: Kendisine şükredenlerin meşkuru
844- YÂ MEZKÛRA MEN ZEKERAH: Kendisini zikredenlerin mezkuru
845- YÂ MAHMÛDE MEN HAMİDEH: Kendisini övenlerin mahmudu
846- YÂ MEVCÛDE MEN TALEBEH: Kendisini arayanlar için mevcut olan
847- YÂ MEVSÛFE MEN VEHHADEH: Kendisini bir tanıyanların mevsufu
848- YÂ MAHBÛBE MEN EHABBEH: Kendisini sevenlerin sevgilisi
849- YÂ MARĞUBE MEN ERÂDEH: Kendisini arzulayanların mergubu
850- YÂ MAKSÛDE MEN ENÂBE İLEYH: dergâhına dönenlerin maksudu
851- YÂ MEN LÂ MÜLKE İLLÂ MÜLKEH: saltanatından başka gerçek saltanat olmayan
852- YÂ MEN LÂ YUHSİ’L- İBÂDÜ SENÂÜH: kulların senâsını saymakla bitiremediği
853- YÂ MEN LÂ TASİFU’L- HALÂİKU CELÂLEH: mahlukatın celâlini vasf edemediği
854- YÂ MEN LÂ YÜDRİKÜ’L- EBSÂRU KEMÂLEH: gözlerin kemâlini idrak ve ihata edemediği
855- YÂ MEN LÂ YEBLÜĞU’L- EFHÂMÜ SİFÂTEH: zekâların, sıfatlarına ulaşmaktan aciz kaldığı
856- YÂ MEN LÂ YENÂLÜ’L- EFKÂRU KİBRİYÂEH: fikirlerin kibriyâsının hakikatine ulaşamadığı
857- YÂ MEN LÂ YUHSİNÜ’L- İNSÂNÜ NÜÛTEH: insanların, sıfatlarını güzelce tavsif edemediği
858- YÂ MEN LÂ YERUDDÜ’L- İBÂDÜ KADÂEH: kulların, hükmünü geri çeviremediği
859- YÂ MEN LÂ ZAHARA FÎ KÜLLİ ŞEY’İN ÂYÂTÜH: her şeyde kendisini tanıtan deliller açıkça görülen
860- YÂ HABÎBE’L- BEKKÂÎN: günahları için ve kendisine olan ask ve muhabbetten dolayı ağlayanların sevgilisi
861- YÂ SENEDE’L- MÜTEVEKKİLÎN: kendisine tevekkül edenlerin dayanağı
862- YÂ HÂDİYE’L- MUDİLLÎN: hak yoldan sapanları hidâyete erdiren
863- YÂ VELİYYE’L- MÜMİNÎN: müminlerin dost ve sahibi
864- YÂ ENÎSE’Z- ZÂKİRÎN: kendisini zikredenlerin can yoldaşı
865- YÂ AKDERA’L- KÂDİRÎN: bütün güçlülerden daha güçlü
866- YÂ EBSARA’N- NÂZİRÎN: bütün bakanlardan daha iyi gören
867- YÂ ALEME’L- ÂLİMÎN: bütün ilim sahiplerinden daha alim
868- YÂ MEFZEA’L- MELHÛFÎN: kederli biçarelerin kaçıp sığındığı
869- YÂ ENSARA’N- NÂSİRÎN: bütün yardım edenlerden daha çok yardım eden
870- YÂ MÜKRİM: gerçek ikram sahibi
871- YÂ MUAZZİM: dilediğini büyüten ve eserleriyle büyüklüğünü gösteren
872- YÂ MÜNAİM: mahlukatını çeşit çeşit nimetlere gark eden
873- YÂ MUTÎ: mahlukatına lazım olan her şeyi veren
874- YÂ MUĞNÎ: mahlukatının ihtiyacını giderip zengin kılan
875- YÂ MUHYÎ: canlılara hayat veren
876- YÂ MÜBDÎ: mahlukatı maddesiz ve örneksiz ilk defa yaratan
877- YÂ MURDÎ: mahlukatını nimetleriyle hoşnut kılan
878- YÂ MÜNCÎ: mahlukatı her türlü tehlikeden kurtaran
879- YÂ MUHSİN: bol bol iyilikte bulunan
880- YÂ KÂFİYE KÜLLİ ŞEY’İN: her şeye kafi
881- YÂ KÂİMEN ALÂ KÜLLİ ŞEY’’İN: her şeyi idâre eden kaim
882- YÂ MEN LÂ YÜŞBİHUHÛ ŞEY’’UN: hiçbir şey kendisine benzemeyen
883- YÂ MEN LÂ YEZÎDU FÎ MÜLKİHÎ ŞEY’’UN: mülkünde, iradesi dışında hiçbir şey artmayan
884- YÂ MEN LÂ YENKUSU MİN HAZÂİNİHÎ ŞEY’UN: hazinelerinden hiçbir şey eksik olmayan
885- YÂ MEN LÂ YAHFÂ ALEYHİ ŞEY’UN: hiçbir şey Kendisine gizli bulunmayan
886- YÂ MEN LEYSE KEMİSLİHÎ ŞEY’UN: misli ve benzeri hiçbir şey bulunmayan
887- YÂ MEN BİYEDİHÎ MEKÂLÎDU KÜLLİ ŞEY’’İN: her şeyin anahtarı elinde olan
888- YÂ MEN VESİAT RAHMETÜHÛ KÜLLE ŞEY’İN: rahmeti her şeyi kuşatan
889- YÂ MEN YEBKÂ VE YEFNÂ KÜLLÜ ŞEY’İN: her şey fâni olduğu hâlde kendisi bâki kalan
890- YÂ MEN LÂ YALEMÜ’L- ĞAYBE İLLÂ HÛ: gaybı kendisinden başka kimse bilemeyen
891- YÂ MEN LÂ YASRİFÜ’S- SÛE İLLÂ HÛ: kullarından kötülüğü kendisinden başka kimse defedemeyen
892- YÂ MEN LÂ YÜDEBBİRÜ’L- EMRE İLLÂ HÛ: işleri Kendisinden başka kimse idâre edemeyen
893- YÂ MEN LÂ YAĞFİRU’Z- ZÜNÛBE İLLÂ HÛ: günahları Kendisinden başka kimse mağfiret edemeyen
894- YÂ MEN LÂ YÜKALLİBÜ’L- KALBE İLLÂ HÛ: kalpleri Kendisinden başkası değiştiremeyen
895- YÂ MEN LÂ YAHLÜKU’L- HALKA İLLÂ HÛ: mahlukatı kendisinden başkası yaratamayan
896- YÂ MEN LÂ YUTİMÜ’N- NİMETE İLLÂ HÛ: nimetleri Kendisinden başkası tamamlayamayan
897- YÂ MEN LÂ YÜNEZZİLÜ’L- ĞAYSE İLLÂ HÛ: yağmuru Kendisinden başkası yağdıramayan
898- YÂ MEN LÂ YUHYİ’L- MEVTÂ İLLÂ HÛ: ölüleri Kendisinden başkası diriltemeyen
899- YÂ MEN LÂ YUĞNİ ALE’T- TAHKÎKİ İLLÂ HÛ: kullarını Kendisinden başkası gerçek zengin kılamayan
900- YÂ KÂŞİF: belâları kaldıran ve güzellikleri açığa çıkaran
901- YÂ FÂRİC: keder ve tasadan kurtarıp ferahlatan
902- YÂ FÂTİH: her mevcuda münasip bir suret açan ve fetihler müyesser kılan
903- YÂ NÂSİR: kullarına yardım eden
904- YÂ DÂMİN: yaratıkların her türlü ihtiyacını üzerine alan
905- YÂ ÂMİR: her şeye fıtratının gayesini emreden amir
906- YÂ NÂHÎ: her türlü kötülükten sakındıran
907- YÂ RECÂ: kullarının ümidi olan
908- YÂ MÜRTECÂ: kullarının ümit beslediği
909- YÂ AZÎME’R- RACÂ: kendisine büyük ümitler beslenen
910- YÂ MUÎNE’D- DUAFÂİ: zayıfların yardımcısı
911- YÂ KENZE’L- FUKARÂİ: fakirlerin hazinesi
912- YÂ SÂHİBE’L- ĞURABÂİ: gariplerin sahibi
913- YÂ NÂSİRA’L- EVLİYÂİ: dostların yardımcısı
914- YÂ KÂHİRA’L- ADÂİ: düşmanların kahredicisi
915- YÂ RÂFİA’S- SEMÂİ: gökleri yükselten
916- YÂ KÂŞİFE’L- BELÂİ: belâları kaldıran
917- YÂ ENÎSE’L- EVLİYÂİ: dostların can yoldaşı
918- YÂ HABİBE’L- ETKIYÂİ: takva sahiplerinin sevgilisi
919- YÂ İLÂHE’L- AĞNİYÂİ: zenginlerin ma’budu
920- YÂ EVVELE KÜLLİ ŞEY’İN VE ÂHİRAH: her şeyin evveli ve âhiri
921- YÂ İLÂHE KÜLLİ ŞEY’İN VE SÂNİAH: her şeyin ilâhı ve sanatkârı
922- YÂ RÂZİKA KÜLLİ ŞEY’İN VE HÂLİKAH: her şeyin razıkı ve haliki
923- YÂ FÂTIRA KÜLLE ŞEY’İN VE MELÎKEH: her şeyin yaratıcısı ve sultanı
924- YÂ KÂBİDA KÜLLİ ŞEY’İN VE BÂSİTAH: her şeyi daraltan ve genişleten
925- YÂ MÜBDİE KÜLLİ ŞEY’İN VE MUÎDEH: her şeyi ilk defa yaratan ve öldükten sonra tekrar iade eden
926- YÂ MÜSEBBİBE KÜLLİ ŞEY’İN VE MUKADDİRAH: her şeye gerekli sebepleri yaratan ve bir ölçü takdir eden
927- YÂ MURABBİYE KÜLLİ ŞEY’İN VE MÜDEBBİRAH: her şeyi terbiye ve idâre eden
928- YÂ MÜKEVVİRA KÜLLİ ŞEY’İN VE MUHAVVİLEH: her şeyi döndüren ve değiştiren
929- YÂ MUHYİYE KÜLLİ ŞEY’İN VE MÜMÎTEH: her şeyi dirilten ve öldüren
930- YÂ HAYRA ZÂKİRİN VE MEZKÛR: yad edenlerin ve yad edilenlerin en hayırlısı
931- YÂ HAYRA ŞÂKİRİN VE MEŞKÛR: şükrü kabul edenlerin ve şükredilenlerin en hayırlısı
932- YÂ HAYRA HÂMİDİN VE MAHMÛD: övenlerin ve övülenlerin en hayırlısı
933- YÂ HAYRA ŞÂHİDİN VE MEŞHÛD: görenlerin ve görülenlerin en hayırlısı
934- YÂ HAYRA DÂİN VE MEDUV: çağıranların ve çağrılanların en hayırlısı
935- YÂ HAYRA MÜCÎBİN VE MÜCÂB: cevap verenlerin ve cevap verilenlerin en hayırlısı
936- YÂ HAYRA MÛNİSİN VE ENÎS: ünsiyet verenlerin ve Kendisiyle ünsiyet edilenlerin en hayırlısı
937- YÂ HAYRA SAHİBİN VE CELÎS: bütün dostların ve meclis arkadaşlarının en hayırlısı
938- YÂ HAYRA MAKSÛDİN VE MATLÛB: bütün maksud ve matlublarin en hayırlısı
939- YÂ HAYRA HABÎBİN VE MAHBÛB: sevenlerin ve sevilenlerin en hayırlısı
940- YÂ MEN HÜVE LİMEN DEÂHÜ MÜCÎB: kendisini çağıranlara cevap veren
941- YÂ MEN HÜVE LİMEN ETÂAHÛ HABÎB: kendisine itâat edenleri seven
942- YÂ MEN HÜVE LİMEN EHABBEHU KARÎB: kendisini sevenlere yakın olan
943- YÂ MEN HÜVE BİMEN ERÂDEHÛ ALÎM: kendisini arzulayanları çok iyi bilen
944- YÂ MEN HÜVE LİMEN RECÂHÜ KERÎM: kendisine ümit besleyenlere iyilik eden
945- YÂ MEN HÜVE BİMEN ASÂHÜ HALÎM: kendisine isyan edenlere yumuşak davranıp hemen cezalandırmayan
946- YÂ MEN HÜVE FÎ HİLMİHÎ HAKÎM: yumuşaklığında hikmetli davranan
947- YÂ MEN HÜVE FÎ HUKMİHÎ AZÎM: hükmünde büyük olan
948- YÂ MEN HÜVE FÎ AZAMETİHÎ RAHÎM: azametinde merhametli olan
949- YÂ MEN HÜVE FÎ İHSÂNİHÎ KADÎM: ihsanında kadim olan
950- YÂ MÜSEBBİB: sebepleri takdir eden
951- YÂ MUKARRİB: itâatkâr kullarını kendisine yaklaştıran
952- YÂ MUAKKİB: eşyayı hikmetle peş peşe getiren
953- YÂ MUKALLİB: kullarının kalplerini hâlden hâle değiştiren
954- YÂ MUKADDİR: her şeye bir miktar tespit eden
955- YÂ MÜRETTİP: her şeyi düzene koyan
956- YÂ MURAĞĞİB: kullarını iyiliğe teşvik eden
957- YÂ MÜZEKKİR: kullarına öğüt veren
958- YÂ MÜKEVVİN: mahlukatı var eden
959- YÂ MÜTEKEBBİR: sonsuz büyüklük ve azamet sahibi
960- YÂ MEN LÂ YÜŞĞİLUHÛ SEMUN AN SEMİN: bir sesi işitmede, diğer bir sesi işitmede ali koymayan
961- YÂ MEN LÂ YEMNEUHÛ FİLÜN AN FİLİN: kendisi için bir işi diğer bir işe mani olmayan
962- YÂ MEN LÂ YÜLHÎHİ KAVLÜN AN KAVLİN: bir söz, kendisini diğer bir sözden oyalamayan
963- YÂ MEN LÂ YUĞALLİTUHÛ SÜÂLÜN AN SÜÂLİN: kullarının bir isteği diğerine cevap vermekte kendisini karışıklığa sevk etmeyen
964- YÂ MEN LÂ YÜBRİMUHÛ İLHÂHU’L- MÜLİHHÎN: ısrarla istekte bulunanların ısrarı kendisini usandırmayan
965- YÂ MEN ŞERAHA Bİ’L- İSLÂMİ SUDÛRE’L- MÜMİNÎN: müminlerin kalplerini İslam’la genişleten
966- YÂ MEN ETÂBE Bİ ZİKRİHÎ KULÛBE’L- MUHBİTÎN: zikriyle mütevazi ve huşû sahiplerinin kalplerini hoş eden
967- YÂ MEN LÂ YAĞÎBU AN KULÛBİ’L- MÜŞTÂKÎN: kendisine iştiyak duyanların kalplerinden kaybolmayan
968- YÂ MEN HÜVE ĞÂYETÜ MURÂDİ’L- MÜRÎDÎN: kendisini arzulayanların son arzusu
969- YÂ MEN LÂ YAHFÂ ALEYHİ ŞEY’ÜN Fİ’L- ÂLEMÎN: âlemde hiçbir şey kendisine gizli olmayan
970- YÂ MEN HÜVE İLMÜHÛ SÂBİK: her şeyi var olmadan bilen
971- YÂ MEN HÜVE VADÜHÛ SÂDİK: vaadi doğru olan
972- YÂ MEN HÜVE LÜTFUHÛ ZÂHİR: lütfu açık olan
973- YÂ MEN HÜVE EMRUHÛ ĞÂLİB: emri üstün ve galip olan
974- YÂ MEN HÜVE KİTÂBUHÛ MUHKEM: kitabi sağlam olan
975- YÂ MEN HÜVE KADÂUHÛ KÂİN: kaza ve hükmü var olan
976- YÂ MEN HÜVE KURÂNUHÛ MECÎD: Kuran’ı yüce olan
977- YÂ MEN HÜVE MÜLKÜHÛ KADÎM: saltanatı kadim olan
978- YÂ MEN HÜVE FADLUHÛ MUKÎM: fazl ü keremi daim olan
979- YÂ MEN HÜVE ARŞUHÛ AZÎM: Arşı büyük olan
980- YÂ RABBE’L- ERBÂB: Rablik iddia edenlerin ve bütün terbiyecilerin Rabbi.
981- YÂ MÜFETTİHA’L- EBVÂB: bütün kapıları açan
982- YÂ MÜSEBBİBE’L- ESBÂB: sebepler tasarrufunda bulunan
983- YÂ MUTİYE’S- SEVÂB: sevapları veren
984- YÂ MÜLHİME’S- SAVÂB: doğruları ilham eden
985- YÂ MÜNŞİE’S- SEHÂB: bulutları yoktan yaratan
986- YÂ ŞEDÎDE’L- İKAB: azab ve ikabı şiddetli olan
987- YÂ SERÎA’L- HİSÂB: hesabi süratli gören
988- YÂ MEN LEHÜ’L- İYÂB: dönüş kendisine olan
989- YÂ ĞAFÛRU YA TEVVÂB: bağışlayan ve tövbeleri kabul eden
990- YÂ RABBENÂ: Rabbimiz
991- YÂ İLÂHENÂ: İlâhımız
992- YÂ SEYYİDENÂ: Seyyidimiz
993- YÂ MEVLÂNÂ: Mevlâmız
994- YÂ NÂSİRANÂ: Yardımcımız
995- YÂ HAFİZANÂ: Koruyucumuz
996- YÂ KÂDİRANÂ: Kâdirimiz (Kudreti sonsuz Rabbimiz)
997- YÂ RÂZİKANÂ: Râzikımız (Bize rızık veren Rabbimiz)
998- YÂ DELÎLENÂ: Delilimiz
999- YÂ MUĞÎSENÂ: Mededkârimiz


Sorularla İslamiyet
Cevşen-ül Kebir Duasının kaynağı hakkında bilgi verir misiniz?

Değerli kardeşimiz;
Cevşen ile ilgili pek çok düşünce ve görüş ortaya atılmıştır. Daha çok Şiî kaynaklardan gelmiş olması, Ehl-i Sünnet'in Cevşen'e karşı soğuk davranmasına sebep olmuştur. Ancak bizim Cevşen ile ilgili mülâhazamız biraz husûsiyet arzetmektedir. Onun için de başkalarına ait görüşlerin naklinden daha çok, biz burada kendi mülâhazalarımızı aktarmak istiyoruz:
1) Cevşen halisane yapılmış bir duâdır. Onun hangi cümle ve kelimesi ele alınırsa alınsın, damla damla ihlâs ve samimiyet yüklü duâ takattur eder. Durum böyle olunca, Cevşen kime izafe edilirse edilsin, özdeki bu husûsiyete tesir etmemeli. Burada, "bir sözün Efendimiz'e izafesiyle bir başkasına izafesi arasında fark yoktur" demek istemiyoruz elbette. Demek istediğimiz şudur: Cevşen'in asgarî vasfı onun bir duâ olmasıdır. Başka hiçbir özelliği bulunmasa, sadece onun bu özelliği bile, Cevşen'e bir değer ve kıymet atfetmek için yeterli bir sebeptir. Halbuki onun daha nice özellikleri vardır ki, diğer maddelerde bazılarına işaret edilecektir. Öyleyse, sadece senedine âit şaibeden dolayı Cevşen'i tenkit pek haklı bir davranış olmasa gerek.
2) Efendimize ait sözlerin bütün beşer sözlerine bir rüçhaniyet ve üstünlüğü vardır. O'na ait beyan ve sözleri seçip tanımada maharet kazanmışlara gizli kalmayacak bir gerçektir ki, Cevşen baştan sona peygamberane ifadelerle bezeli bir edâya sahiptir. Bu sebeple de duâda O'na ait malzemeleri kullanmak hem önemli hem de kabule daha yakındır. Fakat yine de bu bir tercih mes'elesidir. Yoksa insan namazın dışındaki duâları hangi dille yaparsa yapsın bu durum duânın aslına tesir etmez; zira Cenab-ı Hakk bütün dilleri bilir ve duâya icabette sadece duânın samimî ve gönülden olmasını esas alır. Zaten dillerin ve renklerin ayrı ayrı oluşu O'nun kudretini ele veren âyetlerden değil mi?
3) Yukarıda da işaret ettiğimiz gibi Sünnî kaynaklar Cevşen'e yer vermezler. Sadece Hâkim'in Müstedrek'inde Cevşen'den birkaç fıkrayı görebiliriz. Onun dışındaki eserlerde ben şimdiye kadar, Cevşen'e ait ibare ve ifadelerin birkaçının bile nakledildiğini görmedim. Ancak bu tamamen senede ait bir husûsiyete dayanılarak alınmış müşterek tavrın tezahüründen başka bir şey değildir ve Cevşen'in değerine menfî yönde etki edecek bir ağırlığı da yoktur. Nitekim Buharî ve Müslim'in rivayet ettiği pek çok hadis var ki; aynı hadisleri çok küçük farklarla, hatta bazen aynı şekliyle Küleynî'nin el-Kafî'inde yer almaktadır. Ne var ki Ehl-i Sünnet alimleri Küleynî'den tek bir nakilde dahi bulunmamışlardır. Halbuki onda yer alan hadisler, Buharî ve Müslim'de de yer aldıklarına göre hem senet hem de lafız itibariyle cerhi söz konusu olmayan hadislerdir. Ancak, el-Kafî'de yer alan hadisleri daha çok Şiî imamlar nakletmişler ve bu sebeple de Sünnîlerce, daha işin başında endişeyle karşılanmışlardır. Cevşen için de aynı durum söz konusu olmuştur. Eğer Cevşen Şiî imamlar yoluyla nakledilmemiş olsaydı, öyle zannediyorum ki, bütün Sünnîlerce kabul görecek ve baş tacı edilecekti. Fakat Cevşen, senet yönüyle bir talihsizliğe uğradığı için, bunca insan sırf bu yüzden onun nurlu, feyizli ve bereketli ikliminden mahrum kalmıştır. Şu anda böyle bir talihsizliği önleyecek güçte de değiliz. Asırların birikimiyle vücud bulmuş böyle bir kanaati bertaraf etmek imkânsız olmasa bile çok zordur.
4) Bazen hadis kriterleri ölçü olmayabilir. Ehlullah'ın Efendimiz'den keşfen hadis alması hiç de az vaki olmuş hâdiselerden değildir. İmam Rabbanî der ki: "Ben, İbni Mesud'dan, Muavvizeteyn'in Kur'ân'dan olmadığına dair rivayetini görünce, bu sûreleri farz namazlarımda da okumamaya başladım. Ne zaman ki, Efendimiz'den onların Kur'ân'dan olduğuna dair ihtar aldım, ancak o zaman bu sûreleri farz namazlarımda da okumaya başladım." Bazılarının bizim Kunut duâsı olarak okuduklarımızı, Kur'ân'dan kabul etmesi de, yukarıda işaret etmek istediğimiz husûsa ayrı bir delil kabul edilebilir. Ve yine İmam Rabbanî'den bir misal, diyor ki: "Ben bazı hususlarda İmam Şafiî'yi taklid ediyordum. Ancak bana İmam Ebu Hanife'nin peygamberlik mesleğini temsil ettiği ihsas edildi. Ben de Ebu Hanife'ye iktida ettim..."
Bu durum da elbet belli kriter ve ölçü gerektirir. Yoksa önüne gelen herkes keşfen bir şeyler aldığını söyler ve ortalık bir sürü uydurma keşiflerle dolar. Ama bazı büyük zatları bu kategoriye dahil etmek çok büyük yanılgı olur. Onlar "keşfen aldık" dediklerini mutlaka öyle almışlardır ve dedikleri de kat'iyen doğrudur. Ne var ki, bunları belli hadis kriterleri içinde tahlil etmek imkânsızdır. Onun için de hadisçiler bu türlü ifadelere iltifat etmemişlerdir. Ama onların iltifat etmemesi bu ifadelerin doğru olmadığı mânâsına da gelmez.
Bütün bu söylediklerimiz Cevşen için de aynen geçerlidir. Onun için biz kesinlikle diyoruz ki, Cevşen mânâsı itibariyle Efendimiz'e ilham veya vahiy yoluyla gelmiştir. Daha sonra da ehlullahtan birisi bu Cevşen'i keşif yoluyla Efendimiz'den almış ve Cevşen bize kadar öyle ulaşmıştır.
Bu hususlara şunu da ilave etmek faydalı olur kanaatindeyim. İmam Gazalî gibi bir allame, Gümüşhanevî gibi bir büyük veli ve Bediüzzaman gibi bir sahibkırân, Cevşen'i kabullenip onu vird edinmişlerdir. Hatta İmam Gazalî ona bir şerh yazmıştır. Cevşen'in me'hazindeki kuvvet ve kudsiyete ait başka hiçbir delil ve bürhan olmasa, sadece isimlerini verdiğimiz büyüklerin bu kabullenişleri ve yüzbinlerce insanın Cevşen'e gönülden bağlanıp değer atfetmeleri, Cevşen hakkında en azından ihtiyatlı konuşmaya yetecek güç ve kuvvette delillerdir. Sadece senedine ait bir boşluktan dolayı Cevşen'e dil uzatmak en ılımlı ifadeyle bir haksızlıktır. (M. Gülen)
Not: Ayrıca şu yazıyı okumanızı da tavsiye ederiz.
...gazetesi 23/7/1996 tarihindeki sayısında "Bir bilene soralım" köşesinde A.. G.... ismindeki sahıs, çok fahiş bir hata işlemiştir ki, Cevşen-ül Kebir adındaki Kur'anın zübde ve hülâsası, kâinat ve insanın yaradılış gayelerinin neticesi olan Tevhid-i Hâlık vazifesini en ekmel bir tarzda ifade eden ve binbir esma ve sıfat-ı İlâhiyenın nuranî ve kudsî dizisi olan Münacat-i Peygamberiye (A.S.M.) çok basit bir anlayışla ve âmiyane bir görüşle ve son derece sakat bir takım bahanelerle ilişmek istemiştir.
Oysa ki, kudsî olan Cevşenin hakikatları ve bunların tecelli ve tezahürleri Risale-i Nur'un eserlerinde nuranî semereler vermesiyle meydandadır. Cevşen-ül Kebir münacatına ilişmek isteyen münekkid zâtın ileri sürdüğü başlıca bahaneleri şunlardır.
1-Cevşen Duası daha çok Şiîler arasında yaygın olmakla birlikte bir kısım Sünnîlerle müşterek tarafı var olduğu..
2-Ne Ehl-iSünnetin, ne de Şia'nın hadis kitaplarında yer almayışı..
3-Cevşen-ül Kebir duasının fazilet ve hâsiyetleri hakkında gelen rivayetlerde mübalağaların bulunduğu..
4-Cevşen-ül Kebir rivayet yoluyla geldiği halde kelimelerinin zaptında son derece bir titizlik içerisinde kayıt edilmesiyle hafızlardan nakledilen rivayetli hadislere benzemediği..
5-Cevşen duası herkesin vâkıf olabileceği bir açıklık içerisinde literatüre geçtiği için gizli tutulmasının imkânsızlığı ki; rivayetteki ifadeye zıt olduğu..
İşte kendini her şeyi bilir edası içerisinde bir köşe yazarı olarak takdim eden zat, basit bir akılcılık tufanına kapılarak kendi basit görüşüne, anlayışına yukarıda sıraladığımız vâhi bahaneleri âdeta bir ilmî kaide tarzında görmüş, ona göre davranmış ve çok yersiz bir ilim furuşluk yapmak istemiştir. Oysa ki; "Ben biliyorum, ben âlimim" diyenin cahilliğini ilân eden hadis-i şerif vardır. Biz bu kabil davranışı ve sakat görüşü ....... Gazetesinin ağırbaşlılık, ilmî vakar ve tasavvuf anlayışıyla kabil-i telif göremedik. Az sonra arzedeceğimiz mes'eleyi açıklığa kavuştumuş olacağız inşâallah...
CEVAPLARA GEÇİYORUZ
1- Cevşen-ül Kebir duası gibi daha pek çok mes'elelerde Şialarla, Ehl-i Sünnetin müşterekliği vardır. Şiaların iştirak ettiği her bir mes'eleyi alıp ilim ve irfan kütüphanemizden söküp atarsak, bir çok mes'ele ve hakikatları kaybetmiş oluruz.
Meselâ: Mehdi Mes'elesinde şialarla Ehl-i Sünnet esasta müşterektirler. Lâkin Şialar mes'eleyi mübalağalı ve hurafeli bir zemine götürmüşlerdir.
Hem meselâ: Hazret-i Ali'nin (RA) yüksek kemalâtı hakkında peygamberimizin yüksek senâları ehl-i sünnetin bütün hadîs kitablarında mevcuttur. Fakat şialar mes'eleyi başka maksad ve gayelere yönlendimişlerdir. Yine meselâ; bütün sahih hadîs kitaplarımızda: "Dağda, kırda, bayırda her yerde temiz toprak üstünde rahatlıkla secde edilip namaz kılınabileceği" manasında bir hadis-i şerif mevcuddur. Şialar ise bu hadîsi başka bir mecraya çekerek kiremitten secdelik taşlar yaptırarak, sadece onun üstünde secde edilebileceği manasında uygulamişlardır. İşte Cevşen-ül Kebir Duası da böyledir. Şialar onun hakkında bir çok mübağalalar uydurmuş ve gayr-i murad yanlış tatbikatlar yapmış olabilirler. Kefenlerine özel tarzda Cevşeni yazdırabilirler; ki aslında Gümüşhanevî Şeyh Ahmed Ziyauddin Hazretlerinin "Mecmuat-ül Ahzab" isimli eserinin cild 1 sahife 243'ün kenarında yazılı bulunan, Cevşen-ül Kebir'in hasiyetleri hakkındaki bölümde: "Kefenin üstüne Cevşenin metni yazılır." diye bir şey yoktur. Belki "Kâfur ve misk ile bir kaba yazılsa kabdaki yazılar su ile eritilip o su ölünün kefenine serpilse" diye yazılıdır.
2- Cevşen-ül Kebir duası hadîs kitablarımızda hattâ şiaların da meşhur hadîs mecmualarında kayıtlı değildir diyerek gayr-i sahihliğine delil gösterilmiş.
Cevap: Cevşen-ül Kebir gibi daha bir çok hususi mes'ele ve büyük dualar meşhur hadîs müdevvenatı olan kitaplarımızda mevcut olmaması, sahih olmadığına delil değildir. Sadece Cevşen-ül Kebir değil, Kur'an'ın bazı sure ve âyetleri bir münacaat duası olan "Kenz-ül Arş" duası gibi bir çok mühim dua ve münacatlar kat'iyen menba-ı Risaletten gelmiş oldukları halde meşhur hadîs kitaplarımızda kayıtlı değildir. Yine bu neviden olarak koskoca Nakşibendiye Tarîkatı'nın esasının hafi zikir tarzında Peygamberimiz (A.S.M.) tarafından Hazret-i Ebubekir-i Sıddık'a (R.A.) mağara içinde hususî bir tarzda talim edildiği Başta İmam-ı Rabbanî (R.A.) "Mektubat'ında", Erzurumlu İbrahim Hakkı Hazretleri "Marifetname'sinde", daha birçok tasavvuf kitaplarında önemle kayıtlı olduğu halde, meşhur hiçbir hadîs kitabında yer almamaktadır. Bu durumda ve münekkid zatın kaidesine göre acaba hepsi kâmilîni ulema olan sâdat-ı Nakşibendiyenin kutup ve pirlerinin o tarz görüş ve telâkkileri asılsız bir hurafe midir?
(Bu münâcat, Üstad Bediüzzaman tarafından her gün vird olarak okunmuş olduğu gibi, Risale-i Nur'un muhtelif yerlerinde onun büyüklüğü, hakikatlılığı ayrı ayrı ifadelerle beyan edilmiştir. İşte Cevşen-ül Kebir'den bahseden Nur Risalelerinin yer ve sahife numaraları kısmen aşağıdadır:)
Sözler sh: 454; Mektubat sh: 217; Lem'alar sh: 339; Şualar sh: 59, 104, 129, 246, 622 ve 625; Büyük Tarihçe sh: 398 ve daha Risale-i Nur'un bir çok yerlerinde, Üstad Bediüzzaman Hazretleri gayet kesin ve pervasız bir kanaatla, Cevşen-ül Kebir Duasının Resul-i Ekrem (A.S.M.)'m kudsî bir münâcatı olduğunu beyan etmişlerdir.
Me'hazleri ise Mecmuat-ul Ahzab 1/231'de Cevşen'in senedi de kaydedilmiştir; ayrıca Irak'ta tab'edilmiş "Mecmuat-ud Daavat isimli bir eserde Cevşen'i ve onun rivayet senedini de görmüştüm.
Cevşen-ül Kebir Münâcatı, mütedavil hadîs kitaplarında tamamının bulunmadığını söylemeye gerek yoktur. Sırlı ve hususi hadîsler kısmından olduğu da kesindir. Bununla beraber Cevşen-ül Kebir'in bazı kısımları (Cevşen-ül Kebir duası olarak değil) Peygamber'in (A.S.M.) sair duaları içinde olarak, bazı hadîs kitablarında bulunmaktadır. Az sonra nümunelerini arz edeceğiz.
Cevşen-ül Kebir Münâcatını, bil-farz senedi olmayan sadece dillerde dolaşan bir hadîs olarak kabul etsek bile; İman-ı Suyutî Hazretleri "Sened-ü Musafaha" Risalesi Mukaddemesinde, mukarrer bir hadîs kaidesi olarak yazdığı şu: "Senedi bulunmayan hadîsler görülürse, eğer o hadîs, usûl-u İslâmiyeye zıd, akla münafi ve ayrıca da sair sahih hadîslere muhalif ise, o zaman mevzuluğuna hükmedilebilir. Eğer bu şartlar yoksa, o hadîs bir taraf; bırakılır ve ilişilmez." İşte, bu hadîs kaidesine göre, Cevşen-ül Kebiri ölçtüğümüz zaman, kaidedeki menfi üç kaziyeden hiçbirisinin Cevşen'de bulunmadığını görmekteyiz. Kaideye muhalefet şöyle dursun, baştan sona kadar Kur'an âyetlerini, Esma-i Hüsna'yı ve hakiki hâlis tevhidi terennüm etmektedir. Böylelikle Cevşen-ül Kebir, usûl-ü Îslâmiyenin en mühim temeli olan tevhid hakikatını tahkim ve takviye ediyor. Hem Marifet-i İlahiye'ye dair harikulade tavsifat göstermesi ve hiçbir arifin, hiçbir kâmil velînin münâcatlarına benzememesi, elbette Cevşen-ül Kebir'in, Mu'ciz-Beyan olan Lisan-ı Nübüvvet ten geldiğini gösterir.
Hem koca Bediüzzaman gibi bir dâhî-yi hakikat, bir Allâme-i Küll Cevşen-ül Kebir'e "Mütevatirdir" deyip, hayatının son kırk senelik kısmında onu kendine vird edinip her gün okuması ve ondan çok büyük feyizler, nur ve bereketler alması, Cevşen'in menba-ı Risaletten gelmiş olduğuna ayrı bir şâhiddir.
3- Kudsî ve emsalsız ve hârika bir münacat-i Peygamberî olan Cevşen-ül Kebir duasının fazilet ve hasiyetleri hakkında gelen rivayette aşırı bir mübalağanın söz konusu olduğu mes'elesine cevabımız ise:
Evvelâ: Ehl-i sünnet'in ve bunlardan özellikle ehl-i tahkik bir mutasavvıf ve büyük bir veli, ayni zamanda hadîs usûlü ilmine âşina ve bu yolda te'lifatı var olan meşhur Şeyh Ahmet Gümüşhanevî Hazretleri'nin "Mecmuat-ül Ahzab" eseri birinci cilt sahife 243'te yazılı olan rivayetteki ifadelerde; ehl-i sünnetin akıl ve ilim kâidelerine ve sair hâdislerdeki peygamberimizden (A.S.M.) mervi bazı dua ve Kur'an sureleri hakkında gelmiş rivayetlerdeki beyan tarzına hiçde bir mugayereti ya da bir ziyadeliği diye bir şey yoktur. Sözünü ettiğimiz rivayetlerde makam-ı tergibin icabından olan ve mübalağa gibi görünen bazı sözlerinin ve kelimay-ı Nebeviyenin aksamının vaziyetine âşınalığı olan kimselerin, Cevşen-ül Kebir hakkında varid olmuş rivayeti de uygun bulacakları muhakkaktır. Kaldı ki, Peygamber (A.S.M.) Cevşen ve emsali duaların fazilet ve sevaplarını evvelâ ve birinci derecede kendi hakkında vaziyetlerini görmüş öylece ifade buyurmuşlardır. Risale-i Nur bu mes'eleyi ve daha benzer birçok mes'eleleri kökten ve esastan halletmiştir. İsteyenler 24. sözün 3. dal'ının 12 asıllarına ve hususiyle Emirdağ Lahikası sahife 162'deki Hazret-i Üstadın (R.A.) hârika izahatına bakabilirler. Bütün bu izahatla beraber şiaların içinde ve şia kaynaklı Cevşenler hakkında bazı ziyadelikler ve mübalağakâr ifadeler veya garip tatbikatlar bulunmuş olabilir. Şiaların o tip mübalağaları elbette Cevşenin asliyetine ve metninin i'cazdarlığına ve ehl-i sünnetin onun hakkında müstakim makbul ve mutedil telâkkilerina bir zarar îras etmez.
4- Rivayet yoluyla geldiği halde Cevşenin kelimelerinin büyük bir titizlikle aynı aynısına, eksiksiz olarak kaydedilmesiyle hafızlardan nakledilen sair rivayetli hadislere benzemediği için uydurulmuştur. Cevap: Herşeyi biliyorum diye arz-ı endam eden bîçare münekkid zât anlaşılıyor ki; asrı saadette bir çok mühim hadîslerin ve i'caza dair bazı rivayetlerin, anında veya hemen akabinde yazi ile kaydedildiğinden haberi yoktur.Cevşen-ül Kebir gibi vahy-i zımnî ile gelmiş fevkalade mühim bir duanın Hazret-i Ali'ye (R.A.) menba-i Risaletten intikal edildiğine imam-ı Ali (R.A.) tarafından hemen yazı ile kaydedilmiş olduğuna neden ihtimal vermiyor?. Bilmiyoruz. Bu Hakikatla beraber münekkid olan zat bir gaflet ile kendi kendine tenakuza düşüyor. Diyor ki: "Şifa kaynaklı Cevşenlerle Sünnilerin tabettirdikleri nüshalarda bazı eksiklikler veya farklılıklar vardır." Eğer düğüm böyle ise, münekkid zâtın az üsteki ifadesinde: "Onun kelimeleri titizlikle zaptedilmiş." İle kendisinin tesbit etmiş olduğu o ziyadelikler veya eksiklikler vaziyeti; kendisini derince cerh etmekte oduğunun farkında değildir. Kaldı ki her bir dua veya sahih hadîslerin de mutlaka nusha farkları bulunmaktadır. Cevşeninki de öyledir. Bazı farkları vardır; ve bunlar "Mecmuat-ül Ahzab"ın ilgili yerinde işaretlenmişlerdir.
5- Cevşen-ül Kebir duasındaki mânâlar herkesin anlayabileceği bir ifade ile geldiği için onun gibi bırakılmasına imkân yoktur.
Cevap: Bu mes'elede bu münekkid zât, bilmediği halde biliyorum hülyasıyla kendi canibinden bir hükme varmış; amma bilmezliğini itiraf ederek arayıp da bir bilene sormayı ihmal etmiş. Evet, Cevşen-ül Kebir gibi daha birçok dualar ve sırlı hususi mes'eleler var ki ilk başlarda hususi ve mahrem tutulmuşken lâkin zamanla hususilik ve mahremiyet tarafları naehil insanlar yüzünden zedelenmiş, herkese gösterilmiş, şuyu' bulmuştur. Haliyle o dualardaki mıknatıs gibi hâsiyetler de gaib olmuşlardır. Buna göre Cevşen'in asıl mahrem tutulan yanı is herkes tarafından kolayca anlaşılabilen onun muazzam metni değil; belki fazilet, sevab ve hasiyetleridir. Veya bunlar hakkında gelen rivayet şeklidir. Evet, Kur'anla beraber umuma bakan ve her vakit herkese lâzım olan âyetleri, hadîsleri veya sahabenin tefsirlerini herkese bildirmek ve yaymak lâzım ve vâcib bir vazife olduğu gibi, İslâm ailesinin hususi ve mahrem ve ancak ehline gösterilebilir sırlı ve özel bazı dua ve rivayet kısımlarının varlığı da muhakkaktır. Bu mevzua Hazret-i Ebu Hüreyre'nin (R.A.) ve İmam-ı Ali'nin (R.A.) söyledikleri ve dikkat çekdikleri sözleri kat'î delildir. Başka sahabelerin aynı mevzuda ayrı sözleri de vardır. İşte Hazret-i Ebu Hüreyre (R.A.) bu hususta şöyle der: "Ben Resulullah'tan (A.S.M.) iki kab ilim hıfzedip aldım. Bunlardan birisini neşrettim, amma ikincisini ise eğer neşretsem şu boyun (kendi boynunu göstererek) kesilir". Buhari cilt 2.sahife 185 Hazret-i İmam-ı Ali (R.A.) ise derki: "Ben Ebü-l Kasım'ın (Resulullah'ın) ağzından her işittiğimi size söyler, ifşa edersem, sizler benim yanımdan ayrıldığınızda "Ali yalancıların yalancısı, fâsıkların fâsıkıdır diyeceksiniz." (Ruh-ul Beyan, Burusevi, cilt 4. sahife 270) Demek ki sırlı, mahrem ve hususi rivayetler, dualar ve işler vardır ki, bunların meşhur ve umuma açık hadîs kitaplarına geçmemeleri ile asıllarının gayr-ı mevcudluğuna hiçbir delil olamaz.
NETİCE Cevşen-ül Kebir adındaki en meşhur ve Kur'andan sonra en mübarek ve en kudsî münacat-ı Peygamberî merfû ve muttasıl ve mütevatir senedi "Mecmuat-ül Ahzab'ın 1. cildinin 234. sahifesinde mevcuttur. Rivayet silsilesi, sâdat-ı ehl-i Beytten müteşekkildir. Ve şimdiye kadar hiçbir muhaddis veya nekkad-ı muhaddisinden hiçbir müteşeddit; cerh ve tâdil kitaplarında Cevşenin senedine ilişmemiş, hiçbir şey dememiştir. İşte meydan, bütün cerh, nekd ve tadil kitapları ortada ... Ayrıca, Cevşen-ül Kebir münacatı hakkında tahkikli bir araştırmamızın kısaca bir özeti "Risale-i Nur'un Kudsî Kaynakları" adlı eserimizin 412 sahifesinde mevcuttur. Ve böylece, ehl-i hak ve hakikatın yanında mes'ele gündüz gibi aydınlanmıştır. Şüphe ve vesveselerin, sivrisineklerin sakat vızıltıları, şu gök gürültüsü gibi olan sâdânın yanında hiçbir değeri yoktur. Ve her zaman da sönmeye ve susmaya mahkumdur.
Abdulkadir Badıllı
Selam ve dua ile...
Sorularla İslamiyet
Kaynak:
http://http://www.sorularlaislamiyet.com/qna/506/cevsen-ul-kebir-duasinin-kaynagi-hakkinda-bilgi-verir-misiniz.html


Not:Eskiden yaptığım Esmaül Hüsna programını resim olarak ilave ettim.Daha iyi anlaşılması için.Allah ismi şerifi karşılığı ilah-tanrı değildir elbette.(Allah ism-i şerifi başka dillere çevrilemez. Farsça'da "Hüdâ", Türkçe'de "Tanrı", İngilizce'de "God"; Allah ism-i şerif'inin karşılığı değil, "İlâh"ın karşılığıdır.)
Esmaül Hüsna Şerhi - İmam Gazali Hazretleri
ALLAH

Bu Rubûbiyet sıfatlan ile müttesif, gerçek varlığı ile münferit olan varlığın ismidir. Çünkü ondan başka her varlık bizatihi varlığa müstahak değildir. Zira varlığı kendinden değildir. Zatı itibari ile helâka (yok olmaya) mahkumdur...

Evet, Allah'tan başka her varlık helâka mahkumdur. Yok olacaktır, baki kalacak olan, ancak ve ancak O'dur!

Lafza-i Celâl bu mânâyadır. Onun asıl kökü hakkında yani (Allah) kelimesi hangi kelimeden meydana gelmiştir hususundaki ileri, geri fikirlerin serd edilmesi insana, beyhude çabalamaktan ve yorulmaktan başka bir şey kazandırmaz. [25]

Faide

Şunu iyi bil ki, bu isim, (Allah) Allah'ın doksan dokuz isminin en büyüğüdür! Çünkü bu, içinden hiç bir şey müstesna olmaksızın, bütün ilahi sıfatlan cem eden zâte delâlet etmektedir.. Diğer isimleri ise, ilim, kudret, fiil gibi yalnız ifade ettikleri mana birimlerine delalet etmektedir..

Ve yine bu isim, Allah'tan başkasına, ne hakikat ve ne de mecazen delâlet etmeyeceği cihetiyle, bütün isimlerinden daha ahasdır. Yani daha özellik ve hususiyet ifade etmektedir.. Diğer isimler ise, böyle değildir. Ondan başkasına da itlâk edilip çağırılabilir: Kadir, Âlim, Halim gibi.. İşte bu iki sebeptendir ki, Allah ismi, bütün isimlerin en büyüğü olmuştur... [26]

Bir İncelik:

Diğer isimlerin mânâları, kula sübutu itibarıyla da tasavvur edilebilir. Hatta merhametli kişiye rahim, bilsin olan kişiye âlim, sabırlı olana sabûr, çok şükredene şekûr denebilir. Tabii Allah'a denmesiyle kula denmesi arasında farklar vardır. Lakin "Allah" ismi ise her ne suretle olursa olsun Allah'tan başkasına itlik edilemez.. Yukarıda arz ettiğimiz gibi, ne hakikat cihetinden ve ne de mecaz cihetinden.

Bu ismin bu özelliği itibarı iledir ki, Es'sabûr, Eş'şekûr, el'cebbar, el'melik gibi isimler Allah'a izafe edilerek: "Bunlar Allah'ın isimlerindendir,) denilmiştir de, Allah ismi, Sebûr ve Şekûr'ün isimlerindendir denilmemiştir. Zaten denemez de!

Neden mi? Çünkü, bu isim (Yani Allah ismi) ilahi mânaların hepsini içine alma itibarı ile daha şümullü ve daha kuvvetli olduğundan, başka isimle tarif edilmesine hacet kalmamıştır. Diğerleri ise ancak O'na (Lafza-i Cellâl'e) izafetle tanımlanmıştır... [27]

Tenbih:

Kulun bu isimden nasibi, son derece teabbud olmalıdır. Yani Allah'a bütün kalbi ile bağlanmalıdır. Hem de öylesine ki, Sözü ondan başkasını görmemeli, ondan başkasına iltifat eylememeli, ondan başka hiç kimseden bir dilekte bulunmamalı (yani kimseye boyun eğmemeli), ondan başkasından' korkmamalı!. "Bu niçin olmasın ki, O bu isimden, O'nun (Allah'ın) gerçek varlık olduğunu, O'ndan başka ne varsa, bütün her şeyin fani, boş ve yokluğa mahkûm olduğunu anlamıştır.... Evet kişi, her şeyden önce kendisinin de yok olacağını her fani gibi hayata gözlerini yumacağım bilmelidir. Nitekim Resûlüllah Sallallâhü Aleyhi ve Sellem kendisini yok saymış da şöyle buyurmuştur: Arab'ın söylediği beyitlerin en doğrusu Lebid'in şu sözüdür.
ER'RAHMAN ER'RAHÎM

Bu iki isim, rahmet kökünden gelmedir, Rahmet (esirgeme) esirgenmiş bir varlığı gerektirir, ihtiyaçsız bir esirgenmiş ise kabili tasavvur değildir. İşte bu isimle, kast etmeden, murat etmeden muhtacın ihtiyacı (ihtiyarı olmadan) karşılanır. Öyleyse muhtaç olan kişiye Rahim denemez!

Bir ihtiyacı karşılamak isteyen kimse, eğer o ihtiyacı karşılamaya gücü yettiği halde karşılamazsa ona Rahim denmez, çünkü iradesi tamam olsaydı mutlaka o ihtiyacı karşılardı. Eğer ihtiyacı karşılamaktan aciz ise, içinde şefkat ve merhamet duygusu taşıdığından dolayı kendisine Rahim denebilir.. Lakin ne var ki onun merhameti noksan sayılmış olur. Zira tam rahmet merhamet iyiliğin muhtaçlara izafesiyle ve onlara gerçekten istemesiyle mümkün olur. Umumi Rahmet (Esirgeme) ise, hak edene de, etmeyene de şamil olan bir' merhamet (esirgeme) dir.

Allah'ın Rahmeti (Esirgemesi) hem tamdır, hem de şümulüdür.

Tamdır: Çünkü muhtaçların ihtiyaçlarını gidermek istemiştir ve bizzat tam manâsıyla gidermiştir...

Şümullüdür; Zira, O, Rahmeti hak edene de, etmeyene de şamil olmuş, dünya ve ahirette duyulacak her türlü zaruret ve ihtiyaçları kapsamıştır... Şu halde mutlak ve gerçek Rahim (esirgeyici) O'dur!... [29]

Bir İncelik:

Rahmet (esirgeme), merhamet eden kimseye arız olan hüzün verici bir duygu olmaktan hali değildir, Rabse şüphesiz ki bu gibi şeylerden münezzehtir. Bu sebeple belki bunun rahmet anlamında bir noksanlık olduğunu sanırsın. Oysa bu; O'nun hakkında noksanlık değil, bilakis kemal (mükemmellik) dir.

Noksan değildir. Çünkü, Rahmetin (esirgemenin) mükemmelliği; semeresinin kemâliyledir. Muhtacın ihtiyacı tam manasıyla karşılanınca, esirgenen kişinin, asıl merhamet edenin elem duygusunda herhangi bir rolü olamaz!. Merhamet eden kimsenin elem duyması, kendi şahsının zaafına ve noksanlığına delalet eder. Muhtacın ihtiyacı gerçek manada karşılanınca bu bir şey ifade etmiş olamaz.

Bunun esirgeme anlamında mükemmel olmasına gelince: Esirgeyici, hiç şüphe yok ki, kendi nefsinde duyduğu bu acıma hissini, muhtaç durumda olana yardım etmek suretiyle bertaraf etmek ister. Bu, her ne kadar zahiren ona noksanlık iras edeceği hissini verirse de, asıl gaye muhtaç durumda olan kişinin ihtiyacını karşılamaktır. Yoksa kendi vicdani üzüntüsünü dindirmek değildir. Öyleyse, esirgeyici için böyle bir noksanlık kabili tasavvur değildir.. [30]

Faide:

RAHMAN (ismi) Rahim (isminden) daha hususilik ifade eder. Bu sebepledır ki, Allah'tan gayrisine bu isim konamaz. Rahim ismi ise, Allah'tan başkasına da itlâk edilebilir. Bu yönden Rahman ismi Allah'ın Âlem (Zat) ismi olan "Allah" ismi ne yakındır. Her ne kadar bu isim Rahmet kökünden gelme ise de gerçek budur. Bu sebepledir ki Cenab-ı Hak, her iki ismi şu ayette bir arada zikr etmiştir: "De ki: Gerek Allah diye ad verin, gerek Rahman diye ad verin, hangi adı verirseniz nihayet en güzel isimler onundur"[31]

İşte bu yönden ve birde sayılan Allah isimlerinde teradüfü önleme keyfiyetinden dolaydır ki, her iki ismin arasını ayırt etmek gerekmektedir. Rahman isminin ifade ettiği mana Rahim isminin ifade ettiği mânâdan mutlaka farklı olmalıdır. Yalnız Ahiret saadetini vermek (Mü'minlere) anlamında olan Rahim isminden Rahman ismi şu bakımlardan farklıdır;

Rahman ismi icabında Allah insanları önce yaratmıştır, sonra mü'minleri imana ve mutluluk sebeplerine hidayet etmiştir. Daha sonra da onlan ahirette mutlu kılmıştır. Dördüncü olarak da onları, kendi Cemal-i İlahisini müşahede etmek şerefine nail ve mazhar etmiştir... [32]

Tenbih:

Mü'minler bu isimden ne elde edebilirler?

Mü'minler bu isimden şunu elde edebilirler. Önce Allah'ın gafil kullarına merhamet edip onları olanca güçleriyle Allah yoluna vaaz ve nasihat etmek suretiyle çevirirler. Böyle bir teşebbüste bulunduklarında şiddet yolundan ziyade yumuşaklık ve şefkat yollarını tercih ederler: Asilere de merhamet sözü ile bakarlar, eziyet ve zulüm nazarı ile değil...

Mü'minin başlıca sayesi, insanlardan sadır olan her masiyet sanki kendi nefsinden sadır oluyormuş gibi, o masiyeti onlardan bertaraf etmeye olanca gücüyle çalışmak ve bu suretle onları Allah'ın gazabına uğramaktan kurtarmak olmalıdır.

Mü'minin "Rahim" isminden istifade edeceği hususta şudur:

Gücü yettiği kadar muhtaç durumda olan kimselerin ihtiyacını karışılar, yanında ve memleketinde ihtiyacını karşılamadığı hiç bir fakir bırakmaz. Muhtaçların ihtiyaçlarını ya para ile ya da nüfuzu ile veyahut hayra delâlet etmekle, daha olmazsa zengin ve söz sahibi olan kişilere başvurmak suretiyle karşılar. Bu saydıklarımızdan aciz olursa, o zaman ona hayırlı dualar yapmak suretiyle onun hüzün ve kederini paylaşır... [33]

Bir Soru Ve Bir Cevap: Soru:

Allah'ın Rahim ve Erhamerrahimin (merhamet edicilerin en merhamet edicisi) olmasının manası nedir? Mademki Rahim, zarara uğramış, hasta, işkenceye maruz kalmış, bela ve musibetlerle karşı karşıya gelmiş kişilerin imdadına koşup kurtarmaktır. Mademki Hak Tealâ her belayı, her fakrü zarureti önlemeye, her hastalığı bertaraf etmeye kaadirdir. Öyleyse neden dünya hastalarla, muhtaçlarla doludur? Kullarını neden böyle işkenceler içerisinde kavranır bir halde bırakmaktadır?

CEVAP:

Bu suali bir misalle cevaplandıralım. Bir küçük yavruyu ele alalım, hastadır. Ameliyat edilmesi gerekmektedir. Annesi acıdığı için bir türlü onu ameliyat masasına, cerrahi müdahalede bulunacak operatöre teslim etmek istemiyor. Babası ise ameliyat olmasında karar!!...

Cahil zanneder ki, anne babadan daha merhametlidir. Bak anne evlâdı için nasıl telaşlanıyor ve ameliyata kıyamıyor, der. Akıllı kişi ise hiç de böyle düşünmez. O, babanın daha merhametli olduğuna inanır. Çünkü baba onu devamlı sancıdan kurtaracak... Bunun için de muvakkat acılara tahammül etmesine göz yumacaktır..

Çünkü az ve geçici acılar sancılar ilerde gerçek sıhhate vesile olacaksa nazarı itibara alınmaz. Onlara kötü nazar ile bakılmaz. Bilakis iyidir gözü ile bakılır. Çünkü onlar iyiye bais olacaklardır.

Rahim (merhamet edici) ye gelince, hiç şüphe yok ki, merhamete muhtaç olan kişiye merhamet etmek ister... Sonra varlık âleminde hiç bir şer yoktur ki "Hayrı" içinde bulundurmasın. Şer, büsbütün ortadan kaldırılmış olsaydı, içinde bulundurduğu hayrı da beraberinde alıp götürecekti. İçinde bulundurduğu hayırla beraber ortalardan kaybolmasıyla şüphe yok ki daha büyük serler ve zararlar ortalığı dolduracaktı...

Mikrop almış bir eli düşünelim. Bu eli kesmek, zahiren her ne kadar kötü görünürse de, bütün bedenin selameti gibi büyük bir mutluluğa vesile olacağından onda sonsuz hayırlar gizlidir. Çünkü eli öyle kendi haline terk etmek bütün bedenin helakine sebep olur. Böylelikle şer, olduğundan daha da zararlı ve yaygın bir hal alır. Şu halde bütün bedenin selameti için bir elden olmak şer değil, bilâkis hayırdır. Eli kesmek bizzat bedeni kurtarmak için murat edilmiştir. Elin kendi uzviyetini kurtarmak için değil de bedenin selameti için kesilmiş olması, asıl gayenin eli değil de bedenin kurtulması olduğunu ortaya çıkarmıştır,. Netice olarak her ikisi de iradede yer almıştır. Ancak şu farkla; birisi kendi zatı için arzu edilmiş, diğeri ise başkasını kurtarmak için istenmiştir.. Kendi zatı için murat edilen, her zaman için başkası için murat edilenden önce gelir. Bu sebeple Cenab-ı Hak "Rahmetim gazabımı sevk etmiştir" buyurmuştur.[34]

Şimdi bu Kudsi Hadisi inceleyelim: Allah'ın gazabı, şerri murat etmesidir. Çünkü şer de (kötülük de) O'nun iradesiyle meydana gelir.

Rahmeti ise Hayrı (iyiliği) murat etmesidir. Hayır da onun iradesinin bir neticesidir. Lâkin hayrı, bizzat hayrın kendisi için murat etmiştir. Şerri, bizzat kendisi için değil, içinde bulundurduğu (insanlara meçhul ve kapalı olan) hayır için murat etmiştir. Demek ki, şer (kötülük) bizzat kendisi için maksud değil, içinde sakladığı hayır için kasd edilmektedir. Şu halde hayır, kendisine vusul için bazı arazları gerektirmektedir.

Böyle olan bir şey, rahmete engel olabilir mi hiç? İmdi içinde hiç bir hayır saklamayan bir şer aklına gelirse veyahut hayrı serde değil de başka yönden tahsil edilmesi mümkündür dersen, o zaman bu iki vehmi sana ilham eden cüce aklını suçla! (Neden mi?)

Şerrin içinde hayır yok demen, daha doğrusu böyle bir hükme varman, cüce aklının gerçek marifete nüfuz edememesinden ileri gelmektedir. Çünkü sen böyle düşündüğünde, ya ıstıraptan kurtulmak için ameliyatı kötü ve tehlikeli gören sabi, veyahut da maktulün ölümünü şer kabul ettiği için kısasla öldürülen kişinin idamını şer kabul eden ahmak gibi olursun. Ahmak kısasla olan umum menfaati, insanlığın selâmet ve saadetini düşünememiştir. Tek şahısta görülecek bir şer'in kaldırılmasıyla, umumun hayrına vesile olacak genel bir hayra tevessülün sırrını anlayamamıştır. O öyle düşünüyor veyahut öyle olmasını istiyor diye hayır olan şey ihmal edilir mi hiç?.. "Hayrı şerrin dışında tahsil etmek mümkündür." gibisinden aklını kurcalayan vehme gelince. Bu da ince, her aklın idrak edemeyeceği gayet muğlâk bir keyfiyet arz etmektedir. Zira her muhal veya mümkün olan şeyin imkanlılığı veya imkansızlığı, ne bilbedahe ve ne de azıcık bir düşünce bir nazarla anlaşılmaz, bilâkis bu, derin ve geniş düşünceleri gerektirir ki, bir çok kimselerin içinden çıkabileceği iş değildir bu...

Öyleyse bu iki vehmi sana ilham eden aklını suçla da Allah'ın merhamet edicilerin en merhamet edicisi olduğu ve Rahmetinin de gazabını sebk ettiği hususunda asla tereddüde kapılma. Şerri murad eden kimse hakkında, bunu bizatihi şer için murad ediyor, öyleyse o, Rahmet ismine müstahak değildir diyerek şüphecilik yollarını arama!

Şerrin ifşasını engelliyen örtüyü kaldırdığımızda mahzı hayrın su yüzüne çıkacağını söyledik. İman et (yeter) beni ifşa ya zorlama!' Ben sana şifreyi verdim, eğer işaret ve şifreden arılıyorsan bu kadarı sana yeter... [35]

Beyit:

"Eğer diriye çağırsaydın mutlaka duyururdun; lakin ne yazık ki çağırdığın kişide hayat yoktur!..."

Bu birçok kimselerin düşündüğüdür.. Onun için böyle bir açıklamada bulundum, Yoksa Allah'ın kader hakkındaki sırra vakıf olan kardeş bu söz sana değildir. Sen zaten bu sibi açıklamalara ve tenbihlere muhtaç değilsin. [36]
EL'MELİK

O, öyle bir varlıktır ki, ne zatında ve ne de sıfatında hiç bir varlığa ihtiyacı yoktur. Bilâkis her şey zatın da, sıfatında, mevcudiyetinde ve bekasında ona muhtaçtır!

Şu halde ondan başka her şey O'nun memlukûdür..

O'nun ise hiç bir şeye ihtiyacı yoktur! İşte Melik-i mutlak O'dur!.. [37]

Tenbih:

Kulun mutlak melik olması hiç düşünülemez. Çünkü onun her şeyden müstağni olduğu söylenemez.. Allah'tan başkasına ihtiyacı olmasa bile, mutlaka daima Allah'a muhtaçtır. Sonra ona herkesin, her şeyin muhtaç olduğu da düşünülemez. Zira ona muhtaç olmayan birçok varlıklar vardır da o farkında değildir., Lakin kendisinin bazı şeylere muhtaç olmaması düşünülünce onun Melik olduğu zannı hâkim olur.

Kullardan gerçek Melik o kişidir ki; Allah'tan başka kimsesi olmaz.. Allahtan gayri her şeyden alakasını keser, bununla beraber asker ve halkının kendisine itaat ettiği boyun eğdiği ülkeye sahip olur.. (Nasıl mı?)

Şöyle: Çünkü onun öz ülkesi kalbi ve kalıbıdır. Askerleri ise, gazabı, şehveti, hava hevesidir. Halkı ise; dilli, gözleri elleri ve sair azalarıdır....

O, bütün bunlara hâkim olup da kendisine boyun eğdirirse, işte kendi iç dünyasında sultanlık derecesine yükselmiş demektir.. Bir de buna insanlara karşı olan ihtiyaçsızlığı ve herkesin gerek dünya hayatında ve gerekse ahiret hayatında kendisine, muhtaç olduğu hususu eklenirse işte o zaman yeryüzünün sultanı olmuş demektir ki bu, Peygamberlerin (Allanın selamı üzerlerine olsun) rütbesidir. Çünkü O'nlar, ahiret hayatına hidayet etme hususunda Allah'tan başka hiç kimseye ihtiyaçları yoktur, herkes kendilerine muhtaçtır...

Meliklik hususunda; Peygamberleri, onların varisleri olan âlimler takip ederler, onların sultanlık derecesi de, kulları irşat edebilmek yeteneğiyle ölçülür.

Evet, bu niteliklerle kul melekler derecesine ulaşır ve Allah'a yaklaşabilir. Bu mülk hakimiyet kendilerine gerçek melik olan, mülkünde ortağı bulunmayan Allah tarafından ihsan edilmiştir.

Emirlerden biri, ariflerden birine:

Ne ihtiyacın varsa söyle. Dediği zaman, arifin kendine verdiği cevap ne de arif'anedir.

Ben senden ne isteyeceğim ki, benim iki kölem vardır ki onlar senin efendindir..

Neymiş onlar bakalım?

Biri hırs, diğeri heva ve heves... İşte ben bu ikisinin sırtını yere getirip onlara hâkim oldum, sen ise bunlara yenildin. Onlar sana hâkim oldular. Demiştir.

Adamın biri, bir şeyh'ten kendisine nasihatte bulunmasını rica edince Şeyh ona dedi ki:

Dünyada da, ahirette de melik ol. Adam bu sözü duyunca şaşırdı ve tekrar sordu:

Nasıl yani?

Dünyaya karşı olan hırs ve şehvetini kesersen, hem dünyada hem ahirette sultan olursun. Çünkü sultanlık hürriyet ve ihtiyaçsızlıkta görülebilir; esaret ve zillette değil... [38]

EL'KUDDÛS

O, hissin idrak ettiği, hayâlin tasavvur ettiği, vehmin ileri atılıp tahayyül ettiği, vicdanın ihtilâç ettiği tefkirin tasarladığı her vasıf (nitelik) den münezzeh ve müberradır..

O'nu vasf ederken; o, ayıp ve noksan sıfatlardan münezzehtir demedim, çünkü böyle bir söz edebe aykırı düşer.. Zira böyle bir ifade, ülkenin kralını vasf eden kimsenin: "ülkemizin kralı, mühür kazıyıcı, kan alıcı değildir!" sözüne benzer.

Şurası da muhakkaktır ki, bir şeyin mevcut olmasını nefy etmek (yoktur demek) o şeyin var olmasının mümkün olduğunu vehm ettirir.

Böyle bir vehim de Vacib-i Tealâya noksanlık isnad etmeye yol açar. Onun için O'nu vasf ederken dedim ki: O, birçok kimselerin mükemmel olarak kabul ettiği veya sandığı vasıflardan münezzehtir.. Çünkü o insanlar, önce kendilerine bakıp niteliklerini tanıdılar.. Tabii ki, bu nitelikler içinde mükemmel olanı mevcut olduğu gibi Doksan olanlar da mevcuttur.

Onlar, ilim, kudret, duyma, görme, konuşma, irade gibi vasıflarını manalarının hizasına koyarak işte bu kemal sıfatlardır, dediler.

Kendilerine göre, cehalet, acizlik, körlük, sağırlık, dilsizlik gibi noksan olan sıfatları da mânâlarının hizasına koyarak noksan saydılar.

Sonra Allah'ı övmek istedikleri zaman kendi ölçüleri dahilindeki mükemmel sıfatlarla tavsif ettiler ve noksan sıfatlardan tenzih ettiler. Oysa Allah kendi nefislerinde kemal sıfatlar olarak tanıdıkları sıfatlardan da, kendi haklarında noksan kabul ettikleri sıfatlardan da münezzeh ve müberradır. Hatta yaratıklar için tasavvur ve tahayyül edilen her türlü sıfatlardan da münezzehtir. Çünkü O, onların hiç birine benzemez, hiç bir şey de O'na menend olamaz!..

Bu konuya daima ve izah etme olmasaydı zaten bu konuya girmezdim, teeddüp ederdim. Bunu, mukaddimeler bölümlerindeki dördüncü bölümde gayet açık olarak izah ettim. Tekrarına lüzum görmüyorum.. [39]

Tenbih:

Kulun takdisi, ilim ve iradesini tenzih etmesidir. İlmine gelince: Onu, bütün muhayyetât, mahsusat (his edilenler).. Mevhûmat (vehm edilenler) ve benimi sıfatların iştirak ettiği her şeyden tenzih etmesidir.

İradesine gelince, onu, şehvet, öfke, yemek, içmek, evlenmek, giymek, dokunmak, bakmak gibi beşeri lezzet ve sıfatlara müncer olan her türlü sıfatlardan tenzih etmektir.

İşte kul, böyle olunca ancak Allah'a yaklaşabilir. Onun kalbi her zaman için Allah'la beraber olabilir. Onun Allah'tan başka hiç bir şeyde hazzı, Allah'a kavuşmaktan başka hiç bir şeyde şevki, Allah'tan gayri hiç bir nesnede sevinç ve neşesi kalmaz!.. O'na Cennet bütün nimetleri ile verilse, hiç birine iltifat etmez. Sahipsiz evi ne yapsın O?.. Hülasa: Kul, hissi, hayali ve hayvani olan temayüllerden kurtulduğu gün ruhen kemale ermiş olur.

Müridin celâleti, muradının celâletiyle ölçülür. Bütün gayesi karnına giren şey olursa, kıymeti de ondan çıkan şey kadar olur...

Allah'tan başka gayesi olmayan kişinin derecesi, himmetine göredir..

İlmi, mahsusat, mütehayyilât derecesini geçerse, iradesi şehvet icaplarından arınırsa Hazretil Kuds'un sevgisine mazhar
ES'SELÂM

O, zatı ayıptan, sıfatı noksanlıktan, ef'ali kötülükten beri olan bir varlıktır. Hal bu olunca, varlıktaki bütün selam et ve emniyetler ondan sadır olmuştur ve yine ona rucû edecektir. Yukarıda anlatmıştık: Vacib tealâ'nın fiilleri şer'den (yani mutlak serden) salim olmuştur.

Şerri hiç bir zaman bizatihi murat etmemiştir. Ama içinde hayır saldı olan şerri murat etmiş olabilir. Çünkü böyle olan şer aslında, yukarda da işaret ettiğimiz gibi şer değildir... [41]

Tenbih:

Hile, kin, hased, kötülüğü istemek gibi şeylerden uzak, günah ve yasaklardan beri olan her kul, Allah'a selâmet bulmuş bir kalple gelecektir. İşte kulun bu gibi huylardan arınması Selam-ı Mutlak'dan istifade etmesiyle mümkündür.

Kulun her bakımdan selamet bulması, ayrıca in'tikas ve in'tikasdan da beri olmasına bağlıdır.

İn'tikas: Aklın şehvet ve gadaba esir olması demektir. Gerçekse bunun tam aksidir. Yani şehvet ve gazabın aklın esiri olmasıdır. Bunun aksi olunca intikasa maruz kalmış olur. Böyle olunca da emir memur; kral köle olmuş olur.. Şu halde selam ve İslâmla, ancak Müslümanların dilinden ve elinden kurtulmuş olan kimse nitelenebilir. Henüz kendi nefsini kurtaramayan kişi, bu ulvi vasıfla nasıl nitelenebilir?.. [42]
EL'MÜ'MİN

O öyle bir varlıktır ki, bütün emniyet ve em an ona racidir. Çünkü emniyet sebeplerini açıklamış, korku yollarını kapatmıştır.

Korku mahalli olmadan emniyet, helak olma tehlikesi olmadan da korku tasavvur edilemez. Mü'mini mutlak o varlıktır ki, bütün emniyet ve emanın kaynağı asla ondan başkası olamaz. İşte o da Allah'tır.

Şurası da bir gerçektir ki, kör görmediği yerden kendisine bir felâketin gelebileceğinden endişe eder. İşte gören göz, sahibini böyle bir tehlikeden kurtarır. Eli olmayan kişi de el ile savunabileceği yerden tehlike geldiğinde böyle bir korkuya kapılır. Ama eli olursa o tehlikeyi rahatlıkla önler.

İşte insanoğlunun bütün organ ve duyuları da böyledir... İsimlerinden biri Mü'min olan Allah onları yaratmış, şekillendirmiş, kuvvetlendirmiştir.

Şimdi düşmanları tarafından aranan bir insanı düşünelim:

Çembere alınmış, halsiz olduğu için organları hareket edemiyor. Hareket etse bile, kendisini koruyacak silahı yok. Veya silahı da var ama, düşman çok, tek başına üstelerinden gelemiyor. Kendini koruyan insanlarda var ama, mutlaka hep beraber sığınacak bir kaleleri olması gerekiyor.. Tam o sırada biri yetişiyor ana silah, asker veriyor. Üstelik O'nu ve askerlerini muhafaza edecek bir de kocaman kale yapıyor. Ona emniyet ve eman nimetini tattırıyor. İşte böyle olan kişiye min diyebiliriz..

İmdi kul, yaradılış itibarı ile şayet zayıftır. Hastalık, açlık, susuzluk, gibi şeylere maruz olduğu gibi: yanma, boğulma, yaralanma, kırılma tehlikeleriyle de her zaman karşı karşıyadır.

Onun hastalık hakkındaki korku ve endişelerini, Ancak hastalığa çare bulan doktorlar bertaraf edebilirler. Yemekler de açlığını, su da susuzluğunu giderebilir. Azalan (organları) da bedenin muhafazası için elverişli olabilir.

Duyuları da felâketten haber verecek birer casuslarıdır..

Bütün bunların yanında kulun asıl büyük korkusu vardır ki, o da ahiret korkusudur. Onu bu korkudan kurtaracak yegâne siper ise Kelime-i Tevhiddir, Allah'ta işte kullarına en büyük bir reçete olarak ve en güzel koruyucu kale olarak bu Kelime-i Tayyibeyi ihsan etmiştir. Ve şöyle buyurmuştur: " La ilahe illallah, benim kalemdir, Her kim benim kaleme girerse, azabımdan emin olur.."

Bütün bunlardan anlaşılıyor ki; Kâinatla, eshâba tevessül etmeden emniyet tasavvur edilemez. Bu sebeplerin halikı; onların göstericisi ve nasıl kullanılacağının öğreticisi hiç şüphe yok ki (Allah)'tır.

O'dur her şeyi yaratan, Odur yol gösteren. Evet, O'dur gerçek ve mutlak MÜ'MİN... [43]

Tenbih:

Kul, bu isimden şunu elde edebilir: Yanında bulunan herkesi şerrinden emin kılar. Hiç kimseye zararı dokunmaz. Ona başvuran her korkan kişiyi," gerek kendi nefsi ve gerekse dini hakkında duyduğu korku ve endişeden kurtarmaya çalışır. Nitekim Resûlüllah Sallallâhü Aleyhi ve Sellem şöyle buyurmuşlardır:

"Allah ve ahiret gününe iman eden, komşusunu kendi kötülüklerinden emin kılsın..

Kullar arasında bu isme en çok hak kazanan, halkı, kurtuluş yoluna, Allah yoluna irşad ve hidayet ederek Allah'ın azabından kurtaran kişilerdir.. Bunu da hiç şüphe yok ki, Peygamberler ve âlimler yaparlar. Bakınız Peygamberimiz (S.A.V.) ne buyurmuşlar:

"Şüphesiz siz, ateşle kelebekler gibi dolaşacaksınız, ben gelip sizi bir tarafınızdan tutarak kurtaracağım!." [44]

Hayâl Ve Tenbih:

Korku, şüphesiz ki Allah'tandır. Kullarını korkutan O'dur. Korku sebeplerini de o yaratmıştır.. Öyleyse emniyet O'na nasıl izafe edilir?

CEVAP: Korku ondandır... Emniyet de ondandır. Korku sebeplerini ve emniyeti yaratan hiç şüphe yok ki O'durl Onun korkutucu olması, Mümitl olmasına mani teşkil etmez. Nitekim kullarından bazılarını zelil kılması O'nun Muiz (Aziz) kılıcı olmasına mani değildir. Hem Muiz (Aziz kılıcı), hem de Muzil (Zelil) kılıcıdır..

Ve yine O'nun kullarından bazılarını alçaltıcı olması; yükseltici olmasına mani değildir. O bazı kişileri alçalttığı gibi, bazılarını da yükseltebilir..

Demek ki, Mümin (Eman veren) de O'dur, korkutan da O'dur.. Lâkin güzel isimlerinden biri Mü'min olmuştur da Muhavvif (Korkutucu) olmamıştır... [45]
EL'MÜHEYMİN

Bu ismin, Allah hakkındaki mânası şudur: O (Allah), yaratmış olduğu mahlukatının amelleri, rızıkları, ecellerini bilip muhafaza eder. Her muhafaza ile memur olana müheymin derler. Bir şeye göz kulak olan kişi o şeyin koruyucusu ve müheymindir demektir. Şu halde israf (gözlem) ilme, istila ise Kudretin kemaline, muhafaza ise akla racidir. İşte bu manaların hepsini ancak (Müheymin) ismi içine alır. Bu manaları tam manasıyla ve kayıtsız şartsız ancak Allah tahakkuk ettirir, başkası değil. Bu sebepledir ki,

(El-Müheymin) ismi, kadim kitaplarda da Allahın isimlerinden sayılmıştır... [46]

Tenbih:

Kendini mürakaba eden, kendi kusurlarını anlayan ve düzeltmeye çalışan, kendisini iyi hal üzere devam ettirmeyi başaran her kul kalbine hâkim olma itibari ile müheymindir. İsraf ve ittilaı daha da genişletip Allah'ın kullarına yol gösterme imkanına sahip, feraset ve istidlal tariki ile iç ve dış yüzlerine de vakıf olup da onları irşat edebilirse tabii ki bu mânadan nasibi son derece fazla olmuş olur... [47]
EL'AZİZ

O, öyle bir kıymetli isimdir ki, emsali az bulunur. Ona çok ihtiyaç duyulur. Ona ulaşmak güç olur. Bu üç manayı üzerinde bulunduramayan kişiye "Aziz" ismi, verilemez!

Çünkü çok nadir olan şey var ki, kıymetli ve faydalı değildir.. Bunun için de hiç bir zaman (Aziz) olamamıştır..

Nice kıymetli ve yararlı, misli bulunmayan şeyler var ki vüsûlü güç değildir: Güneş gibi.. Onun emsali yok... yer de öyle... Bunların faydası pek çoktur. Onlara olan ihtiyacımız da son derecededir.. Lakin (bütün bunlara rağmen) her ikisine de (Aziz) diyemiyoruz. Çünkü, onları müşahede etmek onlara vasıl olmak güç değildir. Onun için bir şeyin aziz olması için mutlaka yukarıda arz ettiğimiz üç mana (Vasf) ın bulunması gerekmektedir..

Sonra bu üç mana'nın her birerleri için kemal ve' noksanlık söz konusu olabilir...

Mesela nadir olmasındaki kemal, bir olmasına bağlıdır. Çünkü birden az hiç bir şey tasavvur edilmez. Tek olan misli ve menendi bulunmayan varlık ancak Allah'tır. Ondan başkası için böyle bir şey düşünülemez..

Güneş mevcut olma bakımından her ne kadar tek ise de lakin onun gibisinin bulunması da mümkündür, yani mümkün olma bakımından o, tek değildir. Kemal necasette onun gibisi bulunabilir...

Şiddetli ihtiyaç meselesine gelince:

Bu, her şeyin varlığında, bekasında, sıfatında kendisine ihtiyaç duyulan varlık olarak kabul ettiğimizde "Hakkında kemâl" sözü doğru olabilir.. Böyle bir varlık Allah'tan başka var mıdır?

Bütün varlıklar O'na muhtaçtır. Hem de her şeylerinde.

Yukarıda açıklamıştık. Allah'ı kendisinden başka tam manasıyla kimse bilemez! (Künhünü..) Kayıtsız şartsız gerçekten Aziz olan O'dur!... Azizlikte O'na hiç bir şey benzeyemez!... [48]

Tenbih:

Kullardan aziz olan, uhrevi hayatlarında ve ebedi saadetlerindeki önemli işlerinde kendilerine ihtiyaç duyulandır. Şüphesiz ki, bu evsafta olanlar yok denecek kadar' azdır. İşte bu ancak Peygamberlerin, rütbesidir. (Allah'ın rahmeti üzerlerine olsun.)

Şeref ve izzet bakımından onlara ancak, asırlarında yaşamış halifeleri ve kendilerine varis olacak ümmet âlimleri yaklaşabilir.. Tabii bunların her birerleri, halkı irşat hususunda gösterebilecekleri başarı nispetinde onlara yaklaşma imkanına kavuşabilir... [49]
EL'CEBBAR

O, öyle bir varlıktır ki, dilediğini cebir yolu ile herkeste icra edebilir. Hiç kimse O'na bir şey yapamaz. Hiç kimse O'nun elinden (kudretinden) kurtulamaz. Bütün eller O'na karşı aciz kalır. Mutlak (kayıtsız şartsız) Cebbar hiç şüphe yok ki Allah'tır. O herkese cebr eder, hiç kimse O'na cebr edemez. Bu hususta hiç kimse O'na eş olamaz. [50]

Tenbih:

Kullardan bu isme layık olan, uymaktan uyulmak derecesine, yükselen, rütbe itibarı ile herkesten yüksek olan, heyeti ve suretiyle her bakımdan halka cebr eden kendisine uymaya onları mecbur kılan, onlara faidesi dokunan, onlardan faydalanmaya lüzum ve ihtiyaç duymayan, tesir edebilen, hiç kimsenin tesirinde kalmayan, kendisine uyulan ve fakat hiç kimseye uymak mecburiyetinde olmayan, herkes tarafından delicesine sevilen bir kimse, onu gördüğünde bir daha görmek isteyen ve fakat onun gibi olma temennisinde bulunmayan, kimsedir ki bu vasıf ancak insanlığın Önderi Hazreti Muhammed'e (S.A.V.), nasip ve müyesser olmuştur... Nitekim bir hadisinde bu hakikati şöylece tebarüz ettirmişlerdir:

"Musa sağ olsaydı, bana uymaktan başka çaresi olmazdı. Ben Âdemoğullarının efendisiyim (ki bununla) gururlanmıyorum.. [51]

EL'MÜTEKEBBİR

O zatına nispetle herkesi hakir gören, azamet ve kibriyayı ancak kendi nefsine layık gören, başkalarına meliklerin kölelere karşı takındığı bir nazar misali bakandır...

Bu bakış ve görüş doğru ise (gerçeğe muvafık ve vakıa mutabık ise) tekebbür de doğru ve sahibi gerçekten mütekebbir olmuş olur. Ne var ki bu nitelikteki isim kayıtsız şartsız ancak Allah'ındır.

Eğer bu büyüklenme ve böbürlenme batıl ise, yani göründüğü gibi değilse, o zaman tekebbür boş ve üstelik mezmum olur. Her kim, kendini başkalarından üstün görüp de kibirlenirse onun bu davranışı boş ve mezmumdur, Çünkü büyüklük azamet ancak ve ancak Allah'a mahsustur... [52]

Tenbih:

Kullardan gerçek manada mütekebbir, zahid ve arif olandır. Arifin zühdü ne demektir? Onun manası nedir?

Mânası, kendisini o ulvi düşüncesinden ve yüce sırrından alıkoyacak yaratıklardan tahliye etmesi, Allah'tan başka her şeyden kendisini üstün görmesi, dünyayı hattâ ahireti küçümsemesi, kendisini Hak'tan ırak edecek her şeye sırt çevirmesidir. İşte Arifin zühdünün manası budur.

Arif olmayanın zühdü; bir nevi alışverişten ibarettir. Ahiret metaını dünya metaı ile satın alır.. Veresiye alışverişteki kar ve zanca tama ederek peşin alış verişi terk eder. İşte buna selem ve mubayaa derler...

Yemek ve kadın şehvetlerinin köleleştirdiği kişiler, gerçekten hakirdirler. Hiç bir zaman gerçek manada mütekebbir olamazlar. Çünkü gerçek manada mütekebbir, her şehveti hakir gören, hayvanların bile nasibi olan her zevke sırt çevirendir... [53]
EL'HALİK EL'BARİ EL'MUSAVVİR

Belki bu isimlerin eş manalar ifade eden isimler olduğu akla gelebilir.

Hepsinin de mânası (Yaratıcı) olduğu zan edilir. Ama mesele hiç de öyle sanıldığı gibi değildir. Çünkü her yokluktan varlık âlemine çıkan şey, önce takdir, ikinci defa takdir'e göre icad, icad'dan'sonra da tasvire muhtaçtır.

Cenab-ı Hak, takdir edici olarak da haliktır. İcad edici olarak da halıkdır. Nihayet müsavvir (şekillendirici) olarak da haliktır. Yaratıklara en güzel şekli O vermiştir. Onları gayet güzel nizam ve intizam içinde O, yaratmıştır...

Bu tıpkı bir bina gibidir. O binanın, tuğla, taş, çimento, kerpiç, gibi malzemelerin ne kadar gideceğini, eni boyu - metrekaresi ne kadara, kaça mal olacağını hesaplayacak birine ihtiyaç vardır.

İşte bu işleri yapana; projeyi çizene, hesap ve kitabını yapana biz mühendis diyoruz..

Bunlardan sonra binayı asıl yapacak ustaya lüzum görülür. Daha sonra binanın iç ve dış tezyinatını üstüne alacak başka bir usta aranır... İnsanlar hakkında da bu böyledir. Çünkü her işi bir insan yapamaz, herkesin ihtisası ayrı ayrı konularda olur, lakin Allah hakkında biz bunu böyle düşünemeyiz. Çünkü takdir eden, icad eden ve tasvir eden de O'dur.

Şimdi Allah'ın yaratmış olduğu mahlûkatından birini ele alalım. Mesela, insanı...

İnsanoğlu Allah'ın yarattıklarından bir cinsi temsil eder.. İnsan varlığının vücuda getirilmesi için evvelâ nasıl yaratılacağı hakkında takdir yapılmalı. Çünkü onun, belirli bir cisim olması gerekmektedir. Bazı sıfatları alabilmesi için önce cismi lazımdır. İnşaatçının bina kurabilmesi için bazı alet ve edevata ihtiyacı olduğu gibi...

İnsanın bünyesi ancak su ve toprakta vücut bulabilir. Yalnız toprak kafi gelmez. Çünkü kurudur; tutmaz dağılıverir. Yalnız su da kafi gelmez. Çünkü tutmaz dökülüverir. Öyleyse kuru ile yaşı birbirine katıştırmalı ki, çamur haline gelebilsin. Sonra pişirici bir hararet (fırın) lazımdır ki, su ve toprak, karışımı muhkemleşip ayak da durabilsin. Demek ki, insan serapa çamurdan'yaratılmış olmuyor. Bilakis su ile yoğrulmuş, kurutulmuş ve pişirilmiş bir topraktan (balçıktan) yaratılmış oluyor...

Ama o toprağın ve suyun da belirli ölçüde olmaları gerekiyor.. Eğer takdir edilen ölçüden az olursa zerre, ya da karınca gibi küçük olur ki, insan işlerini yapamaz, rüzgar vurduğu gibi savurur ve en küçük şey onu telef eder.

Sonra dağlar kadar büyük çamur yığınından da olmaz.. Çünkü bu miktar ihtiyaçtan fazladır. Öyleyse ne az ve ne de çok tam ayar ve karar olmalıdır. Evet o, takdir edilen ölçüyü geçmemelidir... İşte bütün bunlar, takdirle olur. O (Allah), bütün bu işleri takdir etmesi ve takdire göre icad etmek itibariyle yaratıcıdır. İcad edip yokluktan varlığa çıkarması itibariyle bari oluyor. Sadece icad etmek ile, bir takdire gibi icad etmek, ayrı ayrı şeylerdir..

Lûgatta bu iki kelimenin ayrı ayrı mânalar ifade ettiğine şahit vardır. Araplar hazık ve her şeyi ölçü ile yapan insana halik ismini verirler, Nitekim şair:

"Sen halk ettiğin (yaptığın) şeyi güzel yaparsın. İnsanlardan kimisi var ki yapar ama güzel yapamaz." demiştir.
El-Musavvir İsmine Gelince:

Bu isimde eşyaya en güzel şekil vermek ve onları en biçimli tarza sokmak itibariyle O'na mahsustur. Bu, fiil'in vasıflandır. Bunun hakikati ancak kainatı tam olarak bilen, sonra ayrı ayrı yaratan Allah'a mahsustur.

Evet kainatın tamamını birçok organdan teşekkül etmiş tek şahıs olarak mütalaa edebiliriz...

Onun azaları ve eczası gökler, yıldızlar, yer, su ve havadır...

Bunlar gayet tertipli şekilde yaratılmışlardır. Hem öylesine muhkem bir tarzda ve tertip de ki, bu tertip, azacık bozuluverecek olursa bütün nizam altüst olur.

Üste konması gereken, üste; alta konması icab eden de alta konmuştur.

Tıpkı bir bina gibi. Temel taşları alta ve kereste kısmı üste konmuştur.

Bu, tesadüfi değil, bilakis önceden tasarlanıp da öyle yapılmıştır.

Bunun aksini düşünüp de taşları üste, ağaç kısmını alta koysalar, bina yerinde durabilir mi? Duramaz, şeklini kaybeder..

İşte yıldızların yukarda, yer ve suların (deniz ve nehirlerin) aşağıda yaratılmasındaki hikmet ve sebepleri böyle anlamalıyız...

Kainatın yarısına kadar gitsek, nizam ve intizamındaki hikmetleri sayacak olsak bitiremeyiz..

Ayrı ayrı her şeyin hikmetini bilen, El-Musavvir isminin manasını daha iyi anlar ve bilir.

Bu tasvir ve tertip, âlemin her parçasında mevcuttur. Hatta karınca ve zerre de bile mevcuttur. Hatta ve hatta karıncanın organlarında bile bu akla durgunluk, kalbe heyecan veren nizam ve intizam mevcuttur.

Canlı varlıklarda en küçük bir organ olarak bilinen gözün yapısını anlatacak olursak bitiremeyiz. Gözün tabakalarını, şekillerini, miktarlarını ve onda olan renkleri ve bu renklerde gizli olan yüce hikmetleri bilmeyen, gözü ancak zahiri görüşündeki şekli ile bilmekten öteye bir adım bile atamaz.

Her canlı hayvan ve bitkide hatta onların her parçasında da aynı şeyi söyleyebiliriz... [54]

Tenbih:

Bu isimden kulun nasibi şu olmalıdır. Önce kendi nefsinde bütün âlemin şeklini ve suretini görmelidir. Derin derin düşünüp tafsilâta geçmelidir.

Önce (Eşrafi mahlukat) olan insana bakar, insan vücudunu iyice inceler, vücûtta bulunan cismani organları gözden geçirerek, nevilerini, adet ve terkibini, yaratılışında ve tertip edilişindeki hikmetleri öğrenir, sonra, onun, idrak, irade gibi manevi niteliklerine bir göz atar, düşünür, düşünür...

Bunu takiben, gücü yettiği kadar hayvanat ve nebatatın suret ve şekillerini inceler ta hepsinin şekli kalbinde yer edinceye kadar,.. Tabii bütün bunlar, varlıkların cismani olan nevilerin şekil ve suretlerini bilmeye matuf şeylerdir..

Bir de bunun ruhani tertibi vardır ki; bu melekleri ve mertebelerini, yıldızlarda, göklerdeki vazifelerini bilmek demektir...

Ondan sonra beşeri kalplere tasarruf etmeye başlar, onlan doğru yola irşad etmeye koyulur...

Sonra hayvanlara karşı tasarrufa girişir ve onları ihtiyaçlarına doğru sevkeder... İşte bu isimden kulun nasibi bu olmalıdır. Yani vücûdi şekle mutabık ilmi suret kazanmalıdır kul. Çünkü nefsin şeklini bilmek, malumun şekline mutabıktır. Allah'ın suretleri bilmesi, suretlerin ayanda mevcut olmasına sebeptir. Ayanda 'mevcut olan suretler ise ilmi suretlerin insan kalbine hâsıl olmasını sağlar... Böylece kul, Allah'ın isimlerinden olan (El-Musavvir) isminden istifade ederek, kendi ruhuna şekillendiricilik vasfını kazandırmış olur. Hatta öylesine ki kendi de bir Musavvir (şekillendirici) durumuna gelir. Tabii bu, mecaz yoluyladır.. Çünkü o suret, yani kulun ruhuna gelen suret, gerçekte Allah tarafından halk edilmiştir. Kulun bunda en ufak bir rolü yoktur... Lakin kul, Allah'ın, Rahmet pınarlarından istifade etmeye koşar. "Bir kavim özlerindeki (güzel hal ve ahlâk)ı değiştirip bozuncaya kadar Allah şüphesiz onun (halini) değiştirip bozmaz".[55]

İşte bundan dolayıdır ki Resûlüllah (S.A.V.) şöyle buyurmuşlardır:

"Şüphe yok ki, Rabbinizin ömrünüz boyunca nefhaları vardır. Ona koşuşun!"[56].

El-Halik ve El-Bari isimlerine gelince; Kulun bu isimlerde hiç bir rolü yoktur, yani kullara bu isimler verilmez ve onlara yaratıcı denilmez ancak çok uzak bir ihtimalle mecazi anlamda denilebilir. Çünkü yaratmak ve icad etmek, ilmin gerektirdiği şekilde gücü kullanmaktır. Allah, kula ilim ve kuvvet vermiştir. O (kul) kendisi hakkında takdir edilenleri ilmi ve kabiliyetine göre (yine Allahın izni ile) tahsil edebilir.

Aslında mevcut varlıklar iki kısma ayrılır:

1- Var olmalarında kul 'un hiç bir rolü yoktur: Gök, yıldızlar, yer, hayvan bitkiler vesair kainatın diğer yaratıkları gibi...

2- Meydana gelişinde kulun rolü bulunan varlıklar. Bunlar kulların, sanat, siyaset, ibadet ve cihad gibi, kulların amelleridir.

İnsan, nefsani mücahede (çalışması) sayesinde, bazı şeyleri icad edebilecek dereceye yükselirse ve bu hususta herkesten faik olursa o, o şeylerin muhteri (Mucidi) sayılır. Çünkü o şeyler onun icadından evvel mevcut değildiler... Mesela satrancın mucidine, satrancı filan kimse icad etmiştir diyerek satrancın mucidini belirtirler. Aslında satranç övülecek ve onu keşfeden kimseden siteyişle bahs edilecek bir meta değildi ya!..

Hayır ve iyiliklerin kaynağı olan diğer riyazi, sınai ve siyasi icadlar hakkında da aynı şeyi söyleyebiliriz.. Bu hususta başarı gösterenlere bir şeyler icad edenlere mucid diyebiliriz, lakin ne var ki bu isim ona mecazen itlâk edilebilir, hakikat yönünden değil...

Allahın bazı isimleri vardır ki, bunların kullara mecazen nakli mümkündür.. Bazı isimler de var ki, kul hakkında bu isimler hakikattir; Allah hakkında ise mecazdır: Sabır, şekûr (isimleri) gibi...

Aradaki farkı anlamadan hiç bir zaman bu isimlerde ortaklık düşünülemez!.. [57]
EL'GAFFAR

O, iyilik yapan ve çirkini örtendir.. Günahlar, Allahın dünyada örttüğü ve ahirette cezalandırmaktan (Kullar) hakkında vazgeçtiği çirkinliklerdendir..

El-Gafr, örtmek manasındadır.. Allanın kullar hakkında birinci örttüğü ve meydana çıkarmadığı şey, bedeninin, insan gözleri tarafından tiksinilecek ayıplardır. O ayıplar içeri de gizlenmiş ve yüzüne vurulmamıştır... İnsanın iç yüzü ile dış yüzü arasındaki fark cidden büyüktür. İkincisi;, bütün çirkin duygu ve temayüllerin karargahı olarak kimse görmesin diye kalbi seçmiştir..

Eğer kulun hatırından geçen kötü duygularına, kalbindeki çirkefliklerine başkaları mutlak olacak olsalar ona hücum edip helak ederler, Allah onu bu durumdan da kurtarmıştır.

İçindekileri dışa vurdurmamıştır.

Üçüncüsü, kullar arasında rezil olmasına sebep olacak günahlarını da örtüvermesidir. Sırf günahlarının çirkinliklerini örtmek için, imanda sebat ettiği müddetçe, günahlarını sevaplara tebdil edeceğini bile vaad etmiştir.. [58]

Tenbih:

Kulun bu isimden alacağı ilham şudur:

O'da başkalardan sadır olan hataları örter.. Kimsenin ayıbını yüzüne vurmaz.

Allah'ın elçisi bunu Allah'ın kullarına öğretmişlerdir:

" Her kim bir mü'minin ayıbını örterse, Allah'ta kıyamette onun ayıbını örter.."

Gıybet eden, mütecessis olan, intikam seven, uğradığı cezayı mutlaka ödetmek isteyenler tabii ki bu vasıftan uzaktırlar.. Bu güzel vasıfla bezenecekler hiç şüphe yok ki, ayıpları ifşa etmeyen, kulun ayıpların araştırmak için arkası sıra gitmeyendir..

Hiç kimse kusurdan halı değildir. İnsanlar arasında kemale ermiş olgun kimseler olduğu gibi zayıf karakterli kimselerde vardır.

Çirkinliklere göz yumup da ayıbına muttali olduğu kişinin iyiliklerinden bahs eden kimse bu vasfa layıktır.. Aşağıdaki rivayet bizim bu görüşümüze ne güzel ışık tutmaktadır:

Bir defasında İsa (Aleyhisselâm) havarileri ile birlikte ölmüş bir köpeğin yanından geçerler. Havariler dayanamaz:

Bu leş ne fena kokuyor. Derler. Hazreti İsa (A.S.) bu sözü duyunca:

(Bu gibi hallerde insanların iyi taraflarını anlatmak gerektiğini öğretmek için) şöyle mukabelede bulunur:

" Zavallı hayvanın ve güzel dişleri var.." [59]
EL'KAHHÂR

O, öyle bir varlıktır ki, düşmanlarının belini kırar, onları öldürmek suretiyle kahreder. Hayatta hiç bir varlık yoktur ki, onun kahrı ve kudreti altında kıvranmasın. Satveti karşısında aciz kalmasın... [60]

Tenbih:

Kullardan kahhar, düşmanlarını kahr edene denir. Kulların en büyük düşmanı iki yanı (sağrısı) arasında bulunan nefsidir. O, kendisini aldatan şeytandan daha düşmandır. Kul, her ne zaman nefsinin şehvetlerini kahr ederse, şeytanı kahr etmiş olur. Çünkü şeytan onu, ancak şehvetleri vasıtasıyla hela sürükleyebilir;

Şeytanın insanları aldatmak için alet olarak kullandığı şeylerden biri de kadınlardır. Kadınlara karşı şehvet ve isteğini kahr eden kişi, bu tuzağa düşmez..

Din kuvveti: aklın işareti ile şehvetlerini kırıp parçalayan da böyledir.

Nefsani arzularını yenen kişi mutlaka kendisini aldatmak isteyen insanları da yenmiş demektir. Çünkü insanların gayesi, onun vücudunu ortadan kaldırmaktır. Onun gaye ve çalışması ise ruhunu ihya etmektir. Birer düşman mesabesinde olan şehvetleri öldüren kişi ruhunu ihya etmiş ve ölümünde de ölmemiş olur;

"Allah yolunda öldürülenleri sakın ölüler sanma. Bilâkis onlar Rableri katında diridirler."[61]
El'VAHHÂB

Hibe, karşılığı olmayan ivezsiz ve garazsız bir bağıştır.. Bu sıfatla bağışı çoğaltan kişiye cömert ve Vahâb (ziyadesiyle veren ve bağışta bulunan) denir.

Gerçek Cömertlik, karşılığında hiç bir şey beklemeden vermek ve bağışlamak ancak Allah'tan beklenir.. Bu, ancak Allah'a mahsustur. Çünkü her muhtaca verdiği zaman karşılık beklemeden vermiş ve halen de vermektedir. Hem de peşin verir, vereceğini sonraya bırakmaz..

Bir kimse, bir bağışta bulunduğunda, karşılığını hemen beklerse ve yahut zamanla insanlar tarafından övülmesini veya en azından kınanmaktan kurtulmasını isterse o insan bağışta bulunmuş bir insan değildir. Cömert olmak şerefini bile ihraz etmiş sayılmaz. Çünkü her verilen şeyin karşılığı mutlaka para veya mülk olamaz. Bazen da bunların cinsinden olmayan, elle tutulmayan manevi değerler de olabilir verdiği şeyin karşılığı...

Her kim şeref kazanmak veya övülmek için bir bağışta bulunursa o sadece bu bağışı meydana ..getiren bir işçi olabilir. Çünkü gerçek bağışlayıcı o kimsedir ki, herkes ondan karşılıksız faydalar görür, yani herkese ivezsiz ve garazsız faydası dokunur.

Hatta bazen öyleleri de olabilir ki, sırf hayrı (bak ne cimri adamdır, hiç hayır yapmıyor) demesinler için sırf korkusundan yapar, işte böyle bağışlarda bulunanlara da bağışta bulunan insan denemez. Çünkü bu da bağışını ötekiler gibi karşılık için yapmıştır.. [62]

Tenbih:

Kul'dan, hiç bir zaman gerçek manada cömertlik ve bağışlayıcılık beklenemez. Çünkü o, yapılacak bir işin, yapılmaması evla olunca o işi yapmaya katiyen yanaşmaz. Fakat, bütün varlığını hatta en aziz varlığı olan ruhunu Allah yolunda, Cennetine tama etmeden veya azabından kurtulmak gibi bir gaye beklemeden feda ederse o kişi şüphe yok ki gerçekten Vahhab (Bağışta bulunan) ve Cevad (son derece cömert olan) ismine layık olmuş olur.

Böyle olmayıp da sırf Allah'ın cennetine kavuşmak veya azabından kurtulmak gayesiyle yaparsa veyahut insanlar tarafından övülmek, beğenilmek dolayısıyla nam ve şöhret kazanmak için bir bağışta bulunmuşsa, o kişi her ne kadar zahiren karşılıksız bir bağışta bulunmuş hissini vererek, insanlar tarafından Cevad (son derece cömert) kabul edilirse de aslında böyle değildir. Çünkü insanlar karşılığın yalnız madde olduğunu sanırlar oysa maddi olmayan, manevi olan karşılıklar da vardır...

Pekâlâ sadece Allah rızası için bir manevi nasip bekleyerek bütün varını bağış olarak veren kişi nasıl Cevad (fazla cömert) olma vasfına mazhar, olamaz? diye bir sual varid olursa deriz ki:

Bu tip kimselerin hazzı yalnız Allah'tır, rızasıdır, ona kavuşmaktır.. İnsanoğlunun ihtiyari olan fiilleri ile kazanabilecek en büyük mutluluktur bu! O öyle bir haz ve saadettir ki bütün mutluluklar onun yanında hiç kalır..

Şu halde Arif-i Billâh o kişidir ki, Allah'a yalnız Allah için ibadet eder. Yoksa karşılığında herhangi bir saadet beklemek için değil sözünün manası nedir? Ayrıca Allah'a karşılıksız ibadet edenle, ondan bir şeyler bekleyen kişinin ibadeti arasında ne gibi farklar vardır? dersen, cevabım şu olur:

Haz, insanlarca yapılan herhangi bir ışın karşılığı demektir. Kul, ibadeti esnasında bu sibi niyet ve arzudan tamamen tecerrül ettiğinde, Allah'tan başka gayesi ve maksadı kalmamış demektir. Ona, insanların haz kabul ettiği şeylerden tamamen tecerrüt etmiş derler..

Mesela bir köle, efendisine, efendisi olduğu için değil de, ondan bir ikram beklemek için hizmet eder.. Efendi de kölesini, kölesi olduğu için değil de ondan hizmet ve hürmet beklemek için korur..

Bir baba böyle ini ya?

Bir baba, çocuğunu, çocuğu olduğu için korur, ondan menfaat beklemek için değil..

Hatta, oğlu ona gereken hürmeti göstermese bile yine onu düşünür, onun iyiliğine çalışır.. (Adama sende!..) diyemez!

Bir kimse, bir şeyi (o şeyin kendisi için değil de) başka şeye ulaşmak için talep ederse: sanki onu talep etmemiş demektir. Çünkü istemesinde o gaye değil, başka şeydir. Altın isteyen kimse gibi... Altın isteyen kişi, onu bizatihi istemez, bilâkis onunla yiyecek ve siyecek almak için ister... Hatta yiyecek ve giyecek de bizatihi murat değildir; lezzet elde edip, elem ve kederi gidermek için arzulanmışlardır...

Lezzet (zevk) bizatihi murat edilmiştir.. Ardında başka gaye yoktur!

İnsanoğluna arız olacak elem ve kederin önlenmesi de öyle. İşte altın, yiyecek elde etmek için bir vasıtadır. Yemek de şehvet ve lezzet elde etmek için bir köprü!... Lezzet ise gayedir, vasıta değil...

şte çocuk da bir baba için vasıla değildir.. Babanın onu arzulaması (sevmesi) onun selameti içindir. Çünkü çocuğun kendi, bizatihi pederin hazzıdır...

Allah'a Cennet için ibadet eden de böyledir: Allah onu (Cenneti) kendisinin aranması ve istenmesi için bir vasıta kılmıştır; gaye değil.. Vasıtayı şöyle anlayabiliriz: Şayet gayeye onsuz (vasıtasız) ulaşılacak olursa o aranmaz...

Dünyevi istekler eğer altınsız elde edilse hiç şüphe yok ki, altın aranmaz. Kimse ona iltifat etmez.. Şu halde gerçekte mahbûb olan ulaşılmak istenen gayedir, altın değil.

Eğer Allah'a ibadet edilmeden cennet elde edilseydi, kimse Allah'a ibadet etmezdi.. Şu halde Abid'in (ibadet eden kişinin) mahbûbu ve matlûbu cennetti, başkası değil.. Lakin Allah'tan gayri mahbûbu olmayan, bütün hazzı ve gayesi Allah'a kavuşmak olan kişi böyle değildir. Onun bütün gayesi ve arzusu Allah'a kavuşmak, Melei Alâ da mukarreblerde beraber olmaktır. İşte bu niteliği taşıyan kişiye "O, sadece Allaha ibadet ediyor, yani Allah'a Allah için ibadet ediyor; başka bir gaye güderek değil." derler..

Bu demek değildir ki, onun hiç bir hazzı yoktur.. Onun hazzı vardır ve o hazzı yalnız Allah'tır, O'ndan başkası değil...

Allah'a kavuşmak, onu müşahede etmek, onu bilmek sevinç ve neşesine inanmayan, ona müştak olamaz.. Ona müştak olmayan, hakkında, Allah'ın onun gayesi olduğu düşünülemez. Bu sebepledir ki, o kişi yaptığı ibadet babında, sadece maddiyatı düşünen kötü bir işçi gibi olur.

Ne yazık ki insanların çoğu, bu zevki tatmamışlardır, bu zevki tatma mı şiardır, Allah'ın cemaline bakmanın lezzetini anlayamamışlardır. Bu tıp kimselerin imam yalnız dilledir.. İçlerine işlememiştir., Çünkü içlerinden biran evvel Cennette Müminlerin emrine verilecek hurilere kavuşmak isterler...

Bütün bu anlattıklarımızdan şu neticeyi eide ediyoruz: Hazlardan hali olmak muhaldir. Allah'a kavuşmak hazların en büyüğüdür.. Eğer insanların kabul ettiği, yapılan herhangi bir işin karşılığı olan maddi veya manevi menfaa'tı bir haz olarak kabul ederseniz ben buna (Haz) demem...

Kul hakkında elde edilmesi, ondan mahrum olmasından daha iyi ise tabii ki bu onlarca haz kabul edilebilir... [63]
ER' REZZAK

Rızıkları ve rızık verdiği varlıkları yaratan, rızıklarını onlara ulaştıran, rızıklarla faydalanmalarına temin eden hiç şüphe yok ki, O'dur!

Rızık iki kısımdır:

1- Beden için olan, azıklar ve yemekler gibi zahiri rızık

2- Batıni rızık. (Yani ruhun rızkı).

Batıni rızık, marifetler ve mükaşefelerdir ki, bunlar kalpler için hazırlanmış en şerefli rızıklardır.. Çünkü bunun semeresi, ebedi hayattır; zahiri olan rızkın semeresi ise belirli bir zamana kadar bedenin kuvvetini sağlar...

Bu iki rızık çeşidini yaratan ve erbabına isal eden (ulaştıran) şüphe yok ki, Allah'tır..Lakin onu, dilediğine bolca verir, istediğine karşı da azaltır... [64]

Tenbih:

Bu vasıftan kul'un hazzı (nasibi) iki şey olabilir:

1- Bu vasfın, gerçek sahibi Allah olduğunu bilmesi, O'ndan başka kimsenin müstahak olmadığını iyiden iyiye anlamasıdır. Böylece rızkı ancak O'ndan bekler. Bu hususta O'ndan başkasına itimad ve tevekkül etmez.

Hatem'ül Esem'den [65] rivayet edilmiştir: Bir adam ona sordu:

Nerden yiyorsunuz?

Onun hazinesinden...

Sana gökten ekmek mi yağdırıyor?

Yeryüzü O'nun olmasaydı, elbette ekmeği gökten yağdırırdı...

Siz sözü tevil ediyorsunuz!

Çünkü o, gökten ancak kelamı indirmiştir!..

Anlaşıldı sizinle baş edemeyeceğim!

Çünkü batıl, hakla hiçbir zaman başa çıkamaz....

2- Ona kılavuz bir ilim, öğretici bir dil, sadaka verip de menfaat sağlayan bir el verdiğini bilmesidir.. Bunlar, söyleyeceği güzel sözler, ve yapacağı güzel işler vasıtasıyla kalpler için şerefli rızkın temin edilmesine yol açarlar..

Allah bir kulu sevdimi, halkın ona olan ihtiyacını artırır...

Rızıklârın halka ulaşılması babında, Allah ile kul arasında vasıta olduğu müddetçe, vasıftan bir nasip almış olur. Peygamberimiz (S.A.V.) buyurmuşlardır:

"Allah'ın emrettiğini, isteyerek veren emin haznedar, hiç şüphe yok ki, tasaddukta bulunanlardan biridir."

Kulların elleri, Allah'ın hazineleridir.. Ellerini bedenlerin rızıklanması için, seferber eden, dilini kalplerin rızıklanması için ayakta tutan kişi, bu sıfatın sevabına nail olacakların en şereflisidir! [66]
EL'FETTAH

O, öyle bir varlıktır ki, onun inayetiyie bütün kapalı (kapılar) açılır, hidayetiyle her müşkül hal olur da peygamberlerine ülkeler feth edip düşmanlarının ellerinden çıkarır de şöyle buyurur:

"Biz hakiykat sana (Hüdeybiyye müsalehası ile) apaşikar bir feth (ü zafer yolu) açtık..." [67]

Velilerinin kalplerinden perdeyi kaldırıp onlara, Semasının melekütüne, kibriyasının cemaline giden kapıları açar... Ve şöyle buyurur: "Allahın insanlara açacağı herhangi bir rahmeti tutacak yoktur."[68]

Gayb anahtarlarını ve rızık anahtarlarını elinde (kudretinde) bulunduran o (yüce varlık) hiç şüphe yok ki, (Fettah) olmaya en layık olur!.... [69]

Tenbih:

Kulun silkinmesi lazımdır ki yapacağı güzel nasihatlerle müşkülât kilitleri kırılsın, vereceği güzel öğütlerle de halkın anlayamadiği dini ve dünyevi meselelerine bir çözüm yolu bulunsun. Bu sayede o, El Fettah isminden gereği gibi yararlanmış olabilir... [70]

EL'ALİM

Bu ismin manası açıktır. Bunun kemali; her şeyi tam manasıyla bilmekle, yani dışını, içini, inceliğini, açıldığını, önünü, sonunu, başlangıcını ve bitimini bilmekle olur..

Bu açıklanması bakımından, malumat (bilinen şeyler) den istifade edilmiş değil de, malumatın kendisinden istifade edilmiş olması gerekir. Aksi halde o ilme tam ilim denilemez.. [71]

Tenbih:

Alim vasfından kulun nasibi malûm... Lakin onun ilmi ile Allah'ın ilmi üç hususta ayrılır:

1- Malûmat (bilinenler)in çokluğunda. Kulun malumatı (bildikleri) ne kadar çok olursa olsun yine de mahduddur, azdır. Namütenahi ilimler nerde, o (kul) nerde?...

2- Kulun bilmesi, veya anlayışı, her ne kadar vuzuh bulsa da, asıl gayeye vasıl olamaz. Bilâkis onun eşyayı müşahede etmesi, ince bir perdenin ardından görmesi gibi bir şeydir.. Keşif derecelerindeki farkı inkâr edemezsin. Sabahın alaca karanlığıyla günün ortasındaki aydınlık bir olabilir mi?

3- Allanın ilmi, eşyadan istifade edilmiş değildir, bilâkis bütün eşya onun ilminden istifade edilmiştir. Kulun eşyayı bilmesi, eşyaya tabidir Ve onun sayesinde meydana gelmiştir.

Bu söz aklını, kurcaladı ise, satranç öğrenen kişinin ilmi ile asıl satrancı bulan kişinin ilmini bir karşılaştır. O zaman, satrancı bulan kişinin satrancın vücuduna (varlığına) sebep olduğunu satrancın varlığı da, öğrenen kişinin bilgisine sebep olduğunu anlamakta güçlük çekmezsin. Şu halde satrancı bulan kişinin ilmi, satrançtan önce gelmiştir. Satrancı öğrenen kişinin bilgisi, bu yüzden gecikmiş ve sonra elde edilmiştir. İşte Allah'ın ilmi de böyledir. Eşyadan öncedir, eşyanın varlığına sebep olmuştur.

Bizim ilmimiz işe, bunun aksine eşyadan sonradır.

Kulun ilim sayesinde elde ettiği şeref; ilmin, Allah sıfatlarından oluşu sebebiyledir. Lakin en şerefli ilim, malumu (bilineni) en şerefli olandır. Bilinmişlerin en şereflisi şüphe yok ki, Allahü Zülcelaldır. Bunun için marifetullah, marifetlerin en efdali olmuştur. Hatta sair eşyayı bilmek de, Allah'ın işlerini bilmeye yahut kulu Allah'a yaklaştıracak yolu bilmeye veya da marifetullah'a ulaştıracak herhangi bir hususa sebep veya vesile olduğu için şeref sayılmıştır. Bunun dışında kalan her bilgi bu kadar şerefi haiz değildir... [72]
EL'KABIZ EL'BASID

Ölüm anında varlıkların ruhunu kabz eden, hayat vereceği zaman onlara ruhları veren, zenginlerden sadakaları (zekatları) alan, fakirlere rızkı veren, zenginlere bolca ihsan da bulunan, fakirlerden rızkı kısıp onları darda bırakan, kalpleri kabz edip onları cemalinden mahrum bırakan yahut kalplere 'inşirah verip lütfü ihsahına boğan hep Odur!.. [73]

Tenbih:

Kullardan bu vasıflara mazhar olan o kişilerdir ki, kendilerine hikmetli sözler ve mükni bilgiler ilham edilmiştir. Bu ulvi istidat ve kabiliyetler sayesinde, insanların kalplerini, gönüllerini kah Allah'ın çeşitli nimetlerinden, bitmez ihsan ve lütuflarından söz ederek ferahlatırlar; kah Allah'ın Kibriya ve Celal sıfatlarından, düşmanlarına

karşı reva göreceği çeşitli azaplarından söz ederek onların kalplerini kabı ederler (yani daraltır ve sıkarlar..)

Mesela; Allah'ın Resulü Sallallâhü Aleyhi ve Sellem önce sahabenin kalbini ibadetten, "Allah: kıyamet günü Ademe (A.S.) ateşe göndereceklerini gönder, diyecek... Adem soracak: Ne kadar Yarab? Allah, her bin kişiden dokuz yüz doksan dokuzunu, gönder, emrini verecek.."diyerek soğutmuştur.

Onların kalplerinin kırıldığını ve ibadete karşı olan şevklerinin zayıfladığını görünce yeniden kalplerini yapmış ve şöyle buyurmuşlardır:

"Siz, o gün, sizden evvel gelen ümmetlerin içinde beyaz öküzdeki siyah bir benek gibisiniz!" [74]

EL'ALÎY

Bu öyle bir rütbedir ki, bunun fevkinde rütbe yoktur, bütün rütbeler ondan aşağıdır. Çünkü bu kelime, Ulûv (yükseklik) kelimesinden meydana gelmiştir. Bu ise es'Süfl (Alçak) kelimesinin karşılığıdır..

Bu, merdivenler gibi, basamaklı yerlerde ve şeylerde yani hissedilen hususlarda olur ya da tertibi akli'den olan varlıkların manevi rütbeleridir. Yer bakımından olan yüksekliğe mekânî yükseklik denir.

Öbür çeşit rütbe yüksekliğine de ulvi yükseklik denilir.. Akli dereceler, aynı hissi dereceler gibi anlaşılmaktadır.

Akli derecelere misal sebep ile müsebbip, illet ile malul, fail ile meful, kabul edenle, kabul edilen, kamil ile nakıs,,arasındaki derece farkları gibi...

Bir şey, sebep olarak takdir edildiğinde o, ikinci bir şeyin sebebidir, ikinci bir şey üçüncü bir şeyin sebebidir. Üçüncü ise dördüncünün sebebidir.

Mesela on sayısına kadar bu böyle devam eder. On, derece itibariyle en son olmuştur. Sebep olma bakımından bir, birinci derece sayılmıştır. Ve o âlâ, (yüksek) dir.

Şimdi birincinin ikinci üzerindeki üstünlüğü (yüksekliği) mâna itibariyledir, mekan itibariyle değil. Demek ki, yücelik (yükseklik) üstünlük itibariyle olmuştur. Tedrici akli'nin manasını anlamışsan şunu iyi bilmelisin;

Kainat akli derecelere ayrılacak olursa, Allah'ın en yüksek derecede olduğunu kabul etmek lazımdır. Çünkü onun üstünde hiç bir derece tasavvur edileme! Çünkü Mutlak yüce O'dur.

O'ndan başka olan yücelikler (yükseklikler) madununa izafetledir kî, onun üstünde mutlaka bir yüce de bulunabilir.

Aklın taksimine misal:

Mevcudat, sebep ve müsebbip olarak ikiye ayrılır. Sebebin müsebbip üzerindeki üstünlüğü rütbe üstünlüğüdür. Mutlak üstünlük ise Müsebbibil Esbah'a mahsustur.

Ve yine mevcudat, ölü diri olarak ikiye bölünür:

Diri, yalnız hissi idrake sahip olan hayvan, hissi idrakle birlikte aklî idrake de sahip olan bir varlık olmak üzere ikiye bölünür. Hissi idrakle birlikte, akli idrake sahip olan da, şehvet ve öfke taşıyan insan, şehvet ve öfke taşıması mümkün olduğu halde bunlardan salim olan melekler olarak ikiye bölünür. Bu anlattıklarımızın hepsi hakkında müstahil olan bir varlık vardır ki biz buna Allah diyoruz. Şimdi bu tedrici taksimattan şunu elde etmiş oluyoruz:

Melek insandan üstündür, insan hayvan'dan üstündür. Allah ise bunların hepsinden üstündür; çünkü mutlak üstün ve yüce O'dur!

Çünkü O, diridir. Hayat veren O... Mutlak âlim olan O... Ulemanın ilmini yaradan eden O... Her çeşit noksan sıfatlardan münezzeh olan O...

Ölü, kemal derecelerinin en alt derecesinde kalmıştır. Diğer tarafta yani bütün bunların ötesinde ve üstünde Allah vardır. Allah'ın üstünlüğünü ve yüceliğini böyle anlamak lazım..

Çünkü bu isimler, sözle sörünen şeye nispetle önce böylece vaz edilmişlerdir ki bu, avamın anlayacağı derecedir.

Sonra havas'da olduğu gibi bazı basiretlerin bulunduğu anlaşılınca, bu sefer ondan bazı mutlak lafızları istiare ettiler. Bu defa bunları havas anladı, avam anlamadı.. Çünkü onların idrak gücü, ancak o kadardır.

Onlar azameti (büyüklüğü), mesafe, yüksekliği mekan itibariyle anlayabildiler de fevkiyet (üstünlük) ancak bundan ibaret sandılar.

İmdi bu anlattıklarımı anladığın zaman, arşın ne demek olduğunu anlamakta güçlük çekmezsin! Çünkü Arş, cisimlerin en büyüğüdür. O, hepsinin üstündedir.

Cisimler gibi ölçülmekten, tartılmaktan münezzeh olan Ulu varlığın yüceliği rütbe itibariyledir. Yoksa bir mekân üstündedir, anlamında değildir. Arşın zikredilmesi ise, çünkü arş bütün cisimlerin üstündedir, hepsinin üstündedir. Onun için onun üstünde olanda her şeyde üstün olacağı muhakkaktır.

Mesela halife, sultandan üstündür. Derler ve bu sözle onun bütün insanlardan üstün olduğunu tenbih ederek anlatmak isterler.

Fevkiyetten mutlaka mekanı anlamak isteyen ve bu anlayışta ısrar eden hululinin aklına şaşarım. Mahfilde yan yana oturarak iki büyük insanı göstererek bunlardan hangisi üstündür dersen şu cevabı verir:

Şu adam, o adamın üstünde oturuyor. Halbuki onun, o adamın üstünde değil de yanında oturduğunu biliyor. Çünkü üstünde otursa başında oturması gerekir. Veyahut başının üstünde olan bir binada oturması icap eder.

Tutup ona "yalan söylüyorsun, adam üstünde değil, yanında oturuyor" dersen, bu defa da sana öfke ile bakmaya başlar ve ben üstünlükle rütbe üstünlüğünü (yüksekliğini) kastediyorum, yer yüksekliğini değil, diyerek sana yan yan bakmaya başlar. Çünkü, gerçekten sadre (koltuğu) yakın olan, uzak olana nispetle (rütbe) bakımından daha yüksek olduğunu kabul etmiştir. [111]

Tenbih:

Kulun mutlak yüce olması asla düşünülemez. Çünkü onun üstünde her bakımdan yüksek birinin bulunması mümkündür. Mesela. Peygamberler ve Melekler derecesi herhangi bir kulun derecesinden yüksektir.

Evet belki kendi cinsinden olan bütün insanların üstünde olması bir kul için mümkün olabilir. Bizim Peygamberimiz Hazreti Muhammet Mustafa (S.A.V.) gibi. Lakin bu da, mutlak yücelik sahibine nispeten noksandır. Çünkü O'nun yüceliği, kendisinin durumunda olan diğer mevcudata göredir. Bu ise vücup tarikiyle değildir. Zira ondan yüksek birinin bulunması da mümkün olabilir.

Mutlak yüce olan, öyle bir varlıktır ki, onun üstünde ne izafet tariki ile ve ne de nakızının mukarin olduğu herhangi bir varlığın bulunmasıyla hiç bir üstünlük ve yücelik yoktur. [112]

EL'HAFİD ER'RAFİ

Kafirleri, felakete duçar etmekle alçaltan; Müminlere saadetler bahş ederek yükselten O'dur!

O, velilerini kendisine yaklaştırarak yükseltir; düşmanlarını kendinden uzak ederek alçaltır!

Mahsusat (his edilenler) ve mütehayyilât (Hayal edilenlere) önem vermeyip, iradesini şehveti kamçılayan hususlardan arıtan kimseyi, şüphesiz ki mukarrep meleklerin yanına yükseltir..

Her kimde şehvetinin zebânü olur da hayvanlar gibi her şeyin zevk ve saradan ibaret olduğuna inanırsa onu da esfele safiline alçaltır. (indirir). İşte bu güce sahip olan ancak Allah'tır.. Çünkü O, hem Hafid'dir, hem Rafı... [75]

Tenbih:

Kul, bu isimden şöyle istifade edebilir: Hakkı görünce kaldırır, batılı görünce yerin dibine indirir.. Bu da ancak, haklıya arka çıkmak, haksızı haksızlıktan menetmekle olur...

Allahın düşmanlarını alçaltmak gayesiyle, onlara saldırır; dostlarını da yükseltmek için yardımlarına koşar.

Bazı dostlarına hitaben;

Allah buyurmuştur: (Bu hadis, Hadis-i Kudsi'dir.) "Dünyadaki zühdün kendi rahatlığın içindir; beni anman, benimle teşerrüf etmen içindir. Benim için, dostuma dost; düşmanıma düşman oldun mu? (sen ondan haber ver!)" [76]

EL'MUİZ EL'MUZİLL

Mülkü, dilediğine veren, dilediğinden alan şüphesiz O'dur! Gerçek mülk, ihtiyaç zilletinden kurtulmakta şehveti kırmakta, cehaleti bertaraf etmektedir...

Herkimin kalbinden perdeyi kaldırıp Cemalini müşahede ettirirse kanaat nimetine sark ederek mahlukatından kimseye muhtaç bırakmazsa), kuvvet ve tey'id bahşederek nefsine onu ezdirmezse, işte onu aziz kılmış ve daha dünyada iken ona mülkü vermiş olur. Ahirette de hiç şüphe yok ki onu kendisine şu ebedi: "Ey itmi'nana ermiş ruh, dön Rabbine, sen ondan razı, o senden razı olarak" [77] hitapla yaklaştıracaktır...

Kimi de sözlerini halkın ellerindekine diktirmiş ve onu aşırı bir hırsa bürütmüş, azla kanaat etmez bir hale sokmuş ise onu zelil kılmıştır... (O'na kim karışabilir?) İşte bu O'nun işidir. İstediğini aziz, dilediğini zelil kılar.

Bu zelil kişi şu ilahi hitaba maruz kalan kişidir. "Fakat kendinizi, kendiniz yaktınız (hep müminlerin felaketini) gözettiniz, (İslam dini hakkında) şüphe ettiniz. Sizi kuruntular aldattı. Sizi o çok aldatan (şeytan veya dünya), Allah'a karşı bile aldattı. Nihayet (işte) Allahın emri gelip çattı."[78]

Bu ne büyük zillettir yarab!..

Gerek dili ile ve gerekse eli ile aziz olma yolunu tutan kişinin bu vasıftan haz ve nasibi olmalıdır elbet... [79]

ES'SEMİ

Ne kadar gizli olursa olsun, her şeyi duyar... Hatta karanlık bir gecede, insiz bir kaya üzerinde sessizce yürüyen simsiyah karıncanın ayak seslerini bile işitir..

Hamd edicilerin hamdini duyar, mükafatlandırır, dua edenlerin yalvarışlarından haberi olur, dualarını kabul eder..

Duyar amma bizim gibi kulakla değil, yapar amma bizim gibi eli yoktur, konuşur amma bizim gibi dille değil.. O bütün insanlarda olan aza ve hadisatın her şeyinden her çeşidinden münezzeh ve müberradır. Bizim gibi alet ve edevatları münezzeh kıldığımız zaman anlarız ki, O'nun duyuşu bizimkine benzemez, bambaşkadır.. Duyuşu sonsuzdur...

Bu hususu ince düşünmeyen kişi, teşbih gibi, affedilmeyecek bir hataya düşebilir.. Onun için çok düşünmelisin ve pek dikkatli olmalısın!.. [80]

Tenbih:

His (duyma) yönünden, kulun bu sıfattan nasibi vardır lakin kısadır. Çünkü o, bütün duyulan şeyleri idrak edemez (duyamaz) o ancak yakın olan sesleri duyabilir.

Sonra duyu organı her zaman hastalanabilir.. Ses gizli olursa duyma kabiliyeti hemen hemen işe yaramaz.

Ses uzakta olursa hiç duyamaz. Ses çok ve son derece tiz ve gürültülü olursa büsbütün duyusunu kaybeder. Yahut ona bir halellik gelir de duyamaz olur..

Bu vasıldan kulun alacağı dini haz iki çeşittir:

1- Allah'ın her şeyi duyduğunu ve Allah'a gizli kapaklı hiç bir şey tasavvur edilemeyeceğini bilir ve ona göre dilini muhafaza eder kötü niyet ve teşebbüslerde bulunmaz...

2- Kendine kulağın yalnız Allah kelamını dinlemek için verildiğini bilir.. Allah'ın kitabını dinler, ondan istifade eder, Allah'a ulaştıracak hidayet yollan bulmak için canla ona sarılır... [81]
EL'BASÎR

Her şeyi gören, yerin altındakileri de, üslündekileri de hülasa bütün kainatı gören O'dur!

O'nun gözleri, bizim gözler gibi değildir. Yaratmış olduğu insan ve hayvan ve sair eşyanın' gözleri gibi olmakları münezzeh ve müberradır. İş böyle olunca O'nun görme sıfatı en mükemmeldir. Noksan sıfattan tamamen beri ve azadedir. [82]

Tenbih:

Kulun bu vasıftan hazzı meydanda... Lakin (yukarıda arz ettiğimiz gibi) kulun görmesi zayıftır.. Çünkü uzağı görememekledir. Hatta çok yakınında ve içinde olan çöpü de, gözünü döndürüp göremez. Kul ancak yakında görünen ve aydınlıkta olan şeyleri görebilir. Karanlıkta: olanları da göremez..

Kulun bundan istifade edebileceği dini fayda iki şeyden ibarettir:

1- Onun gözlerini Allah yaratmıştır, Allahın ayetlerini; melekûttaki akılları durduracak garaip ve acayiplerini, gökteki çeşitli ayetlerini görmesi için.. Tabii bunlara bakışları ders ve ibret almak için olmalıdır..

İsa Aleyhisselâm'a sordular:

Mahlukat arasında senin gibisi var mıdır?

Kainat bakışı ibret, sükutu tefekkür, sözü de zikir olan kişi benim gibidir. Cevabını aldılar.

2 - Şunu iyi bilmelidir ki, onu Allah görmekte ve yaptıklarını bilmektedir.

Yaptığı kötülükleri Allah'tan başkasından gizleyip de Allah'tan gizlememek Allah'ın murakabesini hiçe saymaktır. Cenab-ı Hakkın bu sıfatını bilmek ve ona göre hareket etmek, imansn verimli semerelerinden biridir..

Allah'ın; kendisini murakabe ettiğini bildiği ve gördüğü halde, bile bile masiyete yaklaşan kimsenin cesaretine diyecek söz yok doğrusu!

Allahın, kendini (yaptıklarını) görmediğini zannederse küfre girmiş olur... [83]
EL'HAKEM

Gerçek ve tam manasıyla hükmeden O'dur! Onun verdiği hükmü kimse bozamaz, (niçin böyle hüküm ver din diye?) O'na kimse soramaz.

O'nun kulları hakkında verdiği hükümlerdendir:

"Hakikaten insan için kendi çalıştığından başka (bir şey) yoktur. Hakikaten çalıştığı ileride görülecek.."[84]

"İyiler hiç şüphesiz Naim (cennetin) de, kötüler ise elbette alevli ateştedirler.."[85]

İyilik saadete, kötülük ise şakavete sebep olur. Zehir ile ilaç gibi... Biri öldürür, diğeri ölecek durumda olan hastaları iyileştirir.

Mademki hikmetin manası, sebepleri düzenleyip müsebbebata yöneltmektir.

Öyleyse o, mutlak hikmet ve hüküm sahibidir. Zira özet olarak da ve tafsilatlı olarak da bütün sebepleri yaratan ve onlara yön veren O'dur!

Kaza ve kader de Allah'ın hükmünün birer neticeleridir.. (Yani bunlar da ilahi hükümden meydana gelmişlerdirdir

Onun tedbiri, sebeplerini müsebbebata tevcih edilmesi, yer, gökler, gezegenler ve diğer belirli zamana kadar hareket edecek eflâki tedvir etmesi babında bir esastır...

Kazası şu Ayette belirttiği gibidir: "Bu suretle onları, yedi gök olmak üzere iki günde vücuda getirdi. Her gökte ona alt emri vahyetti."[86]

Bu sebeplerin tevcihi, ondan doğacak Müsebbeblere doğru yavaş yavaş, belirli ölçülerde hareket ettirmektir..

İşte bu da O'nun kaderidir..

Demek ki, hüküm ilk külli tedbir (göz açıp yumuncaya kadar zaman alan) ilk emirdir. Kaza; daimi ve külü sebeplerin külli olarak vazıdır, (konulmasıdır). Kader ise; Külli sebepleri, takdir ve hesap edilmiş hareketlerle, yine ne fazla ve ne de noksan olan, belirîi bir ölçüde olan müsebbeblere doğru yöneltmekten ibarettir. Bu sebepledir ki, varlıkta (Kainatta) ceryan eden hadisat hep onu kaza ve kaderiledir..

Bunu bir misalle anlatmağa çalışalım:

Belki namaz vakitlerini bildiren zaman sandığını [87] görmüşsündür. Belki de görmemişsindir. Sana anlatayım:

Bu sandığın yapılması için önce üstvâne (direk) şeklinde içinde biraz su bulunduran bir alet gerekmektedir. Suyun üstüne konulmuş başka içi boş bir aletin, de bulunması lazımdır.

Bir tarafı bu alete diğer tarafı üstüvânın üstüne konmuş küçük bir kaba bağlı bir ip bulunacaktır. O küçük kapta bir yuvarlak top ve altında da tas bulunacak. Top düşünce, tasa (Kâseye) vuracak ve bir ses çıkaracak.

Sonra üstüvane dediğimiz aletin altından, belirli ölçüde azar azar su inmesi için bir delik açılacak. Su alçalınca, su yüzünde olan içi boş alet de alçalacak. Bu suretle kendisine bağlı olan ipi çekecek topun bulunduğu aleti harekete geçirecek öylesine harekete geçirecek ki, topun tasa vurmasını sağlayacak... Tasa düşecek ve "Tan!" diye ses çıkaracak... Her saatin sonunda bir düşecek. İki düşüş arası, suyu çıkış ve alçalışı ile hesaplanıp takdir edilecek. Bu da tabii ki, suyun boşandığı deliğin genişliğini hesaplamakla olacak ki bu ancak hesap yolu ile bilinir.

Suyun, belirli bir ölçüde inmesine bir sebep olmalıdır ki bu deliğin belirli genişlikte açılmasını sağlasın. Bu sayede suyun üstünün alçalması o ölçüye göre olur. O sayede içi boş aletin alçalması ve her iki tarafı hareket ettirecek ipin çekişi ölçülebilir.

İşte bütün bunlar çoğalıp azalmayan bir ölçü dahilinde olmaktadır:

Topun tasa düşmesi diğer bir harekete sebep oluyor, diğer hareket de üçüncü bir harekete sebep oluyor..

Bunları acayip, ölçülü hareketler takip ediyor.. Bunun birinci sebebi suyun belirli miktarda inmesidir.

Şimdi şu anlattığımı bir düşünürsen. Bu sandığı icad eden kimsenin üç şeye muhtaç olduğunu anlamakta güçlük çekmeyeceksin:

1- Tedbir: Arzu edilen şeyin meydana gelmesi için, alet ve sebeplerden nelerin icab ettiğini düşünmek. İşte bu, hükümdür!

2- Bu sandığın esasını teşkil eden yukarda isimleri geçen aletleri edinmek. İşte buda Kazadır.

3- Sonra bu aletleri yerli yerine koymak ve her aletin vazifesini yürürlüğe sokmak.. Bu suretle o alet çalışır. Açılan delikten su dökülür, o su, suyun hareketini sağlar, o da su yüzünde olan içi boş aletin hareketini temin eder. O da ipin hareketini, ip de topun bulunduğu kabın hareketini, temin eder. Böylece top tasa düşer ve bir ses çıkarır. Bu ses halk tarafından duyulur, namaz vaktinin geldiğini anlarlar, namazlarına koşarlar. İşte bütün, bunlar, belirli ölçü dahilinde olur. İşte buna (kadar) denilir.

Bu misalimizi iyice anladıktan sonra, şimdi şunu da iyi anla:

Allah tarafından takdir edilmiş ve belirli bir ölçü verilmiş hadiseler de böyledir. Bir santim ne ileri gider ve ne de geri kalır, Allah nasıl takdir ve tayin etmiş ise öyle olur. Her şeyi belirli bir ölçüdedir.

Şurası da bir gerçektir ki, Allah işini bilmiş ve her şeye belirli bir ölçü vermiş de öyle yaratmıştır.

Gökler, telekler, yıldızlar, yer, deniz, hava ve kainattaki o muazzam cisimler, tıpkı o aletler gibidir. Bütün feleklerin, yıldızların, yerin, göklerin, güneş ve ayın hareketi bir hesaba bağlıdır. Tıpkı, suyun belirli bir ölçüde dökülmesini sağlayan delik gibi..

Güneş, ay ve yıldızlardaki hal ve hareketin, yeryüzünde bazı hadiselere sebep olması yukarıki misalde geçen su hareketinin, üstteki topun düşmesine sebep olması gibidir.

Gökteki varlıkların hareket etmesinden meydana gelen olaylar malum..

Mesela bugün çıplak gözle baktığımızda güneşin hareket edip doğuya gelmesiyle bütün dünya aydınlığa boğulmakta ve herkes işine gücüne gitmektedir. Batıya gidip batınca da her tarafı karanlık basmakta ve herkes evine çekilmektedir. Belirli t menzilde olduğu zaman da havalar ısınmakta, meyveler olgı laşmaktadır. Oradan başka yöne çekilince bu sefer, kış gelmekte soğuk artmaktadır.

Ortalara gidince bu defa da ilkbanar başlar, her tarafı yeşillik kaplar.

Bu bilinen şeyler.. ya bilmediklerimiz?! Akıllara durgunluk, kalbe heyecan veren nice hadisat vardır ki bilgimizin çok ötesine düşerler...

Mevsimlerin değişmesine ne dersin? (Tesadüf eseri midir?) Hayır; onlar da Allah'ın takdiri ile değişmektedirler. Onların değişmesindeki ölçü de belirlidir. Güneş ve Ay'ın hareketine bağlıdır.[88]

İşte Ayet: "Güneş de, Ay da hesapladır.[89]

Yani onların hareketleri de belirli bir hesaba bağlıdır. (Öyle kendiliklerinden tesadüfi hareket etmezler,..)

İşte bu takdirdir, (Kaderdir). Küm sebeplerin vaz'ı ise Kaza, birinci tedbir ise Hükümdür...

İşte bütün işlerin böyle olmasında, Allah adil bir hüküm ve hizmet sahibidir.

Nasıl ki, az evvel arz ettiğimiz misaldeki aletler, yapıcısının, iradesi dışına çıkamazlar, onun istediği gibi çalışırlarsa, işte kainatta vukua gelen bütün hadisat iyi kötü, faydalı zararlı ne varsa; bütün bunlar Allah'ın iradesi ile olmaktadır. Onun için sebeplerini iyi anla. (İşte onları bunun için yaratmıştır!) kavlinin manası budur!

Allah'ın işlerini adi misâllerle anlatmak güç bir şeydir..

Misaller, teşbih için verilir.. Öyleyse sen misali bırak; maksuda karşı uyanık ol, her türlü temsil ve teşbihten uzak dur. [90]

Tenbih:

Yukarıdaki misalden, tedbir, kaza ve hüküm babında kulun faydalanacağı hususları anlamış bulunuyorsun. Bu, kolaydır. Asıl güç olan iş; nefisle mücadele etmek, din ve dünya işlerini yoluna sokmak için gerekli: olan isabetli hareketleri tayin etmektir.. Cenab-ı Hak, sırf nasıl hareket edeceklerini görmek için kullarını yeryüzüne, bunun için istihlâf etmiştir...

Dini bakımdan kulun bundan istifade edeceği hakikat şudur:

Allah'ın dediği ve dilediği ne ise o olur. Kul buna böylece inanmalıdır.

Olan, vaktiyle ne takdir edilmiş ise odur. Mutlaka: olacaktır. Bunun önlenmesi imkansızdır.

Öyleyse üzüntü boşunadır. Kulun yapacağı şey, rızkım gayet vakar ve sükunet içinde, endişeye kapılmadan, telaşa düşmeden aramasıdır.

Biz bu anlattıklarına göre, iki müşkülle karşı karşıya kalıyoruz:

1- Üzüntü, neye boşuna olsun. O da diğerleri gibi mukadder değil midir? Mademki mukadderdir, mutlaka olacaktır!

2- Madem ezelde ne takdir edilmiş ise o oluyor, öyleyse çalışmak neden? diye sorarsan, cevabımız şöyledir:

Bizim üzüntü boşunadır, dememizden kasdımız, o mukadder değildir anlamı taşımaz. Çünkü biz diyoruz ki, üzüntü makdur olan şeyi önlemez. Çünkü olacak bir şeye üzülmek, serapa cehalettir. Çünkü olacak şeyi eğer olacaksa ondan kaçınmak ve ona karşı Üzüntü duymak, onu önlemez. Bu henüz acı ile karşılaşmadan, acının geleceğinden korkmak gibi bir şeydir.. Olacak şey şayet mukadder değilse, o zaman üzülmenin, hiç mânası kalmaz.. İşte bu iki cihetten üzüntünün boşuna olduğunu söylemiş olduk.

Çalışma meselesine gelince:

Bunun cevabını Peygamber Sallallâhü' Aleyhi ve Sellemin şu mübarek hadisi vermiştir:

"Çalışın, her biriniz kendisi için yaratılan şeye müesserdir."[91]

Bu hadisten şu kastedilmiştir: Kendisine mutluluk takdir edilen kimseye bu mutluluk mutlaka bir sebebe mebni olarak takdir edilmiştir. O sebepleri elde etmek, kul için zor değildir itaat etmek suretiyle elde edebilir.

Kendisine bedbahtlık takdir edilen kişiye de bu, bir sebebe mebni olarak takdir edilmiştir ki o sebep hiç şüphe yok ki tembelliğidir.

Belki tembelliğine sebep şöyle bir düşünce olabilin "Ben mutlu olacaksam, zaten çalışmaya lüzum yok, mutsuz olacaksam, zaten mutsuz olacağım ne diye çalışayım?"

Bu düşünce tarzı sakattır.. Çünkü böyle düşünen; bilmiyor mu ki, mutluluğu, ilim ve amel sayesinde gerçekleşiyor.. İlim ve ameli elde edemezse bilmelidir ki bu, onun mutsuz olmasının bariz bir alametidir..

Buna bir misal verelim: Mesela, imamet derecesinde bir fakih olmak isteyen kişiye, "çalış, ilim tahsil et" denir. O da:

Eğer Allah ezelde benim imamlığımı takdir etmiş ise çalışmama ne lüzum var? Yok eğer cahil olmamı takdir etmişse, zaten cahil olacağım, çalışmak bana ne gibi bir fayda sağlayabilir? diye mukabele eder.

Sende bu fasid fikir hâkim olduktan sonra mesele yok, zaten ezelde senin cehaletin takdir edilmiştir.

Çünkü ezelde imamlığı takdir edilen kişi, buna ancak sebeplerine tevessül etmekle ulaşılacağını bildiği için esbaba tevessül eder ve üzerinden durmadan tembellik ve miskinlik telkin eden o yanlış düşünceyi atıverir...

Demek ki, çalışmayan imamet derecesine kati surette ulaşamamaktadır.

Çalışan ve sebeplerine tevessül eden kişinin ise, önüne bir engel çıkmadıkça, doğru yoldan yürüdükçe, mutlaka imamlık derecesine yükseleceğine katiyetle hükmedebiliriz..

İnsanoğlu şunu da iyi bilmelidir:

Kişi, saadete ancak selamet bulmuş bir kalple vasıl olabilir.

Kalp selameti; nefsin tezkiye ve yetiştirilmesi çalışmakla elde edilir.

Evet, hükmü müşahede babında kullar derece derecedirler: Kimi işin sonunu düşünür, acaba nasıl olacak sonum diye.. Kimisi önünü acaba ezelde hakkımda ne takdir edildi, diye düşünür. Bu, bir öncekinden daha iyidir. Çünkü, işin sonu önüne, yani ezelde ne takdir edilmişse ona bağlıdır.

Kimisi de ne maziyi ve ne de geleceği düşünür: İşte bu anın adamıdır, Allah'ın, kaza ve kaderine razı olmuştur. Allah tarafından ne gelirse gayet rahatlıkla onu kabul etmiştir.. Bu ise, önceki ikisinden daha iyidir. Kimisi de var ki:. Ne hali, ne geçmişi ve ne de istikbali düşünür. Kalbi ilahi hükme gömülmüş ve devamlı şuhud halindedir... İşte en üstün derece budur... [92]

EL'ADL

Bunun manası âdil (Adalet sahibi) demektir. Adalet sahibi demek, kimseye zulüm etmeyen, yaptığı işi adil yapan, verdiği hükümde adaletten ayrılmayan demektir..

Adli, ancak adaleti ile tanınır. Adalet ise yapılan işte tecelli eder.

Allah hakkında bu vasfı anlamak isteyenin, her şeyden önce yedi kat gökten al da, ta yerin dibine kadar olan varlıklarda cereyan eden Allah'ın işlerini iyice bilmesi gerekir.

Allah'ın yaratmış olduğu mahlûkatta hiç bir kusur göremeyince, tekrar bakar yine kusur göremez, yine bakar bu sefer yine kusur göremez, Çünkü Allah'ın güzel ve noksansız yarattığı kainatın, göz kamaştırıcı nizam ve intizam içinde olduğunu görünce adeta şaşkına uğrar, ne yapacağını, ne diyeceğini bilmez bir hale gelir,. Ancak o anda Allah'ın adaletinin birçok anlamlarından belki bir kaçını anlamış olur...

(Allah), mevcudatı, ruhani ve cismani olmak üzere başlıca iki kısımda yaratmıştır. Yarattığı yaratıkların hakkını tam manasıyla vermiş, yerli yerine yerleştirmiştir. O, bu itibarla cevad (son derece cömert) olmuştur. Sonra onları gayet güzel ve göz alıcı bir şekilde tertip ve tanzim etmiştir. İşte bu itibarla da O, adil (adalet sahibi) olmuştur...

Yer, su, hava gökler, yıldızlar, kainatın büyük cisimlerinden sayılırlar.

Allah, bunları yaratmış ve gayet mükemmel bir şeklide nizam ve intizama sokmuştur. Yeri (toprağı) en alta koymuş, onun üzerine de suyu koymuş, suyun üzerine de havayı, havanın üzerine ise gökleri yerleştirmiştir. Bu tertip tersine olsaydı dünyanın nizamı altüst olurdu. Bunun izahı herhalde biraz güç olacak; onun için halk (Avam) seviyesine inelim, de şöyle imha çalışalım:

Kişi önce kendi bedenine baksın: O beden, tıpkı kainatın çeşitli cisimlerden meydana geldiği gibi, çeşitli azalardan meydana gelmiştir. Mesela insan, vücudu, kemik, et ve deriden teşekkül etmiştir.

Allah evvela kemikleri yaratmış ve ona et giydirmiştir, sonra cildi (Deriyi) ete giydirmiştir. Bu, böyle 'olmayıp da tersi olsaydı ne olurdu? İnsan vücudunda görünen şu muazzam nizam ve intizam kalır mıydı?

Bu misali anlamakta güçlük çekiyorsan sana bir misal daha vereyim:

İnsan için çeşitli azalar yaratılmıştır. El, ayak, göz, burun ve kulak v.s.

Cenab-ı Hak bu azaları yaratmakla Cevap (son derece cömert) olmuş ve bunları yerli yerine koyup yerleştirmekle de son derece adil olmuştur. Çünkü O, gözü bedenin en münasip yerine koymuştur. Eğer onu kafanın üstüne veyahut ayağın üstüne ya da elinin üstüne veyahut başının tepesine koysaydı, çok çirkin bir manzara arz ederdi ve devamlı olarak tehlikeye maruz kalırdı.

Elleri de omuzlara asmıştır. Ya onları kafada, yahut dizlerin üstünde yaratsaydı, arz edeceği çirkinlik yüzünden ona bakılabilir miydi?..

Havasşı Hamseyi (beş duyuyu) da başta yaratmıştır. Çünkü bunların her birerleri casusluk vazifesini görürler, Buralar üstte değil de yanda veyahut alt kısımda yaratılmış olsalardı bir şeye yarar mıydılar?.

Her azayı böyle şerh edecek olursak konu uzar. Onun için şuna dikkatini çekerim: Allah her azayı yerli yerine yaratmıştır. Eğer yerli yerine değil de, kim? sağda veya solda, aşağıda veyahut yukarıda yaratılmış olsaydı, yetersiz, yahut boş, veya da çirkin olurdu.. Hatta bakılmayacak kadar kötü bir manzara arz ederdi.

Burunu görümüyor musun: yüzün tam ortasında yaratılmıştır. Ya başta veyahut alında, yahut da yanakta yaratılmış olsaydı naşıl olurdu acaba? Ondan beklenilen faydayı verebilir miydi?

Allahın hikmetini idrak etmeye biraz daha gayret edebilirsin: Bak güneşi dördüncü kat gökte yarattığı zaman, beyhude yaratmamıştır. Çünkü O, bütün gökler arasında bir vasıtadır.. Onu gerçekten tam yerinde yaratmıştır... Lakin ne var ki sen onun hikmetini anlayamıyorsun! Çünkü Semavat ve yer hakkında pek az tefekküre sahipsin! Eğer onlara, hakkıyla bakabilsen onlarda görecek olduğun acayip ve garaiplikler, bedeninde gördüklerini unutturur.

Ah keşke kendi şahsında bulunan hikmetleri anlamayı tamamlasaydın da Afakı Semaya bakabilseydin! İşte o zaman şu ayetin sırrına mazhar olanlardan olurdun; "Gerek âfakda, gerek kendi nefislerinde ayetlerimizi yakında onlara göstereceğiz."[93]

Sonra, sen nerde, şu ayeti kerimenin sırrına nail olmuş kişi nerde: "Biz İbrahim'e, kesin ilme erenlerden olması için göklerin ve yerin büyük mülkünü de öylece gösteriyorduk."[94]

Bütün emeli ve gayesi dünya olan, hırsın köleleştirdiği kişiye, gök kapıları açılır mı hiç?..

O, ismi öğretecek başlıca yolu anlatan bir işaretten ibarettir. Tam manâsıyla açıklayacak olursak ciltlerle kitap yazmak gerekir.

Bütün isimlerin manaları da böyledir. Onlar da böyle izah ve şerh edilir. Çünkü isimler, fiillerden türediği için, fiiller anlaşılmadan izah edilemez! Allah'ın varlıktaki efâli tam manasıyla bilinmeden isimleri tam manasıyla anlatılamaz. Çünkü Allah fiilleri sonsuzdur!

Ama mücmel olarak, kul bu isimlerin mânalarını bilebilir. Bilgisine göre de bu isimlerden nasibini alır. Bu uzun uzun bahs edilmesi gereken bir mevzudur. Bu kitabın gayesi ise, sadece kişiye bir anahtar vermektir,.

Cenab-ı Hakk'ın bu isminden kulun istifade edebileceği husus şudur:

Her şeyden önce Kul, şehvet ve gadabını, akıl ve dine hizmetçi etmelidir. Eğer aklını, şehvet ve öfkesine esir edip de onların (Şehvet ve Öfkesinin) dediğini yaparsa, adaletten ayrılmış ve kendi nefsine zulmetmiş olur.

Bu kendi nefsi hakkında riayet etmesi gereken bir adalet anlayışıdır.

Tafsilata gelince: Seri Şerifin çizdiği hudutları aşmamakla adalete riayet etmiş sayılır. Şayet ilahi hudutları aşarsa, hemcinsine karşı haksızlık ederse, o takdirde adaletten ayrılmış ve zulm etmiş demektir..

Sahibi bulunduğu her azaya karşı adaletine gelince; onları yerli yerinde yanı Allah'ın emrettiği şekilde kullanmaktır!

Eğer söz sahihi bir kimse ise çoluk çocuğunu ve halkına karşı, nasıl davranması icap ettiği meydandadır, izaha lüzum yoktur.

Çokları zanneder ki, zülüm başkalarına eziyet etmekten; adaletse başkasına yardım etmek ve onlara iyi davranmaktan ibarettir.. Oysa durum hiç ele sanıldığı gibi değildir. Çünkü bir melik (idareci), silah, para, kitaptan meydana gelen mallarını taksim ederken, bütün paraları zenginlere, kitapları askerlere, silahları da alimlere verse, belki böyle yapmakla faydalı bir iş yapmış olur, Lakin verdiği şeyler yerini bulmadığı için, yani taksimatı icap ettiği şekilde yerli yerine yapmadığı için adaletten ayrılmış olur.

Bunun tersi, hastalara acı ilaçları vermekle iyileştirir, canileri de bir ceza vermek suretiyle öldürürse onlara belki eziyet etmiş olur. Fakat adaleti de yerine getirmiş olur. Çünkü yaptığı işler haksız değil, bilâkis Hakkın ve adaletin gerektirdiği işlerdir..

Din yönünden, kulun bundan istifade edebileceği hususa gelince:

Her şeyden, önce kulun, Allah'ın, yaptığı bütün işlerde, hükümlerinde, emir ve yasaklarında adil olduğuna inanması gerekir.

Allah'ın emirleri, ister kendi isteklerine uygun, ister uymasın. İster kendi menfaatleriyle bağdaşsın, ister bağdaşmasın.. Allah mademki emretmiştir, doğrudur. Onun emrini yerine getirmesi lazımdır. Mademki yasak etmiştir yine doğrudur onun yasaklarından uzak durması lazımdır..

Allah'ın emrine sarılmazsa, mutlaka zarara girmiş olur. Çünkü o, Allah kadar bilemez. Onu, Rabbi kendisinden daha iyi bilir.

Nitekim kanının alınması gerekli olan bir hasta, "acıya dayanamam" diyerek kan aldırmaktan imtina ederse, bu acıdan daha büyük zararlara girmiş olur..

İşte kulun, Allah'ın yaptığı bütün işlerde haklı ve adaletli olduğunu bilmesi ve buna böyle inanması gerekir.

Çünkü iman, inkarı kökten keser, zahiren bütün itirazları süpürüp atar..

Kişi, zaman ve feleğe kabahat yüklememekle mükelleftir. (İşte ne yapalım bu yaptıklarımız zaman icabı... Zalim felek geldi de bizi mi buldu?) gibi sözlerle zamanı ve feleği suçlamak ki bu zamandaki insanlarını ekserisinin yaptıkları gibi bir cehalet örneğinden başka bir şey değildir. Kul şunu iyi bilmeli ve aklına koymalıdır ki, her şey bir sebebe bağlıdır. O şekilde tertiplenmiştir. Allah tarafından nasıl tertip edilmiş ise öylece vuku bulmaktadır.

Allah'ın tertibinde haksızlık olamaz, Allah'ın her dediği doğru ve her yaptığı da adildir!.. [95]

EL'LÂTİF

Bu isme ancak, maslahat ve menfaatlerin gizli tasarruflarını, herkesin anlayamayacağı inceliklerini bilen ve o menfaatleri yumuşak bir eda ile hak edenlere ulaştıran müstahak olur. Fiilde rıfk (yumuşaklık), ilimde lütuf bulunursa işte lütfün manası tamamlanmış olur. Gerek mi ve gerekse ilimde bunun keman (Mükemmel olması) ancak Allah için mevzubahis olabilir.

İnceliklere, ince olandan daha ince olan şeylere Allah'ın vukufu bilinen bir şeydir. İzaha lüzum yok... Gizli ve kapalı olan hususlar, O'na göre apaçık meydanda' olan hususlar gibidir. Arada' en ufak bir fark yoktur.

Yaptığı işlerdeki rıfkı ve lütfuna gelince, bu da sonsuzdur. Allah'ın efâldeki rıfk ve lütfunu ancak, Allah'ın yaptığı işleri tam manasıyla bilen kişi bilir. Bizde o bilgi nerede?

Cenab-ı Hakk'ın bu isminin (Latif ismi Celil'inin) manasını kul, yukarıda arz ettiğimiz gibi, ancak bilgisi miktarınca anlayabilir..

Bunun izah ve şerhi de hayli vaktimizi alacağı gibi, büyük ciltli kitaplara da sığdıramayız. Onun için bazı mühim yerlerine işaret etmekle yetineceğiz:

Allah'ın lütuflarından birisi de anne karnında çocuğu karanlıklarda yaratması, onu (bir zarar gelmeden) hıfz etmesi, doğuncaya kadar, gıdasını göbeği vasıtasıyla almasını temin etmesi, doğduktan sonra ağzı ile yemesini öğretmesidir. Ona o ilhamı vermeseydi çocuk doğar doğmaz annesinin memesini emmeyi nasıl ve nereden bilecekti?.

Çocuk gecenin zifiri karanlığında doğsa bile yine memenin yerini bulup emer.

Kuluçkadan yeni çıkan civcive yerden taneleri toplama ve yeme kabiliyetini kim ihsan etmiştir!

Belirli bir zamana kadar, rahatça meme emebilmesi için, yavrunun ağzını dişsiz yaratan, sonra rahatça yemek yiyebilmek ve yediğini serbestçe öğütebilmek için inci gibi dişleri ona takan kimdir? (Bunlar hep Allah'ın birer lütfü ve ihsanı değil de nedir?)

Ağızdaki dişlerin taksimatına dikkat ettiniz mi hiç? Bazıları, rahatça öğütebilmek için geniş, kimisi kırmak için azı olarak, kimisi de kesmek için sert ve keskin olarak yaratılmıştır! (Bunlar kimin lütfudur?)

En büyük gayesi konuşmak olan dilin bile, yemekteki faydası akla durgunluk verecek niteliktedir.

Ağzımıza aldığımız tek bir lokmayı inceleyecek olursak, onu ne kadar rahatlıkla aldığımız hemen anlaşılır. Ya onun meydana gelmesindeki çalışmalar: O, önce ekilmiş, sonra biçilmiş, daha sonra öğütülmüş, pişirilmiştir..

Bunlar zor şeyler değil mi? Ya yemesi? (İşte bunda bile Allah'ın lütfûnu görmek güç değildir!..)

Demek ki, Allah, tedbir ve takdir bakımından Hakim (Her şeyi yerli yerine yaratan mutlak hikmet ve hüküm sahibi olan), onları meydana getirme yönünden Cevat (ziyadesiyle cömert) onları tertip etme bakımından Musavvir (şekillendirici), her şeyi yerli yerine koyması cihetinden Adı (Adil), rıfk ve mülâyemetin en ince cihetlerini terk etmeksizin kullarına lütfûda bulunması bakımından da Latifdir!...

Allah'ın efâlini tam manasıyla bilmeyen insanoğlu, bu isimlerin manalarını hakkıyla nasıl bilebilir?

Allah'ın kullarına karşı lütûflanndan birisi de; onlara, güç ve takat getirmedikleri herhangi bir vazifeyi tahmil etmemesidir.

Yine Allah'ın lütfü icabıdır: Kısa bir ömür içinde onlara ebedi saadeti elde etmek imkanına kavuşturmuştur..

Tertemiz ve taptaze süt, çok değerli ve kıymetli cevherler, bal ve ipek gibi insanların faydalandıkları şeyler nereden gelmiştir düşündünüz mü?

Ya insanın, tiksinti duyulan bir nutfeden meydana gelişine ne buyurulur? Mebdei bu olan insanoğlunun, ilim, marifetle teçhiz edilmesi, emanetin ona tahmil edilmesi, semavat ve melekûtunun ona gösterilmesindeki sır ve hikmet gerçek manada düşünülüp incelenirse, bütün bunların Allah'ın sayılmayacak kadar çok olan eltaf'ı Sübhanisinin birer parçası olduklarını anlamakta (doğru söyleyin!) güçlük çekilir mi? [96]

Tenbih:

Bu isimden kul şunu elde edebilir:

Allah yoluna çağırırken, Allah kullarına karşı gayet yumuşak davranır, onlara karşı şiddet tavırları takınmaz, taassup yolunu seçerek onları rencide etmez, hakkı kabul ettirme, doğru olana ikna etme usullerinin en iyisini seçer.

Lütuf usullerinin en iyisi, salih amel, Allah'ın rızasına uygun hareketlerle, tam bir ihlâs içinde Hakk'a koşmaktır. Bu, süslü lâfızlar söylemek ve laf ebeliğini yapmaktan daha iyi ve daha tesirlidir!.. [97]

EL'HABİR

O, öyle bir varlıktır ki, en gizli haberler bile, O'nun malûmu olur. Yerlerde, göklerde olup bitenlerden haberdardır.

Hareket eden veya hareketsiz duran (giden, gelen) her şeyden O'nun haberi vardır. Bu itibarla Allah'ın bu ismi aynı Alim (ziyadesiyle bilen) manasında olmuş olur, Ancak şu farkla: İlim, gizli ve batini şeylere izafe edildiğinde o ilme Hibre (Haberdar olma), sahibine de Habir (Tam manasıyla haberdar) denilir.. [98]

Tenbih:

Kulun bundan hazzı şu olabilir: Kul kendi âleminde cereyan edenleri bilmelidir.

Kulun kendi dünyası hiç şüphe yok ki, kalbi ile bedenidir.

Kalpte çöreklenen gizli şeyler de; kin, hiyanet, dış, dünyaya karşı aşırı temayül, kötüyü gizlemek, iyiyi de sırf gösteriş için izhar etmek gibi köksüz hislerdir.. İşte kendini bilen ve kendi iç dünyasından haberdar olan, kişi, iç aleminde cereyan edenlerden haberdar olur ve ona göre kollarını sıvar da olanca gücü ile o hislerle mücadele eder. Sırtlarını yere getirinceye kadar bu mücadeleyi elden bırakmaz.

Bu suretle o kul, bu isme layık olur,.[99]
EL'HALÎM

O, kullarının isyanını, onların kendi emrine muhalif olan davranışları görür, bilir de öfkeye kapılıp hemen onları cezalandırmaya kalkışmaz. Onları yerden yere çarpmaya iktidarı olduğu halde onlara karşı Halim olur. yoksa, insanları ma'siyetlerinden dolayı cezalandıracak olsaydı, yeryüzünde hareket eden bir tek canlı varlık bırakmazdı. "Eğer Allah, insanları kazandıkları (günahlar) yüzünden (hemen) muahaza etseydi, (yerin) sırtında hiç bir canlı mahlûk bırakmazdı..[100]

Tenbih:

Kulun bu isimden istifade edeceği şey meydanda... Hilim, kulun en güzel huylanndandır. Onun için genişçe izahına lüzum yoktur... [101]

EL'AZÎM

Şunu iyi bil ki: (Azim) kelimesi ilk vazedildiğinde, cisimlere itlâk edilip şöyle denilmiştir:

Bu cisim büyüktür. Şu cisim bundan daha büyük tür.. Cisimlere göre tabii.. Büyük olan cisme büyük, ondan daha büyüğü görüldüğünde onun hakkında daha büyük cisimdir, tabiri kullanılmıştır.

Sonra bu büyüklük; gözün çevreleyebileceği kadar olur, çevrelemeyeceği kadar olur. Yer, gök gibi.

Meselâ bir fil için (Fil büyüktür, bir dağ için de bu dağ büyüktür) deriz ve göz onun büyüklüğünü çevreleyebilir. Ama yer (dünya) büyüktür dediğimizde göz onu ihata edemez. Gök de öyle. Çünkü bunlar gözlerin göremeyeceği kadar büyüklüğe sahiptirler.

Sonra gözlerin görüp idrak ettiği şeyler de kısım kısımdır. Akılların künhünü (Hakikatini) idrak edebilecekleri vardır, idrak edemeyecekleri vardır.

İşte akılların künhünü idrak edemeyeceği, bütün büyüklerin ötesinde olan en büyük, ihatası imkansız olan Mutlak Büyük Allah'tır... Bunun açıklaması birinci bölümde geçmiştir. [102]

Tenbih:

İnsanlar arasında bu sıfata haiz olanlar, Peygamberler ve âlimlerdir.

Kişi, bunlardaki büyüklüğü bilmiş olsa onların heybetinden kalbi titremeğe başlar, sinesine sığmaz olur.

Ümmetine karşı Peygamber, müridine karşı şeye, talebeye karşı hoca büyüktürler. Ne yazık ki, bazı kısa görüşlü olan insanlar bir türlü bunu kabul etmemektedirler..

Eğer büyüklükte ümmet, peygambere, mürid şeyhe, talebe de hocaya eşit olsaydı büyüklüklerinin manası kalmazdı.

Allah'tan başkasına izafe edilen her büyüklük hiç şüphe yok ki, küçüklüktür. Çünkü o (insan) mutlak azim değildir. Ancak kendisinin gözününde (kendinden aşağı) olan kişilere izafetle (nispetle) büyüktür.

Allah'ın büyüklüğü' böyle mi ya? O, mutlak azimdir. (Kayıtsız şartsız büyüktür). O'nun büyüklüğü izafet tariki ile değildir! [103]

EL'GAFUR

Bu kelime, Gaffar (Ziyadesiyle afv edici) manasınadır. Ancak şu farkla: Bunda olan mübalağalık (Ziyadelik), Gaffar kelimesinde yoktur.

Niçin mi? Çünkü; Gaffar mağfiret bakımından çokluk ifade etmekte, yani mağfiretin tekrarlanması babında ziyadelik ifade eder. Lakin, faul vezninde olan "Gafur" gufranı tam olan, bütün mağfiretleri içine alan gayet şümullü bir mâna taşımaktadır. Bunun hakkında geçmiş sayfalarda yeteri kadar izahat verilmiştir. [104]
EŞ'ŞEKÛR

Bu, az taat karşılığında çok büyük dereceler veren, sayılı günlerde yapılan amel karşılığında ahiret âleminde sonsuz nimetler veren, demektir.

Yapılan iyiliği, daha büyük bir iyilikle karşılayana (Şekere tilkelhasene.. O, iyiliğe karşı teşekkür ederek kadrini bildi ve daha fazlasını yaptı.) derler..

İyilik yapan kimseyi öven kişiye de, "bak filan adam ona teşekkür etti," derler.

Bu bakımdan (Şekûr) kelimesinin, iyiliği fazlasıyla karşılayan, manasına geldiğini söylediğimizde, buna Allah'tan başka hiç kimsenin layık olmayacağını itiraf etmiş oluruz. Çünkü O'nun amellere karşı verdiği mükâfatların haddi hududu yoktur. Söyleyin bakalım, cennet nimetlerine payam var mıdır?!..

Allah-ü Teâlâ buyuruyor: "Geçmiş günlerde takdim ettiğiniz (iyi ameller) in karşılığı olarak afiyetle yiyin, için,"[105]

Sena (övgü) kelimesinin manasına baktığımızda anlarız ki, her öven kimsenin senası başkasınadır. Rab Teâlâ kullarının amellerini övdüğü zaman, kendini övmüş olur. Çünkü onların amellerinin halikı O'dur.

Veren ve öven bu isme layık olduktan sonra, verene veren, vereni öven hiç şüphesiz bu isme daha çok layıktır!

Allah'ın, kullarını sena ettiğini gösteren iki ayet: "Allah'ı çok zikreden erkeklerle, çok zikreden kadınlar." [106] "O, ne güzel kuldu! Hakikat O, daima (Allah'a) dönen (bir zat) idi."[107]

İşte bütün bunlar Allah'ın biratiyesidir.. [108]

Tenbih:

Kul, bazen gördüğü bir iyiliğe karşı sadece teşekkür etmekle Şakir (şükredici) olur. Bazen da gördüğü iyiliğe karşı daha fazla iyilik yapmakla (şakir şükredici) olur. Nasıl olursa olsun, bütün bunlar iyi huylardandır.

Allah'ın Resulü Sallallâhü Aleyhi ve Sellem buyurmuşlardır: "İnsanlara şükr etmeyen Allah'a da şükr etmez!"[109]

Allah'a karşı şükretmesi mecazi yöndendir. Çünkü O'na karşı ne kadar şükretse yine de tam şükretmiş olamaz. Zira nimet ve ihsanları sayısızdır.

Allah'a itaat etmek suretiyle şükretmeye kalkışsa yine de şükretmiş sayılamaz, zira itaat etmesi bile, Allah tarafından kendisine bahşedilen başka bir nimettir. Hatta şükür nimeti bile, şükrü gerektiren bir nimettir.

Öyleyse Allah'ın nimetlerine karşı yapılacak en iyi şükür: O nimetleri masiyet yollarında kullanmayıp, ta'at yollarında kullanmaktır.

Çok düşün! Bu çok ince bir bahistir. Biz bunu İHYA isimli kitabımızdaki şükür bahsinde anlattık. Çünkü bu kitabın hacmi bu kadar uzun bahsi içine almaya yetişmemektedir. [110]

EL'KEBÎR

O, kibriya sahibidir. Kibriya; zatın kemalinden ibarettir. Kemâli zat ile varlığının mükemmel olmasını kastediyorum. Varlığının mükemmel olması iki şeye bağlıdır:

1- Ezel ve ebed bakımından devam etmesi... Her varlık ki, önü veya sonu kesiktir o, nakıstır. Bu sebepledir ki çok yaşamış insana şöyle derler:

O, büyüktür, yani yaşı büyüktür. Çok yaşamıştır.

Ona azimüşşan (azim bir yaşa sahip) denilmez. Zira (Kebir büyük) kelimesi ile (Azim büyük) kelimesi ayrı ayrı yerlerde kullanılır.

Hayatı mahdut olan bir yaratık, biraz fazla yaşamakla (kebir) vasfına layık olursa, varlığının evveli ve sonu olmayan bir varlığın kebir olması pek tabiidir ki evlâdır...

2- Onun vücudu (varlığı) öyle bir varlıktır ki, bütün varlıklar ondan meydana gelir.

Kendi nefsinde varlığı tamam olan, kamil ve kebir olursa, bütün mevcudatın kendisinden sudur ettiği O yüce varlık haydi haydi kamil ve kebir olur!.. [113]

Tenbih:

Kullardan bu vasfa layık olanlar, olgun kimselerdir ki, bunlar ahlak bakımından herkese örnek olurlar. Kimle otururlarsa ona maddi ve manevi yönden faydaları dokunur. Evet kulun kemâli (olgunluğu) aklı, veraı ve ilmi ile ölçülür.

Kullardan büyük o kimsedir ki, âlim, muttaki olduğu gibi halkı da irşat eder. Etrafa saçtığı ilmi ve feyizleri ile herkese örnek olur.

Hazreti İsa (AS.) buyurmuştur:

"İlmi ile amel eden âlimi sema melekûtunda Azim (büyük) diye çağırırlar.." [114]
EL'HAFÎZ

O, gerçekten Hafiz (Koruyucu)'dır..

Hıfz korumak, kelimesinin mânasını anlamak iki yönden olur. Birincisi, varlıkların devamını (belirli bir zamana kadar) sağlamak, muhafaza etmek ki, Allah, gökler, yerler gibi fazla yaşayan varlıkların da, hayvan, bitki ve insan gibi ömrü az olan varlıkların da hafızıdır..

İkincisi, birbirlerine zıt olan şeylerin, yekdiğerlerine saldırmasını önlemek, birbirlerinin şerrinden onları korumak.

Mesela su ile ateş gibi.. Bunlar birbirlerinin zıddıdır. Yekdiğerlerine saldırabilirler. Meseli su ateşi söndürür, ateş de çok ve önlenmeyecek durumda olursa suyun bulunduğu yeri yakıp kavurur. Su da buhar haline gelir.

Tezad ve teaddi hararet ve bürûdet arasında, birbirlerini yendikleri zaman elle tutulur derecesinde görülebilir; Rutubetle kuruluk da böyledir. Birbirlerine zıd unsurlardan teşekkül etmiş bütün varlıklar da böyledir...

Canlı bir varlığı ele alalım: Mutlaka yaşaması içini hararet lazımdır. Hararet olmazsa yaşayamaz. Kan gibi bedenine bir gıda olan rutubetli bir şeyin de bulunması lazımdır. Azalan birbirine kenetleyecek ve ayakta tutacak kemikler gibi kuru olan unsurlarında bulunması lazım gelmektedir.

Hararetin kuvvetini ve şiddetini azaltacak ve vücuda itidali sağlayacak bürûdet (soğukluk)un da olması gerekmektedir:

İşte bunlar birbirlerine zıt şeylerdir. Allah bunları insan bedeninde hattâ her canlının vücudunda bir araya getirmiştir. Ve aynı zamanda, bunları, birbirlerine saldırmaktan da menetmiş, korumuştur: Öyle olmasaydı bir vücutta bulunan zıt şeyler (unsurlar) yekdiğerlerine saldırırlardı, dolayısıyla de vücut diye bir şey kalmazdı.

Allah bunları, kâh eşit kuvvette kılmakla, kâh mağlup olan tarafın imdadına yetişmekle korumuştur. Bunu bir misal ile izah edelim:

Mesela, hararet rutubeti yok eder, kurutur. Mağlup olduğu zaman, bürûdet ve rutubet zayıflamaya hatta yavaş yavaş yok olmaya başlar. Hararet ve kuruluk fazlalaşır. Bunu önlemek için Allah başka bir cisimle o rutubetin imdadına yetişir. Ona bir susuzluk verir, su içme ihtiyacını duyar. Su içtiği gibi harareti bertaraf edilmiş olur. Böylece vücutta gereken muvazene temin edilmiş olur.

Şimdi Allah'ın, yiyecekleri, suları ve ilâçları neden halk ettiğini daha iyi anlamış oluyoruz.

İnsanların sağlığını koruyacak ilâç ve aletlerin yaratılmasının sırrı da bir kere daha meydana çıkmış değil midir. İşte bütün bunlar, zıd unsurlardan meydana gelen canlı varlıkların bedenlerini korumak için yaratılmışlardır. İnsan varlığını helake sürüklenmekten koruyacak en belirgin sebeplerdir bunlar!..

Çünkü insanoğlu, yırtıcı hayvanlar tarafından parçalanıp öldürülmeye her zaman maruz kalmaktadır. Allah ona, gören göz, işiten kulak, koruyan el, vurup öldüren silah vermekle korumuştur!.

Bütün bunlara rağmen kendisini korumaktan aciz olabilir. Bunun da çaresini bahsetmiştir: Yürüyen hayvana ayak, uçan kuşa kanat vermiştir!.

(Konuyu biraz daha açıklayalım:) Kudreti yüce olan Allah'ın hıfzı (koruması) varlıktaki her şeyi kuşatmıştır, hatta yerden biten otu bile muhafaza etmiştir. Onun içini (özünü) korumak için ona kabuk vermiştir.

Bir kutu gibi onu, kabuğunun içinde saklamıştır. Yumuşak kalması için de ona rutubet bahsetmiştir.

Mücerret kabukla korunmayacak şeyi, ona diken vererek korumuştur. Neden mi. Onu bazı mütecaviz hayvanlardan korumak için!..

Demek ki; bitkilere göre diken, hayvanlara göre boynuz veya pençe ne ise odur! Hatta ve hatta suyun her damlasına, zıddı olan bir unsurdan korumak için bir unsur ihsan etmiştir. İzah edelim: Mesela suyu bir kaba koysak orada uzun bir müddet kalırsa hava haline gelir. Hava onu su olmaktan çıkarır. O suya parmağını sokup çıkarırsan parmağına yapışan ve yere dökülmeyen bir madde hasıl olur. Oysa onun hemen yere damlaması icap ederdi.

Öyleyse suyun her damlasını koruyan bir şey vardır. O, kendi kendini koruyamaz; mutlaka bir koruyucuya ihtiyacı vardır. Haberde varid olmuştur: Gökten inen yağmurun her damlasına, onu yerde kararlaştıran yerine rahatça inebilmesini sağlayacak bir melek verilmiştir.

Bu, basiret erbabına gizli değildir. Basiret erbabı bunu rahatlıkla görmektedirler. Ben de size yolu gösterdim. Öyleyse Habere (Hadise) taklidi değil de basiretle (göre göre) inanın!.

Cenab-ı Hakk'ın eşyayı nasıl koruduğunu izah edecek olursak, söz çok uzar.

Bu ismin mânası ancak Allah'ın yüceliğini ve kainatı koruma gücünü uzun uzun düşünmekle bilinebilir. Yoksa lûgattaki iştikakı ve "HIFZ" kelimesinin mânasını alelicmâl tevehhüm etmekle değil.. [115]

Tenbih:

Kullardan bu vasfa layık olan o kişidir ki, azalarını, kalbini, dinini ve ahlâkını, öfke, şehvet, hücumlarından, nefis ve şeytanın entrikalarından kurtarır. Çünkü O, uçurumun tam kenarında sayılır, eğer sıkı durmazsa, daima yanında bulunan bu helak edici düşmanları onu iter ve uçuruma yuvarlarlar!. [116]

EL'MUKÎT

Bunun manası; azıkları yaratıp beden ve kalplere gönderen demektir. Bedenlere gönderilen azıklar, yemek içmek gibi azıklardır, kalbe ulaştırılan azık ise marifettir. Bu itibarla El Mukit, Er'Rezzak mânasında olmuş oluyor. Ancak şu farkla:

O, bundan daha ahastır (Daha özellik ifade etmektedir. Çünkü rızık, azık olanı da olmayanı da içine almaktadır.

Azık, bedenin kıvamını (ayakta durmasını) sağlayan şey demektir...

Bu kelimenin bir şeyi istilâ etmesi ve ona gücü yetmesi anlamına gelmesi, istilânın da ancak kudret ve ilimle tamamlanması meselesine gelince, buna Cenabı Hakkın şu ayeti delâlet etmiştir: Allah her şeye, hakkıyla kadir ve nazırdır..[117]

Görülüyor ki, bu kelime, kadir (her şeye gücü yeten) mânasına gelmektedir..

Bu ise hem ilme ve hem kudrete racidir. İlim hakkında bilgi yukarıda verilmiştir. Kudret hakkındaki bilgi ise ileride gelecektir.

Cenab-ı Hakk'ın bununla vasf edilmesi, yalnız kudretle veya da yalnız ilim ile vasf edilmesinden etem (daha tamamlayıcıdır.. Çünkü bu kelime, her iki mânanın bir araya gelmesini göstermektedir. Bu itibarla bu isim, eş anlam ifade eden isimlerden olmamıştır. [118]

EL'HASÎB

Bu, kâfi (yeterli) anlamına gelmektedir. Allah-ü Teâlâ herkese ve her şeye kafidir (yeterlidir). Bu öyle bir vasıftır ki, hakiki anlamı, Allah'tan başkası için katiyen düşünülemez!.

Çünkü kifayet (yeterlik) Mükeffinin (yeterlik sahibinin) varlısını, varlığının devamını, varlığının kemâlini gerektirir.

Varlık aleminde, Allah'tan başka, yalnız başına her şeye kâfi gelecek bir varlık var mıdır?

Evet Allah hiç kimseye ve hiç bir şeye muhtaç olmadan yalnız başına her şeye yetmektedir. Eşya ancak onun sayesinde vücut bulmakta ve devam edebilmektedir (belirli bir zamana kadar).

Sen, yemeğe, suya, yere, göge, güneşe muhtaç olduğun zaman, sakın ondan başkasına muhtaç olduğunu sanmayasın! Çünkü bunları sana yeren O'dur! Zira yemeği, suyu, göğü, yeri ve güneşi senin menfaatin için vücuda getiren O'dur!..,

Sonra yavrunun annesine muhtaç olduğunu görerek, onun Allah'a muhtaç olmadığını da sakın aklının köşesinden geçirmeyesin. Onu her şeyden önce düşünen yine Allah olmuştur. Zira annesini, annesinin memelerindeki sütü, annesinin ona karşı olan sevsi ve şefkatini yaratan O'dur! Kifayet bu sebeplerle tezahür ediyorsa muhakkak ki, bu sebeplerin yaratıcısı yine O'dur!

Şimdi aklını belki şöyle bir husus kurcalayabilir: "Çocuk anneye muhtaçtır.. Çünkü Anne ona süt vermektedir. Süt annenin memesinden gelme itibarı ne annedendir. Öyleyse çocuğun anneden başkasına ihtiyacı yoktur. Annesi ona kati gelmektedir." Aklını kurcalayacak böyle bir şey karşısında uyanık olmalısın ve şunu iyi bilmelisin ki: Süt, anneden değildir... Bilakis o ve Anne Allah'tandır, yanı Allah'ın lütfundan ve ihsanındandır.. Allanın lütfü olmasaydı o anne o sütü nerden bulacaktı? Hatta o anne nereden olacaktı?

Öyleyse yalnız başına her şeye yeten ancak ve ancak Allah'tır.

Eşyalar her ne kadar zahiren birbirlerine bağlı iseler de hemen hepsi aslında Allah'ın kudretine bağlıdır.. [119]

Tenbih:

Kulun bu vasıfta hiç bir nasibi yoktur. Ancak belki uzak bir ihtimal ile mecazi anlamda ve ilk görünüşte, işin derinine dalmadan onun rolü olduğu sanılabilir.

Mecazi anlamda, çocuğuna bakması, hoca ise talebesine öğretmesi bakımından, onların bu babta yeterli oldukları, çocuk veya talebinin onlardan başkasına muhtaç olmadıkları anlaşılır; fakat aslında tam manâsıyla yeterli olan Allah'tır, kul bir vasıtadır.

Allah, anneye veya babaya güç, hocaya da ilim vermeseydi, anne ile baba çocuğu nasıl bakacaktı, hoca da talebesine dersi nasıl verecekti?..

Çocuğa bakmak için anne bir yere ve bazı şeylere, muhtaçtır.. Hocada ilmini unutmamak için kalbe ve zekâya, istidat ve kabiliyete muhtaçtır. Allah böyle midir ya?.. O mekândan ve insanlar için tasavvur ve tahayyül edilen her türlü yer ve sıfatlardan münezzeh ve müberradır. Çünkü yapılan işin halikı O'dur. O işe mahal teşkil eden yerin de yaratıcısı şüphe yok ki, yine O'dur! yerin o işi kabul etmesi için, lazım gelen şartların da yaratıcısıdır. Lâkin ilk bakışta hatıra o işi yapan gelir, başkasını düşünemez. O işi yapan kişi onun sahibi ve kili (yeterli) si olduğunu zanneder. Oysa durum, hiç de zannedildiği gibi değildir.

Evet kulun bu vasıftan nasibi su olabilir:

O, Allah'tan başka hiç bir şey düşünmez, Allah'ın ona yeterli olduğunu, anar ve ona göre amel eder. İbadet ettiği zaman, Allah'ın cenneti için değil de bizzat Allah için, günahtan çekindiğinde de azap'tan korktuğu için değil de bizzat Allah yasak ettiği için çekinir ve devamlı olarak Allah'ı düşünür.

Allah, ona celâlini gösterdiği zaman, "İşte bu bana yeter; bundan başka bir şey istememder.. [120]

EL'CELİL

O, Celâl sıfatları ile Muttasıf olandır.

Celâl sıfatları, kimseye muhtaç olmamak, hakimiyet, Tekaddüs, ilim ve kudretten ibarettir. Bu sıfatların hepsini birden ihtiva eden Mutlak cemdir ki, o da Allah'tır..,

Allah'ın Kebir olması, zatının kemâline, Celil olması Sıfatının kemâline Azim olması ise her ikisinin (Zatının ve sıfatının) kemâline racidir...

Sonra Celâl Sıfatı, O'nu idrak eden basiret'e nispet edildiğinde, ona Cemâl denilir. Onunla muttasıl olana da Cemil derler. Cemil ismi aslında, gözle görünen zahiri şekle denilmiştir, sonra iç alemindeki güzel huya denilmiştir. Mesela Siretün, hasenetün, cemiletün iyi, güzel bir siyret derler, de bundan güzel ahlâkı kasd ederler..

İç alem, kendisine layık güzel sıfatları cem eden gayet mükemmel ve mütenasip olursa: ona her bakımdan münasip olan basirete göre güzeldir. Gerçekte güzel olan. Allah'tır. Çünkü âlemde güzellik, cemâl ve kemâl namına ne varsa hepsi Allah'ın zâtının nurlarından, sıfatının eserlerindendir.

Varlık aleminde, Allah'tan başka mutlak kemâl ve cemâl'e sahip olan hiç bir varlık yoktur...

O'nu bilen, O'nun cemâlini gören kişi ancak idrak edebilir bunun mânasını.. Çünkü öyle bir behçet ve sevinç, neşe ve sürür kaplar ki içini bütün cennet nimetlerini unutur gider, O'nun Cemâli karşısında,

Şurası da bir gerçektir ki, gözle görünen zahiri olan şekil güzelliği ile kalp gözü ile görünen batıni mânâ güzelliği arasında hiç bir münasebet ve ilgi yoktur...

Bu mevzuu, İHYA isimli Kitabımızda Muhabbet bölümünde derinlemesine işledik.

Onun CELİL VE CEMİL olduğu, her Cemil'in de mahbûb olduğu sabit olunca, o, (Allah) kendisine inananların maşukudur!

İşte bu sebepledir ki, Cenab-ı Hak Ariflerin mahbubu olmuştur. Tıpkı zahiri suretlerin körler tarafından değil de gözleri gören kimselere mahbub olduğu gibi. [121]

Tenbih:

Kullardan celil ve cemil olan, gören kalplerin lezzet duyacağı güzel ahlâkla muttasıf olandır. Dış görünüşe kulak asma! [122]

EL'KERÎM

O vaad ettiği zaman sözünü yerine getiren, verdiği zaman son derece çok veren, ne kadar verdiğine ve kime verdiğine aldırmayandır.

Yine O' başkasına muhtaç olduğunu söylediğinde razı olmaz. Başkasına boyun eğdiğinde hoşlanmaz. Kendisine sığınan ve gönül vereni boş çevirmez, rahmetine gark eder.

Vesilelere ve şefaatçilere muhtaç bırakmadan doğrudan doğruya kendisine iltica ettirir.. İşte bu vasıflar kendisinde cemeden ve mutlak Kerim olan ancak Allah'tır, [123]

Tenbih:

Bu hisal (Huy)larla kul da süslenebilir ama, biraz uğraşmak ve çalışmakla.. Lâkin Kerimi Mutlaka nispetle o, hiç mesabesinde olur tabiî...

Evet kul da bazı fedakarlıklar yaparak bu vasıfla vasıflanabilir. Nitekim Allah'ın Resulü (S.A.V.) bir hadislerinde bunu bize şöylece izah etmişlerdir:

"Üzüm ağacına kerem demeyin, çünkü kerem, müslüman adam (sıfat) dır."[124]

Üzüme bu ismin verilmesi, güzel ağaç, meyvesi güzel, toplanması kolay, dikenlerden ve eziyet verici hususlardan arınmış olmasındandır.. Hurma ise böyle değildir, tabii.. [125]

EL'RAKİB

O Bilici ve koruyucu anlamındadır. Bir şeyi koruyan ve devamlı kontrol altında bulundurana Rakib derler..

Bunun tahakkuku tabii bilgi ve hıfza (muhafaza etmeye) tabidir. [126]

Tenbih:

Kulun, murakaba ile vasi edilmesi ancak Rabbine kalple bağlandığı ve devamlı olarak murakaba halinde olduğu zaman mevzu bahis değildir.

Bu da ancak, Allah'ın, kendisini devamlı olarak kontrol ettiğini ve onu gördüğünü, ne yaparsa yapsın, bütün yaptıklarından haberdar olduğunu bilmesiyle olur.

Kulun, nefis ve şeytanın kendisinin başlıca düşmanı, insanları gaflete ve Allah'a asi olmaya iten kötü birer varlık olduklarını bilip de onlardan uzak durması ve onlara yüz vermemesi, onlara tarafından açılacak bütün kapıları kapaması da Murakabedendir... [127]

EL'MUCİB

O' isteyenlerin isteklerini, dua edenlerin dualarını hemen kabul edendir.

Sıkıntıda ve muztar durumda kalanların imdadına, yetişen ve hatta kendisine müracaat edilmeden bile sayısız nimetler verir...

Bunu ancak Allah yapar, O'ndan başka hiç kimse yapamaz. Çünkü O, muhtaçların ihtiyaçlarını bilir. Bunu ezelde bilmiş, yemekler, azıklar, yaratmak suretiyle, ihtiyaç sebeplerini takdir buyurmuştur.. [128]

Tenbih:

Kul her şeyden önce, Rabbinin; verdiği emirleri kabul edip nehiylerinden uzaklaşmak suretiyle "Evet kabul ediyorum!" demesini bilmelidir, sonra Allah'ın kendisine ihsan ettiği mallardan veya yapabileceği iyiliklerden, isteyen kimselere de vermesini, onların istek ve ricalarını kabul etmesini bilmelidir.

Şayet verecek durumu yoksa iyilikle, etrafı kırmadan onu savmasını başarmalıdır. Allah buyurmuştur:

"Saile gelince, (onu) da azarlayıp koğma"[129]

Allah'ın Resulü (S.A.V.) buyurmuşlardır:

"Hayvan bacağı (kemiği) yemeğe çağrılsam bile icabet ederim, (koyun) kolu hediye edilirse, kabul ederim.."

Peygamber Sallallâhü Aleyhi ve Sellemin davetlerde bulunması, hediyeleri kabul etmesi bile ikramların en güzeli olurdu.

Nice hasis ve mütekebbir kimseler var ki, verilen hediyeleri kabul etmezler. Çağırılan yerlere, gururlarına yedirip gitmezler..

Kendilerinden bir şey istenildiğinde de vermezler. Onun için bu ismin mânâsını, o hasisleri söz önüne alarak iyiden iyice düşünmelisin. [130]

EL'VASİ

Bu isim, Essea (Genişlik) kökünden gelmedir Essea, kâh birçok malûmatı içine alan geniş bir ilme izafe edilir, kâh bol ihsan ve ikrama izafe edilir. Bu yönden Vasi-i Mutlak hiç şüphe yok ki, Allah'tır.

Çünkü ilmine baktığımızda, O'nun malûmat denizinin sonu yoktur. Zira bütün denizler O'nun sözlerine mürekkep olacak olursa tükenir de O'nun ilmi bitmez.

İhsan ve ikramına bakacak olursak yine oda sonsuz olmakta ve bitmemektedir.

Bütün geniş isimler ve bütün ihsanlar, O'nun ilmi ve ihsanı yanında hiç mesabesindedir. Bu bakımdan (biraz önce arz ettiğimiz gibi) Vasi-i Mutlak ancak ve ancak O'dur!..

Çünkü, önden başka her vasi kendisinden ilimce ve ihsanca daha geniş olana nispetle yetersiz durumdadır. Allahın ilmi ve ihsanı ise sonsuzdur.

Binaenaleyh onun ilminin üstünde her hangi bir ilim, ihsanından çok her hangi bir ihsan kabili tasavvur değildir!.. [131]

Tenbih:

Kul'un gerek bilgi ve gerekse ahlâk bakımından geniş olması, her ne kadar çok olursa olsun yine de bir sonu vardır.

Ahlâk yönünden, fakirlikten korkmadan, kıskançların hasedine aldırmadan ve hırsa kapılmadan ne kadar ileri giderse gitsin, yine de zirveye vasıl olamaz, Ona her ne kadar Vasi denirse de bu denme mecazi mânâda olur. Çünkü Vasıi Mutlak ancak ve ancak Allah'tır!.. [132]

EL'HAKİM

Bu, Hikmet sahibi demektir. Hikmet, en üstün ilimlerle en üstün hususları' bilmekten ibarettir. En üstün ve en yüce şey Allah'tır! O'nun künhünü, kendisinden başkası tam manâsıyla bilemez. Gerçek Hakim O'dur. Çünkü en yüce şeyleri en yüce ilimlerle bilen O'dur..

Zira en yüce ilim, zevali tasavvur olunmayan dâimi ve ezeli ilimdir..

Gizlilik veya şüphenin uğrayamadığı, tastamam malûma (bilinene) mutabık olan ilimdir.

Bu niteliği Allahın ilminden başka hangi ilim taşıyabilir?

İnce sanalları iyi yapan, yaptığı işi temiz ve güzel yapana da her ne kadar mecazi mânâda hakim denirse de gerçek ve mutlak hakim Allah'tan başka kimse olamaz.. [133]

Tenbih:

Bir kimse bütün şeyleri bilip de Allah'ı bilmezse, ona Hakim denilmez. Çünkü o, en üstün ve yüce olan şeyi bilememiştir.

HİKMET ilimlerin en yücesidir. İlmin yüceliği malumun yüceliği ile ölçülür. Allah'tan yüce varlık var mıdır?

Allah'ı bilen kişi, diğer ilimlerde her ne kadar zayıf ise de, her ne kadar güzel konuşup konuyu etraflıca açıklayamasa da o hakimdir. Lâkin kulun hikmetini Allanın hikmetine kıyaslayacak olursak, onun kendisini bilmesi ile Allahın kendi zâtını bilmesi arasındaki fark kadar büyük olduğunu görürüz.

Evet bu iki hikmet arasındaki fark gerçekten büyüktür. Buna rağmen bu bilgi (Kulun Allah'ı bilmesi) bütün bilgilerin en enfesi ve en hayırlısıdır.

Çünkü kendisine hikmet verilen kişi, kendisine pek çok hayır verilen kişidir..

Evet Allah'ı gerçekten bilen kişinin sözü, diğer insanların sözüne uymaz! Çünkü o, cüziyata temas etmez: Sözü küllî ve özlü olur. Sonra peşin menfaatlerin ardından koşmaz, sonunda kendisine yarayacak: şeyin peşinde olur.

Durum böyle açıklık arz edince, Allah'ı bilen ve hikmetli sözler söyleyen insanlara Hakim, söyledikleri sözlere de hikmet denilin Peygamberlerin Ulusu Sallallâhü Aleyhi ve Sellem'in şu hadisleri gibi:

"Hikmetin Başı Allah Korkusudur!"

"Yiğit o kimsedir ki, nefsine galip olup, ölümden sonrası için çalışır, aciz o kişidir ki, nefsinin çirkin arzularına ram olup Allaha karşı boş ümidlere kapılacak (Allah Kerimdir! nasılsa beni AFV eder deyip kendisini avutur.)

"Az olup da yeteli olan, çok olup da, (Allaha İtaattan kişiyi) alıkoyandan iyidir!"[134]

"Sabahlayan kimse vücudunu sıhhat içinde, yolunu emniyet içinde bulursa bir günlük yiyeceği de olursa dünya bütünüyle onun olmuş demektir!"[135]

"Allah'tan korkar ol ki, insanların en çok ibadet edicisi olasın, kanaatkar ol ki, insanların en çok şükredeni olasın"[136]

"Gelen bela, insanın dilinden gelir."[137]

"Kişinin malayaniyi terk etmesi Hüsn-ü İslamındandır."[138]

"Mutlu o kişidir ki, kendisini değil de başkasını ömek göstererek vaaz eder."[139]

"Sükût hikmettir, fakat susan azdır.."[140]

"Kanaat tükenmez bir hazinedir!" (Yine El-Kuzaî Enes (R.A.) den rivayet etmiştir;)

"Sabır imanın yarısıdır, yakın ise imanın hepsi" (Bu hadisi, Ebu Nuaym, Hilyede, Beyhâki Şuabil İman'da, İbni Mes'ud (R.A.) dan rivayet etmişlerdir.)

İşte bu ve benzeri sözlere hikmet; söyleyicileri ne de Hakim denir.. [141]

EL'VEDÛD

O, bütün mahlûkatın hayrını isteyen, onlara ihsan edendir.

Bu isim, (Rahim) isminin mânâsına yakın bir anlam taşmaktadır. Ancak şu farkla: Rahmet (kendisine merhamet edilene) i gerektirir. Kendisine merhamet edilense muhtaç ve muztardır. Rahim, (Merhamet eden esirgeyen) in işleri, kendisine merhamet edilecek her bakımdan zayıf olan varlığı icab ettirir. Vedûd'un efâli ise bunu gerektirmez, esirgeme bir sevgi neticesinden ileri gelir.

Cenab-ı Hakkın, esirgenen kimseye karşı merhamet murat etmesinin, insanların duyduğu (Hadis) bir duygu ile nasıl alâkası yoksa, onlara karşı olan sevgisinin bir tezahürü olan keramet, nimet ve ihsanı murat etmesi de insanlar hakkında. (Hadis olan) sevgi gibi hususlardan öyle münezzehtir.

Esirgenen kişi veya sevilen kişi hakkında bu iki mefhum, (yani rahmet ile meveddet "Sevgi" ancak onların yararı için kasd edilir; Allah'ın rikkat ve meyle ihtiyacı olduğu için değil..

Kullara vasıl olacak yarar, merhamet ve meveddet "sevgi"nin, özüdür ki, işte Allah hakkında tasavvur edilen de bundan başkası değildir. [142]

Tenbih:

Kullardan bu isme ve bu vasfa layık olan o kişidir ki, Allah'ın mahlûkatına karşı daima iyilik murad eder. Kendisi için arzuladığını onlar için de arzular. Hatta onların menfaatlerini kendi menfaatlerine tercih eder: Nitekim ruhen kemale ermişlerden biri şöyl e haykırmıştır:

"Cehennem üstünde bir köprü olmak isterim. Takı üzerimden halk geçsin de ateşe duçar olmasınlar!.."

Bu ulvi duygu ancak, zor anlarda, insanların kin ve öfkeleri ile karşılaşıldığı hallerde tezahür eder. Tıpkı Peygamber Aleyhisselâmın mübarek dişleri şehid edilip, nur cemali kana boyandığındaki Kainata ibret verici hali gibi.

"Allahım, ümmetimi hidayet et! Çünkü onlar (Hakikati) bilmezler." görüyorsunuz ya, onların kötülükleri, Peygamberin onlara karşı, iyilik istemesine mani olmamıştır.

Ve yine, Hazreti Ali (K.V.)'ye şöyle emretmişlerdir.

"Mukarrebleri geçmek istersen, seni ziyaret etmeyeni ziyaret et seni mahrum bırakana ver, sana haksızlık edeni de afv et!.." [143]

EL'MECÎD

O, Zatı Şerif, Efali Cemil, ikramı ve nimeti celil (bol) olandır.

Zatın şerefine güzel işler de mukarrin olduğu zaman mecd (şerefli) derler.

Mecid de aynı manaya gelir fakat bunlardan birisi daha çok ziyadelik ifade eder.

Yani (El Mecid) ismi şerifi (Macidden), fazla olarak; Celil, Vehhab ve Kerim isimlerinin manalarını da cemetmektedir.. [144]

EL'BAİS

Bu, Dirilme günü halkı dirilten, kabirlerden halkı, kaldıran, gönüllerde saklı olanları meydana çıkaran demektir...

(Aslında) Ba's: ahiretteki dirilmedir. Bu ismin tam manâsıyla manasını bilmek ve anlamak, Ba'sın hakikatini bilmeye bağlıdır. Bu ise en derin ve en çetin bilgiler zincirindendir..

İnsanlardan bir çokları bu hususta yanlış tevehhümlere kapılırlar. Bunu çeşitli şekillerde izaha çalışırlar, derler ki, ölüm yokluktur, ba'as, yok olduktan sonra yeniden diriltmektir, aynen birinci diriltme, canlandırma gibi...

Bir kere onların ölümün yokluk olduğunu zannetmeleri yanlıştır. İkinci diriltmenin de birinci gibi olduğunu sanmaları da yanlıştır.

Ölümün yokluk olduğunu sanmak batıldır. Çünkü, kabir ya ateş çukurlarından bir çukurdur; yahut da cennet bahçelerinden bir bahçe...

Ölmüş olanlar da ya mutlu kişilerdir ki, onlar ölü değildirler: "Allah yolunda öldürülenleri sakın ölüler sanma. Bilâkis onlar, Rableri katında diridirler." [145] Ya da şaki (bahtsız) kişilerdir ki, onlar da diridirler, Bedir Vakasında Resûlüllah (SAV.) onlara (ölen kafirlere) şöyle seslenmişlerdir:

"Allahın bana vadettiğini doğru buldum; sizde vaad ettiğini doğru buldunuz mu?"

Kendisine, öldürülen kişilere nasıl sesleniyorsunuz, onlar sizi duyarlar mı? diye sorduklarında cevaben şöyle buyurmuşlardır:

"(Öyle bir duyarlarki) söylediğimi, siz onlar kadar duyamazsınız! Lâkin onlar cevap vermeye muktedir değillerdir"

İşin iç yüzüne vakıf olan Erbâb-ı Basiret, insan varlığının ebediyet için halk olduğunu bilir ve anlarlar. Ona yokluk arız olmaz (Ölümleri bir intikalden ibarettir.)..

Evet bazen cesetle ilgisi kesilir de kendisi hakkında öldü derler. Bazen cesede iade edilir de hakkında diriltildi derler.

Bu mevzuu etraflıca anlatmak için bu kitabın hacmi müsait değildir.

Dirilmenin, ilk yaratılış gibi ikinci bir yaratılış olduğunu sananlar da bu zanlarında yaratılmışlardır. Çünkü diriltmek ilk canlandırışlarına uymayan yepyeni bir yaratma fiilinden ibarettir. Aslında insan oğlunun bir çok dirilmesi, (Allah tarafından kendisine hayat verilmesi) vardır, onun diriltilmesi iki defadan ibaret değildir.

Bakınız Allah, ana karında mudğa (et parçası)nı ve pıhtıyı yarattıktan sonra "Bilahare onu, başka, yaratılışla inşa ettik" [146] buyurmuştur.

Hatta nutfe, topraktan yaratılmış, mudğa da nutreden yaratılmıştır. Ruh da Alekâ'dan sonra yaratılmıştır. Ruh şerefli bir şey, bir Emr-i Rabbani, olduğu için Allah onun hakkında. Kur'an'da "Bilahare onu başka bir yaratılışla inşa ettik" [147] buyurmuştur, Ve yine "Sana Ruhtan soruyorlar: De ki O Rabbimin emrindendin" [148] buyurmuştur.

Ruhun aslı yaratıldıktan sonra, insanların his (duyulan) yaratılmıştır ki, bu başka bir yaratılıştır. Sonra yedi yaştan sonra ki, sabinin mümeyyiz haline getirilmesi de bir yaratılış sayılmalıdır. Aradan onbeş sene gibi bir müddet geçtikten sonra akıl yaratılmaktadır. İnsanoğlunun her safhası bir hal sayılmak itibarı ile yeni bir yaradılış sayılabilir. Sonra velayet mertebesine ulaşması (bu herkese mahsus değildir tabii..) başka bir yaratılış sayılmalıdır. Daha sonra Peygamberliğin bazı insanlara Allah tarafından verilmesi yepyeni bir yaratma işidir. Bu da bir nevi diriltmedir. Peygamberleri gönderen hiç şüphe yok ki, Allah'tır. O'nları ve bütün insanları kıyamet günü yeniden diriltecek olan da yine Allah'tır.

Beşikteki çocuk, nasıl mümeyyiz bir sabinin anladığını anlayamıyorsa, mümeyyiz bir sabi de aklı başına gelen yani akıl balig olan bir kimsenin anladığını anlayamaz.

Her aklı başında olan kişi de velayet (velilik) ve Nübüvvet (Peygamberlik) halini anlamakta güçlük çeker..

Çünkü velayet, aklın yaradılışı ötesindeki bir safhadır, aklın, temyiz ötesinde bir safha olması gibi. Temyiz de Havas (duyuların yaratılışından sonra gelen bir safhadır..

Evet insanoğlunun tabiatında, bilmediği ve görmediği hususları inkâr etmek vardır. Velilik ve Peygamberlik derecesine ermeyen ve bunu anlamayan bazı kişilerin bunları inkâr etmesi gibi.

Hatta onların tabiatında, ikinci hayatı yani ahiret hayatını, bilmedikleri ve görmedikleri için inkâr etme huyu vardır.

Akıl bâliğ olan kişide görülen ilerlemeleri, henüz o kıvam da olmayan küçük mümeyyiz sabi bir türlü kabul etmez ve onu muhal sayar.

Görmediği bir şeye iman eden kişi, gaybe iman etmiş demektir ki, Saadetin anahtarı budur işte!..

Sini Rüşte eren kişi ile henüz bu çağa gelmeyen kişi arasındaki fark nasıl kabili kıyas değilse, dünya hayatı ile ahiret hayatı arasındaki fark ta kabil-i kıyas değildir. Çünkü Ahiret hayatı bambaşka bir hayattır:

Orada insanlar Allah'ın huzuruna çıkarılacaktır. Ya Allah tarafından kabul edilecekler veya da reddedileceklerdir. Ya Allah'ı görenlerden olacaklar ve ya, da O'nun Cemalini müşahede etmekten mahrum bırakılmış kişilerden olacaklardır.

Allah tarafından Hüsn-ü Kabul görenler hiç şüphe, yok ki, Alây-ı Illıyyine çıkacaklar, red edilenlerse Esfel-i safiline indirileceklerdir.

İki hayatın arasında münasebet yoktur, dediğimiz zaman bu, isim yönündendir. Çünkü neşeti ba'sı bilmeyen kişi, Bais'in ismini nerden bilecek?, Bunun açıklanması uzar! Onun için bu konuyu burada keselim. [149]

Tenbih:

Ba'sın (diriltmenin) hakikati, ikinci bir inşa ile ölülere can vermektir. Cehalet ise en büyük ölümdür! İlim en şerefli hayattır...

Allah, Kitab'da (Kur'an'da) ilimle, cehil zikr etmiş ve bunlara hayat ve memat ismini vermiştir..

Kişiyi, cehalet derecesinden ilim derecesine yükseltene, onu ikinci defa diriltti derler. Ona güzeller hayat yaşattı derler.

Bu itibarla eğer ilmi meydana getirmekte ve halkı Allah'a çağırmakta kulun bir rolü varsa bu bir nevi (Mecazi anlamda) ihya sayılır ki bu, Peygamberler ve Alimlerden kendilerine varis olacakların rütbesidir.. [150]

EŞ'ŞEHÎD

Şehid, Alim demektir. Ama biraz farkları vardır. Allah hem meydanda olanı, hem de sizli olanı bilir..

İlim mutlak olarak nazarı itibara alındığında O, (Allah) Âlimdir. Gaybe izafe edildiğinde O, Habirdir, Zahiri işlere izafe edildiğinde O, Şehiddir.. Bununla beraber kıyamet günü, bildiği ve gördüğü hususlarla halk şahid olacaktır!

Bu isim hakkında söyleyeceklerimiz, Alim ve Habir Cisimleri) hakkında söylediklerimizden farksız olacağından mevzuu burada bitireceğiz. Aynı şeyleri tekrarlamayacağız.. [151]
EL'HAK

Bu, Bâtıl'ın karşılığında olan bir isimdir. Eşya zıdları ile açıklanır.

Verilen her haber, ya mutlak batıldır; yahut da mutlak Haktır. Yahut da bir yönden Hak, bir yönden batıldır.

Mümteni bizatihi (olan) mutlak batıldır. Vacib bizatihi olan mutlak haktır. Mümkün bizatihi biğayrihi (olansa) bir yönden haktır, diğer yönden bâtıldır.

O, zatı bakımından varlığı olmadığı için batıl; başkasından dolayı varlık kazanması bakımından ise Haktır,. "Onun Vechinden başka her şey helak olucudur." Ezel, ebed bakımından bu böyledir. Çünkü ondan başka her şey zatı itibarı ile varlığa müstahak değildir (yanı varlığı kendinden değildir.) Lakin bir bakıma (onun cihetinden) varlığa hak kazanmıştır.

Böyle olan şey ise, bizatihi batıldır; biğayrihi Haktır.

İşte hakiki Hak, her hakikatin kendisinden alındığı bizatihi Hak olandır. Mutlak Hak budur!

Aklın müsadif olduğu makule, mevcuda mutabakatı bakımdan Hak denilmiştir.. Çünkü ona zatı itibarı ile mevcud demektedir; onu idrak eden akla izafetle de ona Hak denilmiştir:

Öyleyse Hak olmak itibarı mevcudattan buna en Ahak olan şüphesiz ki Allah'tır. Marifetlerin en doğrusu da marifetullahtır. Çünkü kendi nefsinde Haktır, Ezelen ve ebeden malûma mutabıktır. Bu, başkasının varlığını bilmek gibi değildir. Çünkü bu, o başka var oldukça vdr olur. Yok olunca o inanç bâtıla dönüşür. Çünkü o, mutekidin zatı için doğru bir itikad olmamıştır. Zira O, bizatihi değil de liğayrihi mevcuttur.

Bu Hak (doğru) kelimesi sözler hakkında da kullanılarak, (Hak söz; boş söz) denilebilir.

Şu halde en doğru söz: (La ilahe illailah) kavlidir. Çünkü bu söz, ezelen, ebeden bizatihi doğrudur.

Öyleyse Hak, ayandaki varlığa, zihinlerdeki varlığa (ki o, marifettir) dilde olan varlığa (ki o konuşmaktır) ittâk ediliyor..

Hak olmak itiban ile eşyanın en ahakkı, vücudu (varlığı) bizatihi ezelen ve ebeden sabit olan, marifeti ezelen ve ebeden doğru olan, varlığına yapılan şehadetin ezelen ve ebeden doğru olandır.

Bütün bu saydıklarımız, hakiki varlığın (Allahın) Zâtine mahsustur; başkasına değil!.. [152]

Tenbih:

Bu isimden kulun hazzı şu olmalı:

Her şeyden önce Kul, kendini bâtıl (Boş) saymalı ve bilmelidir ki, Allah'tan başka hiç bir varlık Hak (Gerçek) değildir. Kul her ne kadar gerçek ise de o, kendi nefsi ile gerçek değil Allah'ın sayesinde Allah'ın izni ile gerçektir. Çünkü o, onunla mevcuttur, (Allah onu yarattığı için var olmuştur).. Zati ile mevcut değildir (yani varlığı kendinden değildir.) Çünkü kendi bizatihi boştur. Allah onu halk etmeseydi mevcut olmayacaktı...

Bu sebepledir ki, "Enel Hak" diyen yanılmıştır. Ancak iki tevil onu kurtarabilir:

1) Bu sözü ile kendisi Hak tarafından yaratılmış olduğunu kasd etmesi ki, bu tevil uzak bir ihtimaldir. Çünkü lâfzın bu mânâ ile uzak veya yakından hiçbir alâkası yoktur. Sonra bu, kendisine has olan, bir şey değildir. Çünkü Allah'tan maada bütün her şey Allah tarafından yaratılmıştır.

2) Daima hakla beraber olmak. Öylesine onunla olmak ki, ondan başka hiç bir şeyi gözü görmez!

İnsan, bir şey uğrunda kendisini gayp ederse yani kendini ona tam manasıyla verirse sanki o şey haline gelmiş olur.. Şairin sözü gibi:

"Ben sevdiğim kişiyim sevdiğini kişi de bendir."

Ehli Tasavvuf, mevcudiyetleri bakımından kendilerini yok görünce, lisanlarında Allah'ın isimlerinden biri olan (Hak) lafzı dolaşmağa başlamıştır.

Kelam ehli, efalle istidlali çok ileri safhaya götürdükleri için, lisanlarından umumiyetle Allah'ın El Bari' imini dolaştırmalardır.

İnsanların çoğu O'ndan başka (Allah'tan başka) gördükleri şeyle Allahın varlığını ispata çalışırlar:

"Onlar, (Allanın) göklerde ve yerdeki o muazzam mülkü saltanat (ın)a, Allah'ın yarattığı herhangi bir şeye, belki ecellerin yaklaşmış olduğuna da hiç bakmadılar mı? Artık bundan sonra hangi bir söze inanacaklar ki?"[153]

Sıddîkier Ondan başka hiç bir şey görmezler onun için ona, yine onunla istişhad etmeye çalışırlar "Rabbinin her şeye şahit olması sana kâfi değil mi?"[154]

EL'VEKİL

O, işler, kendine havale edilendir. Lakin işler kendine havale edilen iki kısımdır:

1) Bazı işler kendine havale edilen ki, bu tam değil, noksandır.

2) her şey kendine havale edilen.. Bu da ancak Allah için bahis konusu olabilir..

Kendisine işler havale edilen, ya bizatihi değil de, tevkii ve havale suretiyle havaleye müstahaktır ki, bu nakısdır. Çünkü O, Havale ve tevliyeye muhtaçtır. Ya da bizatihi buna müstahaktır. Bütün işler ve kalpler ona çevrilmiştir. Lâkin bunlar, başkası tarafından tevliye ve tafviz tankı ile değildir; bilâkis buna, bizatihi müstahak olmuştur. İşte bu, Vekil-i Mutlakın ta kendisidir!

Sonra Vekil, kendisine havale edilenleri tam manasıyla yerine getiren ve hepsini değil de bazısını yerine getiren olmak üzere ikiye ayrılır.

İşte Vekil-i Mutlak o varlıktır ki, kendisine havale edilenlerin hepsini noksansız olarak yapar ve tamamlar. İşte bu da yalnız ve yalnız Allah'tır!

Bu anlattıklarımızdan, kutun bu ismin manasından ne kadar hazzı olduğunu anlamış bulunuyorsun!. [155]

EL'KAVİY EL'METİN

Kuvvet, tam bir kudrete delâlet eder. Metanetse, kuvvetin şiddetine delalet eder.

Allah-u Teâlâ, tam bir kuvvete sahip olmak bakımından kavi, gücünün çok şiddetli olması itibarı ile de Metindir!

Bu iki isim de Kudret manalarındandır ki bahsi ileride gelecektir... [156]

EL'VELİY

O, seven ve yardım edendir. Sevsisinden ne kasd edildiğini yukarıda izah ettik. Yardım etmesinden ne kasd edildiği de açıktır. Yani dostlarına yardım eder; din düşmanlarını kahrü perişan eder. Allan buyurmuştur "Allah iman edenlerin velisidir." [157] Yine buyurmuştur: "Bunun sebebi şudur: Çünkü Allah şüphesiz iman edenlerin velisi (yardımcısı) dır, Kâfirlere (gelince hakikaten) Onların velisi (yardımcısı) yoktur"[158]

Tenbih:

Kullardan veli olan o kişidir ki: Allah'ı, onun dostlarını sever, Allah'ın emirlerini tutar, kullarına yardım eder, düşmanları ile mücadele eder.

Şeytan ve nefis hiç şüphe yok ki Allah'ın düşmanlarındandır. Onlarla çarpışmak; onların sırtını yere getirmek lâzımdır. Çünkü her kim onlarla çarpışıp da Allah'ın emrini yapmak suretiyle Allah'a yardım ederse, Allah dostları ve dost düşmanları ile de düşman olursa işte o, kullardan veli olmuş kimselerden olmuş olur. [159]

EL'HAMÎD

O, övülen demektir! Allah-ü Teâlâ ezelde kendi zatını övmüş ve ebede kadar da kullar onu övecektir! Bu, zikri edenlerin zikrini göz önünde tutarsak, Cemal, Uluv ve Kemal sıfatlarına dönüştüğünü görürüz!.

Çünkü Hamd, Kemal Sıfatlarını zikretmekten ibarettir!.. [160]

Tenbih:

Kullardan Hamid o kişidir ki, inançları, ahlak ve amellerinden ötürü herkes tarafından övülür.. İşte Peygamber (S.A.V.) ona yakın olan Peygamberler veliler ve ilmi ile amil olan alimler bu vasfa layık olanlardır. Her birerleri, kendi inanç ve ameline göre övülür.

Kullardan hiç kimse, kusurdan hali olmayacağından, övülecek huyları ne kadar çok olursa olsun yine de mutlak Hamid olamaz. Çünkü mutlak Hamid ancak ve ancak Allah'tır!... [161]

EL'MUHSİ

O, Âlimdir. Lakin ilim Malumata izafe edildiği zaman, malumatı kuşatmak ve onu saymak hiç şüphe yok ki, İhsa adını alır. Öyleyse gerçek Muhsi ilmi her şeyi ihata ededen ve her şeyin miktarını bilip eksiksiz tastamam sayabilendir.

Kul, her ne kadar bazı şeyleri bilip sayabilirse de her iyi hatta birçok şey sayamayacağından hakiki Muhsi olamaz! Şu halde mutlak Muhsi yalnız ve yalnız Allah'tır! Kulun bundaki rolü ilim sıfatında olduğu gibi yok denecek kadar azdır!. [162
EL'MUBDÎ EL'MUÎD

Bu ismin mânası, Mucid (icad edici) demektir. Ne var ki, eğer icad bir benzeri ile mesbuk değilse ibda tesmiye edilir. Benzeri ile mesbuk ise iade tesmiye edilir..

Başlangıçta insanları halk eden şüphesiz ki Allah'tır. Onları haşr etmek suretiyle tekrar iade edecek (yaratacak) olan yine O'dur! Eşyanın hepsi O'ndan olmuştur, yine ona avdet edecektir. O'nunla başlamıştır, yine O'nunla avdet edecektir. [163]

EL'MUHYÎ EL'MÜMİT

Bu da aşağı yukarı icad manasındadır. Ancak şu farkla:

Mevcut (var olan) eğer hayat ise bunu yapmaya ihya (diriltmek) denilir, yok eğer mevt (ölüm) ise bunu yapmaya İmâte (Öldürmek) tesmiye edilir.

Ölümü de, hayatı da Allah'tan başka kim yaratabilir. Bunların hepsini Allah yaratmıştır.. Dirilten de, öldüren de ancak O'dur!

Hayatın mânasına, el-BAİS ismini şerh ederken anlatmıştık, tekrarına lüzum görmüyoruz!.. [164]

EL'HAYY

O, daima uyanık ve yapıcıdır. Çünkü fiili ve idraki olmayan ölü demektir!

İdrakin, en az derecesi, idrak edenin, kendi nefsini bilmesidir. Kendini bilmeyen (tanımayan) cemat ve ölüdür! Şu halde tam manasıyla kayıtsız, şartsız diri olan, bütün varlıklar kendi fiili, bütün idrak edilecekler kendi idraki tahtında bulundurandır: Bunların hepsi hiç şüphe yok ki Allah için bahis konusu olabilir. İşte bu sebepten Allah gerçek ve kayıtsız şartsız Haydir. Ondan, başka her canlının hayatı, (diri olması) idraki ve fiili kadardır (yani onlarla ölçülebilir) ki, mahduddur..

Sonra canlı varlıklar da derece derecedir. Yukarda buna işaret etmiştik: Melekler, insanlar ve hayvanlar, arasındaki derece farkları gibi... [165]

EL'KAYYÛM

Şunu iyi bil ki:

Eşya başlıca ikiye ayrılır:

1- Araz ve vasıflar gibi mekana muhtaç olup da kendi nefisleri ile kaim olmayan,

2- Mekana muhtaç olmayan ve kendi nefsi ile kaim olduğu söylenen: Cevher gibi.. Ancak Cevher her ne kadar kendi nefsi ile kaim ise de bir mahalle (yere) muhtaç değilse de, kendinde bulunması şart olan bazı şeylerden hali değildir. Bu itibarla ona kendi nefisle kaimdir, diyemeyiz. Çünkü o, kıyamında (ayakta durmasında) başkasının varlığına muhtaç olmaktadır, mahalle (yere) muhtaç değilse de..

Kendi zatı ile kaim olmasında, hiç bir yere, hiçbir şeye muhtaç olmayana (Kaimun bi nefsihi mutlaken) denir. Kendi netsiyle kaim olmasında hiç bir şeye muhtaç olmayan, bununla beraber, her mevcut kendi sayesinde ayakta durabilen, Onsuz, eşya için varlık, tasavvur edilemeyene de KAVYUM denilir. Çünkü O'nun kıvamı kendi zatı ile, olduğu gibi her şeyin kıvamı da onunla olmuştur.. İşte bu vasıf ancak Allah'a layıktır. Kulun bu vasıftan hazzı, Allah'tan başkasından müsteğni olduğu kadardır.. [166]
EL'VACÎD

Hiç bir şeye ihtiyacı olmayan demektir. Bu kelime El' Fakid (yitiren) kelimesinin karşılığında kullanılır.

Kişi, ihtiyacı olmayan bir şeyi kayıp ettiği zaman, fakid sayılmaz.

Zâtına ve zâtının kemâline taallûk etmeyen bir şey elde ettiği zamanda da kendisine Vacid denilmez...

Öyleyse Vacid, İlâhi sıfatlar babında mutlaka bulunması gereken hususlara ihtiyaç duymaksızın kendisinde bulunan demektir. İşte bu, Allah için mevcuttur. (Allah) bu itibarla Vacid olunmuştur. Hem de Vacid-i Mutlak.

Ondan başkası, bazı ahlâki faziletler ve kemalâtlar elde edebilse de ona Vacid denilemez. Çünkü o bunun yanında elde edemediği bir çok şeyler kaybetmiştir..

Bir şeyler elde edebilse, dahi madunu olan kişilere nisbeten bir şey elde etmiştir, hepsi o kadar... [167]

EL'MACİD

Bu, EI-MECİD Mânâsındadır: Alim'in Alim manasında olduğu gibi...

Ancak aralarındaki fark şudur. Sıfatı müşebbehe olan El-A'LİM'de mana ziyadeliği vardır. Yukarıda bu bahis geçmiştir. [168]
EL'VÂHİD

O, bölünmeyen, ikilenmeyen (Bir ikincisi olmayan) demektir.

BÖLÜNMEYEN: CEVHER-İ VAHİD gibidir. Taksim kabul etmeyene Vahid denilmesi, onun parçası olmamasındandır. Nokta da böyledir, parçası yoktur...

ALLAH birdir demek, zatında bölünmesi imkânsız demektir.

İkilenmeyen (ikincisi) olmayan bir şeye misal verecek olursak buna güneşi misal verebiliriz. Çünkü Onun eşi (bir daha onun gibi güneş) yoktur.

Bunun, elsim olması itibarı ile zatında parçalanmak suretiyle inkısam kabul etiğini söyleyebiliriz. Ne var ki bunun eşi yoktur! Fakat bir eşinin bulunması mümkündür..

Tek olan mutlak tek olan, bir ikincisi bulunmayan ve bulunması mustahil olan ezelde, ebedde tek olan ancak Allah'tır..

Kulun tek olması, kendi ebnai cinsine nispeten bazı ahlâki üstünlükleri haiz bulunması babından mecazi anlamdadır. Çünkü her ne kadar bazı hususlarda eşsiz olursa da, zamanla eşsiz olduğu haslette onun gibi olacak hattâ onu geçecek biri çıkabilir..

Öyleyse kayıtsız şartsız tek olmak, eşsiz olmak ancak ve ancak Allah'a mahsustur. [169]

ES'SAMED

O, ihtiyaç ve dileklerde kendisine müracaat edilen arzu ve bütün istekler kendisine sunulandır. Çünkü sonsuz büyüklük ve ihsan O'ndadır.

Allah, gerek din ve gerek dünya işleri için, insanları kime muhtaç etmişse, şüphe yok ki, bu vasıftan, ona ihsanda bulunmuş olur.

Ne varki mutlak Samad her bakımdan kendisine baş vurulup sığınılandır. Bu da hiç şüphe yok ki, Allah'tır.. [170]
EL'KADİR - EL'MUKTEDİR

Bu iki (ismin) manası, kudret sahibi demektir. Ancak şu farkla:

El Muktedir ismi mübalağa (ziyadelik) bakımından biraz da fazla mânâ ifade etmektedir.

Kudret, irade ve ilmin takdiri ile bir şey icad etmek kabiliyetidir.

EI-KADİR: İsterse yapar, isterse yapmaz.. Demektir. Dilemek (murat etmek) bunun şartından değildir tabii..

Allah şu anda kıyameti kame etmeye kadirdir. Çünkü isterse bunu yapar.

Eğer kıyameti şu anda koparmıyorsa, demek ki onun henüz dilememiştir ve şu anda olmasını istememiştir de. Çünkü ezelde onun ne zaman kopacağı takdir ve tayin edilmiştir de henüz zamanı gelmemiştir.. Bunun böyle olması, Allah'ın Kudret sıfatına halel getirmez.

KADÎR-İ MUTLAK, Öyle bir varlıktır ki, her varlığı yaratır ve yaratırken hiç kimsenin yardımına muhtaç olmaz. İşte o da Allah'tır...

Kula gelince,

Onun da kendine göre kudreti (gücü) var ama, çok zayıf ve çok noksandır..

O, ancak bazı mümkün olan şeylerin hakkından gelebilir. Yaratma iktidarı yoktur.

Çünkü Kul için mukadder olanları da, yine kul vasıtası ile Allah yaratmaktadır. Çünkü onun hakkında mukadder olan hususların var olma sebeplerini yaratan O'dur!. Bu derin bir meseledir. Bu gibi hacmi küçük kitabı ar kaldıramaz bunu. [171]

EL'MUKADDİM - EL'MUAHHİR

Yaklaştıran da uzaklaştıran da O'dur. Kimi yaklaştırmışsa, onu takdim, kimi uzaklaştırmışsa, onu tehir etmiştir..

Peygamber ve dostlarını, kendisine yaklaştırmakla takdim, düşmanlarını kendisinden uzaklaştırmak, kendi ile onlar arasını perdelemekle tehir etmiştir.

Bir kral iki şahsı kendisine yaklaştırırsa ve fakat birini kendine daha yakın bir yerde otursa tabi onu diğerinin önüne geçirmiş olmakla takdim etmiş olur.

Önde olma keyfiyeti, ya yer bakımından olur ve yahut rütbe bakımından...

Şüphesiz; kendisinden uzakta olana muzaftır (nispet edilmiştir) O..

Bunda bir maksat olmalıdır. (Kainatta bütün varlıkların maksadı hiç şüphe yok ki,) Allah'tır..

Allah katında mukaddem olan hiç şüphe yok ki Mukarreb olandır...

Önce melekleri, sonra peygamberleri, daha sonra velileri ve onları takiben de (ilmi ile amil olan) âlimleri takdim etmiştir. (diğer mahlukata..)

Her tehir edilen, makabline nispeten takdim edilmiştir. Her takdim edilen de mabadine nispeten takdim edilmiştir..

İşte Mukaddim de Muahhir de Allah'tır. Çünkü onların (yani Kulların) ilerlemesini veya serilemesini gördüğümüz zaman, onları ilerleten veya himmetlerini ibadetten azaltıp gerileten kim olduğunu anlamakta güçlük çeker miyiz hiç? İşte bunların hepsi Allah'tandır. Bunun için de O, hem Mukaddimdir (ilerleten),, hem Muahhirdir (gerileten)..

Takdim ile tehirden murat, rütbe bakımından ilerleme veya gerilemedir.

Demek ki ilerleyen, kendi bilgi ve kabiliyeti ile değil de Allah'ın ilerletmesi sebebiyle ilerlemiştir. Gerileyen de öyle!

Bu iddiamızı ispatlayacak iki ayet:

"Şüphe yok ki, kendileri için bizden en süzel (bir saadet) sebketmiş (takdir edilmiş) olanlar, işte bunlar oradan (cehennemden) uzaklaştırılmışlardır"[172]

Eğer biz dileseydik herkesi elbette hidayete erdirirdik. Fakat benden (sadır olan şu): "Cehennemi bütün cinlerle insanlardan (niceleri ile) muhakkak dolduracağım.[173]

Tenbih:

Fiiller sıfatından kulun hazzı meydandadır. Bu sebeple, mevzuun uzamasını istemediğimizden her isimde aynı şeyleri tekrarlamaktan sarfı nazar ettik. [174]

EL'EVVEL EL'AHIR

Bil ki; Evvel, bir şeyler izafetle ancak evvel olur. Ahirde öyle şu halde bunlar birbirlerine zıt iki manadırlar. Öyleyse bir şey aynı şeye izafetle hem evvel ve hem ahir (son) olması imkânsızdır.

Varlığın tertip ve tanzimine, tertip edilmiş mevcudatın silsilesine baktığın zaman, görürsün ki, Allah mevcudata nispetle hepsinden evveldir., Çünkü mevcudatın hepsi varlıklarını ondan almışlardır. O ise kendi zatı ile mevcuttur (varlığı kendindedir). Varlığı hiç kimseden almamıştır.

Sulûk'un tertibine baktığında, seyr edenlerin menzillerini Sözden geçirdiğinde, ariflerin en son derecesi O'nu (Allah'ı), bilmektir. Onun marifetinden evvel olan her marifet demek ki O'na ulaşmak için bir merdivendir. Şu halde Menzil-i Aksa (En son menzil) MARİFETULLAH'tır. Demek oluyor ki, sulûk'a izafetle o, sondur. Varlığa izafetle ise o evveldir. Netice: varlıkların başlangıcı O'ndandır ve yine en son O'na döneceklerdir. [175]

EZ'ZAHİR EL'BATIN

Bu iki vasıf da muzaflardandır: Zahir, bir şeyin batını olur. Bir şey, aynı yönden hem zahir, hem batın alamaz.

İdrake izafetle bir yönden zahir ve diğer yönden batın olur. Şu halde zuhur (açıklık) bütün (gizlilik) idraklere izafetle kabili tasavvur oluyor.

Allah, his ve hayal idraklerinin gücü ile aranacak olursa batın, istidlal tarikini elde eden akıl ve mantık gücü ile aranacak olursa zahirdir..

SORU:

Hislerin idrake, izafetle, batın oluşu açıktır, izaha lüzum yok..

Akıl için zahir oluşu meselesine gelince, anlaşılması biraz güç. Çünkü zahir (açık) olan herhangi bir şeyi herkes görür. Onu idrak etme babında halk arasında fikir ayrıldığı olmaz. Bu ise, insanlar arasında ihtilâf konusu olmuştur.. (Zira ona, inananlar bulunduğu gibi inanmayanlarda olmuştur..)

CEVAP:

Şüphesiz O, zuhurunun şiddetinden hafi (Gizli) olmuştur. Onun zuhuru, batınının (hafi olmasının) sebebidir. Nuru ise, nurunun perdesidir.. Haddini aşan her şey zıddı üzerine in'ikas eder. Bunu bir misâl vermeden anlayamayacaksın, galiba. İşte sana misal:

Bir kâtip tarafında yazılan bir kelimeye baktığın zaman, o kelime ile onun âlim, Kadir, Semi, Basir olduğuna, istidlal eder ve ondan yakın elde edersin!

Çünkü bu sıfatlar (nitelikler) onda bulunmuştur. Tek bir kelime, katibin varlığına, onun gören, gücü yeten, duyan ve yaşayan bir varlık olduğuna delâlet ederse göklerde, yerde, bulunan gezegenler, güneş, ay, hayvan, bitki gibi varlıklar, kendilerini meydana getirecek ve idare edecek bir varlığa delalet etmez mi?

Hatta insan, yalnız kendi varlığını incelese bile, kendisinin bir yaratıcısı, idare edicisi olduğunu hemen idrak eder..

Eşya, görme bakımından çeşit çeşit olursa, yani kimisi görüp de kimisi göremezse, hepsi için yakin hasıl olur.

Lâkin müşahedeler çoğalınca, zuhurun rünmez olur..

Misâli

Eşyanın en meydanda olanı, duyularla idrak edilendir. Bunun da en zahir olanı gözle görülendir. Gözle görünenler arasında en meydanda olanı bütün cisimleri aydınlatan güneşin ışığıdır. Her şeye ışık veren yani her şey kendi sayesinde aydınlığa kavuşan bir şeyin kendisinin zahir olmaması düşünülebilir mi?

Bu gerçeği birçok kimseler anlayamadılar da şöyle dediler.

Renkli şeylerde ancak kendi renkleri bulunur. Siyahsa siyah, kırmızı ise kırmızı olur.. Bu renklerle beraber bir ziya veya nurun bulunası ise mümkün değildir. Sonra böyle düşünenler idrak ettiler renkli olan şeylerde de nurun bulunduğuna kali oldular, idraklerinin sebebi şudur:

Gölge ile, aydınlığın bulunduğu yer arasındaki fark ile, gece ne gündüzün arasındaki fark...

Güneşin geceleyin gaybubeti, gündüzleri de karanlık cisimlerden uzaklaşması düşünüldüğünde, renkli olan şeylerden eserinin kesildiği görüldü. Ve böylece güneşin tesiri ile aydınlananla, ondan mahrum olan karanlık arasındaki fark anlaşıldı. Nurun varlığı, bu suretle nurun yokluğu ile meydana çıkmış oldu.. Varlık haleti, yokluk haletine izafe edildiği vakit, her iki halde de renklerin kaybolmadığı görülerek aradaki fark hemen anlaşılır,

Eğer güneş devamlı olarak cisimleri aydınlatmakta devam etseydi, hiç gözden kayıp olmasaydı (geceleri olduğu gibi) o zaman aydınlığın, diğer renklerden farklı bir şey olduğu bilinemezdi. Halbuki o, eşyada en sahir olan bir şeydir. Hatta bütün eşyayı aydınlatan odur.

Netice:

Eğer Allah-ü Teâlâ ve Tekaddes Hazretlerine (Hâşâ) yokluk veya bazı şeylerden gaybubeti düşünülseydi, gökler ve yerler ve nurundan mahrum olan her şey, yıkılırdı ve iki hâl arasındaki fark anlaşılıp kati suretle varlığı idrak edilirdi. Lâkin, bütün eşya şehadet hususunda söz birliği ettiği, bütün haller yeknasak muttarit olduğu için, bu Hefasına (gizli olmasına) sebep olmuştur.

Nuru ne mahlukattan gizlenen, Zuhurunun şiddetinden onlardan gizli kalan ulu varlık, seni (bütün mevcudiyetimle) tenzih ederim!...

Evet O (Allah), zahirdir, hem de öylesine zahir ki ondan zahir hiç bir şey yoktur; O, Batındır.. Öylesine Batın ki, ondan daha batın hiç bir şey yoktur!... [176]

Tenbih:

Allanın bu sıfatları hakkında verdiğimiz bilgiye hayret etme!

İnsanı insan yapan da içi ve dışıdır. Tertipli ve düzenli hareketleri ile Zahirdir.

His idraki yönünden incelendiği zaman öd, o batındır. Çünkü his, beşeresinin (Vücudunun) zahirine teallûk eder. insan, ondan görünen bedeni ve eti ile insan değildir. Onun cildi hatta azalarından bir kaç tanesi değişse bile yine o, odur. Ne var ki bazı azaları (eczaları) değişmiştir.

Belki de büyüdüğü zaman insan vücudunun aldığı deri ve parçaları, küçüklüğündekinden başkadır. Zamanla onlar, emsali ile gıda almak suretiyle değişmişlerdir ama, yine de insan insandır. Hüviyeti değişmemiştir. İşte o hüviyet, duyulardan gizlidir, lakin, eser ve fiilleri ile (hareketleri ile) istidlal yolu ile akla zahirdir.. [177]

EL'BERR

O, ihsanda bulunandır (iyilik yapandır). Her iyilik ve ihsanın ana kaynağı O, olduğundan mutlak iyilik sahibi ancak ve ancak O'dur.

Kul, ancak gücü yettiği kadar iyilik yapabilir. Bilhassa anne babası ile üstadları ve şeyhlerine karşı iyilik ve ihsanda bulunabilir.

Bîr Rivayet:

Musa Aleyhisselam, Rabbi ile konuştuğu' zaman, arşa ilişmiş bir adam gördü ve sordu:

Yarabbi, bu kul, bu mevkiye nasıl erişti? Allah-ü Teâlâ izah buyurdu:

Bu kul, kullarıma verdiklerimden ötürü hiç kimseyi, kıskanmadı. Üstelik anne babasına son derece iyilik yapardı..

İşte bu, kulun iyiliğidir. Yani kulun iyiliğine verilen bir misaldir.

Allah'ın mahlukatına karşı olan iyilik ve ihsanını anlatacak olursak mevzu çok uzar. Bazı anlattıklarımızdan, isteyen istifade edebilir.. [178]
ET'TEVVAB

Kulun defalarca tevbe etmesi için imkânlar sağlayan şüphesiz ki O'dur!

Kullar, Allahın ayetlerini, gördükleri zaman, işledikleri günahlar yüzünden çarpıştırılacaklar! ceza kendilerine bildirildiğinde hemen tevbe etmeye koşarlar, Allah'ta tevbelerini kabul edip onlara ihsan ve ikram da bulunur.. [179]

Tenbih:

Emrinde bulundurduğu kişiler veya arkadaşları tarafından işlenen suçları tekrar tekrar afveden kişi, bu ahlakla ahlaklanmış ve bundan nasibini almış demektir. [180]

EL'MUNTEKİM

Asilerin belini kıran, canilerin hakkından gelen, taşkınlık yapan azgınların haddini bildiren şüphesiz ki, O'dur!

Tabii bu ukubet (Ceza) faslı, onlan 'defalarca mazur gördükten, onları uyardıktan, defalarca onlara fırsat verdikten sonradır..

Bu şekildeki intikam, peşin alman intikamdan daha çetindir, çünkü fazla masiyet işlemiş olmaları, onların daha çetin azaba çarptırılmalarına sebep olacaktır.. [181]

Tenbih:

Kulların alacağı intikamlarından makbul olan intikam; Allah düşmanlarından olacağı intikamdır. Düşmanların en zorlusu hiç şüphe yok ki kulun nefsidir..

Bir masiyet irtikâp ettiğinde veya ibadetlerden birine halel getirdiğinde, ondan intikam almak kulun en başta gelen meşru haklarındandır..

Bayezid-i Bistami'den nakledilmiştir.

"Nefis beni, bir gece zevkli ibadetlerimden alıkoydu. Fakat ben de ona tam bir sene su vermemekle intikamımı aldım."

İşte nefisten intikam böyle alınmalıdır!. [182]

EL'AFUVV

Bu, günahları mahveden, masiyetlerden geçiverendir. Bu itibarla bu isim Gafur ismine yakındır. Ancak şu farkla; Gafur'dan çok mana ifade etmektedir. Çünkü Gufran, günahları örtüvermek demektir, Afv ise günahlan kökünden kazımaktır..

Bir şeyi kökünden kazımak, o şeyi örtmekten daha iyidir, tabii.. [183]

Tenbih:

Kulun bu isimden alacağı nasip meydanda.. Kendisine zülm eden kişiyi afv eder, hatta ona iyilik bile yapar. Allah'ı görmüyor mu? Dünyada âsilere ve kafirlere nasıl ihsanda bulunuyor da küfür ve isyanlarından dolayı onları hemen cezalandırmıyor..

Hatta tevbe edip, günahlarından veya küfürlerinden vazgeçtikleri zaman, Allah'ı onları bağışlamaktadır da. Çünkü günahına tevbe eden, günah işlemeyen kişi gibidir.. İşte suçu afv edip kökten kazımanın gerçek mânâsı budur'[184]

ER'RAÛF

Rafet sahibi demektir. Rafet (şefkat dediğimiz) aşırı merhamet manasına gelir. Bu itibarla bu kelime (isim) Rahim manasındadır. Ancak bunda, mânâ yönünden biraz fazlalık vardır. [185]
MALİKÜL MÜLK

Bu, dileğini, memleketinde istediği gibi yürüten demektir: İstediği zaman var eder, istediğinde yok eder, istediğinde bırakır.

Mülk'ün buradaki anlamı, Memlekettir. Malik ise tastamam bir kudrete sahip olan manasınadır.

Varlık âleminin bütünü tek bir memlekettir. O ise bu memleketin (ülkenin) sahibi...

Varlık âleminin tek bir memleket sayılması, içinde bulunan varlıkların birbirlerine bağlı olmasından ileri gelmektedir. Bunlar, bir bakıma her ne kadar çok görünürlerse de diğer yönden bir sayılırlar..

Tıpkı insan gibi. İnsan hakikatin bir memleketidir...

Lâkin bu memleket bir çok azadan teşekkül etmektedir. Bu azalar birbirlerine yardım ediyorlar ki, insan hakikatinin istekleri yerine gelsin... Bu itibarla bu, tek bir memleket olmuştur..

İşte bütün âlem de tek bir şahıs gibidir. Alemin eczası, tek bir gaye için birbirlerine yardımcı olan o şahsın azalan gibidir..

Allahın ihsanı, bütün alemde tam manası ile gerçekleşsin diye bu eczai alem devamlı surette birbirlerine yardım etmekte, yekdiğerlerini tamamlamaktadırlar..

Bütün âlemin yeknesak oluşu aynı nizam ve intizam içinde bulunuşu itibarı ile tek bir ülke sayılmıştır.

Bu ülkenin sahibi de hiç şüphe yok ki, yalnız ve yalnız: o Allah'tır,

Kulun ülkesine gelince, Onun ülkesi, bedenidir. O, gerek kalbine ve gerekse diğer azalarına söz geçirebilirse, kendisine verilen kudret nispetinde, kendi ülkesinin sahibi olur.. [186]

VEL-İKRAM ZÜL-CELÂL

Onun olmayan hiç bir yücelik ve mükemmellik yoktur. Hiç bir Keramet ve şeref yoktur ki, O'ndan sadır olmasın!..

Onun Celâli zatında; kerameti (iyilik ve ihsanı) ise, ondan malûkatına saçılmaktadır. Mahlûkata olan ikramının çeşitleri sayılmayacak kadar çoktur. Bunu, (Ve Lekad kerremna beni âdeme: Andolsun ki biz Adem oğullarını bütün bir izzet ve şerefe mazhar kılmışızdır.) [187]
EL'VALÎ

Mahlukatın işlerini yoluna koyan ve gereği gibi idare eden ancak O'dur.

Velayet, Tedbir, Kudret ve Fili gibi hususları iş'ar eder. Bunları kendinde bulundurmayana vali denemez!

Bütün umurun (işlerin) valisi şüphe yok ki, Allah'tır.

O işleri önce tedbir, etmiştir, ikinci, defa tahkik sahasına çıkarmıştır, üçüncü defa da onları devam ettirmiş ve idaresinde bulundurmuştur.. [188]
EL'MUTEÂLİ

Bu isim, EL-Aliy (Yüce)mânâsındadır. Ne var ki bunda biraz mana fazlalığı mevcuttur.. [189]
EL'MUKSİT

Mazluma acıyıp, zalimin elinden kurtaran demektir.

Bunun kemâli, hem mazlumu, hem zalimi hoşnut etmekle gerçekleşir...

İşte son derece adalet ve insaf budur. Buna Allah'tan başka kimin gücü yeter ki?..

Peygamber Sallallâhü Aleyhi ve Sellem; Eshabı arasında otururlarken tebessüm ettiler ve ön dişleri görüldü. Hz. Ömer (R.A.) sordular:

Anam, babam sana feda olsun, neden güldünüz? Cevap verdiler:

Ümmetimden iki kişi Allah'ın huzurunda diz çökmüşler. Biri diyor ki: Yarabbi bundan hakkımı al! Allah öbürüne:

Kardeşine hakkını ver!

Yarabbi hiç sevabım kalmadı ki! Allah öbürüne hitaben:

Kardeşine ne vereceksin şimdi, bak hiç sevabı kalmamış? der, Hakkını isteyen cevap verir:

Yarabbi (mademki sevabı kalmamış) öyleyse benim günahlarımdan alsın!"

Bunu anlattıktan sonra Resûlüllah (S.A.V,) in mübarek gözleri dolar ve şöyle buyurdular:

"İşte O gün, gerçekten büyük bir gündür! Çünkü insanlar çaresiz birbirlerinin günahlarını yüklenecekler." Sonra kıssaya devam ettiler:

Allah, alacaklıya hitaben der ki:

Gözlerini kaldır da cennetlere bak! Adam başını kaldırınca şöyle haykırmaktan kendini alamaz:

A... A... Gümüş şehirleri inci karışık altın köşkler görüyorum!

Yarabbi, bunlar acaba hangi Siddîk'in, hangi Şehidin olacaktır? Allah buyurur:

Bunların değerini kim verirse; onun olacak!..

Bunları alabilecek kadar zengin var mı ki?..

Tabii. Bunları pekâlâ sen alabilirsin. Çünkü sende bu imkân mevcuttur.

Ne ile yarabbi!

Kardeşini (Din kardeşini) affetmekle, suçunu bağışlamakla, ondaki alacağından vaz geçmekle..

Affettim onu yarabbi!

Madem affettin, tut kardeşinin elinden doğru girin Cennete! diye onu taltif eder..

Bu kıssayı anlattıktan sonra Resûlüllah. (S.A.V.) şöyle buyurdular:

"Allah'tan korkun, birbirlerinizi barıştırın. Çünkü Allah kıyamet günü Müminlerin arasını bulacaktır.."

İşte zalimden hakkını alıp mazluma vermek böyle olur ki, bunu tam manasıyla Allah'tan başkası yapamaz.. Bu isimden kulun alacağı nasip, hisse şudur:

Evvel kendisinin yaptığı haksızlıklardan vazgeçer. Sonra başkasına yapılan haksızlığı gidermek için uğraşır. Başkası tarafından kendisine yapılan haksızlığa sabreder.. (Yukarıda arz ettiğimiz hadisi, Hakim, Enes'den (R.A.) rivayet etmiştir.) [190]
EL'CAMİ

Bu isim; birbirlerine benzeyen, birbirlerine benzemeyen, birbirlerinin zıddı olan varlıkları bir araya toplayan manasına gelir.

Birbirlerine benzeyenleri bir araya getirme meselesine gelince:

Allah, yeryüzünde bir çok insanı yaratmış ve onları kıyamet günü aynı bir yerde toplayacaktır..

Birbirlerine aykırı olan varlıkları bir araya getirmesi meselesine gelince, Allah; gökler, yıldızlar, hava, yer, denizler, hayvanlar, bitkiler, çeşitli madenler ve şekilleri, renkleri, tatları ve birçok vasıfları birbirlerine uymayan varlıkları bir araya getirmiştir.

Sonra canlı varlıklarda, et, kemik, adale, damar, beyin, cilt ve kan gibi çeşitli şeyleri cemetmiştir.

Birbirlerine zıt olan olanlar; bir araya getirmesi meselesine gelince: Allah; hararet, burudet, rutubet, yubûset (kuruluk) gibi birbirlerine zıt olan unsurları canlı varlıkların terkibinde bir araya getirmiştir.

Bundan daha mükemmel iş ne olabilir? Bunları ayrı ayrı anlamak veya anlatmak, ancak dünya ve ahirette bunları mufassal şekilde bilene müyesserdir.

Evet bütün bunları derinlemesine şerh ve izah etmek, uzun vakitlere müsteniddir.. [191]

Tenbih:

Kullardan bu vasfa layık olan o kişidir ki, dış görünüşteki edep ve terbiye kaidelerini, iyi davranışları ile iç görünüşteki yani kalbi olan davranışlarındaki incelikleri bir araya getirir.

Marifeti tam, siyreti güzel olan kişiye (Mecazi anlamda) cami denebilir.

Bu sebeple KÂMİL kişiyi şöyle tarif ettiler:

"Kâmil insan o kişidir ki; marifetinin nuru, veraının nurunu söndürmez!"

Sabır ile basireti bir araya getirmek de imkânsızdır.. Bundan dolayıdır ki, zühdü takvaya karşı son derece sabırlı olan kişide basiret göremiyoruz.

Bunun aksi olarak da, basiret sahibinde de sabır görülemiyor... İşte Cami, sabırla basiret, arasını cem edendir. [192]

EL'GANÎ EL'MUGNÎ

Bu, ne zatında ve ne sıfatında başkası ile ilgisi olmayan, başkalarıyla alâkası olmaktan tamamen münezzeh olan, demektir. Zatı veya sıfatı, kendi zatından hariç herhangi bir şeye taallûk ederse, onun varlığı veya kemali ona bağlı olur. Böyle olan şey veya kimse muhakkak kesbe (kazanmaya) muhtaç demektir. Allah'ın ise hiç kimseye ihtiyacı yoktur, zira cümle âlem ona muhtaçtır.

Muğni olan (zengin eden) de O'dur. Lâkin zengin ettiği kimse, asla mutlak zengin olamaz. Çünkü zenginliği ile kullardan emsaline muhtaç olamazsa dahi yine Allah'a muhtaçtır.

Şu halde hakiki zengin hiç kimseye ve hiç bir şeye ihtiyacı olmayan yalnız ve yalnız Allah'tır. Başkasına muhtaç olmayıp da Allah'a muhtaç olana zengin, yalnız mecazi anlamda denebilir. Çünkü hakiki manada o, asla zengin değildir. Allah buyuruyor: "Allah Ganiydir, siz ise fakirlersiniz"[193]

Allah'tan başkasına ihtiyacı olmayan kişiye zengin denmesi, düşünülmeseydi Allah'ı (el'MUGNİ) ismiyle vasf etmek sahip olmazdı. Onun için Allah'tan başkasına ihtiyacı olmayana da zengin denebilir. (Amma yukarıda anlattığımız gibi. Mecazi anlamda... Çünkü gerçek manada zengin Allah'tan başka kimse olamaz!.) [194]

EL'MANİ

Dinlerde veya bedenlerde görülecek noksanlığı veya helaki, ona karşı hazırlanmış koruyucu sebeplerle önleyen, şüphe yok ki O'dur! Yukarıda (Hafız) isminin manası geçmiştir. Hafiz kelimesini icaplarında birisi de önlemedir.

(Hafız) isminin manasın! anlayan. El-Mani isminin mânâsını da anlar. Men helake sürükleyen sebebe izafe edilir; Hıfz (Koruma) ise, helâktan korunana izafe edilir.

Felaketi önlemekten maksat ve gaye, felakete duçar olacak kişiyi veya şeyi korumaktır.

Man'den hıfs kasd edilip de, hıfzdan men kasd edilmedigine göre, her hafız (koruyan) önleyicidir; her önleyici, koruyucu değildir. Meğerki önleyiciden, bütün helak sebeplerin önleyicisi kast edile. [195]

ED'DAR EN'NAFÎ

Bu, hayrında şerrinde, faydanın da zararında kendinden sadır olan, manasına gelir... Bütün bunların hepsi; ya melekler ya insanlar veya cemadat vasıtasıyla, veyahut da doğrudan doğruya Allah'a izafe edilir.

Sanma ki, zehir (kendisi) öldürüyor, yemek (kendisi) doyuruyor, melek, insan, şeytan veya felek, yıldız gibi yaratıklardan herhangi biri hayra, şer'e, fayda veya zarar vermeye kadirdir. Bilâkis bunların hep sineye teshir edilmişse onu yapmaktadır ki, ezeli kudrete izafe edilirler. Kalemin itikadi ammi'de katibe izafe edildiği gibi..

Sultan, iyilik ve zarar bildiren bir evrakı imzaladığı zaman onun fayda veya zaran kalemin kendisinden değil ancak kalemi kullananlardandır. "İtikadı ammide" tabirini kullanmamızın sebebi şudur;

Çünkü cahil, kalemin, katibin emrinde olduğunu sanır, arif ise, onun Allah'ın emrinde olan bir kimsenin elinde olduğunu anlar.

Çünkü katibi ve katipteki gücü kabiliyeti yaratan, parmaklarına ve kaleme hareket veren şüphe yok ki, Allah'tır..

Onun için kalem istese de istemese de yazacaktır. Hatta yazmak istememesi de mümkün değildir. Çünkü gerçek yazan Allah'tır. Canlılarda bu, böyle olursa, cansızlarda bunun aksi hiç düşünülemez. Çünkü cansızlarda keyfiyet izaha lüzum görülmeyecek kadar açıktır. [196]

EN'NUR

O, öyle bir zahirdir ki bütün zuhur onunladır. Çünkü kendi nefsinde zahir olan (görünen) ve başkasını da gösteren nesneye "NUR" denir.

Varlık yoklukla karşılaştığı zaman, şüphesiz zuhur (görünme) şansı varlığındır. Çünkü yokluktan daha karanlık bir şey yoktur. Yokluk karanlığından hatta yokluk imkânından beri, bütün eşyayı yokluk karanlığından varlık aydınlığına çıkaran "NUR" adını almaya her şeyden ve herkesten daha layıktır.

Bütün eşyayı aydınlatan nur, şüphesiz ki O'nun zatının nurundandır. Çünkü göklerin ve yerin nuru O'dur!

Nasıl ki, güneşin aydınlattığı her zerre, güneşin varlığına bir delildir, kainatın her zerresinde görünen aydınlık da, o aydınlığı yaratan varlığın mevcut olmasına bir delil teşkil etmektedir..

(Ez'Zahir) İsm-i Celilinde yaptığımız açıklama, nur'un manasına anlatmaya yetişir de artar bile... [197]
EL'HADÎ

O, öyle bir varlıktır ki, kullarından havas olanlarına, zalim tanımaya hidayet etmiştir de onunla, zatının bilinmesine delil getirmişlerdir. Kullarından avam tabakasına, yaratıklarını göstermiştir de onlar, onunla zatını ispata koyulmuşlardır.

Hülasa her yaratığı, neye ihtiyacı varsa, ne yapması lazım gelirse ona hidayet etmiştir.

İşte çocuğa doğar doğmaz, meme emme ilhamını, civcive yumurtadan çıkar çıkmaz yerdeki taneleri toplama ilhamını veren o olmuştur.

Ya arı? Ona altı köşe şeklinde petek yapmayı kim göstermiştir? Bunların hepsini ayrı ayrı açıklayacak olursak konu uzayıp gider. İki ayetle anlatmaya çalışalım:

1- "Bizim Rabbimiz her şeye hilkatini veren, sonra da doğru yolunu gösterendir"[198]

2 - "Takdir eden (ona göre de) yol gösterendir.[199]

İnsanlardan hidayet edenler, peygamberler ve halkı doğru yola irşat eden âlimlerdir. Aslında insanları onların vasıtasıyla hidayet eden Allah'tır. Çünkü peygamberler olsun, âlimler olsun, O'nun emirlerini yerine getirmeye yine O'nun tarafından vazifelendirilmişlerdir. [200]
EL'BEDİ

Bu, Zâtında, sıfatında ve ona raci olan her işte emsali görülmemiş demektir. İşte bu vasıf mutlak surette ancak Allah'a mahsustur. Çünkü Bedi-i Mutlak ancak ve ancak O'dur. Çünkü O'ndan evvel kimse ve hiç bir şey yok ki, misli görülmüş olsun; O'ndan sonraki varlıkların, hepsini O, yaratmıştır, yaratıklar, hiçbir zaman kendilerini yaratanla bir olamazlar. Şu halde O (Allah), ezelen ve ebeden Bediidir.

Herhangi bir kulunu, peygamberlik vererek üstün kılmışsa, bu üstünlük ancak bazı zamanlarda veya kendi asrında olmuştur. Şu halde o kul, kendisine verilen bu üstünlükle, ancak kendi zamanına izafetle Bedii olmuştur.[201]
EL'BAKÎ

Bu, bizatihi varlığı vacib olan manasına gelir. Ne var ki, zihinde istikbal düşünüldüğünde buna baki denilir. Mazi düşünüldüğünde kadim denilir.

Mutlak baki, varlığının takdiri namütenahidir.. Buna, ebedidir, diye de tabir edilir.

Mutlak kadim, varlığının evveli olmayan demektir ki, buna ezeli de denilir. Bizatihi varlığı vacip dediğimiz zaman, bütün bu mânâları içine alır. Bu isimler, ancak mazi veya istikbâle izaretle oluyor.

Çünkü mazi ve istikbalde bazı değişiklikler oluyor. Zira her ikisi de zamandan ibarettir. Tagayyür (değişme) ve hareket zaman icabıdır. Çünkü hareket bizatihi mazi ve müstakbele bölünmektedir., Değişen, değişme vasıtasıyla zamanla alâkası bulunmaktadır.

Tagayyür ve hareketten hali olan, zaman içinde değildir. Onun için de, onda mazi (geçmiş) ve müstakbel (gelecek) zaman yoktur. O bize göredir; geçmiş zamanda geçen hadiselere, bunlar geçmiştir, geçmiş zamanda vukua gelmiştir; ileride vukua geleceklere de ilerde olacaktır, şimdi hali hazırda olan hadiselere de şimdi cereyan etmektedir, deriz..

Hak Teâlâ, zamandan da öncedir, çünkü zamanı yaratmıştır. Zamanı yarattığı zaman, zatından hiç bir şey değişmemiştir.

Zamanı yaratmadan önce, zamanın onun üzerinde hiç bir rolü yoktu. Çünkü zaman diye bir merhum yoktu.. Zamanı yarattıktan sonra da nasıl idiyse öyle kaldı.

Beka'nın Zâtil Baki üzerine zait bir sıfat olduğunu iddia eden yanılmıştır. Kıdem'in Zâtil Kadim üzerine zait bir sıfat olduğunu iddia eden daha çok yanılmıştır. Bekanın bekası, sıfatın bekası, kıdemin kıdemi, sıfatın kıdemi gibi sözler icap ettirir ki, bu aslından çürüktür.. [202]
EL'VARİS

Bu, mal sahibi öldükten sonra mal kendine kalan mânâsına gelir.

İşte asıl varis Allah'tır. Mahlukat yok olduktan sonra, her zaman olduğu gibi yine Hay olacak ve Baki kalacak O'dur. Çünkü her şeyin dönüşü O'nadır. O zaman: "Bugün mülk kimindir?" diyecek olan da O "Bir ve Kahhar olan Allah'ındır!" [203] diye cevap verecek olan da Odur.

Bu, tabii mal ve mülkün kendilerinin olduğunu sananlar için bahis konusu olacak. Çünkü onlar o gün bu nidayı duyduklarında mülkün hakiki sahibinin Allah olduğunu anlayacaklar..

Erbâb-ı Besâir'e (Basiret sahiplerine) gelince:

Onlar, zaten öteden beri bu nidanın mânâsını bilmekte ve bunu sessiz sedasız huşu içinde dinlemekte ve mülkün hakiki sahibi bir ve Kahhar olan Allah olduğuna yakinen iman etmektedirler..

Evet bunu ancak, her gün, her saat, mülk ve melekûttaki hakiki idarecinin tek olduğunu idrak edenler bilirler.

Biz buna. (İHYA-I ULUMİDDİN) isimli kitabımızın Tevekkül bahsinde işaret etmiştik.. Fazla bilgi edinmek isteyen oraya müracaat edebilir. Çünkü bu kitabın hacmi bundan uzun uzadıya bahsetmeye müsait değildir,. [204]
ER'REŞİD

Bu, hiç bir mürşidin irşadı, hiç bir müş'irin işareti., hiç bir doğrultucunun doğrultması olmaksızın, tek başına her şeyi yerli yerine koyan ve en doğru şekilde nizama sokan mânâsına gelir. Bu mânâda "Raşid" Allah'tan başka kim olabilir ki?!

Kulun rüşdüne gelince, din ve dünyasına ait işlerde, Allah'ın kendisine sağladığı başarı nispetindedir.. [205]

ES'SABÛR

O, bir işi, vakti gelmeden yapmak için; acele eden değildir. Yapacağı işlere muayyen bir zaman koyar ve onları koyduğu kanunlara göre zamanı gelince icra eder, önceden çizdiği zamandan, bir tembelin geciktirmesi gibi geciktirmez veya acelecinin yaptığı gibi zamanı gelmeden yapmaya, kalkışmaz.. Bilâkis her şeyi, hangi zamanda yapılmasını takdir buyurmuş ise o zaman yapar.

O'nun, hakkında bütün bunlar, iradeyi zorlayacak ve onu sıkıntıya sokacak sebeplerden halidir.

Kulun sabrı ise iradeyi zorlayacak sebeplerden hali değildir.

Çünkü onun sabrı, şehvet ve öfkenin gerektirdiği şeyler karşısında dinin icap ettirdiği şeylere karşı sebat gzöstermek demektir.

Bu itibarla kul, iki zıd şey karşısında kalmaktadır. Zıd şeylerden (şehvet ve öfkenin icap ettirdiği) hususu itip, dinin gerektirdiği hususa sarıldığı zaman kula Sabûr (çok sabredici) ismi verilebilir. Çünkü onu kötülüğe iten şeyi kahredip sabretmîştir.

Allah hakkında aceleyi gerektirecek durum bahis konusu değildir. Onun için, takdir ettiği şeyi zamanından, önce yapmasına sebep olacak bir bais yoktur. Zaten olamaz da. Öyleyse bu isme (Es'Babûr) ismine en lâyık olan da Allah'tır. Onun hakkında, mücahede tarikiyle altedilecek aksi sebepler katiyen mevcut olamaz.. [206]
KAYNAKLAR
[1] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları:

[2] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 1-3.

[3] el-Munkız sf: 18.

[4] el-Munkız Türkçe tercümesi sf. 62.

[5] el-Munkız Türkçe tercümesi sf. 58.

[6] el-Munkız sf: 64.

[7] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 3-5.

[8] Bakınız el-Munkız tercümesi sf. 59 ve 64 v.d.

[9] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 5-8.

[10] Bak; İthafa'l Şada Cilt 1. sf: 2744.

[11] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 8-11.

[12] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 15-16.

[13] Yusuf: 12/40. ayet.

[14] El'A'lâ: 87/1. âyet.

[15] Eş'Şûra: 26/11. ayet.

[16] El'Â'raf: 7/180. ayet.

[17] Buharîve Müslim'de Ebu Hüreyre'den rivayet edilmiştir.

[18] el'Â'lâ: 87/1. ayet.

[19] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 17-34.

[20] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 35-37.

[21] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 39-41.

[22] Enfâl: 8/17. ayetin bir kısmı.

[23] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 43-58.

[24] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 59-61.

[25] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62.

[26] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62.

[27] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 62-63.

[28] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 63.

[29] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 64.

[30] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 64-65.

[31] İsra: 17/110. âyet.

[32] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 65-66.

[33] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 66.

[34] Bu Hadis-i Kudsi Müslim'dedir. Ayrıca Diyanet işleri Bşk.lığı yayınlarından "Kırk Kudsi Hadis" Aliyyül Kari. Mütercim H. Hüsnü Erdem isimli kitabın 25. sayfasındaki 18 No'lu Hadis.

[35] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 67-69.

[36] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70.

[37] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70.

[38] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 70-72.

[39] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 72-73.

[40] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 73-74.

[41] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 74.

[42] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 74-75.

[43] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 75-76.

[44] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 76-77.

[45] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 77.

[46] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78.

[47] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78.

[48] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 78-79.

[49] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 79-80.

[50] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 80.

[51] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 80-81.

[52] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 81.

[53] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 81-82.

[54] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 82-85.

[55] Er'Ra'd: 13/11. ayetin bir kısmı.

[56] Bu hadisi Taberani. Muhammed bin Mesleme (R.A.)'dan şu lâfızla rivayet etmiştir: "Zaman günlerinde Allah'ın nefhalan vardır. Ona koşusun! Belki biriniz ondan bir nefha alır da bir daha şaki olmaz..."

[57] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 85-87.

[58] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 87-88.

[59] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 88-89.

[60] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 89.

[61] Âl-i İmran: 3/169. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 89-90.

[62] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 90-91.

[63] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 91-94.

[64] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 94.

[65] Ebu Abdurrahman Hatim bin Unvan El'Esen. (Vefatı H. 237 de) Birinci tabaka evliyadandır. Belh ehlindendir. Şakik Belhi'nin talebesi ve Ahmed bin Hidraveyh'in üstadı idi. Yüksek halleri tabakat kitaplarında yazılıdır. Bak. Risale-i Küşeyri sf; 56. Nefahat-ül Üns sf: 130, Tabakat-ı Sülemi sf: 91-97, Tabakat-ı Şarani C.1,sf: 93 v.s.

[66] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 95-96.

[67] El-Fetih: 48/1

[68] El-Fatır: 35/2

[69] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 96.

[70] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 96-97.

[71] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 97.

[72] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 97-98.

[73] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 98.

[74] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 98-99.

[75] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 99.

[76] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 100.

[77] El-Fecr: 89/27,28. ayetler.

[78] El-Hadid: 57/14. ayet.

[79] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 100-101.

[80] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 101.

[81] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 102.

[82] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 102.

[83] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 103.

[84] En-Necm: 53/29, 30. ayetler.

[85] El-İnfitar: 82/13,14. ayetler.

[86] Fussilet: 41/12. ayet. 21.

[87] Bir nevi saat.

[88] Gazali bu sözü zamanımızdan dokuz asır evvel söylemiştir. Bugün ilmen de sabit olan bu hususun o zaman bilinmesine ve bu gerçeklerin Avrupa'da ancak zamanımızdan dört asır ewel kabul edilmesine okuyucularımızın dikkatini çekeriz.

[89] Er-Rahman: 55/5. ayet.

[90] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 104-108.

[91] Bu hadisi Taberani, Kebirde, ibni Abbas (R.A.) ile İmran bin Hüseyn (RA)'den rivayet edilmiştir.

[92] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 108-111.

[93] Fussilet: 41/53. ayet.

[94] El-En'am: 76/5. ayet.

[95] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 111-116.

[96] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 116-119.

[97] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 119.

[98] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 119-120.

[99] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 120.

[100] Fatır: 35/45. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[101] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[102] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 121.

[103] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 122.

[104] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 122.

[105] El'Hakka: 69/24. ayet.

[106] El-Ahzab: 33/35. ayet.

[107] Sad: 38/44, ayet

[108] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 123-124.

[109] Bu Hadisi İmam Ahmed, Müsne dinde, Tirmizi ve Ezziya da Ebi Said (R.A.)'dan rivayet etmişlerdir.

[110] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 124.

[111] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 125-127.

[112] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 128.

[113] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 128-129.

[114] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 129.

[115] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 129-132.

[116] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 132.

[117] Nisa: 4/85. ayet.

[118] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 133.

[119] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 134-135.

[120] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 135-136.

[121] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 136-137.

[122] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 137.

[123] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 137-138.

[124] Bu hadisi Müslim şu hafızla rivayet etmiştir, "Kerem demeyin, üzüm ve hable deyin!"

[125] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 138.

[126] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 138.

[127] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139.

[128] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139.

[129] Ed-Duhâ: 93/10. ayet.

[130] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 139-140.

[131] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 140-141.

[132] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 141.

[133] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 141-142.

[134] Ebu Ya'lâ ve Ezziya, Ebi Said (RA)'den rivayet etmişlerdir.

[135] Buhari rivayet etmiştir.

[136] Bu Hadisi Beyhaki Ebu Hüreyre (RA Vden rivayet etmiştir.

[137] el-Kuzai Huzeyfe'den rivayet edilmiştir.

[138] Tirmizi, Ebu Hüreyre R.A.)'den rivayet etmiştir.

[139] Deylemi rivayet etmiştir.

[140] Kuzai, Enes (R.A.)'den rivayet etmiştir.

[141] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 142-144.

[142] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 144.

[143] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 145.

[144] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 145-146.

[145] Âl-i İmran: 3/169. ayet.

[146] el'Mü'minûn: 23/14. ayetin bir kısmı.

[147] el'Mü'minûn: 23/14. ayetin bir kısmı.

[148] el'İsrâ: 17/85. ayet.

[149] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 146-149.

[150] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 149.

[151] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 150.

[152] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 150-151.

[153] el-A'raf: 7/185. ayet.

[154] Fussilet: 41/53. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 151-153.

[155] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 153-154.

[156] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 154.

[157] Bakara: 2/257. ayet.

[158] Muhammed: 47/11. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 154.

[159] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[160] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[161] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 155.

[162] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 156.

[163] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 156.

[164] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 157.

[165] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 157.

[166] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 158.

[167] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 158-159.

[168] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 159.

[169] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 159-160.

[170] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 160-161.

[171] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 161-162.

[172] el-Enbiya: 21/101. ayet.

[173] es-Secde: 32/13. ayet. İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 162-163.

[174] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 163.

[175] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 164.

[176] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 164-167.

[177] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 167.

[178] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 168.

[179] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 168-169.

[180] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169.

[181] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169.

[182] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 169-170.

[183] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[184] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[185] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 170.

[186] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 171-172.

[187] Sûre-i İsra, 17/70. Ayet . İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 172.

[188] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 172.

[189] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 173.

[190] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 173-175.

[191] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 175-176.

[192] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 176.

[193] Muhammed: 47/38. ayet.

[194] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 176-177.

[195] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 177-178.

[196] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 178-179.

[197] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 179.

[198] Taha: 20/50. ayet.

[199] el-A'lâ: 87/3. ayet

[200] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 179-180.

[201] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 180-181.

[202] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 181-182.

[203] eI'Mü'min: 40/16. ayet.

[204] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 182-183.

[205] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 183.

[206] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 183-184.

[207] Bu Hadisi, Hakim, Ebu ya'lâ Müsneddin'de, Beyhakî Şuab'ül iman'ında şu lafızla rivayet etmişlerdir: "Allah'ın 117 ahlâkı vardır. Her kim onlardan bir tanesini kendinde bulundurursa Cennete girer."

[208] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 184-193.

[209] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 195-198.

[210] Bu kitap Türkçe'ye tercüme edilmiştir. "Felsefecilere Cevab" Mütercim Akif Nuri, Dava Yayınlan 1969 İstanbul.

[211] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 199-201.

[212] İmam Ahmed, Tirmizi ve İbni Hace bu hadisi Ebu Said (R.A.)'den rivayet etmişlerdir.

[213] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 203-205.

[214] Bakara Süresi, 2/163. ayet. Meal-i Şerifi şudur: "Hepinizin Tanrısı (zatında ve sıfatlarında asla benzeri bulunmayan) bir tek Tanrıdır. O'ndan başka hiçbir Tanrı yoktur. O, hem Rahmandır, hem Rahimdir." Elmalı Tefsiri C.1 sf: 561.

[215] Al-i İmran Suresi: 3/1 ve 2. ayetler. Meal-i Şerifleri: "1- Elif, Lam, Mim. 2- Allah o Allah'tır ki kendinden başka hiçbir Tanrı yoktur. (O, zati, ezeli ve ebedi hayat ile) diri (ve baki)dir. Zatiyle, kemaliyle kaimdir." (yarattıklarının her an tedbir-ü hıfzında yegane hakimdir, her şey O'nunla kaimdir.) Fazla bilgi için bak. Elmalı Tefsiri C. 2, sf: 1015 ve Çantay Tefsiri C. 1, sf: 81 'e.

[216] Sünen-i Tirmizi. Kütb-i Sitte'nin üçüncüsü olan bu kitab Türkçeye tercüme edilmektedir. Cilt: 1 "Sünen-i Tirmizi Tercemesi" Mütercim: O. Zeki Moliamehmedoğlu. yunus Emre Yayınevi. İstanbul 1972.

[217] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 207-214.

[218] Buharı, Müslim, Tirmizi, Malik, Nesei'nin Cübeyr İbn-i Mut'm (R.A.)'den rivayet edildiğine göre: Peygamber efendimiz şöyle buyurmuşlardır: "Benim beş ismim vardır. Ben Muhammed'im. Ben Ahmed'im. Ben o Mâni'yim ki Allah benîm (nübüvvetimi)le küfrü mahvedecektir. Ben o Hâşir(im ki (kıyamet gününde bütün) insanlar beni takib ederek haşr olunacaklardır. Ben kendinden sonra (peygamberlikle vazifeli) hiçbir kimse bulunmayan o malûm Akib'imdir." Akib, kendisinden sonra hiçbir peygamber bulunmayandır. Bu mevzuda fazla bilgi için şu kitaplara bakınız. Müslim'in Sofuoğlu tercümesi C. 7 sf: 227 de 2354 No'lu hadis. Tirmizi'de 2842 No'lu hadis. Camüssağir 3437 No'lu hadis.

[219] Enfâl: 8/17. âyetin bir kısmı.

[220] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 215-220.

[221] Bu kısım mütercim M, Ferşat tarafından ilâve edilmiştir.

[222] İmam-ı Gazali, Esma-i Hüsna Şerhi, Ferşat Yayınları: 221-245.


"En Güzel İsimler Allah'ındır.
O Halde Allah'a O Güzel İsimlerle Duâ Edin.
O'nun İsimleri Hususunda Eğriliğe Sapanları Bırakın.
Onlar Yakında Yaptıklarının Cezalarını Göreceklerdir."
(A'râf: 180)

"Allah'ın Doksan Dokuz İsmi Vardır.
Kim Bu İsimleri Hıfzederse Cennete Girer.
Allah Tektir, Teki Sever."
(Buhârî - Müslim)

"Göklerde ve Yerde Bulunanların Hepsi Allah'ı Tesbih Ederler.
Mülk O'nundur, Hamd O'na Mahsustur. O Her Şeye Kadirdir."
(Teğabün: 1)

ALLAH-U TEÂLÂ'NIN EN GÜZEL İSİMLERİ
ESMÂÜ'L-HÜSNÂ

İsmail Yavuz - Nisan 2014
Başyazı - Hakikat Aylık İslâm Dergisi

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:
"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Varlıklar; akıl sahibi olanlar ve akıldan mahrum olanlar olmak üzere ikiye ayrılır. Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan varlıklar da rivayete nazaran yalnız hâl lisanıyla Hakk Teâlâ Hazretleri'nin vahdâniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedirler.

Tesbihat:

(Allah-u Teâlâ'yı noksan sıfatlardan tenzih etmek)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemal sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O'nun varlığı ile var olmuştur.

O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlukatın vasıflarına benzemez. Her cihetten tektir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Rabb'in dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir, yücedir." (Kasas: 68)

Tercih ve irade sadece O'nundur. Yarattıklarından hiçbirinin O'na karşı tercih hakkı yoktur. O'nun verdiği hükme hiç kimse itiraz edemez.

"Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." (Zuhruf: 82)

Bütün bu mükevvenâtın yaratıcısı O'dur. O tektir, birdir, O'nun benzeri ve dengi yoktur.

"Âlemlerin Rabb'i olan Allah, noksan sıfatlardan münezzehtir." (Neml: 8)

Allah-u Teâlâ kendi zâtını, kendisine lâyık olmayan teşbih ve benzeri şeylerden tenzih etmektedir.

"Her şeyin hükümranlığı elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Her şeye sahip olmak Allah-u Teâlâ'ya mahsustur. İnsanların bir şeye sahip olmaları hakiki değil, geçicidir.

Göklerin ve yerin anahtarları O'nun yed-i kudretindedir. Yaratmak da emretmek de yalnız O'na mahsustur.

"Senin çok üstün çok güçlü olan Rabb'in, onların isnâd etmekte oldukları vasıflardan münezzehtir." (Saffat: 180)

Kuvvet ve kudretine karşı gelinmesine ihtimal bulunmayan Zât-ı kibriyâ, o müşriklerin kâfirlerin isnad ettikleri eksik sıfatlardan münezzehtir, pek çok yücedir.

Yarattığı Her Şey O'nu Tesbih Eder:

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Varlıklar; akıl sahibi olanlar ve akıldan mahrum olanlar olmak üzere ikiye ayrılır. Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan varlıklar da rivayete nazaran yalnız hâl lisanıyla Hakk Teâlâ Hazretleri'nin vahdâniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedirler.

Zira yoktan meydana gelen bir âlemin mâhir bir sanatkâra ve büyük bir yaratıcıya, vahdaniyet ve samedâniyet gibi kemal sıfatlarını kendinde toplamış ibadet ve tâzime lâyık bir zâta her cihetten ihtiyacı kati delillerle sabit ve apaşikârdır.

"Yerde ve gökte eğer Allah'tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi." (Enbiyâ: 22)

Âyet-i kerimesinden anlaşılacağı gibi, varlıkların ister yıldızlar gibi yüksekte, ister hayvanlar ve bitkiler gibi yeryüzünde bulunsun; binlerce seneden beri değişmez ve sarsılmaz bir kaide ve hikmet üzere devam edegelmesi Cenâb-ı Allah'tan başka bir ilâh olmadığına kati surette delâlet etmektedir.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, aziz, hakim olan Allah'ı tesbih ederler." (Cum'a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine işaret ve şehâdet eder durur.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

"Göklerde ve yerde bulunanların hepsi Allah'ı tesbih ederler. Mülk O'nundur, hamd O'na mahsustur. O her şeye kadirdir." (Teğabün: 1)

O'nun her şeye gücü yeter. Bir şeyin olmasını istediğinde ona sadece "Ol!" der, o da derhal oluverir.

Bugün fakir ve güçsüz gibi görünenleri yarın kuvvetlendirip büyük gâlibiyetlere erdirmeye, zengin veya güçlü zannedilenleri zelil ve perişan etmeye kadirdir. Dilemediği hiçbir şey de olmaz.

"Göklerde ve yerde olan kimselerle, sıra sıra uçan kuşların Allah'ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir. Allah onların yaptıklarını bilmektedir." (Nûr: 41)

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler. Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

"Melekleri görürsün ki, Rabb'lerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır." (Zümer: 75)

Allah-u Teâlâ'nın azamet ve kudretini zikir ile pek çok ruhânî lezzetlerle tatmış olurlar.

Bu ilâhî beyanlar müminleri Allah-u Teâlâ'yı tesbih ve takdis etmeye teşvik etmektedir.

Bir Âyet-i kerime'sinde de şöyle buyurur:

"Eğer onlar büyüklük taslarlarsa (bilsinler ki), Rabb'inin nezdinde bulunanlar gece gündüz O'nu tesbih ederler ve hiç usanmazlar." (Fussilet: 38)

İbadet vazifelerini huzurla rûhânî bir zevkle yerine getirirler.

Bütün varlıklar O'nu bilip tespih ederken nankör insan O'nu bilemedi, bulamadı ve bir de apaçık hasım kesildi.

"İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Halbuki sen Allah ile kâimsin ve fakat hâlâ bunun böyle olduğunu idrak edemiyorsun. Ne zaman idrak edeceksin? Kuvvet ve kudret sahibi varlığını senden çekince mi anlayacaksın?

Her zerrede ulûhiyet sırları mevcuttur. O herşeyi çepeçevre kuşatmıştır. Her şey her şeyi kuşatmıştır, O ise herşeyi kuşatmıştır.

"Allah herşeyi çepeçevre kuşatandır." (Nisâ: 126)

Allah-u Teâlâ her şeyi çepeçevre kuşattığından dolayı nereye baksan yalnız O'nu göreceksin.

İlâhî Emir:

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74 ve 96)

"O çok yüce Rabb'inin ismini tesbih et!" (A'lâ: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'ler nazil olunca ruküda "Sübhane Rabbiyel Azîm", secdelerde ise "Sübhane Rabbiyel A'lâ" denilmesini beyan buyurmuşlardır. (Ahmed bin Hanbel)

•

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- ve askerleri (sefer sırasında) tepeleri tırmandıkça Tekbir getirirler, inişe geçince de Tesbih'te bulunurlardı.

Namaz dahi buna göre vâzedildi." (Ahmed bin Hanbel)

Yamaçlarda "Allah-u Ekber" diye tekbir getirirler, inişlerde "Sübhânellah" diye tesbihte bulunurlardı.

Rivâyet ayrıca namazdaki tekbir ve tesbihlerin de buna benzetilerek namazda yer aldığını belirtmektedir. Yani rüku ve secde hallerinde tesbih, rüku ve secdeden doğrulurken tekbir getirilmektedir.

•

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"Rabb'ini hamd ile tesbih et ve secde edenlerden ol!" (Hicr: 98)

Çünkü insan bu sayede ruhen inşirah bulur, içi nûrlanır, ilâhî lütuflara ve yardımlara mazhar olur.

•

"Güneşin doğmasından önce de batmasından önce de Rabb'ini hamd ile tesbih et.

Gece saatleri ve gündüzleri de tesbih et ki Rabb'inin rızâsına eresin." (Tâhâ: 130)

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

•

"Günahının bağışlanmasını iste! Rabb'ini akşam sabah hamd ile tesbih et!" (Mümin: 55)

Gideremediğin eksiklikleri örtmesi için Rabb'inin mağfiretini iste. İbadet ve taatların, hamd ve övgülerin devamlı olsun.

•

"Gecenin bir kısmında ve secdelerin ardından O'nu tesbih et!" (Kaf: 40)

Her namazı müteâkip Allah-u Teâlâ'yı tesbihte, hamd ve senâda bulun.

•

"Kalkarken Rabb'ini hamd ile tesbih et! Gecenin bir kısmında ve yıldızlar kaybolurken de O'nu tesbih et!" (Tur: 48-49)

Sabaha yakın seher vakitlerinde uykuyu istirahati terk ederek uyanmak, ibadet ve taat için hazır bulunmak din-i mübine bağlılığın nişanesidir.

•

"Gecenin bir kısmında O'na secde et ve O'nu geceleri uzun uzun tesbih et!" (İnsan: 26)

Gece karanlığında insanlar uyurken Rabb'ine münâcaata dalıp namaz kıl, geceyi çokça ibadetle geçir.

•

"O'nu hamd ile tesbih et. Kullarının günahlarından haberdar olarak O yeter." (Furkân: 58)

Hiç kimse bilmese de O'nun bilmesi yeterlidir. Başka hiçbir ceza vermeyecek olsa bile, yalnız bilmesi bir ceza olarak kâfidir.

•

"Şüphesiz gece kalkıp ibadet etmek daha tesirli ve o zaman okumak daha elverişlidir. Çünkü gündüz seni uzun uzun alıkoyacak işler vardır." (Müzzemmil: 6-7)

Allah-u Teâlâ'yı tesbih edip şanına layık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemâl sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlak-ı zemimelerden, hayvanî sıfatlardan temizler.

Nitekim Âyet-i kerime'sinde buyurur ki:

"İhsanın karşılığı ancak ihsan değil midir?" (Rahman: 60)

Güzelliğin karşılığı güzellik, güzel iş yapanın mükâfâtı güzel sevaptır.

O Öyle Bir Allah'tır ki...

Allah-u Teâlâ ulûhiyetini ve vahdaniyetini, ilim ve rahmetiyle şânını ve yüceliğini, bazı isim ve sıfatlarıyla anlatarak Âyet-i kerime'lerinde şöyle buyurmaktadır:

"O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur." (Haşr: 22)

Mevcud-u hakiki O'dur, O'ndan başka ulûhiyete müstehak kimse yoktur.

Kullarının ibadetlerine mâbud O'dur, O'ndan başka mâbud yoktur.

"Görülmeyeni de bilir, görüleni de bilir." (Haşr: 22)

Kâinatın bilgisi O'ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O'ndan gizli ve saklı değildir. Geçmişte ne olduysa, halde ne oluyorsa, gelecekte ne olacaksa hepsini en ince teferruâtıyla bilir. O'nun ezelî ve ebedî ilminden hiçbir zerre bile uzak değildir.

ESMÂ'ÜL-HÜSNÂ
(ALLAH-U TEÂLÂ'NIN EN GÜZEL İSİMLERİ)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"En güzel isimler Allah'ındır. O halde Allah'a o güzel isimlerle duâ edin. O'nun isimleri hususunda eğriliğe sapanları bırakın. Onlar yakında yaptıklarının cezalarını göreceklerdir." (A'râf: 180)

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'ın doksan dokuz ismi vardır. Kim bu isimleri hıfzederse cennete girer. Allah tektir, teki sever." (Buhârî-Müslim)

Tirmizi'nin rivayetinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın isimlerini şu şekilde beyan buyurmuştur:

Allah: Zâtından başka hiçbir ilâh bulunmayan Vâcibül vücud'un zât ismi olup, ulûhiyete mahsus sıfatların hepsini kendisinde toplamıştır. İsimler içinde en büyüğü en mübarek olanıdır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır.

"Hiç sen Allah'ın ismini taşıyan başka birini bilir misin?" (Meryem: 65)

Allah ism-i şerifi başka dillere çevrilemez. Farsça'da "Hüdâ", Türkçe'de "Tanrı", İngilizce'de "God"; Allah ism-i şerif'inin karşılığı değil, "İlâh"ın karşılığıdır.

Allah ism-i şerif'i herhangi bir kelimeden türetilmiş veya başka bir dilden Arapça'ya nakledilmiş değildir. Başlangıçtan itibaren has bir isim olarak kullanılmıştır. Allah-u Teâlâ'nın Zât-ı Akdes'i bütün isimler ve vasıflardan önce bulunduğu gibi, Allah ism-i şerif'i de öyledir.

Dikkat edilirse "Allah" İsm-i celâl'inin her harfinde O vardır. Şöyle ki;

Baştaki elif kaldırılırsa "Lillâh" olur, "Allah için" demektir. Birinci lâm kaldırılırsa "Lehu" olur, "O'nun için" demektir. İkinci lâm kaldırıldığı zaman "Hû" kalır, o da Allah-u Teâlâ'ya râcidir.

Bu ism-i şerif ulûhiyet vasfından değil, ulûhiyet mâbudiyet vasfı ondan alınmıştır.

Allah-u Teâlâ, ibadet edilen zât olduğu için Allah değil, Allah olduğu için kendisine ibadet edilir. O'nun ilâhlığı, tapılmayı ve kulluk edilmeye lâyık olması kendiliğindendir.

Bir insan puta tapar, ateşe güneşe, veya sevdiği bazı şeylere tapar. Taptığı zaman onlar ilâh olurlar. Bunlardan vazgeçilip cayıldığı zaman onlar ilâhlık özelliklerini kaybederler. Halbuki insanlar Allah-u Teâlâ'yı ister Mâbud tanısın, ister tanımasınlar, O bizzat Mâbud'dur. O'na herkes ibadet ve kulluk borçludur.

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. O'nun Zât'ı, cisimlere benzemediği gibi yakınlığı da cisimlerin yakınlığına benzemez. Zât'ı varlıklara benzemediği gibi sıfatları da mahlûkların vasıflarına benzemez.

Âyet-i kerime'lerde:

"En yüce vasıflar ise Allah'ındır." (Nahl: 60)

"Âlemlerin Rabb'i olan Allah'ın şanı ne kadar yücedir." buyruluyor. (A'râf: 54)

Rahman: Dünyada kendisine inananı inanmayanı, itaat edeni etmeyeni ayırdetmeden bütün mahlukatına sayısız nimetler bahşeden, onları esirgeyen.

"O Rahman'dır." (Haşr: 22)

Bu da Allah-u Teâlâ'ya mahsus bir isimdir. Fakat zât ismi değil, sıfat ismidir, "Rahmeti büyük" mânâsınadır.

Rahman; rahmet kelimesinden türemiş olup son derece merhametli demektir. Allah-u Teâlâ'nın rahmeti ezelden ebede sonsuzdur. O'nun bütün âlemleri, canlı cansız bütün varlıkları yaratması, canlılara rızık vermesi, her şeyi yerli yerinde nizama koyması, sonsuz rahmetinin bir neticesidir. Hatta bu rahmet o kadar umumi ve şümullüdür ki; mümin-kâfir, mûtî-âsî, âlim-cahil, çalışkan-tembel, haklı-haksız... ayırmadan rahmetini herkese her mahluka şâmil kılmıştır.

O Rahman'dır, bütün âlemleri rahmeti ile kuşatmıştır.

Bunu da bilebilmen için hiç olduğunu ve bir maskeden ibaret olduğunu görmen lâzımdır. Ancak o zaman husule gelir.

Zira Âyet-i kerime'sinde:

"Allah her şeyi çepeçevre kuşatandır." buyuruyor. (Nisâ: 126)

Sen ise onu da bilmiyorsun ve görmüyorsun.

Rahim: Çok merhamet eden, inanıp salih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırandır.

Dünyada inananı-inanmayanı, çalışanı-çalışmayanı ayırdetmeden bütün mahlukatına sayısız nimetler bahşedip, onları esirgerken; âhirette de inananı, çalışanı ayırıp, onları mükâfatlandırması işte bu rahim sıfatının bir neticesidir.

"O Rahim'dir." (Haşr: 22)

Allah-u Teâlâ'nın "Rahman" oluşu başlangıcı olmayışı, "Rahim" oluşu ise ölümsüzlüğe göredir. Bundan dolayıdır ki yaratıklar, Allah-u Teâlâ'nın Rahman olmasıyla başlangıçtaki rahmetinden, Rahîm olmasıyla da sonuçta meydana gelecek merhametinden doğan nimetler içinden büyürler. Hem müminlerin hem kâfirlerin Rahman'ı, fakat yalnız müminlerin Rahîm'idir.

"Bize acı!" (Bakara: 286)

Melik: Zâtında ve sıfatında her vâsıtadan müstağnî olan; mülk ve melekûtün yegâne sahibi, hakiki mutasarrıfı, mutlak hükümdârı.

"O Melik'tir. (Mülkün sahibidir.)" (Haşr: 23)

Bir kul ne kadar güçlü hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O'nun tasarruf ve iktidarı altında O'na tâbidir. Hakimiyetini sınırlayan hiçbir şey yoktur.

Kuddüs: Her türlü eksikliklerden ve noksanlıklardan münezzeh, pâk ve temiz olan.

"O Kuddüs'tür. (Her türlü eksiklikten yücedir.)" (Haşr: 23)

O her türlü duygu ve düşüncenin tasavvur edebileceği vasıflardan pâk ve yücedir. O'nun kemâli de sınırlandırılamaz, insan aklının çok ötesinde kemal sıfatları ile muttasıftır. O hiçbir sınır ve tasavvura sığmaz, hiçbir şirk kabul etmez, mülküne kimseyi ortak kılmaz.

Selâm: Yarattıklarına zulmetmekten müberrâ olan, onları tehlikelerden selâmete çıkaran, bahtiyar kullarına selâm edendir.

"O Selâm'dır. (Selâmet verendir.)" (Haşr: 23)

İslâm ve imanını kemalleştiren bir mümin, selâm sıfatının tecellisine mazhar olur, müslümanlar onun dilinden ve elinden selâmette kalırlar ve o kimse selim bir kalp ile Hakk'a kavuşma nimetine erer.

İnananlar Rabb'lerinin hıfz-u himayesi altında emniyet ve huzur içindedirler.

Her selâmetin kaynağı O olduğu gibi, selâmet arayanları selâmete erdirecek olan da O'dur.

Bu ism-i şerif çok esrarlıdır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:

"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.

İşte:

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyet-i kerime'si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Mümin: İmanı ihsan buyuran, emniyet bahşeden, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eden ve huzura erdiren.

Her türlü tehlike ve felâketten emniyet ve eman veren O'dur, her şey her an O'na yönelip sığınmaya muhtaçtır.

"O Mümin'dir. (Emniyete kavuşturandır.)" (Haşr: 23)

Mümin kullarının kendisine iman edişlerini tasdik eder.

Bu isimde insan Allah-u Teâlâ'nın ulvî sıfatlarından birisi ile vasıflanıyor. Bu iman sıfatı ile en yüce makam olan Mele-î âlâ'ya yükseliyor.

Müheymin: Yarattığı bütün varlıkları görüp gözeten, murakaba eden, sevk ve idare eden, her şeye şahid olan, koruyan mutlak hükümran O'dur.

"O Müheymin'dir. (Gözetip koruyandır.)" (Haşr: 23)

Aziz: Mağlup edilmesi mümkün olmayan yegâne gâlip, dengi ve benzeri bulunmayacak derecede değerli ve şerefli, güçlü ve daima üstün.

"O Aziz'dir. (Emrinde galip olandır.)" (Haşr: 23)

Mukaddes şânına saldırıda bulunanların, şirk koşmak isteyenlerin cezasını verir, şiddetli intikamıyla mağlup ve perişan eder. Her şeye hükmünü geçirir. Kâinatın düzeni O'nun koyduğu kanunlara göre cereyan eder. Mutlak galip O'dur.

Gâlip gelmek, mağlup olmamak ancak O'nunla mümkündür.

Cebbar: Her türlü perişanlıkları düzeltip yoluna koyan, dilediğini dilediği şekilde yaptırmaya muktedir olan, varlığı çok yüce olan.

"O Cebbar'dır. (İstediğini yaptırandır.)" (Haşr: 23)

Hiçbir güç ve kuvvet O'na muhalefet edemez, hükmünü dilediği şekilde yürütür.

Mütekebbir: Azamet ve ululukta eşi olmayan, her şeyde her hadisede büyüklüğünü gösteren.

"O Mütekebbir'dir. (Büyüklükte eşi olmayandır.)" (Haşr: 23)

Büyüklük, yücelik, kibriyâ sıfatlarının yegane sahibi O'dur. O'ndan başka hiç kimseye mütekebbir denilemez. Zira kibirlenmek ve büyüklük taslamak yaratıkların hak ettikleri bir sıfat değildir.

Hâlık: Her şeyi nizam ve intizam içinde yoktan var eden, yaratan ve tedbirini görüp ihtiyaçlarını yerleştiren.

"O öyle Allah'tır ki; Hâlik'tır. (Yaratandır.)" (Haşr: 24)

Her şeyi tam kemaliyle takdir ve icad ederek yaratan ancak Allah-u Teâlâ'dır.

"İşte Rabb'iniz Allah budur. O her şeyin yaratıcısıdır. O'ndan başka hiçbir ilâh yoktur. O halde nasıl olup da döndürülüyorsunuz?" (Mümin: 62)

Rubûbiyet, ulûhiyet ve mâbudiyet ancak O'na mahsustur. O'na ibadet ve taati terk ederek başkalarına tapınmaya, itaat göstermeye nasıl cür'et ediyorsunuz?

Bâri: Her yarattığını birbirine uygun, yeni bir icad ile nümunesiz olarak yoktan yaratan.

"O öyle Allah'tır ki; Bâri'dir. (Var edendir.)" (Haşr: 24)

Kadir-i mutlak olan O'dur.

Musavvir: Her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemalini gösteren.

"O öyle Allah'tır ki; Musavvir'dir. (Şekil verendir.)" (Haşr: 24)

Bütün âlemleri yaratan, terbiye eden, her şeye şekil veren Allah'tır. Topraktan yaratıyor, toprağın üzerinde gezdiriyor, topraktan rızıklandırıyor. Bütün nimetlerini ve ziynetlerini tepsisinin üzerinde gezdiriyor.

Ğaffar: Güzeli, iyiyi ortaya çıkaran; hadsiz rahmetiyle kullarının günahlarını tekrar tekrar affedip bağışlayan, dünyada gizleyip örten; mağfireti pek çok, merhameti engin olan.

"Şüphe yok ki ben tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım." (Tâhâ: 82)

Allah-u Teâlâ tevbekâr kullarını af edeceğini vaad buyurmuştur. İsyan bataklığına düşen kullarının ümitsizliğe kapılmamaları için, bir çıkış yolu bulunduğunu haber vermektedir.

Kahhar: Dilediğini yapacak surette gâlip ve hâkim olan, yarattıklarını emir ve iradesi altında döndüren.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

"O, kullarının üstünde kahredici güce sahiptir. Ve O, hikmet sahibidir, her şeyden haberdardır." (En'âm: 18)

Şu halde bir kulun en başta gelen vazifesi, Efendisi'ni tanıması ve O'na kulluk yapmasıdır.

O her yaptığını bir hikmete göre yapar, kullarının bütün durumlarını ve her türlü gizli işlerini bilir. Hikmet sahibi olmasaydı, her şeyden haberdar olmasaydı, hikmet ve hayır nişaneleri nereden gelirdi?

Kur'an-ı kerim'de Yusuf Aleyhisselâm'ın şöyle dediği haber veriliyor:

"Ey zindan arkadaşlarım! Ayrı ayrı birçok ilâhlar mı hayırlıdır, yoksa her şeyden üstün ve Kahhar olan bir tek Allah mı?" (Yusuf: 39)

Elbette Allah hayırlıdır! Sizi yaratan, nimetlerle donatan O'dur.

Vehhab: Hesaba gelmeyen her türlü nimetleri hiçbir karşılık beklemeden gayb hazinesinden daima bağışlayan ve ihsanda bulunan.

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin." (Âl-i İmrân: 8)

Kendilerine hidayet ulaştıktan sonra sapıklığa düşüp de imanlarını kaybetmekten ve amellerinin boşa gitmesinden son derece korkarlar. İmanlarının ancak Allah-u Teâlâ'nın hıfz-u himâyesi ile korunacağını bilirler.

Nitekim Enes -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şu duâyı çok yaptığını beyan etmiştir:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sâbit kıl!" (Tirmizî: 2141)

Bütün kalpleri iki parmağı arasında tutan Allah-u Teâlâ, dilediğinin kalbini dini üzerinde sâbit tutar, dilediğinin kalbini de dininden saptırır. Kıyamet gününde ise hesaplarını görmek için herkesi huzurunda toplar, daha sonra da iyileri cennete, kötüleri cehenneme koyar.

O'nun, kullarına hiçbir ihtiyacı yoktur ki onlardan bir şey beklesin.

Rezzak: Yaratılmışlara bol bol rızık bahşeden.

"Yeryüzünde yaşayan bütün canlıların rızkı Allah'a âittir." (Hûd: 6)

Bir zâhirî bir de bâtınî rızık vardır. Zâhirî rızık yiyecek ve içecekler, bâtınî rızık ise mânevidir, Allah-u Teâlâ dilediğine verir.

"Dilediğini hesapsız rızıklandırırsın." (Âl-i İmrân: 27)

Bir yandan gece kırpılıyor, gündüze ekleniyor; bir yandan da gündüz kesiliyor, geceye ekleniyor. Yavaş yavaş gecenin karanlığı gündüzün aydınlığında kayboluveriyor, gecenin karanlığı içerisinden şafağın aydınlığı yavaş yavaş ortaya çıkıyor.

Kış mevsiminin başlangıcında yavaş yavaş geceler uzuyor ve gündüzden kırpmaya başlıyor. Bir müddet sonra da yavaş yavaş gündüzler uzuyor, geceler kırpılmaya başlıyor ve yaz mevsimi geliyor.

Kudretine sınır çizilemeyen Allah-u Teâlâ câhilden âlim, âlimden câhil; müminden kâfir, kâfirden mümin; tavuktan yumurta, yumurtadan tavuk; tohumdan bitki, bitkiden tohum çıkarır.

Kullarının en küçük ihtiyaçlarını bile öyle dikkate alır ki, ihtiyaçlarının nasıl karşılandığının farkında bile olmazlar.

Herkesin hayatını sürdürebileceği kadar zaruri ihtiyacı olan rızıkta herkes eşit ise de, diğer rızıkların dağılımındaki rızıklar farklıdır. Kimine bol verir kimine dar.

"Şüphesiz ki rızıklandıran, güç ve kuvvet sahibi olan ancak Allah'tır." (Zâriyat: 58)

Fettah: Kullarına rahmet kapılarını açan, her türlü müşkillerini kolaylaştıran. Adalet ile hüküm veren, hak ile bâtılı ayırıp açığa kavuşturan.

Bütün bereket ve fetih kapılarının anahtarı O'nun katındadır. O'nun hidayet ve inayetiyle her müşkil çözülür. Kalelerin kapılarını açtığı gibi, velî kullarına semânın melekut kapılarını da açar, onları cemal sıfatının tecellisine mazhar kılar.

"De ki: "Rabb'imiz hepimizi bir araya toplar, sonra aramızda hak ile hükmeder. O en âdil hüküm verendir, çok iyi bilendir." (Sebe: 26)

Alîm: Ezelî ve ebedî ilmi ile, zaman ve mekân kaydı olmaksızın, küçük büyük, gizli âşikâr, olmuş ve olacak her şeyi en iyi bilen, hiçbir şey sonsuz ve sınırsız ilminden gizlenmeyen.

O'nun ilmi her şeyi kuşatmıştır.

"Melekler: 'Sen münezzehsin, seni tesbih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok.

Şüphesiz ki sen her şeyi hakkıyla bilensin, hükmünde hikmet sahibisin.' dediler." (Bakara: 32)

Çünkü her şeyi en ince teferruatıyla bilen, ilmi her şeyi kuşatan, yaratmasında, öğretmesinde, dilediğine verip dilediğine vermemesinde sonsuz hikmet sahibi olan ancak O'dur. Aslî ve hakiki sebep ancak O'nun iradesidir, hikmet de onun gereğidir.

Kâbıd: Sıkan ve daraltan.

Bütün darlıklar O'nun dilemesi ile olur. Bazı kalpleri kabz'a uğratıp daraltır, bazı kalpleri de bast'a uğratıp genişletir.

"Allah bazılarının rızkını daraltır." (Bakara: 245)

Bütün darlıklar bütün genişlikler O'nun dilemesi ile olur. Dilediği kulunun rızkını bol bol verir, dilediği anda kuluna verdiği nimetleri alıverir.

Bir kimseye rızık genişliği, nimet bolluğu verilmişse, bu ona Allah-u Teâlâ'nın bir lütfu ve imtihanıdır. O kimse bu ikram ve ihsandan dolayı şükrünü artırmalıdır, imtihanını vermeye çalışmalıdır. İsyankâr olan bir insana bol nimetler veriliyorsa, bu kendisi için bir istidraçtır, çok sıkı bir hesaba ve şiddetli bir azaba çekileceğinin alâmetidir. Bunun içindir ki, mal çokluğuna aldanmamalı, kadrini bilmeli, onu meşru şekilde sarfetmelidir.

Dilediği anda kuluna verdiği nimetleri alıverir.

Bâsıt: Açan ve genişleten.

"Allah bazılarının rızkını genişletir." (Bakara: 245)

Her türlü genişlikler O'nun dilemesiyle meydana gelir. Dilediği kulunun kalbine inşirah vererek onu hayra rağbet ettirir, kiminin ömrünü uzatır, kiminin rızkını bol bol verir.

Hâfid: Aşağı indiren, alçaltan.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfilin'e indirir.

Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

"O alçaltıcıdır." (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin'e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

Râfi': Yukarı kaldıran ve yükselten.

Her şey O'nun yükseltmesiyle yükselir, O'nun yüceltmesiyle yücelir.

"O yükselticidir." (Vâkıa: 3)

Müminleri iman ve hidayet ile yükseltir, dostlarını zâtına çekmek suretiyle yüceltir, onlara iltifatta bulunur.

İman şerefiyle müşerref olan, kulluğun gereğini yerine getiren bahtiyar müminleri ise yücelerin yücesine, a'lâ-i illiyyîn'e yükseltir.

Şakîleri cehennemin dibine savurup atmak suretiyle alçaltır, sait olanları da cennetlerin yüksek derecelerine kavuşturur. Herkes lâyık olduğu dereceyi bulur.

Bazılarını düşürür alçaltır, bazılarını kaldırır yükseltir. Çünkü görülüyor ki devletleri yıkan ihtilâl gibi büyük hadiseler; nice kimseleri aşağıya düşürmekte, nicelerini de yükseklere kaldırmaktadır.

Muizz: İzzet veren, aziz kılan.

İtaat edenleri aziz kılar. O'nun izzet verdiği kullar itibarlı ve haysiyetli olur, vakar sahibi olur. Mülkü dilediğine verip aziz kılan O'dur.

"De ki:

Ey Mülkün sahibi Allah!

Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i İmrân: 26)

Bütün mükevvenatta böyle dilediği gibi tasarrufta bulunmak hakkı, O'nun Zât-ı Ehadiyet'ine mahsustur. Kudreti sonsuzdur. Bir kimseye vermek istiyorsa, vermesine hiç kimse mâni olamaz, vermek istemiyorsa hiç kimse verdiremez.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Dilediğine şeref ve kudret verir, dilemediğine vermez. Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

Dilediğinden alır, dilediğine verir. Kâdir-i mutlak yalnız O'dur. Kul bir mahluktur, hükümsüzdür. Kürsü'de O oturuyor.

İktidar kuvvette değil, ruhsattadır. Hazret-i Allah kime ruhsat vermişse o iktidar olur, icraatıyla da imtihanını verir. Dilerse ruhsatı ondan alır, başkasına verir ki o da imtihan olsun. Yani bu O'nun dilemesi ile ruhsatı iledir, sanmayın ki kuvvet iledir. Kuvvet ne bir millette, ne bir devlettedir, kuvvet ruhsattadır. Kâh ona veriyor, kâh ona veriyor.

Galip O'dur, O hükmünde hikmet sahibidir.

Muzill: Zillete düşüren, hor ve hakir kılan.

İsyan edenleri zelil kılar. O'nun zillete düşürüp hakir kıldığı kimseler şerefini yitirirler. Mülkü dilediğinden çekip alarak zillete uğratan da O'dur.

"Kime dilersen ona zillet verirsin, alçaltırsın.

Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

Semi': İşitilmek şânından olan her şeyi hakkıyla işiten.

Bütün sesleri aynı anda duyar. Bir sesi duyması, diğerini duymasına mâni olmaz. İşitmesi için sese, havaya, kulağa ihtiyacı yoktur.

Bu ism-i şerif'ten nasip alanlar, kulaklarını ve gönüllerini daima hakikati duymak için açarlar.

"İbrahim, İsmail ile beraber Beyt'in temellerini yükseltiyor ve şöyle duâ ediyorlardı:

'Ey Rabb'imiz! Bu hayırlı işi bizden kabul buyur. Şüphesiz ki hakkıyla işiten ve bilen ancak sensin.'" (Bakara: 127)

Rızâ-i Barî'ne muvafık kıl. Zira sen bizim bu duâmızı işitirsin. İçimizde gizlediklerimizi ve niyetlerimizi çok iyi bilirsin.

Basîr: Her şeyi hakkıyla gören.

O'nun görme gücünün bir sınırı yoktur. Bir şeyi görmesi, diğerini görmemeyi gerektirmez. Görmesi için göze, ışığa, mesafeye ihtiyacı yoktur.

"Allah onların yapmakta olduklarını görmektedir." (Bakara: 96)

Yaptıklarını gördüğü gibi, içlerinde gizlediklerini de bilir. Er veya geç onları cezâlandıracaktır.

Hakem: Hükmün mutlak sahibi, hakkı yerine getirip hükmeden.

"Allah, ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir." (Hacc: 69)

Böylece neyin hak, neyin bâtıl olduğunu anlayacaksınız.

Yegane hâkim O'dur. Hükmünü kimse değiştiremez, verdiği kararı kimse bozamaz. O ahkem'ül-hâkimindir, hâkimler hâkimidir. İyiyi kötüden, Hakk'ı bâtıldan ayırır.

"(De ki:) 'Allah'tan başka bir hakem mi arayacağım?'" (En'âm: 114)

Hükmünde hikmet sahibi olan, her şeyi hikmetle yapan O'dur.

"O gizliyi de açığı da bilendir, ve O hikmet sahibidir, her şeyden haberdardır." (En'âm: 73)

Görünen ve görünmeyen, gizli ve açık, büyük ve küçük hiçbir şey, hiçbir haber O'nun ilminden gizli kalmaz. En gizli halleri bilmek O'na mahsustur. Yegâne hikmet sahibi O'dur, yaptıklarında bir eksiklik ve kusur görülmez.

Adl: Çok adaletli olan, hakkâniyetle hükmeden, hükmünde hiçbir surette adaletsizlik bulunmayan, aslâ zulmetmeyen.

Yegâne âdil O'dur. Kâinattaki akıllara durgunluk veren muhteşem denge ve düzen O'nun adaletinin eseridir.

"Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun." (Mâide: 8)

Müslümanlar sadece adaleti yerine getirmekle değil, haksızlığı ortadan kaldırıp yerine adaleti ve hakkı getirmek için, adaletin koruyucuları ve şâhitleri olmakla da mükelleftirler.

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenalığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor." (Nahl: 90)

Adaletli ve düzenli olan müminleri sever, mütecâvizleri durdurur ve cezalandırır.

Lâtif: En ince işleri yapan, bütün işlerin inceliklerini bilen, sonsuz lütufkâr.

İnce ve sezilmez yollardan kullarına iyilikler, güzellikler, ihsanlar ulaştırır.

"Şüphesiz ki Allah Lâtif'tir." (Hacc: 63)

Göklerde ve yerde bulunan her şeyin sahibi O'dur.

Lütufları öyle sonsuz bir lâtif'tir ki; sedefi inciye, arıyı bala, tırtıl böceğini ipeğe hazine yaptığı gibi, insanoğlunun gönlünü de Mârifetullah'a hazine yapmıştır.

Allah-u Teâlâ marifetullah ehline dilediği kadarını duyurur. Kitap satırları arasında bulunmayan, ancak Allah-u Teâlâ'ya yakın olanların sadırlarında, kalplerinin derinliklerinde gizli bulunan ilim marifetullah ilmidir.

Allah-u Teâlâ dilerse Hızır Aleyhisselâm'a "Has ilim" öğrettiği gibi, dilediğine de vasıtasız ilim öğretir.

Habîr: Her şeyin içyüzünü bilen, gizli taraflarından haberi olan.

"O, kullarının üstünde kahredici güce sahiptir. Ve O, hikmet sahibidir, her şeyden haberdardır." (En'âm: 18)

Şu halde bir kulun en başta gelen vazifesi, Efendisi'ni tanıması ve O'na kulluk yapmasıdır.

O her yaptığını bir hikmete göre yapar, kullarının bütün durumlarını ve her türlü gizli işlerini bilir. Hikmet sahibi olmasaydı, her şeyden haberdar olmasaydı, hikmet ve hayır nişaneleri nereden gelirdi?

"Şüphesiz ki O, kullarından haberdardır, onları görür." (İsrâ: 30)

En gizli halleri bilmek O'na mahsustur. Zâhir ve bâtınî, büyük ve küçük hiçbir hadise, hiçbir haber hiçbir zaman O'ndan gizli kalamaz. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

Halîm: Hilmi çok olan, suçluların cezasını vermekte acele etmeyen.

Günahların cezasını vermekte acele etmez, tevbe edilebilmesi için kullarına zaman tanır.

"O'ndan korkun ve yine bilin ki Allah çok bağışlayıcıdır, Halîm'dir." (Bakara: 235)

Tevbe edenin günahını bağışlar, kendisine isyan edene ceza vermekte acele etmez. Onlara mühlet verir ve hallerini ıslâh etmelerini bekler.

"Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir." (Hacc: 59)

Gücünün azametine rağmen, din düşmanlarını cezalandırmak için acele etmeyendir.

Allah-u Teâlâ çok sabırlı, çok merhametlidir. Günahkâr kullarına, kâfirlere; bunca isyanlarına rağmen, tevbe kapısını açık bırakmakta, ceza vermekte acele etmemekte, kudreti yettiği halde mühlet vermekte ve rızıklandırmaktadır.

Azîm: Azametli ve ulu olan.

O'nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır, O nasıl büyükse öyle büyüktür, her şey O'nun büyüklüğünün şâhididir.

"O çok yüce, çok büyüktür." (Şûrâ: 4)

O'nun zâtı gibi hiçbir zât, sıfatları gibi hiçbir sıfat, ismi gibi hiçbir isim, fiili gibi hiçbir fiil yoktur.

"O öyle yüce, öyle azametlidir." (Bakara: 255)

O'nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır. O nasıl büyükse öyle büyüktür. Her şey O'nun büyüklüğünün şâhididir.

Ğafûr: Mağfireti bol olan, çok bağışlayan.

Rahmetinin gadabını geçmesi, günah ve kusurları örtüp bağışlaması günahkârların tek umut kapısı, tek kurtuluş çaresidir.

"Şüphesiz ki Allah bağışlayandır, merhamet edendir." (Bakara: 173) (Bakınız; Nahl: 115)

Günah ve kusurları örtüp bağışlaması günahkârların tek kurtuluş çaresidir. Haram olan şeyleri zaruret anında mubah kılması O'nun kulları üzerindeki rahmetindendir.

"Bizi bağışla!" (Bakara: 286)

Şekûr: Kendi rızası için yapılan iyi işleri daha ziyadesi ile karşılayan az bir amel karşılığında büyük dereceler veren.

"Allah şükrün karşılığını verendir." (Teğabün: 17)

Kullarının bütün şükürlerinden haberdardır. Şükredenlerin şükürlerini kabul edip, lütuf ve ihsanlarını, nimetlerini artırır. Allah için yapılan az bir ibadeti, en küçük bir ameli zâyi etmeden, bütün iyiliklere bol sevaplar vererek mükâfatlandırır.

Cenâb-ı Hakk'ın maddî mânevî nimetleri öyle çoktur ki bu ilâhi bir lütuftur. Bu nimeti elden kaçırmamak için birincisi nimetin kıymetini bilmek lâzım. Bu nimetler O'nundur, O'ndandır. İkincisi; bunca ihsan ve ikramına şükür etmek lâzım. Şükür de üçtür:

Kâli, fiili, hâli şükür.

Kâli şükür; bir nevi alışkanlık şükrüdür. Düşünür, taşınır, "Elhamdülillah, Rabb'ime şükürler olsun!" bu zâhiri şükürdür.

Fiili şükür; Yoktan var edeni, nimetlere gark edeni düşünüyor, buluyor, biliyor. Mülkünde bulunduruyor, namütenâni nimetlerle merzuk ediyor, idrak ediyor. Bunları düşüne düşüne; "Yâ Rabb'i! Bunlar hep senindir, yeri de göğü de sen bize musahhar kıldın, sana sonsuz şükürler olsun!" der ve bunu ibadetiyle, taatiyle, zikriyle, fikriyle yâd eder. Bu da bâtınîdir.

Hâli şükür; bunlar yalnız kendi dostlarına aittir. Cenâb-ı Hakk'ın sonsuz ikramını düşünür, kendi acizliğini de düşünür. Hükümsüz, değersiz, günahkâr olduğunu bilir. O'nun sonsuz nimetini, ihsanını düşünür, şükredemez, ancak göz yaşlarıyla şükür eder. Buna da hâli şükür denir. "Bildim senin olduğunu, gördüm senden olduğunu, sana sonsuz şükürler olsun evet ben acizim amma şu gözlerim bari sana şükrediyor." Allah-u Teâlâ'yı, canlarından, gözlerinden, mallarından, çoluk çocuğundan her şeyden fazla severler. Her şey O'nundur, O'ndandır. O'nu görür, O'ndan olduğunu da görürler.

"Çünkü Allah, onların mükâfâtını tam öder ve lütfundan onlara fazlasını da verir.

Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir." (Fâtır: 30)

Aliyy: Pek yüce olan.

Gerçek yücelik ve ululuk O'na mahsustur, O'nun yüceliği de her bakımdan sınırsızdır. Yücelik ve hükümranlıkta kendisine eşit veya kendisinden daha üstün bir varlık yoktur. Hiçbir yücelik, kudret ve üstünlük düşünülemez ki, O ondan üstün olmasın. Kâinat O'nun yüceliğinin şâhididir. Takvâ sahiplerini yükselten, kibirlileri alçaltan O'dur.

"O öyle yüce, öyle azametlidir." (Bakara: 255)

O'nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır. O nasıl büyükse öyle büyüktür. Her şey O'nun büyüklüğünün şâhididir.

"Muhakkak ki Allah çok yücedir." (Nisâ: 34)

Şânının yüceliğine rağmen Rabb'inize karşı geliyorsunuz, sonra tevbe ediyorsunuz, o da tevbenizi kabul ediyor. O bakımdan size herhangi bir haksızlıkta bulunan kimse, haksızlıktan vazgeçtiği ve özür beyan ettiği takdirde siz de onu affediniz.

Kebîr: Pek büyük olan.

Eşsiz tek büyük O'dur. Kâinâtın büyüklüğü O'nun büyüklüğüne delâlet eder. Kibriyâ O'na mahsustur. Bir zerreyi yaratmakla, âlemleri yaratmak arasında O'na göre asla bir fark yoktur. "Ol!" deyince oluverir, "Olma!" derse, bir anda her şey yok olur.

"O görülmeyeni de bilir, görüleni de bilendir. Çok büyüktür, yücedir." (Ra'd: 9) (Bakınız. Secde: 6)

"O'nu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür." (Hacc: 62)

"Hüküm yücelerin yücesi ulu Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

Hafîz: Koruyan, muhafaza eden.

Gerçek koruyucu O'dur, her şey varlığını O'nun hıfz-u himâyesinde sürdürür.

Kâinatı ve içindekileri belli bir süreye kadar bilinen bilinmeyen, görünen, görünmeyen her türlü âfetlerden ve belâlardan muhafaza eder. Yanılmaktan, unutmaktan münezzehtir.

"Oysa ki şeytanın insanlar üzerinde hiçbir nüfuzu yoktur. Ancak ahirete imanı olan kimseyle, ahiretten şüphe edeni ayırdetmek için (ona bu ruhsatı verdik.)

Rabb'in her şeyi gözetlemektedir." (Sebe: 21)

Kulların yaptıklarından hiçbiri O'na gizli kalmaz.

Şeytan aldatıcıdır, yaratıcı değildir. Allah-u Teâlâ kimi korumak isterse onu şeytanın aldatmalarından korur, kimin de aldatılmasını isterse şeytanı ona musallat eder.

İnsanların yaptıkları bütün işleri, konuştukları bütün sözleri hıfzeder, onları yaptıkları ile muhasebeye çeker.

Âyet-i kerime'de Hud Aleyhisselâm'ın şöyle buyurduğu haber veriliyor:

"Çünkü benim Rabb'im her şeyi gözetip koruyandır." (Hûd: 57)

Yapılan hiçbir şey O'na gizli kalmaz, sizden gelecek kötülüklerden beni korur.

Mukît: Maddi ve mânevî rızıkları yaratan ve mahlukatının azığını veren, geçindiren, barındıran.

Ruha ve bedene kuvvet veren besleyici gıdaları yaratan O'dur, her mahlukun maddi manevî rızkını ve azığını O verir.

"Ey insanlar! Allah'ın üzerinizdeki bunca nimetini hatırlayın; Allah'tan başka size gökten ve yerden rızık verecek bir yaratıcı var mıdır? O'ndan başka ilâh yoktur. O halde nasıl oluyor da aldatılıp döndürülüyorsunuz?" (Fâtır: 3)

İnsanlar için geçim sebepleri yaratmış, maişetlerini temin etmek için herkesi meşru bir sebebe başvurmakla mükellef tutmuştur.

Ayrıca gönülleri tecelli nûrları ile aydınlatır, ruha mânevî gıda verir.

"Allah her şeyi görüp gözetendir." (Nisâ: 85)

Hasîb: Bir hayat boyu herkesin işlediklerinin, bütün incelikleri ile hesabını çok iyi bilen, kuluna kâfi olan.

Allah-u Teâlâ neticesi hesapla bilinecek ne varsa, herhangi bir tetkik ve şarta muhtaç olmadan hepsini bilir. İyi ve kötü amellerin muhasebesini kaydeder, hesaba çekerek mükâfat ve mücâzâtını verir.

O her şeye kâfidir. Kim O'nun için ise O ona yeter.

"Hesap sorucu olarak da Allah yeter!" (Nisâ: 6)

Allah-u Teâlâ kullarını bir bir hesaba çeker, bu hesap bir anda olup biter. O'nun bir işle meşgul olması, başka bir işle meşgul olmasını engellemez. Birinin hesaba çekilmesi, diğerinin hesabının görülmesine mâni olmaz. Herkesi aynı anda hesaba çekmek, yargılamak, O'nun için zor değildir, O seriü'l-hisab'dır.

"Ve hesap görenlerin en çabuğu O'dur." (En'âm: 62)

Celîl: Celâlet ve ululuk sahibi olan.

O'nun zâtı da sıfatları da büyüktür. Hiçbir kayıt ve kıyas kabul etmeksizin azamet sahibidir. Hüküm ve fermanı her yerde yürüyen, hazineleri tükenmeyen, veziri olmayan hükümdar O'dur. Unutmayan Âlim, yorulmayan Kâdir O'dur. Kudreti büyüktür, rahmeti ve keremi büyüktür, afv ve ğufrânı büyüktür. Bütün celâl sıfatlarıyla muttasıftır.

"Bugün hüküm, yücelerin yücesi ulu Allah'ındır." (Mümin: 12)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Kerim: Talepsiz sebepsiz ve karşılıksız olarak kullarına ikramda bulunan keremi bol, çok cömert olan.

Mutlak kerem sahibi O'dur, verince fazlasıyla verir, istemeden de sebeplere başvurmadan da verir. Kime ne kadar verdiğine bakmaz, rahmet hazinelerini önlerine serer.

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?

O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 6-7-8)

O'nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

O öyle bir Kerim'dir ki; dilediğini adaletiyle cezalandırır, dilediğini keremi ile bağışlar.

Kapısına gelenleri boş çevirmez, kendisine ilticâ edip sığınanları hususi himayesine alır, muhafaza eder.

"Şükreden kendisi için şükretmiş olur, nankörlük eden de bilsin ki Rabb'im müstağnidir, çok kerem sahibidir." (Neml: 40)

Rakîb: Kendisinden hiçbir şey gizlenmeyen, bütün varlıkların üzerinde gözcü olan, bütün işleri murakabası altında tutan.

Yegâne murâkıb O'dur. En küçük bir ihmal ve kusur olmaksızın her şeyi görüp gözetir. Tesbitinde hata, gözetmesinde yanılma olmaz.

Daima huzurda olduğunu düşünerek edebini muhafaza edenleri mükâfatlandırır.

"Allah şüphesiz ki sizin üzerinizde murakabe edicidir (hepinizi görüp gözetmektedir)." (Nisâ: 1)

İnsanoğlu, imanı tekâmül edemediği için Allah-u Teâlâ'nın kendisini görüp gözettiğini bilememektedir.

Kur'an-ı kerim'de İsa Aleyhisselâm'ın şöyle dediği beyan buyuruluyor:

"Beni aralarından aldığında, artık onlar üzerinde gözetleyici yalnız sen oldun. Sen her şeye şâhitsin." (Mâide: 117)

Aralarında bulunduğum sürece durumlarına bakar, kendilerine ilâhî emirleri bildirir, emirlerine muhalefetten sakındırmaya çalışırdım. Beni semâya kaldırarak kendine çekince yaptıklarının gözetleyicisi sen oldun. Senden hiçbir şey gizli kalmaz.

Mucîb: Kullarının duâlarına icabet eden, kendisine yalvaranların dileklerini veren.

Yegane hacet kapısı O'nun kapısıdır. Bütün ihtiyaçlar O'na arzolunur, bütün istek ve ihtiyaçları O verir. Dilekleri yalnız ve yalnız O yerine getirir. Dilekler çoğaldıkça ihsan ve keremi de çoğalır. Hacetler arttıkça in'am ve ikramı da artar.

Dilediği haceti yerine getirir, dilediği haceti geciktirir, dilediğini cevapsız bırakır.

"Benden isteyenin, duâ ettiğinde duâsını kabul ederim." (Bakara: 186)

Bu Allah-u Teâlâ'nın dosdoğru bir vaadidir, duâlarını kabul edeceğine dair de teminat vermektedir. Kullarının gönülden yaptıkları duâ ve niyazlara icabet eder, kendisine yalvaranların isteklerini bol bol verir. Bütün sesleri aynı anda duyar. Bir sesi duyması, diğerini duymasına mâni olmaz. İşitmesi için sese, havaya, kulağa ihtiyacı yoktur.

"O sizi topraktan yarattı ve sizi orada yaşattı. O halde O'ndan mağfiret dileyin, sonra da O'na tevbe edin. Doğrusu Rabb'im size çok yakındır ve duâları kabul edendir." (Hûd: 61)

O'nu bırakıp da yaratılanları ilâh edinmenizden dolayı tevbe edin, O sizi bağışlar, size yollarını açar.

"Bana duâ edin, duânıza icabet edeyim!" (Mümin: 60)

Vâsi': Rahmeti her şeyi kuşatan, nimetleri bol ve geniş olan.

"Allah'ın lütfu geniştir." (Bakara: 247)

İhsan ve lütuflarının sınırı ve ölçüsü yoktur. Dilediğine dilediği kadar takdir edip bağışlar.

O'na ait sıfatlarda bir sınır düşünülemez.

"Rabb'in dilediği kimsenin rızkını genişletir ve bunu bir ölçüye göre verir." (İsrâ: 30)

Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur. Hiçbir şey O'nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir, hikmeti ile takdir edip yönetir.

Ezelî ve ebedî ilmi ile, zaman ve mekân kaydı olmaksızın, küçük büyük, gizli âşikâr, olmuş ve olacak her şeyi en iyi bilen O'dur.

"Allah'ın lütfu geniştir, O her şeyi hakkıyla bilendir." (Bakara: 268)

Dilediği kimseye bol rızık verir, yapılan her türlü infaklardaki niyetlerden haberdardır.

Hakîm: Bütün buyrukları ve işleri hikmetli ve hükmünde hikmet sahibi olan, her şeyi yerli yerinde ve en iyi şekilde yapan.

"Şüphesiz ki Allah Hakîm, hüküm ve hikmet sahibidir." (Bakara: 220)

Dilediği her şey dilediği gibi olur. Dilediğini yerine getirirken hiçbir güç O'nu engelleyemez. Hiçbir işi yoktur ki hikmetli olmasın.

"Bil ki Allah Azîz'dir, hükmünde hikmet sahibidir." (Bakara: 260)

Dilediği her şey dilediği gibi olur. Dilediğini yerine getirirken hiçbir güç O'nu engelleyemez. Hiçbir işi yoktur ki hikmetli olmasın.

Yegâne hikmet sahibi O'dur, hikmetinin güzellikleri varlıklar üzerinde apaçık görülür. Yaptıklarında bir eksiklik ve kusur görülmez.

O'nun emir ve yasakları hep hikmettir, hiçbir işi hikmetsiz ve faydasız değildir.

"O hüküm verenlerin en hayırlısıdır." (Yunus: 109)

Vedûd: İtaatkâr kullarını çok seven, sevilmeye en çok layık olan.

Allah-u Teâlâ veli kullarını çok sever, onları zâtına çeker, gönüllerini mârifetullah nûru ile nûrlandırır.

Allah-u Teâlâ nezih ruhların biricik sevgilisidir. Bir kul için mümkün olabilen en üstün rütbe, yalnız O'nu sevmek, O'nu tanımak, buyruklarına seve seve itaat etmektir.

Gerek dünyada gerekse ahirette, O'na dost olabilmekten daha üstün bir mertebe yoktur.

"O, çok bağışlayan, çok sevendir." (Bürûc: 14)

Kur'an-ı kerim'de Şuayb Aleyhisselâm'ın kıssası şöyle haber verilmiştir:

"Rabb'inizden mağfiret dileyin. O'na tevbe edin. Doğrusu Rabb'im çok merhametlidir ve çok sever." (Hûd: 90)

Allah-u Teâlâ Vedûd olmasaydı kullarını hidayete erdirmez, mümin kullarının tevbesinden sevinç duymazdı.

Onlara Allah-u Teâlâ'nın yarattıklarına olan sevgisini anlatıyor, ümitsizlikten vazgeçirmeye, küfür ve isyanlarından kurtarmaya, Hakk yolunu göstermeye çalışıyordu.

Mecîd: Keremi sonsuz, şânı yüce olan.

"Şerefli arşın sahibidir." (Büruc: 15)

Zâtı güzel, vasıfları güzel, kadri yüksek, nimetleri bol, eserleri lâtif, ihsan ve ikramları yaygın, afv ve merhameti engin, rahmet ve inâyeti hudutsuz olan Allah!.. O ne şerefli Mâbud!..

"Şüphesiz ki O övülmeye lâyıktır, iyiliği boldur." (Hûd: 73)

Bâis: Ölümden sonra dirilten.

Allah-u Teâlâ ilk insandan son insana kadar dünyâya ne kadar insan gelip geçmişse; hepsini birden dirilterek kabirlerinden çıkaracak, mahşere sevkedecek, huzurunda toplayacaktır.

"Allah'ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti." (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı.

"Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir." (Bakara: 28)

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır. Kararlaştırılan vakti gelince onları bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecektir.

"Tekrar O'na döndürüleceksiniz." (Bakara: 28)

Şehîd: Her şeyi inceliği ile görüp bilen, her an ve her yerde hâzır ve nâzır olan.

Allah-u Teâlâ uzak yakın her şeye şâhittir, her şeye her zerreye yakınlığı birdir. Görmedikçe kullarının bilemeyecekleri hadiselerin iç yüzünü de dış yüzünü de bilir. Yapılan her işi görmekte, söylenen her sözü işitmektedir. Kıyamet gününde herkese yaptıklarını bildirecektir.

"Şüphesiz ki Allah her şeye şâhittir." (Nisâ: 33)

Gerek yaptıklarınıza ve gerekse gönlünüzden geçenlere vâkıf olduğu gibi, onlara verdiğinizi de vermediğinizi de bilir.

"Şâhit olarak Allah yeter!" (Nisâ: 79)

O aynı zamanda seninle onlar arasında da bir şâhittir. Onları nelerle mükellef kıldığını ve buna karşılık, kendilerinin küfür ve inatları sebebiyle tebliğ ettiğin hükümlere rağmen sana nasıl bir karşılık verdiklerini çok iyi bilir, hesap görmek de O'na âittir.

Hakk: Gerçekten var olan, varlığı hiç değişmeden duran.

Allah-u Teâlâ'nın zâtı, yokluğu kabul etmediği gibi, herhangi bir değişikliği de kabul etmez. Var olan yalnız Allah'tır, var gibi görünen her şey O'nun yaratması ile var olmuşlardır.

"Çünkü Allah Hakk'ın ta kendisidir. O'ndan başka taptıkları ise hiç şüphesiz bâtıldır.

Doğrusu Allah çok yücedir, büyüktür." (Lokman: 30)

Kendisinden daha yüce bulunmayan yücedir ve her şey O'nun azameti karşısında boyun eğmiştir.

"Haberiniz olsun ki hüküm ancak O'nundur." (En'âm: 62)

Hükmünü kimse değiştiremez, verdiği kararı kimse bozamaz.

İnsanların hukukunu zâyi etmeyen, âhiret gününde hak sahiplerine haklarını alıveren O'dur.

Vekil: İşlerini kendisine bırakanların işlerini gören, onların yapabileceklerinden daha iyisini temin eden.

"O her şeye vekildir." (En'âm: 102)

Kullarının işlerini tedbir ve idare eden, ihtiyaçları tedarik eden, zâtına yönelenlerin her şeyine kâfi olan, kendisine emanet edileni muhafaza eden, müminlerin imanını koruyan mutlak yetki sahibi O'dur.

"Allah bize yeter, O ne güzel vekildir!" (Âl-i imrân: 173)

Bütün bunları yaratmak ve düzenlemekte hiçbir kimseyi vekil tutmaya ihtiyacı yoktur. Yarattıklarının işlerini onların faydaları için en güzel düzenleyen O'dur. O her şeyin yerini tutar, hiçbir şey O'nun yerini tutamaz ve O'na istinat etmeden duramaz.

Zât-ı Akdes'ine yönelenlerin her şeyine kâfidir, kim O'nun için ise O ona yeter, onun her işini görür.

"Vekil olarak Allah yeter!" (Nisâ: 171)

Her hususta ve her şeye karşı O'na tevekkül olunur. O her şey üzerine ve her şeye karşı vekildir.

Kaviyy: Kudreti ve kuvveti tam, pek güçlü.

Kuvveti bütün varlıkları hükmü altına almıştır. Kudretinin nihayeti yoktur, ölçüye gelmez. Kayıtsız şartsız her şeye kadirdir, hiçbir şey O'na güç ve ağır gelmez. Zorlanmaktan, yorgunluk ve durgunluktan, usanmaktan münezzehtir.

"Şüphesiz ki Allah pek kuvvetlidir, aziz olandır." (Hacc: 40)

Dünyada cezâya çarptırdığı gibi, haklarındaki uhrevî cezâlar daha şiddetli olacaktır. Bunu hiç kimsenin engellemesi mümkün değildir.

"Çünkü Allah çok güçlüdür, cezâlandırması çok şiddetlidir." (Enfâl: 52)

Metin: Çok sağlam olan, sarsılmayan, hiçbir işinde zorlukla karşılaşmayan.

Kuvveti şiddetlidir, üstün kuvvete sahiptir. Hiç kimsenin yardımına muhtaç olmaz, hiç kimse O'nun iradesine karşı gelemez, hiç kimse O'nun kudretinden kurtulamaz.

"Şüphesiz ki rızıklandıran, güç ve kuvvet sahibi olan ancak Allah'tır." (Zâriyat: 58)

Sevdiklerine ulaştırmak istediği rahmetini önleyecek bir kuvvet olmadığı gibi, gadabından kurtaracak bir kuvvet de yoktur.

Velî: Sâlih kullarına dost olan.

"Şüphesiz ki benim dostum, Kitap'ı indiren Allah'tır. Sâlihlerin işlerini O görür." (A'râf: 196)

Allah-u Teâlâ sevdiği seçtiği kullarının yakın dostudur, onları hususi himayesine alır. Onlara yardımda bulunup başarıya erdirir, hayırlı işlere muvaffak kılar. Karanlıklardan kurtarıp nûrlara çıkarır, gönüllerini nûrlandırır. Onları gören Allah'ı hatırlar.

Onlara yardım eder ve onları imanlarından dolayı güzel bir şekilde mükâfatlandırır.

"Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

Allah din düşmanlarına karşı size zafer verecek ve yardım edecektir. Onların hile ve tuzaklarının size zararlı olmasına imkân vermeyecektir.

Onlar da Allah'tan başka dost tanımazlar. O'ndan başka hiç kimseden korkuları veya bekledikleri olmadığı için; herkes korktuğu zaman onlar korkmazlar, herkes tasalandığı zaman onlar tasalanmazlar.

Dostluğu kazanılmaya yeğane lâyık varlık Allah'tır.

"Asıl dost Allah'tır." (Şûra: 9)

Allah-u Teâlâ'nın dostluğu, yardımı, desteği, inayeti; iman edip, Hakk yolda yürüyenler ve Hakk'ı savunanların üzerinedir.

Hamîd: Ancak kendisine hamd ve senâ edilen, her türlü medih ve övgüye lâyık olan.

Bütün hamd ve senâlarla, şükürlerle, medihlerle kendisine tâzim ve ibadet olunacak veliyy-i nimet O'dur. Çünkü hamd ve senâyı icabettiren bütün kemâlât ancak O'nda mevcuttur.

En güzel övgüler ancak O'na yaraşır, O her övgüye lâyıktır.

"Âlemlerin Rabb'i olan Allah'a hamdolsun." (Fâtiha: 2)

Âyet-i kerime, hamdin Allah-u Teâlâ'ya mahsus olduğunu bildirmekle beraber; işaret ettiği mânâ itibarı ile: "Âlemlerin Rabb'i Allah'a hamdediniz." demektir. Hamd Allah-u Teâlâ'nın emri, insanın ise kulluk vazifesidir.

Nitekim bir Âyet-i kerime'de de şöyle buyuruluyor:

"Elhamdülillâh de!" (Neml: 59)

"Hamd", nimetler karşısında O'nu senâ etmektir. Bu da ancak nimeti bilmekle olur. O'nun nimetlerini saymak ise imkânsızdır. Bu hakikat bilinip itiraf edilince, her türlü methü senânın Allah-u Teâlâ'ya mahsus olduğu ve O'nun hakkı olduğu kendiliğinden anlaşılmış olur.

İnsan "Elhamdülillâh" dediği zaman hamdin Allah'a âit olduğunu dil ile ikrar ve itiraf ederken; kalbi ile de hamde lâyık olan Allah-u Teâlâ'nın vahdaniyetini, azametini, O'ndan başka ibâdete lâyık Mâbud-u bil-hak olmadığını, yaratan, yaşatan, öldüren yalnız O olduğunu tasdik etmelidir. Diğer taraftan rızâsını umarak, ancak O'na yönelerek, emir ve yasaklarına tam bir teslimiyetle kulluk vazifelerine devam etmelidir.

"Şüphesiz ki Allah zengindir, hamdedilmeye lâyıktır." (İbrahim: 8)

İnsan ne kadar hamd ve senâ etmeye çalışsa bile gerçek mânâda senâ edemeyeceği açık bir gerçektir.

Muhsî: Her şeyi kavrayan, zerrelerden kürrelere kadar her şeyin bir bir sayısını bilen.

"Allah onların hepsini kuşatmış ve sayılarını tesbit etmiştir." (Meryem: 94)

Allah-u Teâlâ'nın ezelî ilmi geçmişten geleceğe, olmuş ve olacak her şeyi kuşatmıştır. Yarattıklarının ölçüsünü ve sayısını bilen O'dur, her şey O'nun katında belirli hesaplara, programlara bağlanmıştır.

"Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir. Bunların hepsi apaçık bir Kitap'da yazılmıştır." (Hud: 6)

Mübdî: Yarattığı her şeyi numunesiz olarak ilk baştan yaratan, yoktan var eden.

Yaratan, yaşatan, öldüren ve dirilten yalnız ve yalnız O'dur.

"De ki: Allah önce yaratır, sonra bu yaratmayı tekrar iâde eder." (Yunus: 34)

Allah-u Teâlâ daha önce bir yaratma olmadan ilk olarak yaratır. Yaratmaya ancak O başlayabilir. Olmayanı ancak O meydana getirir. Yaratma işini bütün yönleriyle O ortaya koyabilir.

Ezelde Allah-u Teâlâ vardı, kendisiyle beraber başka bir şey yoktu. Sonra varlığını ve kemâlini duyurmayı, hikmetiyle kâinatı yaratmayı irade buyurdu ve dilediği şekil ve nizam üzerine yarattı. Her şeyin ilk numunesini meydana çıkaran O'dur.

"Bilin ki O, ilk olarak yaratır ve tekrar eder." (Bürûc: 13)

Muîd: Yaratılmışları yok ettikten sonra tekrar hayata çeviren.

Hayat da ölüm de Allah-u Teâlâ'nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

O'nun kudretiyle hayat bulan her şey, yine O'nun irade ve hükmüyle ölür. Sonra yine O'nun kudretiyle dirilir. Ölmüş ve dağılmış varlıkları, ilk yaratılışlarında olduğu gibi, yeniden yaratan Allah'tır.

Yaratılışı bir noktadan başlatır ve bir sonuca ulaştırır. Sonra yeni baştan yaratmayla, başka bir âlemde onu yeniden diriltip iâde eder. Bu durum netice olarak şu gerçeği ortaya koyar.

"Önce yaratan, ölümünden sonra tekrar dirilten O'dur. Bu O'nun için pek kolaydır." (Rum: 27)

Zorluk ve kolaylık insanlara göredir. "Pek kolaydır" demek beşerin anlayışına göre demektir.

Muhyî: Cansızlara can bağışlayan, hayat veren, dirilten.

Canlıları yoktan yaratan, varlık sahasına getiren, öldükten sonra da dirilten O'dur.

Yüce iradesi olmasaydı hiçbir varlık hayat bulmazdı.

"Halbuki dirilten de öldüren de Allah'tır." (Âl-i İmrân: 156)

Bütün mükevvenatta böyle dilediği gibi tasarrufta bulunmak hakkı, O'nun zât-ı ehadiyetine mahsustur. Bir kimseye vermek istiyorsa, vermesine hiç kimse mâni olamaz, vermek istemiyorsa hiç kimse verdiremez. Kimisine başka bir hususta kimisine başka bir hususta verir. Hiç kimseyi unutmaksızın sonuncusuna varıncaya kadar onları rızıklandırmaktadır. İsyanlarına rağmen hayır ve bereketleri başlarından aşağı döker.

Emir bütünüyle O'nun yed-i kudretindedir. O, sefere çıkan ve savaşa katılan kimseyi hayatta bıraktığı halde, savaşa çıkmayıp evinde oturan kimsenin canını alabilir.

"Önce yaratan, sonra yaratmayı tekrar eden." (Neml: 64)

Hayat da ölüm de Allah-u Teâlâ'nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir.

Mümît: Ölümü yaratan, öldüren.

Allah-u Teâlâ her mahluk için belli bir ecel tayin etmiştir. Düzenlediği sebepler zinciri ile ölüm hadiselerini gerçekleştirir.

"Her canlı ölümü tadacaktır." (Âl-i imrân: 185)

Bu, hiçbir delile muhtaç olmayan açık bir gerçektir. Hayat ve ölüm O'nun yed-i kudretindedir.

Dirilten de O'dur, öldüren de O'dur.

Hayy: Ezelî ve ebedî hayat ile berhayat olan, her şeye gücü yeten. Ezelden ebediyete kadar bütün hayat ve ebedîlik O'nun Zât'ı ile kâimdir.

Hakiki hayat O'na mahsustur. O'nun hayatı her şeyi bilen, her şeye gücü yeten mükemmel bir hayattır. Mahlukatın hayatını veren de O'dur.

"O Hayy'dır." (Bakara: 255)

Yaratan O'dur, dirilten O'dur.

"Var olan her şeyi ben yaratıyorum, benim kudretimle ayakta duruyor, her şey benimle kâimdir." diyor.

Meselâ; bir insan, elinde bulunan şeyi bilir. Allah-u Teâlâ âlemleri öyle tutuyor ve öyle biliyor. Bütün yarattıklarını muhafaza etmesi, tutması, gözetmesi, yaşatması yalnız O'na mahsustur. O tuttuğu için O her şeye hâkimdir, her zerre O'nun varlığı ile kâimdir. O'nun varlığı her şeyi kuşatmıştır; hükmünde hikmet sahibidir.

Dikkat ederseniz bir damla kerih suyu kan pıhtısından cenin haline getiriyor. Fakat o cenin ölüdür. O yaratıyor amma o cenin başlangıçta cansızdır. Sonra ona ruh veriyor ve cenin canlanıyor. Ne oldu şimdi? Hayy ve Kayyum olan Allah onu yarattı, o O'nunla kâim oldu. Bir et parçası idi, cansız ve hareketsizdi. Ona "Ol!" dediği zaman O'nunla hayat buldu, canlandı, mukadderâtı da o anda yazıldı. Âdem Aleyhisselâm da bu şekilde "Ol!" demekle canlanmadı mı? İnsan da böyledir, kâinat da böyledir.

Her zerreyi yaratan, kürreyi de donatan O'dur. O hem yaratıyor, hem de yönetiyor. Zira O Ehad'dır. Yarattıkları hem O'nunla kâimdir, hem de O'na muhtaçtır.

Allah-u Teâlâ hem yaratıyor, hem donatıyor, hem de tutuyor.

Bu yaratmayı ve donatmayı yarattıkları yapabilir mi?

Hayır yapamaz. O halde vücud O, mevcud O...

Kayyum: Her şeye hakim olan, bütün varlıkları ayakta tutan. Zât ve Kemâl sıfatları ile her şeye hakim olup bütün varlıklar O'nunla kâimdir. Yaşatan O'dur.

"O Kayyum'dur." (Bakara: 255)

Allah-u Teâlâ kendi zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile, O'nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur. Her şey Hakk ile kaimdir, Hayy ve Kayyum ancak O'dur.

Hülâsa olarak; her şey O'nunla kâim, sen de O'nunla kâimsin; zerre de, kürre de, her şey bütün yarattıkları da O'nunla kâimdir, O'nunla ayakta duruyor.

Her şey seni yaratan Rabb'inin emrinden ibarettir. Amma sen bilmedin, bilemedin.

Ne güzel yarattı, âzâlarıyla donattı, en güzel bir biçim verdi. Öyle ki bu durum karşısında sen de kendini müstakil zannettin. Ve fakat ruhunu çekince, verdiğini alınca, hani sen sendin?

Sen yarattıklarını görüyorsun ve orada kalıyorsun, kendi kendini de aldatmış oluyorsun.

Ve fakat O'nu gören, yani Allah-u Teâlâ'yı gören, O'nun gösterdiği kadar her şeyin hakikatini görür. Bir perdeden, bir kabuktan, bir örtüden ibaret olduğunu görür. Meğer O'nu örten hep bir örtü imiş.

Allah-u Teâlâ bir kulunun kalp kilidini açtığı ve içeride O'nun olduğunu gördüğü zaman; işte o zaman o kul da görür ki; gerek kendisi ve gerekse yarattığı bütün âlemler hep O imiş. Her şey bir perdeden, bir kabuktan ibaret imiş, hepsi de "Ol!" emrinden husule gelmiş. O yaratıyor. "Ol!" der olur, "Öl!" der ölür. Her şey O'nunla kâim.

Vâcid: İstediğini istediği vakitte bulan, zenginliğinden hiçbir şey eksilmeyen.

Kudretinin yetmediği ve yetmeyeceği hiçbir şey yoktur, her şey olduğu gibi O'na aittir. Dilediğini dilediği anda yapar, hiçbir şey O'na karşı kendisini gizleyemez.

"Bir şeyi dilediği zaman, O'nun emri sadece: 'Ol!' demekten ibarettir. O da hemen oluverir." (Yâsin: 82)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Mâcid: Kadri büyük, şanı yüce, kerem ve ihsanı bol olan.

"Doğrusu Rabb'imizin şânı çok yücedir." (Cin: 3)

En yüce şeref sahibi O'dur. Kullarına ikram ve ihsanları ifâdeye sığmaz.

"Allah'ın nimetlerini birer birer saymaya kalkışsanız, icmâlen bile sayamazsınız." (İbrâhim: 34)

Onları imana ve salih amellere muvaffak kılar, sonra da yaptıkları o güzel işleri anarak onları över, dünya saâdetine âhiret selâmetine kavuşturur.

Vahid: Tek olan. Zâtında, sıfatlarında, işlerinde, isimlerinde, hükümlerinde asla misli ve benzeri bulunmayan.

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin "Lâ ilâhe illâllah" dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah'ın var olduğunu ispat ve tasdik etmiş oluyor.

Allah-u Teâlâ her cihetten tektir. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Varlığının başlangıcı yoktur, nihayete ermez.

"Oysa bir tek ilâhtan başka ilâh yoktur." (Mâide: 73)

Başka hiç kimse ulûhiyet sıfatına hâiz değildir. Bütün mükevvenâtın Hâlik'ı ancak O'dur. Hiçbir şekilde ortaklığı kabul etmez, ulûhiyette tektir.

Birliğinin delilleri yarattığı varlıklarda apaçık görülür.

Ulûhiyet ve ubûdiyet yalnız O'na mahsustur. Varlığına şâhit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

Allah-u Teâlâ "Vâhid" sıfatı ile de muttasıftır. İlâhlıkta tektir, O'ndan başka hiçbir ilâh yoktur.

Müminin ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesi; O'nun Zât-ı akdes'ini zihinlerde tasavvur edilen, vehimlerde hayal edilen her şeyden tecrîd etmesi, uzak tutmasıdır.

Samed: Her ihtiyaç için başvurulan tek merci, sığınılacak yegâne dayanak.

İhtiyaçları karşılayıp gidermenin tek kaynağı O'dur. Hacetlerin bitirilmesi için tek müracaat edilecek O'dur. İlâçlarda şifâyı, tedavide devâyı yaratan O'dur. O hiç kimseye muhtaç değildir. İhtiyaçtan münezzehtir.

Allah-u Teâlâ tek olduğu gibi hiçbir şeye de muhtaç değildir.

"Allah Samed'dir, her şey O'na muhtaç, O hiçbir şeye muhtaç değildir." (İhlâs: 2)

Yarattıkları ise O'nunla kâim olduğu için, yaratılan ne ki varsa her şey O'na muhtaçtır. Her şey O'nun "Ol!" emriyle, O'nun yaratmasıyla meydana gelmiştir. Yaratılanların O'na muhtaç olması, yaratılma ile sona ermez. "Öl!" emri gelinceye kadar her zerre O'nun varlığı ile hayattadır, O'na muhtaçtır. Bir atom tanesi de böyledir, kâinat da böyledir, insan da böyledir.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O "Samed"dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır. O "Meliklerin meliki"dir. Her şey ancak O'nun izni ve irâdesi ile hükme bağlanır.

Herkesin ihtiyacını O karşılar. İhtiyaçları karşılayıp gidermenin tek kaynağı O'dur. Hacetlerin bitirilmesi için tek müracaat edilecek O'dur. İlâçlarda şifâyı, tedavide devâyı yaratan O'dur. O hiçbir kimseye hiçbir zaman aslâ muhtaç değildir. İhtiyaçtan münezzehtir. Rızıklandırır, rızka muhtaç değildir.

"Ehadiyet" sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir. Sığınılacak yegâne dayanak O'dur. Duâ etmez, kendisine duâ edilir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O'ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in'âm ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Kendisinden isteyebileceğiniz her şeyi size vermiştir." (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O'nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O'dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O'dur. O'nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

Kâdir: İstediğini istediği şekilde yapmaya gücü yeten, her şeye kâdir olan.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

O'nun kudreti ezelî ve ebedî olup, her türlü tasavvurun ötesindedir, her şeyi kuşatmıştır. Kudretinin delillerini kâinatta görmemek mümkün değildir.

"O her şeye Kâdir'dir." (Fussilet: 39)

Muktedir: Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eden, iktidarlı.

Bütün kuvvetler O'nundur, dilediği şeyi yaratır, yarattığı şeyde dilerse dilediği kadar kuvvet ve kudret de yaratır. Dilerse güçsüzleri güçlü, zayıfları kuvvetli, âcizleri kudretli kılar.

"Allah'ın her şeye gücü yeter." (Âl-i İmrân: 29 ve 189)

Hükmüne karşı çıkanları er veya geç cezâlandırır. Hiç kimse ve hiçbir şey O'nu dilediğini yapmaktan âciz bırakamaz. O'nun kudreti ezelî ve ebedî olup, her türlü tasavvurun ötesindedir.

Kâdir ve muktedir ancak O'dur.

"Dönüşünüz Allah'adır. O, her şeye kâdirdir." (Hud: 4)

Mukaddim: Dilediğini ileri geçiren, öne alan.

"Allah dilediğine fazlasıyla verir." (Bakara: 261)

Bütün takdimler O'nun takdirine bakar, dilediğini şeref ve rütbece ileri geçirir. Kimi zâtına yaklaştırırsa onu öne alır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Hadîd: 21)

O her şeyin önündedir ve her şey ancak O'na döndürülür.

Allah-u Teâlâ'nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir.

Muahhir: Dilediğini geri koyan, arkaya bırakan.

Allah-u Teâlâ kimi uzaklaştırırsa onu geride bırakır. O'nun geride bıraktığını ileri geçirecek yoktur.

"İçinizden ileri gitmek ve geri kalmak isteyen kimseler için." (Müddessir: 37)

Bazı şeyleri belli bir zamana erteler, bazı cezaları âhirete bırakır.

"Ki, Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir süreye kadar geciktirsin (cezalandırmadan yaşatsın). Bilinmeli ki, Allah'ın belirttiği süre gelince artık o ertelenmez. Keşke bilseniz!" (Nuh: 4)

Evvel: Başlangıcı olmayan ilk.

Kendisi için asla başlangıç tasavvur olunamaz. Zira var olan her şeyin varlığı O'ndandır. O'nun varlığı zâtının gereğidir. Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

"O hem Evvel'dir." (Hadîd: 3)

Allah-u Teâlâ "Evvel"dir, ezelîdir. O'ndan evvel hiçbir şey yok idi. Zât-ı Akdes'i için asla başlangıç tasavvur olunamaz. O'nun varlığı Zât-ı Akdes'inin gereğidir. Var olan her şeyin varlığı O'ndandır.

Âhir: Nihayeti olmayan son.

Varlığının başlangıcı olmadığı gibi nihayeti de yoktur. Gelinen ve gidilecek olan yer ancak O'na varır, arkası ve ilerisi yoktur.

Her şeyin yaratıcısı olması itibariyle evvel, her şeyi yaşatan ve yok eden olması bakımından âhirdir.

İlk bilinmesi itibariyle evvel, en son varılan olması bakımından âhirdir.

"O hem Âhir'dir." (Hadîd: 3)

"Âhir"dir; ebedîdir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi, nihayeti de yoktur.

Zâhir: Aşikâr olan.

Bütün mevcudat O'nun varlığının eseri ve delilidir. Zerreden kürreye kadar ne ki varsa O'nun "Ol!" emr-i şerifi ile zâhir olmuşlardır, O'nun varlığını ispat ederler.

"Görenedir görene

köre nedir köre ne?"

"O zâhirdir." (Hadîd: 3)

O ki: "Ben zâhirim." buyuruyor.

Her görünen varlık O'nun kudretinin eseridir. Canlı ve cansız bütün mevcûdat O'nun varlığı ile kâimdir. "Ol!" diyor oluyorlar, "Öl!" dediği zaman her şey yok oluyor.

Her görünen şey O'na perdedir.

O Zâhir'dir. Zâhir O amma kimse O'nu görmüyor da perdeyi görüyor. Onu O yaratıyor, her şey O'nunla kâimdir. Sen de O'nunla kâimsin, yarattığı perde de O'nunla kâimdir. İnsanoğlu bunu bilmiyor.

Olanlar O'nunla var olmuştur. Her yaratılan şey Allah ile kâim olduğu için O'na muhtaçtırlar. Allah ayrı, yaratılanlar ayrı. Çünkü O'na muhtaçtır, O'nunla kâim olduğu için O'na muhtaçtır. Farz-ı muhal ki bir anda nefesini kesse yoksun. Kâinat da böyledir.

Yaratılan her şey bir perdeden, bir maskeden ibarettir. Kâinat perdesini O yarattı. Fakat o perdeyi ve perdenin üstündekilerini öyle güzel yaratmış ki; zerrede de kürrede de kudretini ve âsârını, emsâlsiz iradesini ve gücünü göstermiş, hepsine başlı başına bir hâkimiyet vermiş.

Demek ki perde de O'nun, perdenin üstündekiler de O'nun. Hepsi O'nun.

Bâtın: Gizli olan.

Ulûhiyet sırları kâinatın her zerresinde gizlidir ve her şeye vâkıftır.

Bütün mevcûdat Allah-u Teâlâ'nın vücud nûrlarından akseden nûrların zuhur mahallidir.

Hem aşikâr hem gizlidir.

"O hem Bâtın'dır." (Hadîd: 3)

"Bâtın"dır; uluhiyet sırları her zerrede mevcuttur. Varlık da vücud nûrunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor.

"Kün feyekûn", "Ol!" buyuruyor, her şey oluyor. O'nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

Bunu bilmek ancak Allah-u Teâlâ'nın duyurduklarına mahsustur. En üstün ilim sahiplerine verilmiştir. En bilgili âlim bile Cenâb-ı Hakk duyurmazsa kendi zannını söyler. Zan ise hükümsüzdür, kalp para geçmez paradır. Bu mevzu ilmel yakîn'de, aynel yakîn'de olanların işi değildir. Kör gözün işi de değildir. Ancak Hazret-i Allah'ı görüp kendisini görmeyenin işidir. Ulül-elbâb'ın işidir.

Allah-u Teâlâ dilediği kulunun ruhâniyetinden latîfeler halkeder. Ne kadar halkettiğini O bilir ve o latîfeleri çalıştırır, bazen kişinin haberi bile olmaz. Bu gizli bir ilimdir. Bunlar Allah-u Teâlâ'nın ruhâniyetle desteklediği kullardır.

"Kün feyekûn", "Ol!" buyuruyor, her şey oluyor. O'nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

O ise her şeyden her şeye yakındır.

Âyet-i kerime'sinde buyurur ki:

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki; Ruh Rabb'imin emrindendir." (İsrâ: 85)

Ruhu koyduğu zaman var gibi görünüyorsun. Emrini çektiği zaman yok oluyorsun. Sen de böylesin, kâinât da böyledir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime'de ise:

"Habib'im! Sen atmadın Allah attı." buyuruluyor. (Enfâl: 17)

Görünüşte Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- attı, fakat Hazret-i Allah "Ben attım!.." buyuruyor.

Vâlî: Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eden.

"Onlar için Allah'tan başka bir veli (yardımcı) da yoktur." (Ra'd: 11)

Allah-u Teâlâ öyle bir vâlî-i âzamdır ki; yarattığı bütün mahlukatın işlerine mütevelli olup, her şeyi ezelî takdir plânına göre yürütmektedir.

"Rabb'iniz o Allah'tır ki gökleri ve yeri altı günde yarattı. Sonra Arş'ı istivâ etti (Arş üzerinde hükümran oldu). Buyruğunu icrâ eder (yarattıklarını yönetir). O'nun izni olmadan hiç kimse şefaat edemez. İşte Rabb'iniz olan Allah budur, siz O'na ibadet ediniz. Düşünmüyor musunuz?" (Yunus: 3)

"Her şeyin melekûtu (tasarrufu) elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Hükümdarlar yaratan, vâliler yaratan O'dur.

Müteâlî: Yaratılmışların sıfatlarından münezzeh olan, noksan sıfatlarla muttasıf olmaktan yüce ve âlî olan.

"O görülmeyeni de bilir, görüleni de bilendir. Çok büyüktür, yücedir." (Ra'd: 9)

Yaratılmışlar için mümkün görünen her şeyden pek yücedir, yüceliğinin sonu ve sınırı yoktur.

İsteyenler çoğaldıkça ikram ve ihsanı artan, iradesine ve hikmetine göre veren, vermekle hazineleri tükenmeyen yegâne müteâlî O'dur.

Berr: Kullarına karşı çok merhametli, çok şefkatli, iyiliği ve bahşişi bol olan.

Bütün iyiliklerin kaynağı O'dur. Her türlü lütuf ve ikramlar O'ndandır. Nimet ve ihsanları her tasavvurun üzerindedir, sayıya gelmez.

Yapılan kötülüklerin çoğunu bağışlar, bir iyiliğe kat kat mükâfat verir, kötülüğün cezası ise mislini geçmez. Kulları için daima kolaylık ister zorluk istemez.

"Şüphesiz ki O iyilik yapandır, merhamet edendir." (Tur: 28)

Onlar dünyada iken kulluk vazifelerini bihakkın yaptıkları halde azab-ı ilâhiden korkup, rahmet-i semadaniye'yi ümit ediyorlardı. Allah-u Teâlâ onları korktuklarından emin kıldı, umduklarına nail etti. Şimdi onlar bu hususu dile getiriyorlar, Mevlâ'larına şükranlarını arzediyorlar.

Tevvâb: Tevbe edenlerin tevbesini kabul eden, rahmeti ile yarlığayan.

Allah-u Teâlâ tevbe kapısını daima açık tutmaktadır. Günahkâr kullarının gönüllerinde, onları günahlardan döndürecek korkular halkeder, böylece tevbe etme sebeplerini kolaylaştırır, günahtan dönenlerin tevbelerini kabul eder.

"Çünkü Allah tevbeleri kabul eden ve merhametli olandır." (Bakara: 37)

O öyle merhametli bir Zât-ı âlî'dir ki, kulunu bir kere terkedivermekle ebediyyen terkedivermez. Kulu tevbe ettikçe, yine döner bakar. Çünkü O Rahim'dir, merhameti engindir.

"Tevbemizi kabul buyur. Şüphesiz ki tevbeleri çok kabul eden, çok merhametli olan ancak sensin." (Bakara: 128)

Beşer hallerimizle bilmeyerek de olsa zuhur edecek olan hata ve kusurlarımızı lütfunla bağışla. Senin af ve merhametine, lütuf ve ihsanına daima iltica ederiz.

Müntekim: Suçluları ilâhî adaleti ile cezalandıran, dilediğine ceza vermede şiddetli davranan.

"Allah Azîz'dir, intikam sahibidir." (Âl-i imrân: 4)

Allah-u Teâlâ'nın intikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fasık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Küfür ve isyana yönelen milletler ve cemiyetler de böyledir.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız!" (Secde: 22)

Onları inkâr ve isyanlarının cezasına kavuşturmuş olacağız.

"Fakat biz büyük bir şiddetle yakalayacağımız gün intikam alacağız." (Duhân: 16)

Afüvv: Affı çok bol olan, günahları çokça bağışlayan.

"İşte onları umulur ki Allah affeder. Allah affedicidir, çok bağışlayıcıdır." (Nisâ: 99)

Bu gibi kimseler hicretten kendi istekleri ile geri kalmadıkları ve Allah katında geçerli olabilecek mazeretleri bulunduğu için, taraf-ı ilâhîden aflarını umabilirler.

"Bizi affet!" (Bakara: 286)

Allah-u Teâlâ engin merhameti ile günahlarından pişmanlık duyanları affeder. Günahların izlerini tamamen yok eder, kiramen kâtibîn meleklerinin kayıtlarını sildirir, kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

"Şüphesiz ki Allah çok affedici ve bağışlayıcıdır." (Nisâ: 43)

Engin bağışlayıcılığından dolayı müslümanlara her hususta kolaylıklar bahşetmiştir.

Raûf: Kullarına karşı son derece merhametli ve şefkatli olan.

Rahmeti çok engindir, affı sever, affedeni affı ile karşılar. Kullarını günahlarından dolayı hemen cezalandırmaz, pişmanlık duyup dönüş yapmaları için fırsat verir.

"Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir." (Bakara: 143)

Bu ise O'nun engin merhametinin açık bir tezahürüdür.

Mâlik'ül-mülk: Mülkün yegâne sahibi olan.

Kullarının elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem de hükümdarıdır, mülkünde dilediği gibi tasarruf eder. Dengi ve benzeri, eşi, ortağı ve yardımcısı yoktur.

"De ki:

Ey Mülkün sahibi Allah!

Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın.

Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i İmrân: 26)

Bütün mükevvenatta böyle dilediği gibi tasarrufta bulunmak hakkı, O'nun Zât-ı Ehadiyet'ine mahsustur. Kudreti sonsuzdur. Bir kimseye vermek istiyorsa, vermesine hiç kimse mâni olamaz, vermek istemiyorsa hiç kimse verdiremez.

Zülcelâl-i vel-ikrâm: Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişanesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yakışır.

Mahlukat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı O'nun ihsanıdır. Yoklara varlık, fânilere hayat veren O'dur.

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (Zâtı) bâki kalacaktır." (Rahman: 27)

Zât-ı akdes'i ezelî ve ebedîdir. O'ndan önce hiçbir şey yok idi, O'ndan gayri kalacak da yoktur. Varlığı daimidir, nihayete ermez.

Muksid: Bütün işleri birbirine uygun ve yerli yerinde yapan, adaletten şaşmayan âdil.

"O her işi düzenler." (Ra'd: 2)

En üstün adalet sahibi O'dur. Kâinatı denge üzere yaratıp adaleti sağlamıştır, bir düzensizlik bulmak mümkün değildir.

"Gökyüzünü Allah yükseltti ve mizanı O koydu." (Rahmân: 7)

Bütün hakları âdilâne korur, mazlumun hakkını zâlimden alır haksızlıkları düzeltir, hakkı yerine getirir.

"Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir. Melekler ve adâleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şâhitlik ettiler ki;

Azîz ve hükmünde hikmet sahibi olan Allah'tan başka ilâh yoktur." (Âl-i İmrân: 18)

Câmi': Dilediğini dilediği anda, dilediği yerde toplayan.

Allah-u Teâlâ bütün kemalleri, üstünlükleri zâtında ve sıfatlarında toplamıştır.

Kâinattaki en büyük kürrede gösterdiği hikmet ve sanatlarını en küçük zerrede de göstermiştir.

Su ve ateş gibi zıdları, kadın ve erkek gibi çiftleri, gece ve gündüz gibi karşıtları, kar ve yağmur gibi benzerleri biraraya getirerek azametini göstermiştir.

Hesap ve cezâ için insanları mahşerde toplayacak; daha sonra da iyileri cennette, kötüleri cehennemde toplayacaktır.

Dilediği mânâları dilediği yerde toplayan da O'dur.

"Ey Rabb'imiz! Geleceği şüphe götürmeyen bir günde sen insanları mutlaka toplayacaksın." (Âl-i İmrân: 9)

Toplayacağın ve hükmünü vereceğin o günde bizleri rahmetinin içine al, umduklarımıza nâil et, korktuklarımızdan emin kıl.

Ğaniyy: Çok zengin ve her şeyden müstağni olan.

Mülk O'nundur, hükümranlık O'na mahsustur, bitmez tükenmez zenginliğe sahiptir. Hiçbir şekilde hiçbir şeye ihtiyacı yoktur, herkes O'na muhtaçtır, bütün ihtiyaçları O karşılar.

"Allah zengindir, Halîm'dir." (Bakara: 263)

Kimseye muhtaç değildir. Bunca isyanlarına rağmen, günahkâr kullarına tevbe kapısını açık bırakmakta, cezâ vermekte acele etmemekte, kudreti yettiği halde mühlet vermekte ve rızıklandırmaktadır.

"Allah zengindir, siz ise fakirsiniz." (Muhammed: 38)

Herkes gani olan Allah'a muhtaçtır. O ise hiç kimseye muhtaç değildir. Şu halde insanlar Allah yolunda eğer az çok bir şeyler infak ediyorlarsa kendi menfaatlerinedir. Bunun içindir ki seve seve, gönüllerinden doğarak en güzelini vermeleri gerekir. O'nun lütfu geniştir.

"Biliniz ki Allah zengindir, övülmeye lâyıktır." (Bakara: 267)

En güzel övgüler ancak O'na yaraşır.

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fâtır: 15)

Bu hitap Allah-u Teâlâ'nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır.

Allah-u Teâlâ zâtında Gani olup, hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur. İhtiyaç mahlûkun şanıdır, bütün insanlar her türlü hallerinde O'nun ihsan ve nimetlerine muhtaçtır.

Allah-u Teâlâ zâtında Mahmud'dur, kullarının hamd ve senâsına ihtiyacı yoktur. O zaten kendisine hamd edilmiş olandır. Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir.

O'nun ne derece lütuf, inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir.

Muğnî: Bir şeyi yeterince veren, kullarından dilediğini keremiyle zengin kılan.

Dilediğini zengin eder, zengin yaşatır. Dilediğini ömrü boyunca fakirlik içinde bırakır. Bazılarını zenginken fakir, bazılarını da fakirken zengin yapar.

"Allah dilerse yakında sizi kendi lütfuyla zenginleştirir. Çünkü Allah en iyi bilendir, hüküm ve hikmet sahibidir." (Tevbe: 28)

Mânî': Bir şeyin meydana gelmesine müsaade etmeyen, sevdiklerini başkalarının eziyetlerinden koruyan.

İnsanın arzu ve istekleri bazı sebeplere, sebepler de Allah-u Teâlâ'nın hükmüne bağlıdır. Dilerse bir sebep halkeder bir dileği yerine getirir, o iş bir anda oluverir. Bazı dileklere de müsaade etmez, o işe mâni olur, isteyenin başvurduğu sebepler hükümsüz kalır. O işin ya zamanı gelmemiştir, yahud da o iş mukadder değildir.

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O çok bağışlayan, çok merhamet edendir." (Yunus: 107)

Dar: Zarar ve elem verici şeyler yaratan.

Hayır da şer de insanlar için birer imtihan sebebidir. Allah-u Teâlâ dilediğini acı ile imtihan eder. Sabreden kullarına mükâfat verir. Zarar murad ettiği kulundan o zararı çevirecek, O'ndan başka kimse yoktur.

"Eğer Allah sana bir zarar isabet ettirecek olursa, onu kendisinden başka hiçbir kimse gideremez." (En'âm: 17)

Hastalık, fakirlik ve korku gibi üzüntü ve sıkıntıları insanın başından sadece O kaldırabilir. Çünkü veren de O'dur, murad ettiği zaman giderecek olan da O'dur.

Yaratan O, derdi bilen de O, dermanı hazırlayan da O...

Nâfi': Hayır ve menfaat verici şeyler yaratan.

Bütün hayırlar O'nun elindedir, kime dilerse O'na hayır ve menfaat verir. Hayır murad ettiği bir kulundan, o hayrı geri çevirecek O'ndan başka kimse yoktur.

"Göklerde olanları, yerde olanları hepsini size musahhar kılmıştır." (Câsiye: 13)

Yerleri, gökleri direksiz desteksiz tutuyor. Gündüzün peşinden geceyi, gecenin peşinden de gündüzü getiriyor. Dilediği zaman semâdan yağmurlar yağdırıyor, arzdan sular fışkırtıyor.

Nûr: Âlemleri nûrlandıran.

Nûr, Allah-u Teâlâ'nın zâhir ism-i şerifi ile tecelli etmesidir. Varlıklar O Nûr'un tecellisi ile vücud bulmuştur. O'ndan başka ne vücud var, ne de mevcut...

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

"Gökler ve yer" ibaresi Kur'an-ı kerim'de hususiyetle "Kâinat" için kullanılmaktadır. Dolayısıyla Âyet-i kerime'nin mânâsı "Allah bütün kâinatın nûrudur." demektir.

Gökleri meleklerle ve parlak yıldızlarla, yeri de kendi dostları olan nebilerle velilerle aydınlatan, nûrlandıran O'dur.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde Resul-i Ekrem'ini "Sirâcen münîrâ = Nûr saçan kandil" olarak vasıflandırmıştır. (Ahzâb: 46)

Allah-u Teâlâ Zât-ı akdes'ine Nûr ismini vermiş, Kitab-ı kerim'ini ve Resul-i Ekrem'ini nûr kılmış, mahlukatı ile kendisi arasına bu nûr ile perde çekmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir niyazlarında:

"Hamd sana mahsustur. Sen göklerin, yerin ve bunlarda bulunan her şeyin nûrusun!" buyurmuştur. (Buhari)

Bütün kâinat cesettir, perdedir, elbiseden ibarettir. Kudret ve kuvvet sahibi ve yegane yaratıcı olan Hazret-i Allah mevcudatı yarattı ve bu perdede nakşetti. Her zerrede ulûhiyet sırları mevcuttur. Öyle bir nakkaş, öyle bir yaratıcı ki dünyanın bütün bilginleri bir araya toplansa, yarattığı bir zerrenin karşısında aciz kalırlar.

İşte Allah budur.

O kâinatın perdesini öyle varlıklarla süsledi ki... Ey insan! Sen de o perdedesin, sen de o varlıkların içindesin ve o perdenin üzerindesin. Zira ilk yaratılışın da topraktandır. Seni bitki biter gibi bitirdi.

O seni kerih bir sudan yarattı. Bir zamanlar ana rahminde üç ayrı karanlık içindeydin. Seni sudan, ısıdan ve ışıktan O koruyordu. Sonra suret verip ana karnından çıkardı.

Seni mükerrem yaptı. En güzel surette süsleyip donattı. En nefis nimetlerle merzuk etti. Bütün kâinâtı sana musahhar kıldı.

Ey mağrur, zalim ve cahil insan! O seni topraktan yarattı. Toprağın üzerinde geziyorsun. Senden evvel göçenlerin yüzüne, gözüne basa basa gidiyorsun. Yine bizi toprağa iade edecek.

"Güldüren de O'dur, ağlatan da O'dur.

Öldüren de O'dur, dirilten de O'dur." (Necm: 43-44)

Oysa her varlık "Ol!" demekle var oldu ve varlık sahnesinde görülmeye başladı. Dilediği zaman her şeyi yok edecek.

Yaratılmış hiçbir şey Allah değildir. Herşey "Ol!" emriyle husule gelmiştir.

Yaratıyor, bu sahneye koyuyor, imtihan ediyor.

Gün gelecek bu uçsuz bucaksız nimetlerin her zerresinden hesap soracak. Fakat insan O'nu bilemedi, tanıyamadı.

O Ehad'dır. O'ndan başka Allah yoktur. Vücud O, mevcud O. Bütün canlıların yaratılışı vücud nûrunun zerrelerinin zuhur mahallidir. İnsan bunu bir türlü bilemedi ve kavrayamadı, Hazret-i Allah'tan kendisini ayrı sandı. Dünya perdesinde O'nunla mevcud olduğunu bilemedi. O ise Samed'dir. Kâinâtı O yarattı, üzerini O donattı. Sen de O'nun esrarı ile perdede görünüyorsun. Yer, gök, cemadat, nebatat, hayvanat... her şey O'na muhtaç. Her şey O'na muhtaç olduğunu biliyor, O'na tesbihini yapıyor. O'nun büyüklüğünü biliyor ve anıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Allah-u Teâlâ göklerin ve yerin nûrudur.

Hâdî: Hidayeti yaratan, dilediği kullarını hidayete erdiren.

Allah-u Teâlâ kendi zâtını bilmek ve doğru yolu bulmak için lütuf ve keremi ile kullarında muvaffakiyet halkeder. O kime hidayeti nasip ederse, doğru yolu bulmuş olur. Kimi de sapıklığı ile başbaşa bırakırsa, doğru yolu bulamaz.

"Allah kime hidayet ederse, o kimse hak yoldadır. Kimi de sapıklığında bırakırsa, artık ona doğru yolu gösterecek bir dost bir mürşid bulamazsın." (Kehf: 17)

"Şüphesiz ki Allah iman edenleri mutlaka dosdoğru bir yola iletir." (Hacc: 54)

Azim nispetinde kullarını destekler, hidayetlerini artırır, sermayelerini çoğaltır, yollarını açar ve önlerine ışık tutar.

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. İman nûrunu ihsan ettiği, kalbine akıttığı kulunu, mârifetullah nûru ile kudsî ruh ile destekler.

Bedî': Numune ve emsali bulunmayan, acîb ve hayret verici şeyler yaratan, icat eden.

Bir şeyi yapmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misalsiz yaratmıştır. Her şeyin en güzelini yaratan O'dur.

"Bir şeyin yaratılmasını hükme bağladığında ona sadece 'Ol!' der, o da hemen oluverir." (Bakara: 117)

Buyruğu bir an bile geciktirilmez. Her şey O istediği anda meydana gelir. O böyle bir yaratıcıdır.

Sebep meydana gelince, yani "Kün!" emr-i şerifi vuku bulunca, sebebin sonucu da hemen oluverir ki bu da yaratmadır.

Bâkî: Varlığında hiçbir değişme olmayan, ebedî olan.

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (Zâtı) bâki kalacaktır." (Rahman: 27)

Allah-u Teâlâ'nın varlığı ebedîdir, sonsuzdur. Sonradan yok olmaktan münezzehtir. O'ndan başka her şey fânidir.

Vâris: Mevcut olan şeyler yok olduktan sonra, varlığı devam eden, servetlerin gerçek sahibi olan.

"Doğrusu biz hem diriltir hem de öldürürüz. Ve ancak biziz hepsine vâris olanlar." (Hicr: 23)

Mülkünden dilediği insanlara dilediği kadar muvakkat bir zaman için tasarruf hakkı verir. Ölümlerinden sonra mülk, asıl sahibi olan Allah-u Teâlâ'ya kalır.

Reşîd: Bütün işleri ezelî takdirine uygun bir nizam ve hikmet üzere sonuna ulaştıran.

"İman eden adam dedi ki: "Ey kavmim! Siz bana uyun ki size doğru yolu göstereyim." (Mümin: 38)

Her iş O'nun dilemesi ile meydana gelir. Hükmünde hata yapması, tedbirinde yanılması düşünülemez. Hükmünde hikmet sahibidir. İnsanları istikamete, iyiye ve güzele sevkeder. Her varlığı yaradılış gayesine uygun olarak hedefine ulaştırır.

Sabûr: Çok sabırlı olan, âsilerden intikam almada acele etmeyen, cezalandırmayı belli bir süre tehir eden.

Bütün sabredenlerin sabırları O'nun rahmet ve inâyeti ile husule gelir.

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

En Ağır Kelimeler:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün sabah namazını kılmıştı. Cüveyriye -radiyallahu anhâ- Vâlidemiz henüz namaz kıldığı yerde otururken, onun yanından dışarı çıktı, kuşluk vakti olunca geri döndü. O hâlâ oturmakta idi.

"Senden ayrıldığım hâl üzere misin?" diye sordu. "Evet" deyince buyurdu ki:

"Ben senden sonra dört kelimeyi üç defa söyledim. Eğer bu kelimeler, senin gün başladığından beri söylemiş olduğun kelimelerle tartılsaydı, onların ağırlığını tartardı:

(Sübhânellâhi vebihamdihi adede halkihi ve rızâ nefsihi ve zinete arşihi ve midâde kelimâtihi)

"Allah'a hamdederek O'nu mahlukatın sayısı, nefsinin hoşnudluğu, arşın ağırlığı ve kelimeler çokluğu kadar tesbih eylerim." (Müslim: 2726)

Dilde Hafif, Mizan'da Ağır İki Kelime:

Ebu Hüreyre -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"İki kelime vardır ki, dilde hafif, mizanda ağır, Rahman'a sevimli gelirler. Bunlar 'Sübhanellahi ve bi-hamdihi, Sübhanellahil-azîm = Allah'ı hamd ile tesbih ederim, yüce Allah'ı tenzih ederim.' kelimeleridir." (Müslim)

Tesbihin Yücesi:

Safiye -radiyallahu anhâ- Vâlidemiz buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- yanıma geldi, önümde tesbih çektiğim dört bin çekirdek bulunuyordu. "Bunlarla muhakkak tesbih çekmişsindir. Sana tesbih çektiğin şeylerden daha fazlasını öğreteyim mi?" Buyurdu. "Evet öğret!" dedim.

(Sübhânellâhi adede halkihi)

"Yarattıklarının sayısınca Allah'ı tesbih ve tenzih ederim." diye söyle buyurdu. (Tirmizî)

Kolay ve Faziletli Tesbih:

Sâ'd bin Ebî Vakkas -radiyallahu anh-den rivayete göre, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kadın gördü, önünde tesbih çekmek için kullandığı çekirdek veya çakıl taşları vardı.

"Sana bundan daha kolay ve daha faziletli olanını bildireyim mi?" buyurdu:

(Sübhânellâhi adede mâ halaka fis-semâi ve sübhânellahi adede mâ halaka fil-ardi. Sübhânellahi adede mâ beyne zâlike. Sübhânellâhi adede mâ hüve hâlikun, vallahu ekberu misle zâlike vel-hamdü lillâhi misle zâlike velâ havle velâ kuvvete illâ billâhi misle zâlike)

"Gökte yarattıklarının sayısınca 'Sübhanellah.'

Yeryüzünde yarattıklarının sayısınca 'Sübhanellah.'

Gök ile yer arasındakilerin sayısınca 'Sübhanellah.'

Yaratacağı mahlukat sayısınca 'Sübhanellah.'

Bütün bunlar kadar 'Allah-u Ekber'. Bütün bunlar kadar 'Elhamdülillah' ve bütün bunlar kadar 'Lâ havle velâ kuvvete illâ billâh." (Tirmizî)

Hizmetçiden Hayırlı Zikirler:

Hazret-i Ali -radiyallahu anh-den rivâyete göre, eşi Hazret-i Fâtıma -radiyallahu anhâ-nın bir ara evdeki el değirmenini çevirmekten eli kabarmıştı. Bir hizmetçi istemek üzere Peygamber -sallallahu aleyhi ve sellem-e gelmiş fakat onu bulamamıştı. Âişe -radiyallahu anhâ-ya dileğini söyledi.

Peygamber -sallallahu aleyhi ve sellem- gelince, Âişe -radiyallahu anhâ-, Fâtıma -radiyallahu anhâ-nın geldiğini haber verdi ve isteğini anlattı.

Bunun üzerine Peygamber Aleyhisselâm bize geldi. Yatağımıza yatmıştık. Kalkmaya davranırken bize "Kalkmayınız!" buyurdu ve ikimizin arasına oturdu. Hatta ben göğsüme değen mübarek ayaklarının serinliğini duydum.

Sonra Resulullah Aleyhisselâm şöyle buyurdu:

"İyi dinleyiniz! Sizin benden istediğiniz esir hizmetçiden daha hayırlı bir şey öğreteyim mi?

Yatağınıza girince otuz dört defa "Allahu Ekber", otuz üç defa "Sübhânellah", otuz üç defa "Elhamdülillah", dersiniz. İşte bu zikirler size hizmetçiden hayırlıdır." (Buhârî. Tecrîd-i sarîh: 1498)

Namaz Sonundaki Tesbihlerin Fazileti:

Ebû Hüreyre -radiyallahu anh- buyururlar ki:

Muhacirlerin fakirleri Resulullah -sallallahu aleyhi ve sellem-e gelip dediler ki "Yâ Resulellah! Servet sahipleri en yüksek dereceleri kazanıp gittiler. Çünkü onlar da bizim gibi namaz kılıyorlar, bizim gibi oruç tutuyorlar. Onların fazla malları var haccediyorlar, umre yapıyorlar, cihad ediyorlar, sadaka veriyorlar."

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Size bir şeyi haber vereyim mi? Siz onu yaptığınız takdirde sizi geçmiş olanlara yetişesiniz, sizden sonraya kalanları da geçesiniz. Hiç kimse sizden üstün olmasın. Meğer ki size tavsiye ettiğim amelin mislini yapan buluna.

Her namazın arkasından otuz üçer defa 'Sübhanellah', 'Elhamdülillah', 'Allahu Ekber' dersiniz." (Buhârî. Tecrîd-i sarîh: 466)

Müslim'in rivayetinde şöyle bir ilâve vardır:

Bir süre sonra muhacirlerin fakirleri dönüp Resulullah Aleyhisselâm'a geldiler ve: "Yâ Resulellah! Zengin kardeşlerimiz bizim yaptıklarımızı duymuşlar, onlar da aynısını yapıp söylüyorlar." dediler.

Resulu-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bu Allah'ın fazl-u ikramıdır, onu dilediklerine verir."

Cennete Ekilen Tohum:

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Miraca çıkarıldığım gece (Beyt-i mâmur'da) İbrahim Aleyhisselâm ile karşılaştım. Bana "Yâ Muhammed! Ümmetine benden selâm söyle ve onlara haber ver ki; cennetin toprağı iyi, suyu tatlı, yeri geniş ve dümdüzdür.

Oraya ekilecek tohum:

(Sübhânellâhi vel-hamdülillâhi velâ ilâhe illâllahu vallâhu ekber)

'Allah'ı tesbih ederim, Allah'a hamdolsun. Allah'tan başka ilâh yoktur. Allah en büyüktür.' tehlilidir." (Tirmizî)

Allah-u Teâlâ'ya En Makbul Söz:

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bir kimse akşama ve sabaha erdiği zaman yüz defa:

(Sübhânellâhi ve bihamdihi)

"Allah'a hamdederek O'nu tesbih eylerim."

Derse, kıyamet gününde hiç kimse onun getirdiğinden daha faziletli bir şey getiremez. Meğer ki, bir kimse onu söylediği kadar veya fazlasını getirmiş olsun." (Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e "Allah'a en makbul olan sözü sana haber vereyim mi?" buyurdu. "Yâ Resullellah! Allah'a en makbul olan sözü bana haber ver!" dediğinde buyurdu ki:

"Şüphesiz ki Allah'a en makbul söz 'Sübhanellahi vebi hamdihi = Allah'a hamdederek O'nu tesbih eylerim.' sözüdür." (Müslim: 2731)

Tesbihin Fazileti:

Ebu Bekir bin Ebî Şeybe -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Sizden biriniz her gün bin sevap kazanmaktan âciz midir?" diye sordu. Orada bulunanlardan birisi "Bir kimse bin sevabı nasıl kazanır?" diye sorduğunda:

"Yüz defa tesbih çeker, kendisine bin sevap yazılır veya üzerinden bin günah indirilir." buyurdular. (Müslim)

Cennet Definesi:

Ebu Musa el-Eş'arî -radiyallahu anh- der ki:

Hayber seferine giderken ben Resulullah Aleyhisselâm'ın binitinin arkasında idim. "Lâ havle velâ kuvvete illâ billâh." demeye başladım. Resulullah Aleyhisselâm böyle söylediğimi işitti ve: "Yâ Abdullah bin Kays!" diye seslendi. "Buyur yâ Resulellah! Emrinize âmâdeyim." dedim.

"Sana cennet hazinelerinden büyük bir hazine değerinde bir kelimeyi söyleyeyim mi?" diye sordu.

"Söyle yâ Resulellah! Babam, anam sana fedâ olsun!" dedim.

(Lâ havle velâ kuvvete illâ billâh)

"Güç ve kuvvet ancak Allah'ındır." buyurdu. (Buhârî. Tecrîd-i sarîh: 1608)


Açıklama
Elimizdeki teknolojiyi kullanarak en iyi şekilde yapmaya çalıştık.Elbete Eksiklerimiz ,hatalarımız vardır.
Müslümanların faydalanması için elimizdekilerle Allah'ın yardımıyla olduğu kadar ekledik.
Sadece isimler eklenmemiştir.Esmaül Hüsnalar hakkında bilgi verildi.Daha çok Allah'ın ayetlerinde kendisini bildirdiği kadar anlamak için eklenmiştir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
536 | 043.Nisa | 43. Ya eyyühellezıne amenu la takrabus salate ve entüm sükara hatta ta'lemu ma tekulune ve la cünüben illa abirı sebılin hatta tağtesiluv ve in küntüm merda ev ala seferin ev cae ehadüm minküm minel ğaitı ev lamestümün nisae fe lem tecidu maen fe teyemmemu saıyden tayyiben femsehu bi vücuhiküm ve eydıküm innellahe kane AFÜVVEN GAFURa | 43. Ey iman edenler! Sarhoşken -ne söylediğinizi bilinceye kadar-, bir de cünüp iken -yolcu olan müstesnâ- gusül yapmadıkça namaza yaklaşmayın. Eğer hasta olur veya bir yolculuk üzerinde bulunursanız, veya sizden biriniz ayak yolundan gelmişse, yahut da kadınlara yaklaşıp da su bulamamışsanız, o zaman temiz toprakla teyemmüm edin, yüzlerinize ve ellerinize sürün. Şüphesiz ki Allah çok affedici ve bağışlayıcıdır.
592 | 099.Nisa | 99. Fe ülaike asellahü ey ya'füve anhüm ve kanellahü AFÜVVEN GAFURa | 99. İşte onları umulur ki Allah affeder. Allah affedicidir, çok bağışlayıcıdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
642 | 0149.Nisa | 149. İn tübdu hayran ev tuhfuhü ev ta'fü an suin fe innellahe kane AFÜVVEN kadira | 149. Eğer bir iyiliği açığa vurur veya gizlerseniz yahut size yapılan bir fenalığı affederseniz, bilin ki Allah çok affedicidir, her şeye kâdirdir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
39 | 032.Bakara | 32. Kalu subhaneke la ılme lena illa ma alemtena* inneke entel alimül hakim | 32. Melekler: “Sen münezzehsin, seni tesbih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok. Şüphesiz ki sen her şeyi hakkıyla bilensin, hüküm ve hikmet sahibisin.” dediler.
862 | 073.Enam | 73. Ve hüvellezı halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül mülkü yevme yünfehu fis sur alimül ğaybi veş şehadeh ve hüvel hakimül habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
1679 | 083.Yusuf | 83. Kale bel sevvelet leküm enfüsüküm emra fe sabrun cemıl asellahü ey ye'tiyenı bihim cemıa innehu hüvel alimül hakim | 83. (Babaları) dedi ki: “Hayır! Sizi nefisleriniz aldatıp, böyle büyük bir işe sürüklemiş. Artık bana sükunet ve ümit içinde sabır gerekir. Umulur ki Allah hepsini bir arada bana kavuşturur. Her şeyi bilen, hüküm ve hikmet sahibi olan ancak O’dur.”
1696 | 0100.Yusuf | 100. Ve rafea ebeveyhi alel arşi ve harru lehu sücceda ve kale ya ebeti haza te'vılü rü'yaye min kablü kad cealeha ribbı hakka ve kad ahsene bı iz ahracenı mines sicni ve cae biküm minel bedvi mim ba'di en nezeğaş şeytanü beynı ve beyne ıhvetı inne rabbı latifül lima yeşa' innehu hüvel alimül hakim | 100. Ana ve babasını tahtının üstüne çıkartıp oturttu. Hepsi onun için secdeye kapandılar. (Yusuf) dedi ki: “Ey Babacığım! İşte bu, vaktiyle gördüğüm rüyânın tahakkukudur. Rabbim onu gerçekleştirdi. Şeytan benimle kardeşlerimin arasını bozduktan sonra, beni zindandan çıkarmakla ve sizi çölden getirmekle Rabbim bana gerçekten pek çok iyilikte bulundu. Şüphesiz ki Rabbim dileyeceği şeyleri çok ince düzenler. O her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2654 | 059.Hac | 59. Le yüdhılennehüm müdhaley yerdavneh ve innellahe leallımün Halim | 59. Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
412 | 0119.Ali İmran | 119. Ha entüm ülai tühıbbunehüm ve la yühıbbuneküm ve tü'minune bil kitabi küllih* ve iza lekuküm kalu amenna ve iza halev addu aleykümül enamile minel ğayz* kul mutu bi ğayzıküm* innellahe alimüm bizatis sudur | 119. İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz. Siz bütünüyle kitaba inanırsınız. Onlar ise, sizinle karşılaştıkları zaman: “İnandık!” derler. Kendi başlarına kaldıklarında da, size olan kinlerinden ötürü parmaklarının uçlarını ısırırlar. De ki: “Kininizle geberin!” Şüphesiz ki Allah göğüslerin özünü bilendir.
3492 | 023.Lokman | 23. Ve men kefera fe la yahzünke küfruh ileyna merciuhüm fe nünebbiühüm bima amilu innellahe alimüm bizatis sudur | 23. Kim kâfir olursa, onun küfrü seni üzmesin. Onların dönüşü ancak bizedir. Biz de onlara yaptıklarını haber veririz. Şüphesiz ki Allah göğüslerin özünü bilendir.
4065 | 07.Zümer | 7. İn tekfüru fe innellahe GANİYyün anküm ve la yerda li ıbadihil küfr ve in teşküru yerdahü leküm ve la teziru vaziratüv vizra uhra sümme ila rabbiküm merciuküm fe yünebbiüküm bima küntüm tü'melun innehu alimüm bizatis sudur | 7. Eğer kâfir olursanız, bilin ki Allah size muhtaç değildir. O, kullarının küfrüne râzı olmaz. Eğer şükrederseniz sizin için ona râzı olur. Hiçbir günahkâr diğerinin günahını yüklenmez. Sonra dönüşünüz Rabbinizedir. Yaptıklarınızı O size haber verir. Şüphesiz ki O göğüslerin özünü bilendir.
4296 | 024.Şûrâ | 24. Em yekuluneftera alellahi keziba fe iy yeşeillahü yahtim ala kalbik ve yemhullahül batıle ve yühıkkul hakka bi kelimatih innehu alimüm bizatis sudur | 24. Yoksa onlar: "Allah adına yalan uydurdu." mu derler? Allah dilerse senin kalbini de mühürler. Allah bâtılı imhâ eder, kelimeleriyle hakkı gerçekleştirir. Şüphesiz ki O, göğüslerin özünü bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
505 | 012.Nisa | 12. Ve leküm nısfü ma terake ezvacüküm il lem yekül lehünne veled fe in kane lehünne veledün fe lekümürrubüu mimma terakne mim ba'di vesıyyetiy yusıyne biha ev deyn ve lehünner rübüu mimma teraktüm il lem yekül leküm veled fe in kane leküm veledün fe lehünnes sümünü mimma teraktüm mim ba7di vesıyyetin tusune biha ev deyn ve in kane racülüy yurasü kelaleten evimraetüv ve lehu ehun ev uhtün fe li külli vahidim minhümes südüs fe in kanu eksera min zalike fe hüm şürakaü fis sülüsi mim ba'di vesıyyetiy yusa biha ev deynin ğayra mudarr vesıyyetem minellah vellahü alimün halim | 12. Eğer eşlerinizin çocukları yoksa geriye bıraktıklarının yarısı sizindir. Çocukları varsa bıraktıklarının dörtte biri sizindir. Bunlar yaptığı vasiyeti ve borcu ödedikten sonradır. Sizin de çocuğunuz yoksa; yapacağınız vasiyet ve borçtan sonra bıraktığınızın dörtte biri eşlerinizindir. Çocuğunuz varsa, sekizde biri onlarındır. Eğer kendisine vâris olunan erkek veya kadın, çocuğu ve ana babası olmayan bir kimse olur ve onun bir erkek veya bir kız kardeşi bulunursa, bu kardeşlerin her birine altıda bir düşer. Eğer ikiden fazla iseler, zarara uğratılmaksızın üçte birine ortak olurlar. Bunlar, yaptığı vâsiyeti ve borcu ödedikten sonradır. Bütün bu hükümler Allah’tan bir vâsiyet ve emirdir. Allah Alîm’dir, Halîm’dir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
528 | 035.Nisa | 35. Ve in hıftüm şikaka beynihima feb'asu hakemem min ehlihı ve hakemem min ehliha iy yürıda ıslahay yüveffikıllahü beynehüma innellahe kane Alimen Habira | 35. Eğer karı-kocanın aralarının açılmasından endişe ederseniz; kendilerine erkek tarafından bir hakem, kadın tarafından bir hakem gönderin. Bu hakemler gerçekten barıştırmak isterlerse, Allah karı-kocanın arasını bulur. Şüphesiz ki Allah her şeyi bilen her şeyden haberdar olandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
778 | 0109.Maide | 109. Yevme yecmeullahür rusüle fe yekulü ma za ücibtüm kalu la ilme lenav inneke ente Allamül Guyub | 109. Allah’ın, peygamberleri toplayıp da: “Size ne cevap verildi?” dediği gün onlar: “Bizim hiçbir bilgimiz yok, şüphesiz ki gizlilikleri hakkıyla bilen ancak sensin!” diyeceklerdir.
785 | 0116.Maide | 116. Ve iz kalellahü ya iysebne meryeme e ente kulte lin nasittehızunı ve ümmiye ilaheyni min dunillah kale subhaneke ma yekunü lı en ekıle ma leşse lı bi hakk in küntü kultühu fe kad alimteh ta'lemü ma fı nefsı ve la a'lemü ma fı nefsik inneke ente Allamül Guyub | 116. Allah: “Ey Meryem oğlu İsâ! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin!’ dedin?” demişti. O şöyle dedi: “Haşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz. Eğer demiş olsam, şüphesiz sen onu bilirsin. Sen benim içimdekini bilirsin, halbuki ben senin zâtında olanı bilmem. Gaybları bilen ancak sensin.”
1313 | 078.Tevbe | 78. E lem ya'lemu ennellahe ya'lemü sirrahüm ve necvahüm ve ennellahe Allamül Guyub | 78. Bilmezler mi ki Allah, onların sırlarını da gizli konuşmalarını da bilir. Ve Allah, gaybları çok iyi bilendir.
3654 | 048.Sebe | 48.Kul inne rabbı yakzifü bil hakk Allamül Guyub | 48. De ki: "Rabbim hakkı ortaya koyar. O, gaybları en iyi bilendir."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1971 | 070.Nahl | 70. Vallahü halekaküm sümme yeteveffaküm ve minküm mey yüraddü ila erzelil umuri li keyla ya'leme ba'de ılmin şey'a innellahe Alimün Kadir | 70. Allah sizi yarattı, sonra sizi vefat ettirecek. Sizden kimi ömrünün en fena ve en sevilmeyen noktasına itilir ki (o devrede artık) bildiğini bilmez olur. Şüphesiz ki Allah bilendir, her şeye gücü yeter.
4322 | 050.Şûrâ | 50. Ev yüzevvicühüm zükranev ve inasa ve yec'alü mey yeşaü akıyma innehu Alimün Kadir | 50. Yahut o çocukları erkekler dişiler olmak üzere çift çift verir. Kimi dilerse onu kısır bırakır. O her şeyi bütünüyle bilendir, her şeye gücü yeter.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3584 | 051.Ahzab | 51. Türcı men teşaü minhünne ve tü'vı ileyke men teşa' ve menibteğayte mimmen azelte fe la cünaha aleyk zalike edna en tekarra a'yünühünne ve la yahzenne ve yerdayne bima ateytehünne küllühünn vallahü ya'lemü ma fı kulubiküm ve kanellahü alimen Halima | 51. Onlardan dilediğini geriye bırakır, dilediğini de yanına alırsın. Geriye bıraktıklarından arzu ettiğini tekrar yanına almanda, senin üzerine bir vebâl yoktur. Böyle yapman, onların gözlerinin aydın olması, üzülmemeleri ve hepsinin de kendilerine verdiğin şeylere râzı olmaları için daha elverişlidir. Allah kalplerinizde olanı bilir. Allah hakkıyla bilendir, hilim sahibidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
505 | 012.Nisa | 12. Ve leküm nısfü ma terake ezvacüküm il lem yekül lehünne veled fe in kane lehünne veledün fe lekümürrubüu mimma terakne mim ba'di vesıyyetiy yusıyne biha ev deyn ve lehünner rübüu mimma teraktüm il lem yekül leküm veled fe in kane leküm veledün fe lehünnes sümünü mimma teraktüm mim ba7di vesıyyetin tusune biha ev deyn ve in kane racülüy yurasü kelaleten evimraetüv ve lehu ehun ev uhtün fe li külli vahidim minhümes südüs fe in kanu eksera min zalike fe hüm şürakaü fis sülüsi mim ba'di vesıyyetiy yusa biha ev deynin ğayra mudarr vesıyyetem minellah vellahü alimün halim | 12. Eğer eşlerinizin çocukları yoksa geriye bıraktıklarının yarısı sizindir. Çocukları varsa bıraktıklarının dörtte biri sizindir. Bunlar yaptığı vasiyeti ve borcu ödedikten sonradır. Sizin de çocuğunuz yoksa; yapacağınız vasiyet ve borçtan sonra bıraktığınızın dörtte biri eşlerinizindir. Çocuğunuz varsa, sekizde biri onlarındır. Eğer kendisine vâris olunan erkek veya kadın, çocuğu ve ana babası olmayan bir kimse olur ve onun bir erkek veya bir kız kardeşi bulunursa, bu kardeşlerin her birine altıda bir düşer. Eğer ikiden fazla iseler, zarara uğratılmaksızın üçte birine ortak olurlar. Bunlar, yaptığı vâsiyeti ve borcu ödedikten sonradır. Bütün bu hükümler Allah’tan bir vâsiyet ve emirdir. Allah Alîm’dir, Halîm’dir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2654 | 059.Hac | 59. Le yüdhılennehüm müdhaley yerdavneh ve innellahe leallımün Halim | 59. Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
862 | 073.Enam | 73. Ve hüvellezı halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül mülkü yevme yünfehu fis sur Alimül Ğaybi veş şehadeh ve hüvel hakimül habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
1716 | 09.Rad | 9. Alimül Ğaybi vaş şehadetil kebirul müteal | 9. O görülmeyeni de bilir, görüleni de bilir. Çok büyüktür, yücedir.
3509 | 06.Secde | 6. Zalike Alimül Ğaybi veş şehadetil aziyzür rahıym | 6. İşte O, görülmeyeni de görüleni de bilendir, Azîz’dir, merhamet edendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5148 | 022.Haşr | 22. Huvallahulleziy la ilahe illa huve 'AlimulĞaybi veşşehadeti huverrahmanurrahıymu. | 22. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahîm'dir.
5217 | 018Tegabun | 18. 'AlimulĞaybi veşşehadetil'aziyzulhakiymu. | 18. Görüleni görülmeyeni bilendir, Aziz'dir, hükmünde hikmet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5078 | 03.Hadid | 3. Huvel'evvelu vel'Ahiru vezzAhiru velbatınu ve huve bikulli şey'in 'aliymun. | 3. O Evvel'dir, Âhir'dir, Zâhir'dir, Bâtın'dır. O, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
262 | 0255.Bakara | 255. Allahü la ilahe illa hüvel hayyül kayyum* la te'huzühu sinetüv vela nevm* lehu ma fis semavati ve ma fil ard* men zellezı yeşfeu ındehu illa bi iznih* ya'lemü ma beyne eydıhim ve ma halfehüm* ve la yühıytune bi şey'im min ılmihı illa bi ma şa'* vesia kürsiyyühüs semavati vel ard* ve la yeudühu hıfzuhüma* ve hüvel Aliyyül Azim | 255. Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir). O’nu uyuklama da uyku da tutmaz. Göklerde ve yerde olanların hepsi O’nundur. O’nun izni olmadan, katında kim şefaat edebilir? O, kullarının işlediklerini ve işleyeceklerini bilir. O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar. O’nun kürsüsü gökleri ve yeri kuşatmıştır. Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez. O öyle yüce, öyle azametlidir.
4276 | 04.Şûrâ | 4. Lehu ma fis semavati ve ma fil ard ve hüvel Aliyyül Azim | 4. Göklerde ve yerde ne varsa hepsi O'nundur, O çok yüce, çok büyüktür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
527 | 034.Nisa | 34. Er ricalü kavvamune alen nisai bi ma faddalellahü ba'dahüm ala ba'dıv ve bi ma enfeku min emvalihim fes salihatü kanitatün hafizatül lil ğaybi bi ma hafizallah vellatıtehafune nüşüzehünne fe ızuhünne vehcüruhünne fil medaciı vadribuhünn fe in eta'neküm fe la tebğu aleyhinne sebıla innellahe kane Aliyyen Kebira | 34. Erkekler kadınlar üzerine idareci (hâkim)dirler. Çünkü Allah birini diğerinden üstün yaratmıştır. Bir de erkekler, mallarından kadınlara harcamaktadırlar. İyi kadınlar itaatkâr olan ve Allah’ın kendilerini korumasına karşılık gizliyi koruyan kadınlardır. İtaatsızlıklarından endişe ettiğiniz kadınlara öğüt verin, (uslanmazlarsa) onları yataklarında yalnız bırakın. Yine de dinlemezlerse dövün. Eğer size itaat ederlerse, artık onların aleyhine başka bir yol aramayın. Muhakkak ki Allah çok yücedir, çok büyüktür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4323 | 051.Şûrâ | 51. Ve ma kane li beşerin ey yükellimehüllahü illa vahyen ev miv verai hıcabin ev yurile rasulen fe yuhıye bi iznihı ma yeşa' innehu Aliyyün Hakim | 51. Allah'ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.
4329 | 04.Zuhruf | 4. Ve innehu fı ümmil kitabi ledeyna le Aliyyün Hakim | 4. O, katımızda bulunan Ana kitap'ta (Levh-i mahfuz'da) dır. Yücedir, hikmet doludur.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
136 | 0129.Bakara | 129. Rabbena veb'as fıhim rasulem minhüm yetlu aleyhim ayatike ve yüallimühümül kitabe vel hıkmete ve yüzekkıhim* inneke entel Azizül Hakim | 129. “Ey Rabbimiz! Onlara kendi içlerinden senin âyetlerini okuyacak, onlara kitap ve hikmeti öğretecek, onları tezkiye edecek temizleyecek bir peygamber gönder. Şüphesiz ki Aziz ve Hakîm olan ancak sensin.”
299 | 06.Ali İmran | 6. Hüvellezı yüsavviruküm fil erhami keyfe yeşa'* la ilahe illa hüvel Azizül Hakim | 6. Rahimlerde sizi dilediği gibi şekillendiren O’dur. O’ndan başka ilâh yoktur. O Azîz’dir, hükmünde hikmet sahibidir.
311 | 018.Ali İmran | 18. Şehıdellahü ennehu la ilahe illa hüve vel melaiketü ve ülül ılmi kaimem bil kıst* la ilahe illa hüvel Azizül Hakim | 18. Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir. Melekler ve adâleti yerine getiren ilim sahipleri de O’ndan başka ilâh olmadığına şâhitlik ettiler. O Azîz’dir, hükmünde hikmet sahibidir.
355 | 062.Ali İmran | 62. İnne haza lehüvel kasasul hakk* ve ma min ilahin illellah* ve innellahe le hüvel Azizül Hakim | 62. İşte bu, elbette en doğru haberdir. Allah’tan başka hiçbir ilâh yoktur. Hiç şüphesiz ki Allah Azîz’dir, yegâne hüküm ve hikmet sahibidir.
787 | 0118.Maide | 118. İn tüazzibhüm fe innehüm ıbadük ve in tağfir lehüm fe inneke entel Azizül Hakim | 118. “Eğer onlara azap edersen, şüphe yok ki onlar senin kullarındır. Eğer onları bağışlarsan, şüphesiz ki sen Azîz’sin, hükmünde hikmet sahibisin.”
1754 | 04.İbrahim | 4. Ve ma erselna mir rasulin illa bi lisani kavmihı li yübeyyine lehüm fe yüdıllüllahü mey yeşaü ve yehdı mey yeşa' ve hüvel Azizül Hakim | 4. Biz her peygamberi mutlaka kendi kavminin dili ile gönderdik ki, onlara apaçık anlatsın. Allah dilediğini dalâlette bırakır, dilediğini de hidayete erdirir. O Azîz’dir, hükmünde hikmet sahibidir.
1961 | 060.Nahl | 60. Lillezıne la yü'minine bel ahirate meselüs sev' ve lillahil meselül a'la ve hüvel Azizül Hakim | 60. Kötü sıfat ahirete inanmayanlarındır. En yüce vasıflar ise Allah’ındır. O Azîz’dir, hükmünde hikmet sahibidir.
4141 | 08.Mü’min | 8. Rabbena ve edhılhüm cennati adninilletı veadtehüm ve men salehü min abaihim ve ezvacihim ve zürriyyatihim inneke entel Azizül Hakim | 8. "Ey Rabbimiz! Onları da, onların atalarından, eşlerinden ve nesillerinden iyi olan kimseleri de kendilerine vâdettiğin Adn cennetlerine koy. Şüphesiz Azîz ve Hakîm olan sensin!"
3168 | 09.Neml | 9. Ya musa innehu enellahül Azizül Hakim | 9. “Ey Musa! Gerçek şu ki ben Azîz ve Hakîm olan Allah’ım!”
3366 | 026.Ankebut | 26. Fe amene lehu lut ve kale innı mühacirun ila rabbı innehu hüvel Azizül Hakim | 26. Bunun üzerine Lut ona iman etti. (İbrahim): “Doğrusu ben Rabbime hicret ediyorum. Çünkü O Azîz’dir, hükmünde hikmet sahibidir.” dedi.
3382 | 042.Ankebut | 42. İnnallahe ya'lemü ma yed'une min dunihı min şey' ve hüvel Azizül Hakim | 42. Allah, onların kendisinden başka ne gibi şeylere tapındıklarını şüphesiz ki bilir. O Azîz’dir, hükmünde hikmet sahibidir.
3436 | 027.Rûm | 27. Ve hüvellezı yebdeül halkasümme yüıydühu ve hüve ehvenü aleyh ve lehül meselül a'la fis semavati vel ard ve hüvel Azizül Hakim | 27. Önce yaratan, ölümünden sonra tekrar dirilten O’dur. Bu O’nun için pek kolaydır. Göklerde ve yerde bulunan en yüce sıfatlar O’nundur. Ve O Azîz’dir, hükmünde hikmet sahibidir.
3478 | 09.Lokman | 9. Halidıne fıha va'dellahi hakka ve hüvel Azizül Hakim | 9. Onlar orada ebedî kalacaklardır. Bu, Allah’ın gerçek vaadidir. O, Azîz’dir, hükmünde hikmet sahibidir.
3633 | 027.Sebe | 27.Kul eruniyellezıne elhaktüm bihı şürakae kella bel hüvellahül Azizül Hakim | 27. De ki: "O'na ortak kattıklarınızı gösterin bana." Hâşâ! O Allah'tır. Azîz'dir, hükmünde hikmet sahibidir.
3662 | 02.Fâtır | 2. Ma yeftehıllahü lin nasi mir rahmetin fe la mümsike leha ve ma yümsik fe la mürsile lehu mim ba'dih ve hüvel Azizül Hakim | 2. Allah'ın insanlar için açacağı herhangi bir rahmeti tutacak yoktur. O'nun tuttuğunu O'ndan sonra salıverecek de yoktur. O Azîz'dir, hikmet sahibidir.
4275 | 03.Şûrâ | 3. Kezalike yuhıy ileyke ve ilellezıne min kablikellahül Azizül Hakim | 3. Azîz ve hikmet sahibi olan Allah sana da senden öncekilere de işte böyle vahyeder.
4510 | 037.Câsiye | 37. Ve lehül kibriyaü fis semavati vel erdı ve hüvel Azizül Hakim | 37. Göklerde de yerde de azamet O'nundur. O Azîz'dir, hükmünde hikmet sahibidir.
5155 | 05.Mümtehine | 5. Rabbena la tec'alna fitneten lilleziyne keferu vağfir lena rabbena inneke entel'Azizül Hakim. | 5. "Ey Rabbimiz! Bizi inkâr edenlerle imtihan etme, bizi bağışla! Ey Rabbimiz! Yegâne gâlip ve hükmünde hikmet sahibi ancak sensin."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
297 | 04.Ali İmran | 4. Min kablü hüdel lin nasi ve enzelel fürkan* innellezıne keferu bi ayatillahi lehüm azabün şedid* vallahü Azizün Züntikam | 4. Daha önce insanlara hidayet yolunu gösterici olarak Furkan’ı indirdi. Allah’ın âyetlerini inkâr edenler için şiddetli bir azap vardır. Allah Azîz’dir, intikam sahibidir.
764 | 095.Maide | 95. Ya eyyühellezıne amenu la taktülüs sayde ve entüm hurram ve men katelehu minküm müteammiden fe ceazüm mislü ma katele minen neami yahkümü bihı zeva adlim minküm hedyem baliğal ka'beti ev keffaratün taamü mesakıne ev adlü zalike sıyamel li yezuka ve bale emrih afallahü amma selef ve men ade fe yentekımüllahü minh vallahü Azizün Züntikam | 95. Ey iman edenler! Hacc’da ihramlı iken av hayvanı öldürmeyin! Sizden avı kasten öldürenin cezası; içinizden adalet sahibi iki kişinin vereceği hükme göre ehli hayvanlardan, öldürdüğüne denk ve Kâbe’ye varacak bir kurbanlıktır. Yahut onu kıymeti kadarıyla kefâret olarak yoksulları doyurmak veya onun dengi oruç tutmaktır. Tâ ki yaptığının vebalini tatmış olsun. Allah daha önce olanı affetmiştir. Kim bu suçu tekrar işlerse, Allah da ondan karşılığını alır. Allah Azîz’dir, intikam sahibidir.
1797 | 047.İbrahim | 47. Fe la tahsebennellahe muhlife va'dihı rusüleh innellahe Azizün Züntikam | 47. Sakın Allah’ın, elçilerine verdiği sözden cayacağını sanma! Muhakkak ki Allah Aziz’dir, intikam sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
885 | 096.Enam | 96. Falikul ısbah ve cealel leyle sekenev veş şemse vel kamera husbana zalike takdırul Azizil Alim | 96. O sabahı yarıp çıkaran (aydınlatan)dır. Geceyi bir sükun, güneşi ve ay’ı da hesap için bir ölçü kılmıştır. İşte bu, Azîz ve her şeyi bilen Allah’ın takdiridir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4135 | 02.Mü’min | 2. Tenzılül ktabi minellahil Azizil Alim | 2. Kitab'ın indirilmesi Azîz ve her şeyi en iyi bilen Allah katındandır.
4230 | 012.Fussilet | 12. Fe kadahünne seb'a semavatin fı yevmeyni ve evha fı külli semain emraha ve zeyyennessemaed dünya bi mesabıha ve hıfza zalike takdırul Azizil Alim | 12. Bunun üzerine iki gün içerisinde onları yedi gök olarak yarattı. Ve her gökte oranın işini bildirdi. Biz dünya göğünü kandillerle donattık, ziynetlendirdik ve koruduk. İşte bu, Azîz ve her şeyi bilen Allah'ın takdiridir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1751 | 01.İbrahim | 1. Elif lam ra kitabün enzelnahü ileyke li tuhricen nase minez zulümati ilen nuri bi izni rabbihim ila sıratıl Azizil Hamid | 1. Elif. Lâm. Râ. Bu Kur’an öyle bir kitaptır ki; Rablerinin izniyle insanları karanlıklardan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah’ın yoluna çıkarman için onu sana indirdik.
3612 | 06.Sebe | 6.Ve yerallezıne ütül ılmellezı ünzile ileyke mir rabbike hüvel hakka ve yehdı ila sıratıl Azizil Hamid | 6. Kendilerine ilim verilenler, Rabbinden sana indirilenin gerçek olduğunu bilirler. O'nun mutlak galip ve övgüye lâyık olan Allah'ın yoluna ilettiğini görürler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2941 | 09.Şuarâ | 9. Ve inne rabbeke le hüvel Azizür Rahıym | 9. Şüphesiz ki Rabbin Azîz’dir, engin merhamet sahibidir.
3000 | 068.Şuarâ | 68. Ve inne rabbeke le hüvel Azizür Rahıym | 68. Muhakkak ki Rabbin Aziz’dir, engin merhamet sahibidir.
3036 | 0104.Şuarâ | 104. Ve inne rabbeke le hüvel Azizür Rahıym | 104. Rabbin ise şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3054 | 0122.Şuarâ | 122. Ve inne rabbeke le hüvel Azizür Rahıym | 122. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3072 | 0140.Şuarâ | 140. Ve inne rabbeke le hüvel Azizür Rahıym | 140. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3091 | 0159.Şuarâ | 159. Ve inne rabbeke le hüvel Azizür Rahıym | 159. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3107 | 0175.Şuarâ | 175. Ve inne rabbeke le hüvel Azizür Rahıym | 175. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3123 | 0191.Şuarâ | 191. Ve inne rabbeke le hüvel Azizür Rahıym | 191. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3414 | 05.Rûm | 5. Bi nasrillah yensuru mey yeşa' ve hüvel Azizür Rahıym | 5. Allah’ın yardımı ile. O, dilediğine yardım eder ve O Azîz’dir, çok merhametlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3688 | 028.Fâtır | 28. Ve minen nasi ved devabbi vel en'ami muhtelifün elvanühu kezalik innema yahşellahe min ıbadihil ulema' innellahe Azizün Gafur | 28. İnsanlardan, hayvanlardan ve davarlardan da yine böyle türlü renkli olanlar vardır. Kulları içinde Allah'tan en çok korkanlar âlimlerdir. Şüphesiz ki Allah Azîz'dir, çok bağışlayıcıdır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5243 | 02.Mülk | 2. Elleziy halekalmevte velhayate liyebluvekum eyyukum ahsenu 'amelen ve huvel'aziyzulGafuru. | 2. O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz'dir, çok bağışlayıcıdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3979 | 09.Sad | 9. Em ındehüm hazinü rahmeti rabbikel Azizil Vehhab | 9. Yoksa O Aziz ve Vehhâb olan Rabbinin rahmet hazineleri onların yanında mıdır?


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4036 | 066.Sad | 66. Rabbüs semavati vel erdı ve ma beynehümel Azizül Gaffar | 66. "Göklerin, yerin ve ikisinin arasında bulunanların Rabbidir. Azîz'dir, Ğaffar'dır."
4063 | 05.Zümer | 5. Halekas semavati vel erda bil hakk yükevvirul leyle alen nehari ve yükevvirun nehara alel leyli vesehharaş şemse vel kamer küllüy yecrı li ecelim müsemma e la hüvel Azizül Gaffar | 5. Allah gökleri ve yeri hak ile yarattı. Geceyi gündüzün üzerine sarıyor, gündüzü de gecenin üzerine sarıyor. Güneşi ve ay'ı musahhar kılmıştır. Bunların herbiri, muayyen bir vakte kadar akıp gitmektedir. Dikkat et! O Azîz'dir, çok bağışlayandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4888 | 042.Kamer | 42. Kezzebu bi ayatina kulliha fe ehaznahum ahze Azizim Müktedir | 42. Onlar bütün âyetlerimizi yalanladılar. Biz de onları çok kuvvetli ve kudretli bir yakalayışla yakaladık.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
14 | 07.Bakara | 7. HatemAllahü ala kulubihim ve ala sem'ıhim* ve ala ebsarihim ğaşaveh* ve lehüm azabün azim | 7. Allah onların kalplerini ve kulaklarını mühürlemiştir. Gözlerinin üzerine perde inmiştir. Onlar için büyük bir azap vardır.
22 | 015.Bakara | 15. Allahü yestehziü bihim ve yemüddühüm fı tuğyanihim ya'mehun | 15. Allah da kendileriyle alay eder, azgınlıklarında onlara mühlet verir, bu yüzden onlar bir müddet başı-boş dolaşırlar.
26 | 019.Bakara | 19. Ev ke seyyibim mines semai fıhi zulümatüv ve ra'düv ve bark* yec'alune esabiahüm fı azanihim mines savaıkı hazeral mevt* vAllahü mühıytum bil kafirın | 19. Yahut onların hali, gökten sağanak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir. Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar. Halbuki Allah o kâfirleri çepeçevre kuşatmıştır.
34 | 027.Bakara | 27. Ellezıne yenkudune ahdellahi mim ba'di mısakıh* ve yaktaune ma emerAllahü bihı ey yusale ve yüfsidune fil ard* ülaike hümül hasirun | 27. Onlar ki, kesin söz verip bağlandıktan sonra Allah’a verdikleri sözü bozarlar. Allah’ın birleştirilmesini emrettiği şeyi (iman ve akrabalık bağlarını) keserler. Yeryüzünde fesat çıkarırlar. İşte onlar gerçekten zarara düşmüş olanlardır.
62 | 055.Bakara | 55. Ve iz kultüm ya musa len nü'mine leke hatta nerAllahe cehraten fe ehazetkümüs saıkatü ve entüm tenzurun | 55. Siz de: “Ey Musa! Allah’ı apaçık görmedikçe sana inanmayacağız.” demiştiniz de gözleriniz göre göre yıldırım gelip sizi çarpmıştı.
79 | 072.Bakara | 72. Ve iz kateltüm nefsen feddara'tüm fıha* vAllahü muhricüm ma küntüm tektümun | 72. Siz bir kimseyi öldürmüş ve bunu birbirinize atmıştınız. Oysa Allah gizlediğinizi ortaya çıkaracaktır.
81 | 074.Bakara | 74. Sümme kaset kulubüküm mim ba'di zalike fe hiye kel hıcarati ev eşeddü kasveh* ve inne minel hıcarati lema yetefecceru minhül enhar* ve inne minha lema yeşşekkaku fe yahrucü minhül ma'* ve inne minha lema yehbitu min haşyetillah* vemAllahü bi ğafilin amma ta'melun | 74. Sonra bunun arkasından kalpleriniz yine katılaştı. Şimdi o kalpler taş gibidir, hatta daha da katıdır. Nitekim taşın öylesi vardır ki, içinden ırmaklar fışkırır. Öylesi de vardır ki, yarılıp ondan çeşme gibi su akar. Öylesi de vardır ki, Allah korkusundan yuvarlanır düşer. Allah yaptıklarınızı bilmez değildir.
83 | 076.Bakara | 76. Ve iza leküllezıne amenu kalu amenna* ve iza hala ba'duhüm ila ba'din kalu etühaddisunehüm bi ma fetehAllahü aleyküm li yühaccuküm bihı ınde rabbiküm* e fe la ta'kılun | 76. (Yahudi münafıklar) müminlerle karşılaştıkları zaman: “Biz de iman ettik.” derler. Birbirleriyle başbaşa kaldıklarında ise: “Allah’ın size açtıklarını, Rabbiniz katında sizin aleyhinizde kullansınlar diye mi onlara söylüyorsunuz? Bunları hiç düşünemiyor musunuz?” derler.
92 | 085.Bakara | 85. Sümme entüm haülai taktülune enfüseküm ve tuhricune ferıkam minküm min diyarihim tezaherune aleyhim bil ismi vel udvan* ve iy ye'tuküm üsara tüfaduhüm ve hüve muharramün aleyküm ıhracühüm* e fe tü'minune bi ba7dıl kitabi ve tekfürune bi ba'd* fe ma cezaü mey yef'alü zalike minküm illa hızyün fil hayatid dünya* ve yevmel kıyameti yüraddune ila eşeddil azab* vemAllahü bi ğafilin amma ta'melun | 85. Bu misakı kabul eden sizler yine birbirinizi öldürüyor, aranızdan bir zümreyi yurtlarından çıkarıyor, onlara karşı günah ve düşmanlıkta birleşiyorsunuz. Eğer esir düşüp gelirlerse (kurtulmaları için) fidyelerini veriyorsunuz. Oysa onları yurtlarından çıkarmak size haram kılınmıştır. Yoksa siz Kitab’ın bir kısmına inanıp bir kısmını inkâr mı ediyorsunuz? Sizden bunu yapanların cezası dünya hayatında rezil olmaktan başka bir şey değildir. Kıyamet gününde ise en şiddetli azaba çarptırılacaklardır. Allah yaptıklarınızdan aslâ gâfil değildir.
102 | 095.Bakara | 95. Ve ley yetemennevhü ebedem bima kaddemet eydıhim* vAllahü alimüm biz zalimın | 95. Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler. Allah zâlimleri bilendir.
103 | 096.Bakara | 96. Ve le tecidennehüm ahrasan nasi ala hayah* ve minellezıne eşraku yeveddü ehadühüm lev yüammeru elfe seneh* ve ma hüve bi müzahzihıhı minel azabi ey yüammer* vAllahü besirum bima ya'melun | 96. Yemin olsun ki; sen yahudileri yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün. Onlardan her biri ömrünün bin yıl olmasını ister. Oysa ki (bu şekilde uzun) yaşatılması, onu azaptan uzaklaştıracak değildir. Allah onların yaptıklarını görmektedir.
112 | 0105.Bakara | 105. Ma yeveddüllezıne keferu min ehlil kitabi ve lel müşrikıne ey yünezzele aleyküm min hayrim mir rabbiküm* vAllahü yehtessu bi rahmetihı mey yeşa'* vAllahü zül fadlil azim | 105. Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler. Oysa Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.
120 | 0113.Bakara | 113. Ve kaletil yehudü leysetin nesar ala şey'iv ve kaletin nesara leysetil yehudü ala şey'iv ve hüm yetlunel kitab* kezalike kalellezıne la ya'lemune misle kavlihim* fAllahü yahkümü beynehüm yevmel kıyameti fıma kanu fıhi yahtelifun | 113. Yahudiler: “Hıristiyanlar bir şey (bir temel) üzerinde değildirler.” dediler. Hıristiyanlar da: “Yahudiler bir şey (bir temel) üzerinde değildirler.” dediler. Oysa onlar Kitab’ı da okumaktadırlar. Kitab’ı bilmeyen kimseler de öylece onların dedikleri gibi dediler. Ayrılığa düştükleri şeyde Allah kıyamet günü aralarında hüküm verecektir.
122 | 0115.Bakara | 115. Ve lillahil meşriku vel mağribü fe eynema tüvellu fe semme vechüllah* innAllahe vasiun alim | 115. Doğu da batı da Allah’ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah’ın (rahmeti ve kudreti) geniştir, O her şeyi bilendir.
127 | 0120.Bakara | 120. Ve len terda ankel yehudü ve len nesara hatta tettebia milletehüm* kul inne hüdellahi hüvel hüda* ve leinitteba'te ehvaehüm ba'dellezı caeke minel ılmi ma leke minAllahi miv veliyyiv ve la nasıyr | 120. Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar. De ki: “Allah’ın hidayeti asıl hidayetin tâ kendisidir.” Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, andolsun ki Allah’tan sana ne bir dost ne de bir yardımcı olmaz.
147 | 0140.Bakara | 140. Em tekulune inne ibrahime ve ismaıyle ve ıshaka ve ya'kube vel esbata kanu huden ev nesara* kul e entüm a'lemü emillah* ve men azlemü mimmen keteme şehadeten ındehu minellah* ve mAllahü bi ğafilin amma ta'melun | 140. Yoksa siz İbrahim, İsmail, İshak, Yakup ve torunlarının yahudi veya hıristiyan olduklarını mı söylüyorsunuz? De ki: “Siz mi daha iyi bilirsiniz yoksa Allah mı? Allah tarafından kendisine bildirilen bir gerçeği gizleyenden daha zâlim kim vardır? Allah yaptıklarınızdan gâfil değildir.”
151 | 0144.Bakara | 144. Kad nera tekallübe vechike fis semai fe lenüvelliyenneke kıbleten terdaha* fevelli vcheke şatnal mescidil haram* ve haysü ma küntüm fevellu vücuheküm şatrah* ve innellezıne utül kitabe le ya'lemune ennehül hakku mir rabbihim* vemAllahü bi ğafilin amma ya'melun | 144. Resulüm! Biz senin, yüzünü çok kere göğe doğru çevirip durduğunu görüyoruz. Artık seni hoşnud olacağın bir kıbleye elbette çevireceğiz. Bundan böyle yüzünü Mescid-i haram tarafına çevir. Siz de (ey müminler!) nerede olursanız olun (namazda) yüzlerinizi o tarafa çevirin. Kendilerine kitap verilenler, bunun Rablerinden gelen bir gerçek olduğunu çok iyi bilirler. Allah onların yaptıklarından habersiz değildir.
156 | 0149.Bakara | 149. Ve min haysü haracte fevelli vecheke şatral mescidil haram* ve innehu lel hakku mir rabbik* ve mAllahü bi ğafilin amma ta'melun | 149. Nereden yola çıkarsan çık, (namazda) yüzünü Mescid-i haram’a doğru çevir. Şüphesiz ki bu, Rabbinizden gelen bir gerçektir. Allah yaptıklarınızdan habersiz değildir.
209 | 0202.Bakara | 202. Ülaike lehüm nasıybüm mimma kesebu* vAllahü seriul hısab | 202. İşte onlara kazançlarından ötürü karşılık vardır. Allah hesabı çabuk görendir.
212 | 0205.Bakara | 205. Ve iza tevella sea fil erdı li yüfside fıha ve yühlikel harse ven nesl* vAllahü la yühıbbül fesad | 205. O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır. Allah fesadı sevmez.
214 | 0207.Bakara | 207. Ve minen nasi mey yeşrı nefsehübtiğae merdatillah* vAllahü raufüm bil ıbad | 207. İnsanlardan öyleleri var ki Allah’ın hoşnutluğunu dileyerek nefsini satar. Allah ise kullarına karşı çok merhametlidir.
219 | 0212.Bakara | 212. Züyyine lillezıne keferul hayatüd dünya ve yesharune minellezıne amenu* vellezınettekav fevkahüm yevmel kıyameh* vAllahü yerzüku mey yeşaü bi ğayri hısab | 212. İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi. Bu yüzden onlar inananlarla alay ederler. Oysa ki Allah’tan korkup karşı gelmekten sakınanlar, kıyamet gününde onların üstünde olacaklardır. Allah dilediğine hesapsız rızık verir.
220 | 0213.Bakara | 213. Kanen nasü ümmetev vahideten fe beasellahün nebiyyıne mübeşşirıne ve münzirıne ve enzele mealhümül kitabe bil hakkı li yahküme beynen nasi fımahtelefufıh* ve mahtelefe fıhi illellezıne utuhü mim ba'di ma caethümül beyyinatü bağyem beynehüm* fe hedellahüllezıne amenu limahtelefu fıhi minel hakkı bi iznih* vAllahü yehdı mey yeşaü ila sıratım müstekıym | 213. İnsanlar bir tek ümmet idi. Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanlar arasında anlaşmazlığa düştükleri hususlarda hüküm vermek için onlarla beraber gerçekleri gösteren kitapları da indirdi. Oysa kendilerine kitap verilmiş olanlar, kendilerine apaçık deliller geldikten sonra, sırf birbirlerini çekememezlik yüzünden ayrılığa düştüler. Bunun üzerine Allah, kendi izniyle ayrılığa düştükleri şeyleri inananlara gösterdi. Şüphesiz ki Allah dilediğine doğru yolu gösterir.
221 | 0214.Bakara | 214. Em hasibtüm en tedhulül cennete ve lemma ye'tiküm meselüllezıne halev min kabliküm* messethümül be'saü ved darraü ve zülzilu hatta yekuler rasulü vellezıne amenu meahu meta nasrullah* ela inne nasrAllahi karib | 214. Yoksa siz, sizden önce gelip geçenlerin başına gelenler, sizin başınıza gelmeden cennete girivereceğinizi mi sandınız? Başlarına öyle yoksulluk ve sıkıntı geldi, öyle sarsıldılar ki, nihayet peygamber ve beraberindeki müminler: “Allah’ın yardımı ne zaman?” demişlerdi. Biliniz ki Allah’ın yardımı çok yakındır.
223 | 0216.Bakara | 216. Kütibe aleykümül kıtalü ve hüve kürhül leküm* ve asa en tühıbbu şey'ev ve hüve şerrul leküm* vAllahü ya'lemü ve entüm la ta'lemun | 216. Hoşunuza gitmediği halde savaş size farz kılındı. Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.
225 | 0218.Bakara | 218. İnnellezıne amenu vellezıne haceru ve cahedu fı sebılillahi ülaike yercune rahmetellah* vAllahü GAFURur rahıym | 218. Onlar ki iman ettiler, hicret ettiler, Allah yolunda cihad ettiler. Böyleleri Allah’ın rahmetini umarlar. Allah çok bağışlayan, çok merhamet edendir.
227 | 0220.Bakara | 220. Fid dünya vel ahirah* ve yes'eluneke anil yetama* kul ıslahul lehüm hayr* ve in tühalituhüm fe ıhvanüküm* vAllahü ya'lemül müfside minel muslıh* ve lev şaellahü le a'neteküm* innellahe azizün hakim | 220. Dünya ve ahiret hakkında (düşünesiniz diye). Resulüm! Sana yetimler hakkında da sorarlar. De ki: “Onları ıslah edip yetiştirmek daha hayırlıdır.” Eğer onları aranıza alır, birlikte yaşarsanız, unutmayın ki onlar sizin kardeşlerinizdir. Allah bozguncuyu ve ıslah ediciyi bilir. Eğer Allah dileseydi sizi zahmete sokardı. Şüphe yok ki Allah çok güçlüdür, hüküm ve hikmet sahibidir.
228 | 0221.Bakara | 221. Ve la tenkihul müşrikati hatta yü'minn* ve le emetüm mü'minetüm hayrum mim müşriketiv ve lev a'cebetküm* ve la tünkihul müşrikıne hatta yü'minu* ve le abdüm mü'minün hayrum mim müşrikiv ve lev a'cebeküm* ülaike yed'une ilen nar* vAllahü yed'u ilel cenneti vel mağfirati bi iznih* ve yübeyyinü ayatihı lin nasi leallehüm yetezekkerun | 221. İnanıncaya kadar, Allah’a eş koşan müşrik bir kadınla evlenmeyin. Müşrik kadın hoşunuza gitse dahi, imanlı câriye ondan daha hayırlıdır. İnanıncaya kadar müşrik erkekleri imanlı kadınlarla evlendirmeyin. İmanlı bir köle, hoşunuza gitse dahi bir müşrikten daha hayırlıdır. Müşrikler cehenneme çağırırlar, Allah ise izniyle cennete ve mağfirete çağırır. Allah düşünüp anlasınlar diye âyetlerini insanlara böyle açıklıyor.
231 | 0224.Bakara | 224. Ve la tec'alüllahe urdatel li eymaniküm en teberru ve tetteku ve tuslihu beynen nas* vAllahü semiun alim | 224. Yeminlerinizde Allah’ı; iyilik etmenize, kendisinden korkmanıza, insanların arasını düzeltmenize engel kılmayın. Allah işitendir, bilendir.
232 | 0225.Bakara | 225. La yüahızükümüllahü bil lağvi fı eymaniküm ve lakiy yüahızüküm bi ma kesebet kulubüküm* vAllahu GAFURun halim | 225. Allah sizi kasıtsız olarak yaptığınız yeminlerinizden dolayı sorumlu tutmaz. Fakat sizi kalplerinizin kastettiği yeminlerden dolayı sorumlu tutar. Allah bağışlayıcıdır, Halîm’dir.
235 | 0228.Bakara | 228. Vel mütallekatü yeterabbasne bi enfüsihinne selasete kuru'* ve la yehıllü lehünne ey yektmne ma halekAllahü fı erhamihinne in künne yü'minne billahi vel yevmil ahir* ve büuletühünne ehakku bi raddihinne fı zalike in eradu ıslaha* ve lehünne mislüllezı aleyhinne bil ma7rufi ve lir ricali aleyhinne deraceh* vAllahü azizün hakim | 228. Boşanmış kadınlar kendi kendilerine üç hayız ve temizlenme müddeti beklerler. Eğer Allah’a ve âhiret gününe inanıyorlarsa, Allah’ın rahimlerde yarattığı çocuğu söylemeyerek gizlemeleri onlara helâl olmaz. Kocaları da bu iddet müddeti içinde barışmak isterlerse onları geri almaya daha çok hak sahibidirler. Erkeklerin kadınlar üzerinde hakları gibi, kadınların da erkekler üzerinde belli hakları vardır. Erkeklerin kadınlar üzerindeki hakları bir derece daha fazladır. Allah Azîz’dir, hükmünde hikmet sahibidir.
239 | 0232.Bakara | 232. Ve iza tallaktümün nisae fe belağne ecelehünne fe la ta'duluhünne ey yenkıhne ezvacehünne iza teradav beynehüm bil ma'ruf* zalike yuazu bihı men kane minküm yü'minü billahi vel yevmil ahir* zaliküm ezka leküm ve ather* vAllahü ya'lemü ve entüm la ta'lemun | 232. Kadınları boşadığınız zaman, iddetlerini bitirince, kendi aralarında güzelce anlaştıkları takdirde, kocalarıyla tekrar evlenmelerine engel olmayın. İçinizden Allah’a ve ahiret gününe inanmış olanlara işte bununla öğüt veriliyor. Böyle yapmanız sizin için daha iyi ve daha temizdir. Allah bilir, siz bilmezsiniz.
241 | 0234.Bakara | 234. Vellezıne yüteveffevne minküm ve yezerune ezvacey yeterabbasne bi enfüsihinne erbeate eşhüriv ve aşra* fe iza belağne ecelehünne fe la cünaha aleyküm fıma fealne fı enfüsihınne bil ma'ruf* vAllahü bi ma ta'melune habir | 234. İçinizden vefat edenlerin geride bıraktıkları eşleri, kendi kendilerine dört ay on gün beklerler. Süreleri bitince artık kendileri için meşru olanı yapmalarında size bir günah yoktur. Allah yaptığınız her şeyden haberdardır.
247 | 0240.Bakara | 240. Vellezıne yüteveffevne minküm ve yezerune ezvaca* vesıyyetel li ezvacihim metaan ilel havli ğayra ıhrac* fe in haracne fe la cünaha aleyküm fı ma fealne fı enfüsihinne mim ma'ruf* vAllahü aziyzün hakiym | 240. İçinizden vefat edip de eşlerini geride bırakanlar, eşleri için evlerinden çıkarılmayarak, bir yıl faydalanmalarını vasiyet etsinler. Şayet o kadınlar kendiliklerinden çıkıp giderlerse, kendi haklarında uygun olanı yapmalarında size bir günah yoktur. Allah Azîz’dir, hüküm ve hikmet sahibidir.
252 | 0245.Bakara | 245. Menzellezı yukridullahe kardan hasenen fe yüdaıfehu lehu ad'afen kesırah* vAllahü yakbidu ve yebsut* ve ileyhi türceun | 245. Allah’a güzel bir borç takdiminde bulunacak kim var? Ki, Allah ona kat kat fazlasını versin. Allah bazılarının rızkını daraltır, bazılarınınkini de genişletir. Siz O’na döndürüleceksiniz.
253 | 0246.Bakara | 246. E lem tera ilel melei mim benı israıle mim ba'di musa* iz kalu li nebiyyil lehümüb'as lena meliken nükatil fı sebılillah* kale hel aseytüm in kütibe aleykümül kıtalü ella tükatilu* kalu ve ma lena ella nükatile fı sebılillahi ve kad uhricna min diyarina ve ebnaina* fe lemma kütibe aleyhimül kıtalü tevellev illa kalılem minhüm* vAllahü alimüm biz zalimın | 246. Musa’dan sonra İsrailoğulları’nın ileri gelenlerini görmedin mi? Hani onlar peygamberlerine: “Bize bir hükümdar gönder de (onun maiyyetinde) Allah yolunda savaşalım!” demişlerdi. “Üzerinize savaş farz kılınır da ya savaşmazsanız?” dedi. Onlar da: “Biz Allah yolunda neden savaşmayalım? Hem yurtlarımızdan çıkarıldık, hem de oğullarımızın arasından uzaklaştırıldık.” dediler. Fakat onların üzerine savaş farz kılınınca (verdikleri söze rağmen) içlerinden pek azı hariç, hepsi yüz çevirdiler. Allah zâlimleri bilendir.
254 | 0247.Bakara | 247. Ve kale lehüm nebiyyühüm innellahe kad bease leküm talute melika* kalu enna yekunü lehül mülkü aleyna ve nahnü ehakku bil mülki minhü ve lem yü'te seatem minel mal* kale innellahestafahü aleyküm ve zadehu betaten fil ılmi vel cism* vAllahü yü'tı mülkehu mey yeşa'* vAllahü vasiun aliym | 247. Peygamberleri onlara: “İşte Allah Tâlut’u size hükümdar olarak gönderdi.” dedi. Bunun üzerine: “O bizim üzerimize nasıl hükümdar olabilir? Biz hükümdarlığa ondan daha lâyıkız. Hem ona servet ve zenginlik yönünden geniş imkânlar verilmiş de değil.” dediler. Peygamberleri: “Allah onu sizin üzerinize beğenip seçmiştir. Ona bilgice ve vücutça da bir üstünlük vermiştir. Şüphesiz ki Allah mülkünü dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” dedi.
256 | 0249.Bakara | 249. Fe lemma fesale talutü bil cünudi kale innellahe mübtelıküm bi neher* fe men şeribe minhü fe leyse minnı* vemel lem ya'amhü fe innehu minnı illa menığterafe gurfetem bi yedih* fe şeribu minhü illa kalılem minhüm* fe lemma cavezehu hüve vellezıne amenu meahu kalu la takate lenel yevme bi calute ve cünudih*kalellezıne yezunnune ennehüm mülakullahi kem min fietin kalıletin ğalebet fieten kesıratem bi iznillah* vAllahü meas sabirın | 249. Tâlut ordusuyla beraber ayrılınca: “Şüphesiz ki Allah sizi bir nehirle imtihan edecektir. Kim ondan içerse benden değildir. Ondan tatmayıp sadece eliyle bir avuç içenler bendendir.” dedi. İçlerinden pek azı hariç olmak üzere hepsi o nehirden içtiler. Tâlut ve beraberindeki müminler nehri geçince: “Bugün bizim için Câlut ve ordusuna karşı koyacak hiç gücümüz yoktur.” dediler. Allah’ın huzuruna varacaklarına inananlar ise: “Nice az bir topluluk Allah’ın izniyle pek çok topluluğu yenmiştir. Allah sabredenlerle beraberdir.” dediler.
262 | 0255.Bakara | 255. Allahü la ilahe illa hüvel hayyül kayyum* la te'huzühu sinetüv vela nevm* lehu ma fis semavati ve ma fil ard* men zellezı yeşfeu ındehu illa bi iznih* ya'lemü ma beyne eydıhim ve ma halfehüm* ve la yühıytune bi şey'im min ılmihı illa bi ma şa'* vesia kürsiyyühüs semavati vel ard* ve la yeudühu hıfzuhüma* ve hüvel aliyyül azim | 255. Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir). O’nu uyuklama da uyku da tutmaz. Göklerde ve yerde olanların hepsi O’nundur. O’nun izni olmadan, katında kim şefaat edebilir? O, kullarının işlediklerini ve işleyeceklerini bilir. O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar. O’nun kürsüsü gökleri ve yeri kuşatmıştır. Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez. O öyle yüce, öyle azametlidir.
263 | 0256.Bakara | 256. La ikrahe fid dıni kad tebeyyener ruşdü minel ğayy* fe mey yekfür bit tağuti ve yü'mim billahi fe kadistemseke bil urvetil vüska lenfisame leha* vAllahü semiun alim | 256. Dinde zorlama yoktur. İman ile küfür birbirinden kesin olarak ayrılmıştır. Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. Allah işitendir, bilendir.
264 | 0257.Bakara | 257. Allahü veliyyüllezıne amenu yuhricühüm minez zulümati ilen nur* vellezıne keferu evliyaühümüt tağutü yuhricunehüm minen nuri ilez zulümat* ülaike ashabün nar* hüm fıha halidun | 257. Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.
265 | 0258.Bakara | 258. E lem tera ilellezı hacce ibrahime fı rabbihı en atahüllahül mülk* iz kale ibrahimü rabbiyellezı yuhyı ve yümıtü kel ene uhyı ve ümıt* kale ibrahımü fe innellahe ye'tı biş şemsi minel meşrikı fe'ti biha minel mağribi fe bühitellezı kefer* vAllahü la yehdil kavmez zalimın | 258. Allah kendisine hükümranlık verdi diye, Rabbi hakkında İbrahim ile tartışmaya gireni (Nemrut’u) görmedin mi? İşte o zaman İbrahim: “Benim Rabbim diriltir ve öldürür.” demişti. O da: “Ben de diriltir ve öldürürüm.” dedi. İbrahim: “Şüphesiz ki Allah güneşi doğudan getiriyor, sen de onu batıdan getir!” deyince inkâr eden adam şaşırıp kaldı. Allah zâlimler gürûhunu hidayete erdirmez.
268 | 0261.Bakara | 261. Meselüllezıne yünfikune emvalehüm fı sebılillahi ke meseli habbetin embetet seb'a senabihle fı külli sümbületim mietü habbeh* vAllahü yüdaıfü li mey yeşa'* vAllahü vasiun alim | 261. Mallarını Allah yolunda harcayanların durumu, her başağında yüz tanesi olan ve yedi başak bitiren bir tohuma benzer. Allah dilediğine fazlasıyla verir. Allah’ın lütfu geniştir ve O her şeyi bilendir.
270 | 0263.Bakara | 263. Kavlüm ma'rufüv ve mağfiratün hayrum min sadekatiy yetbeuha eza* vAllahü GANİYyün halim | 263. Bir tatlı dil, bir de af, arkasından incitme gelecek sadakadan daha iyidir. Allah zengindir, Halîm’dir.
271 | 0264.Bakara | 264. Ya eyyühellezıne amenu la tübtılu sadekatiküm bil menni vel eza kellezı yünfiku malehu riaen nasi ve la yü'minü billahi vel yevmil ahir* fe meselühu ke meseli safvanin aleyhi türabün fe esabehu vabilün fe terakehu salda* la yakdirune ala şey'im mimma kesebu* vAllahü la yehdil kavmel kafirın | 264. Ey iman edenler! Allah’a ve ahiret gününe inanmayıp, insanlara gösteriş için malını harcayan kimse gibi sadakalarınızı başa kakmak ve eziyet etmek suretiyle boşa çıkarmayın. O gösteriş yapanın durumu, üzerinde biraz toprak bulunan kayaya benzer. Şiddetli bir sağanak isabet eder de onu sert bir kaya halinde bırakıverir (Toprağı gider, kaya kalır). Kazandıklarından hiçbir şey elde edemez. Allah kâfirler gürûhunu hidayete erdirmez.
272 | 0265.Bakara | 265. Ve meselüllezıne yünfikune emvalehümüb tiğae merdatillahi ve tesbıtem min enfüsihim ke meseli cennetim bi rabvetin esabeha vabilün fe atet üküleha dı'feyn* fe il lem yüsıbha vabilün fe tall* vAllahü bima ta'melune basıyr | 265. Allah’ın rızâsını kazanmak ve içlerindekini kökleştirmek (kalplerini sağlamlaştırmak) için mallarını infak edip sarfedenlerin durumu, yüksekçe bir tepede bulunan güzel bir bahçeye benzer. Üzerine bol bol yağmur yağdığında, meyvelerini iki kat verir. Bol yağmur yağmasa bile, hafif bir yağmur, az bir çisinti de yetişir. Allah yaptıklarınızı görmektedir.
275 | 0268.Bakara | 268. Eşşeytanü yeıdükümül fakra ve ye'müruküm bil fahşa'* vAllahü yeıdüküm mağfiratem minhü ve fadla* vAllahü vasiun alim | 268. Şeytan sizi fakirlikle korkutur ve size çirkin şeyleri (cimriliği) telkin eder. Allah ise size katından bir mağfiret ve bir lütuf vâdeder. Allah ihsanı bol olan ve her şeyi hakkıyla bilendir.
278 | 0271.Bakara | 271. İn tübdüs sadekati fe niımma hı* ve in tuhfuha ve tü'tuhel fükarae fe hüve hayrul leküm* ve yükeffiru anküm min seyyiatiküm* vAllahü bi ma ta'melune habir | 271. Sadakaları açıktan verirseniz ne güzeldir. Eğer onları gizleyerek fakirlere verirseniz, bu sizin için daha iyidir. Böyle yaptığınızdan ötürü, Allah günahlarınızdan bir kısmını bağışlar. Allah işlediklerinizden haberdardır.
283 | 0276.Bakara | 276. Yemhakullahür riba ve yürbis sadekat* vAllahü la yühıbbü külle keffarin esım | 276. Allah fâizle kazanılanı eksiltir, bereketini tamamen giderir. Sadakası verilen malları ise artırır. Allah küfrân-ı nimette bulunan günahkâr hiç kimseyi sevmez.
286 | 0279.Bakara | 279. Fe il lem tef'alu fe'zenu bi harbim minAllahi ve rasulih* ve in tübtüm fe leküm ruusü emvaliküm* la tazlimune ve la tuzlemun | 279. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.
289 | 0282.Bakara | 282. Ya eyyühellezıne amenu iza tedayentüm bi deynin ila ecelim müsemmen fektübuh* vel yektüb beyneküm katibüm bil adli ve la ye'be katibün ey yektübe kema allemehüllahü fel yektüb* velyümlilillezı aleyhil hakku vel yettekıllahe rabbehu ve la yebhas minhü şey'a* fe in kanellezı aleyhil hakku sefıhen ev daıyfen ev la yestetıy'u eyyümille hüve felyümlil hakku sefıhen ev daıyfen ev la yestetıy'u eyyümille hüve felyümlil veliyyühu bil adl* vesteşhidu şehıdeyni mir ricaliküm* fe il lem yekuna racüleyni fe racülüv vemraetani mimmen terdavne mineş şühedai en tedılle ıhdahüma fe tüzekkira ıldahümel uhra* ve la ye'beş şühedaü iza ma düu* ve la tes'emu en tektübuhü sağıyran ev kebiran ila ecelih* zaliküm aksetu ındellahi ve akvemü liş şehadeti ve edna ella tertabu illa en tekune ticaraten hadıraten tüdıruneha beyneküm fe leyse aleyküm cünahun ella tektübuha* ve şehidu iza tebaya'tüm* ve la yüdarra katibüv ve la şehid* ve in tef'alu fe innehu füsuküm biküm* vettekullah* ve yüallimükümüllah* vAllahü bi külli şey'in alim | 282. Ey iman edenler! Belirlenmiş bir süre için birbirinize borçlandığınız zaman onu yazınız. Aranızda bir kâtip de adâletle yazsın. Yazan Allah’ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın. Üzerinde hak olan kimse (borçlu) da yazdırsın. Rabbi olan Allah’tan korksun ve borcunu aslâ eksik yazdırmasın. Şayet borçlu, aklı ermez veya âciz ya da kendisi söyleyip yazdıramayacak durumda ise, velisi adâletle yazdırsın. Erkeklerinizden iki de şâhit tutun. Eğer iki erkek bulunmazsa, şâhitliklerine rızâ göstereceğiniz bir erkek iki kadın şâhit olabilir. Kadınlardan biri unutursa diğeri ona hatırlatır. Şâhitler çağrıldıklarında gelmemezlik etmesinler. Onu büyük olsun küçük olsun süresine kadar yazmaktan üşenmeyin. Böyle yapmanız Allah katında daha adâletli, şâhitlik için daha sağlam ve şüpheye düşmemenize daha elverişlidir. Ancak aranızda hemen alıp vereceğiniz peşin ticaret olursa, onu yazmamanızda size bir günah yoktur. Alış-veriş yaptığınızda şâhit tutun. Yazana da şâhide de zarar verilmesin. Eğer bir zarar yaparsanız, şüphe yok ki bu, sizin yoldan çıkmanız demektir. Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur. Allah her şeyi bilir.
290 | 0283.Bakara | 283. Ve in küntüm ala seferiv ve lem tecidu katiben ferihanüm makbudah* fe in emine ba'duküm ba'dan felyüeddillezi'tümine emanetehu velyettekıllahe rabbeh* ve la tektümüş şehadeh* ve mey yektümha fe innehu asimün kalbüh* vAllahü bi ma ta'melune alim | 283. Eğer yolculukta olur da yazacak kimse bulamazsanız, alınan rehinler yeter. Eğer birbirinize güvenirseniz, kendisine güvenilen kimse emaneti ödesin ve Rabbi olan Allah’tan korksun. Şâhitliği gizlemeyin. Onu gizleyenin kalbi günahkârdır. Allah yaptıklarınızı bilir.
291 | 0284.Bakara | 284. Lillahi ma fis semavati ve ma fil ard* ve in tübdu ma fı enfüsiküm ev tuhfuhü yühasibküm bihillah* fe yağfiru limey yeşaü ve yüazzibü mey yeşa'* vAllahü ala külli şey'in kadir | 284. Göklerde ve yerde ne varsa Allah’ındır. İçinizdekileri açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker. Sonra dilediğine mağfiret eder, dilediğine azap eder. Allah her şeye kâdirdir.
295 | 02.Ali İmran | 2. Allahü la ilahe illa hüvel hayyül kayyum | 2. Allah O Allah’tır ki, kendinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir).
297 | 04.Ali İmran | 4. Min kablü hüdel lin nasi ve enzelel fürkan* innellezıne keferu bi ayatillahi lehüm azabün şedid* vAllahü azizün züntikam | 4. Daha önce insanlara hidayet yolunu gösterici olarak Furkan’ı indirdi. Allah’ın âyetlerini inkâr edenler için şiddetli bir azap vardır. Allah Azîz’dir, intikam sahibidir.
304 | 011.Ali İmran | 11. Kede'bi ali fir'avne vellezıne min kablihim* kezzebu bi ayatina fe ehazehümüllahü bi zünubihim* vAllahü şedidül ikab | 11. (Kâfirlerin gidişatı) tıpkı Firavun hanedanının ve onlardan öncekilerin tuttuğu yola benzer. Onlar âyetlerimizi yalanladılar, Allah da onları günahları ile yakaladı. Allah’ın azabı çok şiddetlidir.
306 | 013.Ali İmran | 13. Kad kane leküm ayetün fı fieteynil tekata* fietün tükatilü fı sebılillahi ve uhra kafiratüy yeravnehümmisleyhim ra'yel ayn* vAllahü yüeyyidü bi nasrihı mey yeşa'* inne fı zalike le ıbratel li ülil ebsar | 13. (Bedir’de) karşı karşıya gelen bu iki topluluğun durumlarında sizin için mühim bir ibret vardır. Biri Allah yolunda savaşıyor, diğeri küfür içinde bulunuyordu. Onlar öbürlerinin kendilerinin iki katı olduklarını gözleriyle görüyorlardı. Allah dilediğini yardımıyla destekler. Bunda görebilenler için ibret vardır.
307 | 014.Ali İmran | 14. Züyyine lin nasi hubbüş şehevati minen nisai vel benıne vel kanatıyril mükantarati minez zehebi vel fiddati vel haylil müsevvemeti vel en'ami vel hars* zalike metaul hayatid dünya* vAllahü ındehu husnül meab | 14. İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatidir. Oysa gidilecek yerin güzel olanı Allah katındadır.
308 | 015.Ali İmran | 15. Kul e ünebbiüküm bi hayrim min zaliküm* lillezınettekav ınde rabbihim cennatün tecrı min tahtihel enharu halidıne fıha ve ezvacüm mütahheratüv ve rıdvanüm minellah* vAllahü basıyrum bil ıbad | 15. De ki: “Size bunlardan daha iyisini haber vereyim mi? Takvâ sahipleri için Rableri katında, altlarından ırmaklar akan ve orada ebedî kalacakları cennetler, tertemiz eşler ve (hepsinin üstünde) Allah’ın hoşnutluğu vardır.” Allah kullarını görendir.
313 | 020.Ali İmran | 20. Fe in haccuke fe kul eslemtü vechiye lillahi ve menittebean* ve kul lillezıne utül kitabe vel ümmiyyınee eslemtüm* fe in eslemu fe kadihtedev* ve in tevellev fe innema aleykel belağ* vAllahü besirum bil ıbad | 20. Eğer seninle tartışmaya girişirlerse de ki: “Bana uyanlarla birlikte ben kendimi Allah’a teslim ettim.” Kendilerine kitap verilenlere ve kitapsız ümmilere de, de ki: “Siz de İslâm oldunuz mu?” Eğer İslâm olurlarsa doğru yolu bulurlar. Yok eğer yüz çevirirlerse sana düşen yalnızca duyurmaktır. Allah kullarını görendir.
321 | 028.Ali İmran | 28. La yettehızil mü'minunel kafirıne evliyae min dunil mü'minın* ve mey yef'al zalike fe leyse minAllahifı şey'in illa en tetteku minhüm tükah* ve yühazzirukümüllahü nefseh* ve ilellahil masıyr | 28. Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz. Meğer ki onlardan gelecek herhangi bir tehlikeden sakınmış olasınız. Allah size kendisinden korkmanızı emrediyor. Dönüş Allah’adır.
322 | 029.Ali İmran | 29. Kul in tuhfu ma fı suduriküm ev tübduhü ya'lemhüllah* ve ya'lemü ma fis semavati ve ma fil ard* vAllahü ala külli şey'in kadir | 29. De ki: “Göğüslerinizde olanı gizleseniz de açığa vursanız da Allah onu bilir. Göklerde ve yerde olanları da bilir. Allah her şeye kâdirdir.”
323 | 030.Ali İmran | 30. Yevme tecidü küllü nefsim ma amilet min hayrim muhdarav ve ma amilet min su'* teveddü lev enne beyneha ve beynehu emedem beıyda* ve yühazzirukümüllahü nefseh* vAllahü raufüm bil ıbad | 30. Herkes iyilik ve kötülük olarak ne işlemişse kıyamet gününde hazır bulur. O zaman ister ki, kötülükleri ile kendisi arasında uzun bir mesafe bulunsun. Allah sizi kendisinden sakındırıyor. Çünkü Allah kullarına çok şefkatlidir.
324 | 031.Ali İmran | 31. Kul in küntüm tühıbbünellahe fettebiunı yuhbibkümüllahü ve yağfir leküm zünubeküm* vAllahü GAFURur rahıym | 31. Resulüm! Onlara söyle: “Eğer Allah’ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.”
327 | 034.Ali İmran | 34. Zürriyyetem ba'duha mim ba'd* vAllahü semiun alim | 34. Hepsi de birbirinin zürriyetinden gelen bir nesildir. Allah işitendir, bilendir.
329 | 036.Ali İmran | 36. Fe lemma vedaatha kalet rabbi innı veda'tüha ünsa* vAllahü a'lemü bi ma vedaat* ve leysez zekeru kel ünsa* ve innı semmeytüha meryeme ve innı üıyzüha bike ve zürriyyeteha mineş şeytanir racım | 36. Onu doğurunca, Allah onun ne doğurduğunu bilip dururken: “Ey Rabbim! Ben kız doğurdum. Erkek, kız gibi değildir. Ona Meryem adını verdim. Onu da soyunu da kovulmuş şeytanın şerrinden sana ısmarlıyorum.” dedi.
347 | 054.Ali İmran | 54. Ve mekeru ve mekerAllah* vAllahü hayrul makirın | 54. (Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.
350 | 057.Ali İmran | 57. Ve emmellezıne amenu ve amilus salihati fe yüveffıhim ücurahüm* vAllahü la yühıbbüz zalimın | 57. İman edip sâlih amel işleyenlere gelince, Allah onlara mükâfatlarını tam olarak verecektir. Allah zâlimleri sevmez.
359 | 066.Ali İmran | 66. Ha entüm haülai hacectüm fima leküm bihı ılmün fe lime tühaccune fıma leyse leküm bihı ılm* vAllahü ya'lemü ve entüm la ta'lemun | 66. Hadi siz bilginiz olan şey hakkında tartışıyorsunuz. Fakat bilginiz olmayan şey hakkında niçin tartışıyorsunuz? Oysa Allah her şeyi bilir, siz ise bilmezsiniz.
361 | 068.Ali İmran | 68. İnne evlen nasi bi ibrahime lellezınettebeuhü ve hazen nebiyyü vellezıne amenu* vAllahü veliyyül mü'minın | 68. İnsanların İbrahim’e en yakın olanı, ona uyanlar ile, bu peygamber (Muhammed) ve müminlerdir. Allah müminlerin dostudur.
366 | 073.Ali İmran | 73. Ve la tü'minu illa li men tebia dıneküm* kul innel hüda hüdellahi ey yü'ta ehadüm misle ma utıtümev yühaccuküm ınde rabbiküm* kul innel fadle bi yedillah* yü'tıhi mey yeşa'* vAllahü vasiun alim | 73. “Sizin dininize uyanlardan başka hiçbir kimseye inanmayın.” De ki: “Gerçek hidayet Allah’ın hidayetidir.” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine, veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın.” De ki: “Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.”
367 | 074.Ali İmran | 74. Yahtessu bi rahmetihı mey yeşa'* vAllahü zül fadlil azim | 74. Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir.
379 | 086.Ali İmran | 86. Keyfe yehdillahü kavmen keferu ba'de ımanihim ve şehidu enner rasule hakkuv ve caehümül beyyinat* vAllahü la yehdil kavmez zalimın | 86. İman ettikten, peygamberin hak olduğuna şehadet ettikten ve kendilerine apaçık deliller geldikten sonra inkâr eden bir topluluğu Allah nasıl hidayete eriştirir? Allah zâlimler topluluğunu hidayete eriştirmez.
388 | 095.Ali İmran | 95. Kul sadekAllahü fettebiu millete ibrahime hanıfa* ve ma kane minel müşrikın | 95. De ki: “Allah doğruyu söylemiştir. Öyleyse Hakk’a yönelmiş olan İbrahim’in dinine uyunuz. O müşriklerden değildi.”
391 | 098.Ali İmran | 98. Kul ya ehlel kitabi lime tekfürune bi ayatillahi vAllahü şehıdün ala ma ta'melun | 98. De ki: “Ey ehl-i kitap! Allah’ın âyetlerini niçin inkâr ediyorsunuz? Oysa Allah sizin yaptıklarınıza şâhittir.”
392 | 099.Ali İmran | 99. Kul ya ehlel kitabi lime tesuddune an sebılillahi men amene tebğuneha ıvecev ve entüm şüheda'* vemAllahü bi ğafilin amma ta'melun | 99. De ki: “Ey ehl-i kitap! Niçin iman edenleri Allah’ın yolundan çevirmeye kalkışıyorsunuz? Hak olduğuna şâhit iken, o yolu eğri göstermeye yelteniyorsunuz? Allah yaptıklarınızdan habersiz değildir.”
401 | 0108.Ali İmran | 108. Tilke ayatüllahi netluha aleyke bil hakk* vemAllahü yürıdü zulmel lil alemın | 108. İşte bunlar Allah’ın âyetleridir. Onları sana hak olarak okuyoruz. Allah âlemlere zulmetmek istemez.
408 | 0115.Ali İmran | 115. Ve ma yef'alu min hayrin fe ley yükferuh* vAllahü alimüm bil müttekıyn | 115. Yaptıkları hiçbir iyilik karşılıksız bırakılmayacaktır. Allah takvâ sahiplerini çok iyi bilir.
414 | 0121.Ali İmran | 121. Ve iz ğadevte min ehlike tübevviül mü'minıne mekaıde lil kıtal* vAllahü semiun alim | 121. Resulüm! Hani sen müminleri savaş için duracakları yerlere yerleştirmek üzere erkenden evinden ayrılmıştın. Allah işitendir, bilendir.
415 | 0122.Ali İmran | 122. İz hemmet taifetani minküm en tefşela vAllahü veliyyühüma* ve alellahi fel yetevekkelil mü'minun | 122. O zaman içinizden iki tâife bozulmaya yüz tutmuştu. Oysa Allah onların yardımcısı idi. Müminler yalnız Allah’a güvensinler.
422 | 0129.Ali İmran | 129. Ve lillahi ma fis semavati ve ma fil ard* yağfiru li mey yeşaü ve yüazzibü mey yeşa'* vAllahü GAFURur rahıym | 129. Göklerde ve yerde ne varsa hepsi Allah’ındır. O dilediğini bağışlar, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir.
427 | 0134.Ali İmran | 134. Ellezıne yünfikune fis serrai ved darrai vel kazimınel ğayza vel afıne anin nas* vAllahü yühıbbül muhsinın | 134. O takvâ sahipleri ki bollukta ve darlıkta Allah için infak ederler, öfkelerini yenerler, insanların kusurlarını affederler. Allah da güzel davrananları sever.
433 | 0140.Ali İmran | 140. İy yemsesküm karhun fe kad messel kavme karhum mislüh* ve tilkel eyyamü nüdavilühabeynen nas* ve li ya'lemellahüllezıne amenu ve yettehıze minküm şüheda'* vAllahü la yühıbbüz zalimın | 140. Eğer size (Uhud’da) bir yara dokundu ise o kâfirler topluluğuna da (Bedir’de) benzeri bir yara dokunmuştu. Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah’ın, ihlâslı ve azimli müminleri ayırdetmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez.
434 | 0141.Ali İmran | 141. Ve li yümehhısAllahüllezıne amenu ve yemhakal kafirın | 141. Bir de müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir.
437 | 0144.Ali İmran | 144. Ve ma muhammedün illa rasul* kad halet min kablihir rusül* e fe im mate ev kutilenkalebtüm ala a'kabiküm* ve mey yenkalib ala akıbeyhi fe ley yedurrAllahe şey'a* ve seyeczillahüş şakirın | 144. Muhammed ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse, siz topuklarınız üzerinde geri mi döneceksiniz? Kim geri dönerse Allah’a hiçbir şeyle zarar yapmış olamaz. Allah şükredenleri mükâfatlandıracaktır.
439 | 0146.Ali İmran | 146. Ve keeyyim min nebiyyin katele meahu ribbiyyune kesır* fe ma vehenu li ma esabehüm fı sebılillahi ve ma daufu ve mestekanu* vAllahü yühıbbüs sabirın | 146. Nice peygamberler vardı ki, beraberinde Rabbe kul olanlardan çok kimse savaştılar ve Allah yolunda başlarına gelenden dolayı gevşemediler, yılmadılar, boyun eğmediler. Allah sabredenleri sever.
441 | 0148.Ali İmran | 148. Fe atahümüllahü sevabed dünya ve husne sevabil ahirah* vAllahü yühıbbül muhsinın | 148. Bu yüzden Allah onlara dünya nimetini de ahiret nimetini de fazlasıyla verdi. Allah iyilik edenleri sever.
445 | 0152.Ali İmran | 152. Ve le kad sadekakümüllahü va'dehu iz tehussunehüm bi iznih* hatta iza feşiytüm ve tenaza'tüm fil emri ve asaytüm mim ba'di ma eraküm ma tühıbbun* minküm meyyürıdüd dünya ve minküm mey yürıdül ahirah* sümme sarafeküm anhüm li yebteliyeküm* ve le kad afa anküm* vAllahü zu fadlin alel mü'minın | 152. Andolsun ki Allah size olan vaadini yerine getirdi. O’nun izni ile kâfirleri kırıp biçiyordunuz. Nihayet sevdiğiniz zaferi size gösterdikten sonra gevşeyip o emir hakkında çekişmeye kalktınız ve âsi oldunuz. Sizden bir grup dünyayı, bir grup da âhireti istiyordu. Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti. Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır.
446 | 0153.Ali İmran | 153. İz tus'ıdune ve la telvune ala ehadiv ver rasulü yed'uküm fı uhraküm fe esabeküm ğammem bi ğammil li keyla tahzenu ala ma fateküm ve la ma esabeküm* vAllahü habirum bima ta'melun | 153. Hani siz kimseye bakmadan kaçışıyordunuz. Peygamber de arkanızdan çağırıp duruyordu. Allah sizi keder üstüne kedere uğrattı ki, bundan dolayı kaybettiğinize ve başınıza gelenlere üzülmeyesiniz. Allah yaptıklarınızdan haberdardır.
447 | 0154.Ali İmran | 154. Sümme enzele aleyküm mim ba'dil ğammi emeneten nüasey yağşa taifetem minküm ve taifetün kad ehemmethüm enfüsühüm yezunnune billahi ğayral hakkı zannel cahiliyyeh* yekulune hel lena minel emri min şey'* kul innel emra küllehu lillah* yuhfune fı enfüsihim ma la yübdune lek* yekulune lev kane lena minel emri şey'üm ma kutilna hahüna* kul lev küntüm fı büyutiküm le berazellezıne kütibe aleyhimül katlü ila medaciıhim* ve li yebteliyellahü ma fı suduriküm ve li yümehhısa ma fı kulubiküm* vAllahü alimüm bi zatis sudur | 154. Sonra o üzüntünün ardından Allah size öyle bir güven, öyle bir uyku indirdi ki, içinizden bir kısmını bürüyordu. Bir kısmı da canlarının derdine düşmüştü. Allah’a karşı câhiliyet zannı gibi hak olmayan bir zanda bulunuyorlar ve: “Bu işten bize bir şey var mı?” diyorlardı. Resulüm! De ki: “Bütün emir Allah’ındır.” Onlar kalplerinde gizlediklerini sana açıklamıyorlar. “Bu, bize âit bir şey olsaydı, hiçbirimiz burada öldürülmezdi.” diyorlar. Resulüm! De ki: “Eğer sizler evlerinizde dahi kalmış olsaydınız, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi. Bu, göğüslerinizin içindekini yoklamak, kalplerinizdekini temizlemek içindir. Allah göğüslerin özünü bilendir.
448 | 0155.Ali İmran | 155. İnnellezıne tevellev minküm yevmel tekal cem'ani innemestezellehümüş şeytanü bi ba'dı ma kesebu* ve le kad afAllahü anhüm* innellahe GAFURunhalim | 155. İki ordu karşılaştığı gün içinizden geri dönenleri şeytan, sırf işledikleri bazı şeyler yüzünden yoldan çıkarmak istemişti. Yine de Allah onları bağışladı. Çünkü Allah çok bağışlayandır, Halîm olandır.
449 | 0156.Ali İmran | 156. Ya eyyühellezıne amenu la tekunu kellezıne keferu ve kalu li ıhvanihim iza daru fil erdı ev kanu ğuzzel lev kanu ındena ma matu ve ma kutilu* li yec'alellahü zalike hasraten fı kulubihim* vAllahü yuhyı ve yümıt* vAllahü bi ma ta'melune basıyr | 156. Ey iman edenler! Sizler inkâr edenler gibi yeryüzünde sefere çıkan veya savaşan kardeşleri hakkında: “Eğer bizim yanımızda kalsalardı ölmezlerdi veya öldürülmezlerdi.” diyenler gibi olmayın. Allah bunu onların yüreklerinde bir iç acısı yaptı. Halbuki dirilten de öldüren de Allah’tır. Allah yaptıklarınızı görmektedir.
456 | 0163.Ali İmran | 163. Hüm deracatün ındellah* vAllahü besirum bi ma ya'melun | 163. Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.
460 | 0167.Ali İmran | 167. Ve li ya'lemellezıne nefeku* ve kıyle lehüm tealev katilu fı sebılillahi evidfeu* kalu lev na'lemükıtalel letteba'naküm* hüm lil küfri yevmeizin akrabü minhüm lil ıman* yekulune bi efvahihim ma leyse fı kulubihim* vAllahü a'lemü bima yektümun | 167. Bir de münafık olanları ortaya çıkarması içindi. Onlara: “Gelin! Allah yolunda çarpışın veya savunun!” denildiği zaman: “Eğer savaş olacağını bilseydik, elbette arkanızdan gelirdik.” dediler. Onlar o gün imandan daha çok kâfirliğe yakın idiler. Ağızlarıyla, kalplerinde olmayanı söylüyorlardı. Onların gizlediği şeyi Allah en iyi bilendir.
467 | 0174.Ali İmran | 174. Fenkalebu bi nı'metim minellahi ve fadlil lem yemseshüm suüv vettebeu rıdvanellah* vAllahü zu fadlin azim | 174. Sonra da kendilerine hiçbir fenalık dokunmadan, Allah’ın nimet ve keremiyle geri döndüler. Böylece Allah’ın rızâsına uymuş oldular. Allah büyük kerem sahibidir.
473 | 0180.Ali İmran | 180. Ve la yahsebennellezıne yebhalune bi ma atahümüllahü min fadlihı hüve hayral lehüm* bel hüve şerrul lehüm* seyütavvekune ma behılu bihı yevmel kıyameh* ve lillah mırasüs semavati vel ard* vAllahü bi ma ta'melune habir | 180. Allah’ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah’ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır.
474 | 0181.Ali İmran | 181. Le kad semiAllahü kavlellezıne kalu innellahe fekıyruv ve nahnü ağniya'* senektübü ma kalu ve katlehümül embiyae bi ğayri hakkıv ve nekulü zuku azabel harıyk | 181. “Gerçekten Allah fakirdir, biz ise zenginiz.” diyenlerin lâfını andolsun ki Allah işitmiştir. Onların söylediklerini ve haksız yere peygamberleri öldürmelerini yazacağız ve: “Tadın o yangın azabını!” diyeceğiz.
482 | 0189.Ali İmran | 189. Ve lillahi mülküs semavati vel ard* vAllahü ala külli şey'in kadir | 189. Göklerin ve yerin hükümranlığı Allah’ındır. Allah’ın her şeye gücü yeter.
488 | 0195.Ali İmran | 195. Festecabe lehüm rabbühüm ennı la üdıy'u amele amilim minküm min zekerin ev ünsa* ba'duküm min ba'd* fellezıne haceru ve uhricu min diyarihim ve uzu fı sebılı ve katelu ve kutilu le ükeffiranne anhüm seyyiatihim ve le üdhılennehüm cennatin tecrı min tahtihel enhar* sevabem min ındillah* vAllahü ındehu husnüs sevab | 195. Rableri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler. Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatın en güzeli, Allah katındadır.
520 | 027.Nisa | 27. VAllahü yürıdü ey yetube aleyküm ve yürıdüllezıne yettebiuneş şehevati en temılu meylen azima | 27. Allah sizin tevbenizi kabul etmek istiyor, şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler.
527 | 034.Nisa | 34. Er ricalü kavvamune alen nisai bi ma faddalellahü ba'dahüm ala ba'dıv ve bi ma enfeku min emvalihim fes salihatü kanitatün hafizatül lil ğaybi bi ma hafizAllah vellatıtehafune nüşüzehünne fe ızuhünne vehcüruhünne fil medaciı vadribuhünn fe in eta'neküm fe la tebğu aleyhinne sebıla innellahe kane aliyyen kebira | 34. Erkekler kadınlar üzerine idareci (hâkim)dirler. Çünkü Allah birini diğerinden üstün yaratmıştır. Bir de erkekler, mallarından kadınlara harcamaktadırlar. İyi kadınlar itaatkâr olan ve Allah’ın kendilerini korumasına karşılık gizliyi koruyan kadınlardır. İtaatsızlıklarından endişe ettiğiniz kadınlara öğüt verin, (uslanmazlarsa) onları yataklarında yalnız bırakın. Yine de dinlemezlerse dövün. Eğer size itaat ederlerse, artık onların aleyhine başka bir yol aramayın. Muhakkak ki Allah çok yücedir, çok büyüktür.
538 | 045.Nisa | 45. VAllahü a7lemü bi a'daiküm ve kefa billahi veliyyev ve kefa billahi nasıyra | 45. Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.
573 | 080.Nisa | 80. Mey yütıır rasule fe kad etaAllah ve men tevella fe ma erselnake aleyhim hafiyza | 80. Peygamber’e itaat eden, muhakkak Allah’a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik.
574 | 081.Nisa | 81. Ve yekulune taatün fe iza berazu min ındike beyyete taifetüm minhüm ğayrallezı tekul vAllahü yektübü ma yübeyyitun fe a'rıd anhüm ve tevekkel alellah ve kefa billahi vekila | 81. “İtaat ettik!” derler. Fakat senin yanından ayrıldıktan sonra, içlerinden bir kısmı, sana söylediklerinin tersine geceleyin plân kurarlar. Allah da onların geceleyin tasarladıklarını yazmaktadır. Onlardan yüz çevir ve Allah’a tevekkül et. Vekil olarak Allah yeter!
577 | 084.Nisa | 84. Fe katil fı sebılillah la tükellefü illa nefseke ve harridıl mü'minınv asellahü ey yeküffe be'sellezıne keferu vAllahü eşddü be'sev ve eşeddü tenkıla | 84. Allah yolunda savaş! Sen ancak kendinden sorumlusun. İman edenleri de savaşa teşvik et. Umulur ki Allah kâfirlerin gücünü kırar. Gücü en şiddetli olan ve cezası en ağır olan Allah’tır.
580 | 087.Nisa | 87. Allahü la ilahe illa hu le yecmeanneküm ila yevmil kıyameti la raybe fıh ve men asdeku minellahi hadısa | 87. O Allah ki, O’ndan başka ilâh yoktur. Geleceğinde şüphe olmayan kıyamet günü, sizi mutlaka toplayacaktır. Bunda aslâ şüphe yoktur. Allah’tan başka doğru sözlü kim olabilir?
581 | 088.Nisa | 88. Fe ma leküm fil münafikıyne fieteyni vAllahü erkesehüm bi ma kesebu e türıdune en tehdu men edallellah ve mey yudlilillahü fe len tecide lehu sebıla | 88. Size ne oluyor ki, münafıklar hakkında (küfür üzere olduklarına ittifak etmeyip) iki fırkaya ayrılıyorsunuz? Halbuki Allah onları kendi ettiklerinden dolayı başaşağı etmiştir. Allah’ın saptırdığını doğru yola getirmek mi istiyorsunuz? Allah’ın saptırdığı kimseye sen aslâ yol bulamazsın!
612 | 0119.Nisa | 119. Ve le üdıllennehüm ve le ümenniyennehüm ve le amürrannehüm fe le yübettikünne azanel en'ami ve le amürannehüm fe le yüğayyirunne halkAllah ve mey yettehıziş şeytane veliyyem min dunillahi fe kad hasira husranem mübına | 119. “Onları mutlaka saptıracağım. Onları boş kuruntularla oyalayacağım. Onlara emredeceğim, benim emrimle hayvanların kulaklarını yaracaklar. Onlara emredeceğim, Allah’ın yaratışını değiştirecekler.” Kim Allah’ı bırakır da şeytanı dost edinirse, şüphesiz ki o apaçık bir ziyana uğramıştır.
648 | 0155.Nisa | 155. Fe bima nakdıhim mısakahüm ve küfrihim bi ayatillahi ve katlihimül embiyae bi ğayri hakkıv ve kavlihim kulubüna ğulf bel tabeAllahü aleyha bi küfrihim fe la yü'minune illa kalıla | 155. Sözlerini bozmaları, Allah’ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve: “Kalplerimiz perdelidir.” demeleri sebebiyle (lânete uğramışlardır). Hayır! Tam aksine, küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur. Pek azı hariç, artık onlar iman etmezler.
669 | 0176.Nisa | 176. Yesteftunek kulillahü yüftiküm fil kelaleh inimruün heleke leyse lehu veledüv ve lehu uhtün fe leha nısfü ma terak ve hüve yerisüha il lem yekül leha veled fe in kanetesneteyni fe lehümes sülüsani mimma terak ve in kanu ıhveter ricalev ve nisaen fe lizzekeri mislü hazzıl ünseyeyen yübeyyinüllahü leküm en tedıllu vAllahü bi külli | 176. Resulüm! Senden fetvâ isterler. De ki: “Allah, size babası ve çocuğu olmayan kişinin mirâsı hakkındaki hükmünü şöyle açıklar: Şayet çocuğu olmayıp bir kız kardeşi bulunan kimse ölürse, bıraktığının yarısı kız kardeşine kalır. Eğer ölen bir kadının geride çocuğu kalmaz da erkek kardeşi bulunursa, erkek kardeş mirasının tamamını alır. Eğer ölenin iki ve daha çok kız kardeşi varsa, o zaman mirasın üçte ikisi bunlarındır. Şayet ölenin kardeşleri erkek ve kadın iseler, erkeğe iki kadının hissesi kadar pay verilir. Doğru yoldan saparsınız diye Allah size dininizin hükümlerini açıklıyor. Allah her şeyi hakkıyle bilendir.”
671 | 02.Maide | 2. Ya eyyühellezıne amenu la tühıllu şeairAllahi ve leş şehral harame ve lel hedye ve lel kalaide ve la ammınel beytel harame yebteğune fadlem mir rabbihim ve rıdvana ve iza haleltüm fastadu ve la yecrimenneküm şeneanü kavmin en sadduküm anil mescidil harami en ta'tedu ve teavenu alel birri vet takva ve la teavenu alel ismi vel udvani vettekullah innellahe şedidül ikab | 2. Ey iman edenler! Allah’ın nişanelerine, haram aya, kurbanlık hayvanlara, gerdanlıklara ve Rablerinden lütuf ve rızâ talep ederek Beyt-i haram’ı ziyarete gelenlere hürmetsizlik etmeyin. İhramdan çıkınca avlanabilirsiniz. Sizi Mescid-i haram’a sokmadıkları için bir kavme olan kininiz, sakın sizi haddi aşmaya sevketmesin. İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız. Allah’tan korkun. Şüphesiz ki Allah’ın vereceği ceza çok şiddetlidir.
686 | 017.Maide | 17. Le kad keferallezıne kalu innellahe hüvel mesıhunü meryem kul fe mey yemlikü minellahi şey'en in erade ey yühlikel misıhabne meryeme ve ümmehu ve men fil erdı cemıa ve lillahi mülküs semavati vel erdı ve ma beynehüma yahlüku ma yeşa' vAllahü ala külli şey'in kadir | 17. “Allah Meryem oğlu Mesih’tir.” diyenler andolsun ki kâfir olmuşlardır. De ki: “Eğer Allah Meryem oğlu Mesih’i, anasını ve yeryüzünde olanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?” Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dilediğini yaratır. Allah’ın kudreti her şeye yeter.
688 | 019.Maide | 19. Ya ehlel kitabi kad caeküm rasulüna yübeyyinü leküm ala fetratim miner rusüli en tekulu ma caenamim beşıriv ve la nezırin fe kad caeküm beşıruv venezır vAllahü ala külli şey'in kadir | 19. Ey ehl-i kitap! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size Peygamber’imiz gelmiştir. Gerçekleri size açıklıyor ki, “Bize bir müjdeleyici ve uyarıcı gelmedi.” demeyesiniz. İşte size müjdeleyici ve uyarıcı geldi. Allah’ın her şeye gücü yeter.
707 | 038.Maide | 38. Ves sariku ves sarikatü faktau eydiyehüma cezaem bima keseba nekalem minellah vAllahü azizün hakim | 38. Hırsızlık eden erkek ve kadının yaptıklarına karşılık Allah tarafından ibret verici bir ceza olarak ellerini kesin. Allah Azîz’dir, hükmünde hikmet sahibidir.
709 | 040.Maide | 40. E lem ta'lem ennellahe lehu mülküs semavati vel erdı yüazzibü mey yeşaü ve yağfiru li mey yeşa' vAllahü ala külli yeş'in kadir | 40. Bilmez misin ki, göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir. Dilediğine azap eder, dilediğini bağışlar. Allah her şeye kâdirdir.
723 | 054.Maide | 54. Ya eyyühellezıne amenu mey yertedde minküm an dınihı fe sevfe ye'tillahü bi kavmiy yühıbbühüm ve yühıbbunehu ezilletin alel mü'minıne e izzetin alel kafirıne yücahidune fı sebılillahi ve la yehafune levmete laim zalike fadlüllahi yü7tıhi mey yeşa' vAllahü vasiun alim | 54. Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.
730 | 061.Maide | 61. Ve iza cauküm kalu amenna ve kad dehalu bil küfri ve hüm kad haracu bih vAllahü a'lemü bi ma kanu yektümun | 61. Size geldikleri zaman: “İnandık!” derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır. Allah onların gizlediklerini daha iyi bilir.
733 | 064.Maide | 64. Ve kaletil yehudü yedüllahi mağluleh ğullet eydıhim ve lüınu bi ma kalu bel yedahü mebsutatani yünfiku keyfe yeşa' ve le yezıdenne kesıram minhüm ma ünzile ileyke mir rabbike tuğyanev ve küfra ve elkayna beynehümül adavete vel bağdae ila yevmil kıyameh küllema evkadu naral lil harbi atfeehellahü ve yes'avne fil erdı fesada vAllahü la yühıbbül müfsidın | 64. Yahudiler: “Allah’ın eli bağlıdır.” dediler. Böyle dediklerinden ötürü kendi elleri bağlansın! Lânet olsun onlara! Hayır! Allah’ın iki eli de açıktır, dilediği gibi sarfeder. Andolsun ki Rabbinden sana indirilenler, onlardan çoğunun azgınlığını ve küfrünü artırır. Biz onların aralarına kıyamet gününe kadar düşmanlık ve kin saldık. Ne zaman savaş için bir ateş tutuştursalar, Allah onu söndürür. Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar. Şüphesiz ki Allah fesat çıkaranları sevmez.
736 | 067.Maide | 67. Ya eyyüher rasulü bellığ ma ünzile ileyke mir rabbik ve il lem tef'al fe ma bellağte risaleteh vAllahü ya'sımüke minen nas innellahe la yehdil kavmel kafirun | 67. Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah kâfirler gürûhunu hidayete erdirmez.
740 | 071.Maide | 71. Ve hasibu ella tekune fitnetün feamu ve sammu sümme tabellahü aleyhim sümme amu ve sammu kesırum minhüm vAllahü basıyrum bima ya'melun | 71. Onlar (yapageldiklerinden dolayı) bir fitne kopmayacağını sandılar, kör oldular sağır kesildiler. Sonra Allah tevbelerini kabul etti. Sonra yine de içlerinden bir çoğu kör oldular, sağır kesildiler. Allah onların yaptıklarını görmektedir.
743 | 074.Maide | 74. E fe la yetubune ilellahi ve yestağfiruneh vAllahü GAFURur rahıym | 74. Hâlâ Allah’a tevbe edip, O’ndan mağfiret dilemezler mi! Allah çok bağışlayıcı ve çok merhamet edicidir.
745 | 076.Maide | 76. Kul e ta'büdune min dunillahi ma la yemlikü leküm darrav ve la nef'a vAllahü hüves semiul alim | 76. De ki: “Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz? Oysa Allah işitendir, bilendir.”
749 | 080.Maide | 80. Tera kesıram minhüm yetevellevnellezıne keferu le bi'se ma kaddemet lehüm enfüsühüm en sehıtAllahü aleyhim ve fil azabi hüm halidun | 80. Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.
762 | 093.Maide | 93. Leyse alellezıne amenu ve amilus salihati cünahun fıma taımu iza mettekav ve amenu ve amilus salihati sümmettekav ve amenu sümmettekav ve ahsenu vAllahü yühabbül muhsinın | 93. İman edip sâlih amel işleyenlere (daha önce içip) yediklerinden ötürü bir günah yoktur. (Haramdan) sakındıkları, iman edip sâlih amelde bulundukları, sonra sakındıkları ve iman ettikleri, sonra yine sakınıp iyilik yaptıkları zaman (bu böyledir). Allah iyilik yapanları sever.
764 | 095.Maide | 95. Ya eyyühellezıne amenu la taktülüs sayde ve entüm hurram ve men katelehu minküm müteammiden fe ceazüm mislü ma katele minen neami yahkümü bihı zeva adlim minküm hedyem baliğal ka'beti ev keffaratün taamü mesakıne ev adlü zalike sıyamel li yezuka ve bale emrih afAllahü amma selef ve men ade fe yentekımüllahü minh vAllahü azizün züntikam | 95. Ey iman edenler! Hacc’da ihramlı iken av hayvanı öldürmeyin! Sizden avı kasten öldürenin cezası; içinizden adalet sahibi iki kişinin vereceği hükme göre ehli hayvanlardan, öldürdüğüne denk ve Kâbe’ye varacak bir kurbanlıktır. Yahut onu kıymeti kadarıyla kefâret olarak yoksulları doyurmak veya onun dengi oruç tutmaktır. Tâ ki yaptığının vebalini tatmış olsun. Allah daha önce olanı affetmiştir. Kim bu suçu tekrar işlerse, Allah da ondan karşılığını alır. Allah Azîz’dir, intikam sahibidir.
768 | 099.Maide | 99. Ma aler rasuli illel belağ vAllahü ya7lemü ma tübdune ve ma tektümun | 99. Resul’ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir.
770 | 0101.Maide | 101. Ya eyyühellezıne amenu la tes'elu an eşyae in tübde leküm tesü'küm ve in tes'elu anha hıyne yünezzelül kur'anü tübde leküm afAllahü anha vAllahü GAFURun halim | 101. Ey iman edenler! Açıklandığında hoşunuza gitmeyecek olan şeyleri sormayın. Eğer onları Kur’an indirilirken soracak olursanız, size açıklanır. Oysa Allah onları affetmiştir. Allah çok bağışlayandır ve çok halîmdir.
777 | 0108.Maide | 108. Zalike edna ey ye'tu biş şehadeti ala vechiha ev yehafu en türadde eymanüm ba'de eymanihim vettekullahe vesmeu vAllahü la yehdil kavmel fasikıyn | 108. Bu, şâhitliği gereği gibi yapmalarına veya yeminden sonra yeminlerin reddedilmemesinden korkmalarına daha yakındır. Allah’tan korkun ve dinleyin! Allah fâsıklar gürûhunu hidayete erdirmez.
803 | 014.Enam | 14. Kul e ğayrAllahi ettehıü veliyyen fatıris semavati vel erdı ve hüve yut'ımü ve la yüt'am kul innı ümirtü en ekune evvele men esleme ve la tekunenne minel müşrikın | 14. De ki: “Gökleri ve yeri yoktan yaratan Allah’tan başkasını mı dost edineyim? O ki, yedirir, kendisi yemez.” De ki: “Ben müslümanların ilki olmakla emrolundum.” Sakın müşriklerden olma!
808 | 019.Enam | 19. Kul eyyü şey'in ekberu şehadeh kulillahü şehıdüm beynı ve beyneküm ve uhıye ileyye hazelkur'anü li ünziraküm bihı ve mem belağ e inneküm le teşhedune enne meAllahi aliheten uhra kul la eşhed kul innema hüve ilahüv vahidüv ve innenı berıüm mimma tüşrikun | 19. De ki: “Şâhitlik bakımından hangi şey daha büyüktür?” De ki: “Allah’tır. O, benimle sizin aranızda şâhittir. Bu Kur’an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu. Allah ile beraber başka ilâhlar olduğuna siz mi şâhitlik ediyorsunuz?” De ki: “Ben şâhitlik etmem!” De ki: “O ancak bir tek ilâhtır. Ben sizin şirk koştuklarınızdan uzağım.”
812 | 023.Enam | 23. Sümme lem tekün fitnetühüm illa en kalu vAllahi rabbina ma künna müşrikın | 23. Sonra onların: “Rabbimiz Allah’a yemin olsun ki biz müşriklerden değildik.” demelerinden başka çareleri olmaz.
829 | 040.Enam | 40. Kul eraeyteküm in etaküm azabüllahi ev etetkümüs saatü e ğayrAllahi ted'un in küntüm sadikıyn | 40. De ki: “Söyleyin bana! Allah’ın azabı size gelse veya kıyamet gelip çatıverse, Allah’tan başkasına mı yalvarırsınız? Eğer doğru sözlü iseniz?”
847 | 058.Enam | 58. Kul lev enne ındı ma testa'cilune bihı le kudiyel emru beynı ve beyneküm vAllahü a'lemü biz zalimın | 58. De ki: “Eğer acele istediğiniz şey benim elimde olsaydı, elbette benimle sizin aranızdaki iş bitirilmiş olurdu. Allah zâlimleri daha iyi bilir.”
903 | 0114.Enam | 114. E fe ğayrAllahi ebteğıy hakamev ve hüvellezı enzele ileykümül kitabe müfassala vellezıne ateynahümül kitabe ya'lemune ennehu münezzelüm mir rabbike bil hakkı fe la tekunenne minel mümterın | 114. (De ki:) “Allah’tan başka bir hakem mi arayacağım?” Halbuki O size kitabı açık olarak indirmiştir. Kendilerine kitap verdiklerimiz, onun Rabbinin katından hak ile indirilmiş olduğunu bilirler. O halde sakın şüphe edenlerden olma!
913 | 0124.Enam | 124. Ve iza caethüm ayetün kalu len nü'mine hatta nü'ta misle ma utiye rusülüllah Allahü a'lemü haysü yec'alü risaleteh seyüsıybüllezıne ecramu sağarun ındellahi ve azabün şedidüm bima kanu yemkürun | 124. Onlara bir âyet geldiği zaman: “Allah’ın peygamberlerine verilenin aynısı bize de verilmedikçe aslâ iman etmeyiz!” derler. Allah peygamberliğini kime vereceğini daha iyi bilir. Suç işleyenlere, Allah katından horluk ve yaptıkları hilelerinden dolayı şiddetli bir azap erişecektir.
953 | 0164.Enam | 164. Kul e ğayrAllahi ebğıy rabbev ve hüve rabbü külli şey' ve la teksibü küllü nefsin illa aleyha ve la teziru vaziratüv vizra uhra sümme ila rabbiküm merciuküm fe yünebbiüküm bima küntüm fıhi tahtelifun | 164. De ki: “Ben Allah’tan başka bir Rab mı arayayım? Oysa O her şeyin Rabbidir. Herkesin kazandığı ancak kendi aleyhinedir. Hiçbir kimse başkasının yükünü (günahını) yüklenmez, sonra dönüşünüz Rabbinizedir. Ayrılığa düştüğünüz şeyleri O size haber verecektir.”
982 | 028.Araf | 28. Ve iza fealu fahışeten kalu vecedna aleyha abaena bAllahü emerana biha kul innellahe la ye'müru bil fahşa' e tekulune alellahi ma la ta'lemun | 28. Onlar bir hayâsızlık yaptıkları zaman: “Biz atalarımızı da bu yolda bulduk. Allah da bize bunu emretti.” derler. De ki: “Allah hiçbir zaman hayâsızlığı emretmez. Siz bilmediğiniz şeyleri Allah’a karşı mı söylüyorsunuz?”
1053 | 099.Araf | 99. E fe eminu mekrAllah fe la ye'menü mekrAllahi illel kavmül hasirun | 99. Allah’ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası Allah’ın tuzağından emin olmaz.
1094 | 0140.Araf | 140. Kale eğayrAllahi ebğıyküm ilahev ve hüve feddaleküm alel alemın | 140. Dedi ki: “Allah sizi âlemlere üstün kılmış iken, ben size Allah’tan başka ilâh mı arayayım?”
1139 | 0185.Araf | 185. E ve lem yenzuru fı melekutis semavati vel erdı ve ma halekAllahü min şey'iv ve en asa ey yekune kadıkterabe ecelühüm fe bi eyyi hadısim ba'dehu yü'minun | 185. Onlar göklerin ve yerin melekûtuna, Allah’ın yarattığı herhangi bir şeye bakmazlar mı? Belki de ecelleri yaklaşmıştır. Bundan sonra artık hangi söze inanacaklar?
1150 | 0196.Araf | 196. İnne veliyyiyAllahüllezı nezzelel kitabe ve hüve yetevelles salihıyn | 196. “Şüphesiz ki benim dostum, Kitab’ı indiren Allah’tır. Sâlihlerin işlerini O görür.”
1162 | 02.Enfal | 2. İnnemel mü'minunellezıne iza zükirAllahü vecilet kulubühüm ve iza tüliyet aleyhim ayatühu zadethüm ımanev ve ala rabbihim yetevekkelun | 2. Müminler o kimselerdir ki, Allah zikredilince kalpleri titrer, kendilerine Allah’ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rablerine tevekkül ederler.
1189 | 029.Enfal | 29. Ya eyyühellezıne amenu in tettekullahe yec'al leküm fürkanev ve yükeffir anküm seyyiatiküm ve yağfir leküm vAllahü zül fadlil azim | 29. Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir mârifet, bir nur) verir. Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir.
1190 | 030.Enfal | 30. Ve iz yemküru bikellezıne keferu li yüsbituke ev yaktüluke ev yuhricuk ve yemkürune ve yemkürullah vAllahü hayrul makirın | 30. Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.
1201 | 041.Enfal | 41. Va'lemu ennema ğanimtüm min şey'in fe enne lillahi humüsehu ve lir rasuli ve lizil kurba vel yetama vel mesakıni vebnis sebıli in küntüm amentüm billahi ve ma enzelna ala abdina yevmel fürkani yevmel tekal cem'an vAllahü ala külli şey'in kadir | 41. Eğer Allah’a ve hak ile bâtılın ayrıldığı, iki ordunun birbiri ile karşılaştığı günde, kulumuza indirdiğimize inanmış iseniz, biliniz ki; ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah’ın, Resul’ünün ve yakınlarının, yetimlerin, yoksulların, yolcularındır. Allah her şeye hakkıyla kâdirdir.
1207 | 047.Enfal | 47. Ve la tekunu kellezıne haracu min diyarihim betarav ve riaen nasi ve yesuddune an sebılillah vAllahü bi ma ya'melune mühıyt | 47. Yurtlarından böbürlenerek, insanlara gösteriş yaparak ve (insanları) Allah yolundan alıkoyarak çıkanlar gibi olmayın. Allah onların yaptıklarını çepeçevre kuşatmıştır.
1208 | 048.Enfal | 48. Ve iz zeyyene lehümüş şeytanü a'malehüm ve kale la GALİBe lekümül yevme minen nasi ve innı carul leküm felemma teraetil fietani nekesa ala akıbeyhi ve kale innı berıüm minküm innı era ma la teravne innı ehafüllah vAllahü şedidül ikab | 48. Hani şeytan onlara yaptıklarını güzel gösterdi de: “Bugün insanlardan size galip gelecek kimse yoktur. Ben de sizin yardımcınızım.” dedi. Fakat iki ordu birbirini görünce gerisin geri dönerek: “Ben sizden uzağım, ben sizin görmediğinizi görüyorum, ben Allah’tan korkarım, çünkü Allah’ın azabı çok şiddetlidir.” dedi.
1220 | 060.Enfal | 60. Ve eıddu lehüm mesteta'tüm min kuvvetiv ve mir ribatıl hayli türhibune bihı adüvvellahi veadüvveküm ve aharıne min dunihim la ta'lemunehüm Allahü ya'lemühüm ve ma tünfiku min şey'in fı sebılillahi yüveffe ileyküm ve entüm la tuzlemun | 60. (Ey iman edenler!) Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah’ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah’ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız. Allah yolunda ne harcarsanız, size eksiksiz ödenir ve siz aslâ haksızlığa uğratılmazsınız.
1226 | 066.Enfal | 66. El ane haffefellahü anküm ve alime enne fıküm da'fa fe iy yeküm minküm mietün sabiratüy yağlibu mieteyn ve iy yeküm minküm elfüy yağlibu elfeyni bi iznillah vAllahü meas sabirın | 66. Şimdi Allah yükünüzü hafifletti, sizde zayıflık olduğunu bildi. O halde sizden sabırlı yüz kişi bulunursa, onlardan ikiyüz kişiye galip gelirler ve eğer sizden bin kişi olursa, onlardan ikibin kişiye Allah’ın izniyle galip gelirler. Allah sabredenlerle beraberdir.
1227 | 067.Enfal | 67. Ma kane li nebiyyin ey yekune lehu esra hatta yüshıne fil ard türıdune aradad dünya vAllahü yürıdül ahirah vAllahü azizün hakim | 67. Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz. Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı istiyor. Allah Azîz’dir, yegâne hikmet sahibidir.
1230 | 070.Enfal | 70. Ya eyyühen nebiyyü kul limen fı eydıküm minel esra iy ya'lemillahü fı kulubiküm hayray yü'tiküm hayram mimma ühıze minküm ve yağfir leküm vAllahü GAFURur rahıym | 70. Ey Peygamber! Elinizde bulunan esirlere de ki: “Eğer Allah kalplerinizde bir iyilik bulursa, sizden alınan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah çok bağışlayan, çok merhamet edendir.”
1231 | 071.Enfal | 71. Ve iy yürıdu hıyaneteke fe kad hanüllahe min kablü fe emkene minhüm vAllahü alimün hakim | 71. Eğer sana hâinlik etmek isterlerse, zaten daha önce Allah’a da hâinlik etmişlerdi. Bundan dolayı onlara karşı Allah sana imkân vermişti. Allah bilendir, hüküm ve hikmet sahibidir.
1232 | 072.Enfal | 72. İnnelezıne amenu ve haceru ve cahedu bi emvalihim ve enfüsihim fı sebılillahi vellezıne avev ve nesaru ülaike ba'duhüm evliyaü ba'd vellezıne amenu ve lem yühaciru ma leküm miv velayetihim min şey'in hatta yühaciru ve inistensaruküm fid dıni fe aleykümün nasru illa ala kavmim beyneküm ve beynehüm mısak vAllahü bi ma ta'melune besir | 72. İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler birbirlerinin dostlarıdırlar. İman edip hicret etmeyenlerle, hicret edinceye kadar sizin dostluğunuz yoktur. Şayet onlar din hususunda sizden yardım isterlerse, yardım etmek üzerinize borçtur. Ancak aranızda sözleşme bulunan bir kavim aleyhine olursa o, bu hükmün dışındadır. Allah yaptıklarınızı görmektedir.
1236 | 01.Tevbe | 1. Beraetüm minAllahi ve rasulihı ilellezıne ahettüm minel müşrikın | 1. Allah’tan ve Resul’ünden, andlaşma yaptığınız müşriklere bir ihtardır.
1238 | 03.Tevbe | 3. Ve ezanüm minAllahi ve rasulihı ilen nasi yevmel haccil ekberi ennAllahe berıüm minel müşrikıne ve rasulüh fe in tübtüm fe hüve hayrul leküm ve in tevelleytüm fa'lemu enneküm ğayru mu'cizillah ve beşşirillezıne keferu bi azabin elım | 3. Ayrıca Hacc-ı ekber gününde Allah ve Resul’ünden insanlara bir ilândır. Allah ve Resul’ü müşriklerden uzaktır. Eğer hemen tevbe ederseniz, bu sizin için daha hayırlıdır. Ve eğer yüz çevirirseniz, iyi bilin ki siz Allah’ı âciz bırakacak değilsiniz. O kâfirlere acıklı bir azabı müjdele!
1250 | 015.Tevbe | 15. Ve yüzhib ğayza kulubihim ve yetubüllahü ala mey yeşa' vAllahü alimün hakim | 15. Ve onların kalplerindeki öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir.
1251 | 016.Tevbe | 16. Em hasibtüm en tütraku ve lemma ya'lemillahüllezıne cahedu minküm ve lem yetehızu min dunillahi ve la rasulihı ve lel mü'minıne veliceh vAllahü habirum bi ma ta'melun | 16. Yoksa siz, Allah içinizden cihad edenleri ve Allah’tan, Peygamber’inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır.
1253 | 018.Tevbe | 18. İnnema ya'müru mesacidellahi men amene billahi vel yvmil ahiri ve ekames salate ve atez zekate velem yahşe illAllahe fe asa ülaike ey yekunu minel mühtedın | 18. Allah’ın mescidlerini ancak Allah’a ve âhiret gününe inanan, namazı dosdoğru kılan, zekât veren ve Allah’tan başkasından korkmayanlar imar eder. İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır.
1254 | 019.Tevbe | 19. E cealtüm sikayetel hacci ve ımaratel mescidil harami ke men amen billahi vel yevmil ahiri ve cahede fı sebılillah la yestevune ındellah vAllahü la yehdil kavmez zalimın | 19. Siz hacılara su dağıtma işi ile Mescid-i haram’ı onarma işini; Allah’a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler. Allah zâlimler gürûhunu hidayete erdirmez.
1259 | 024.Tevbe | 24. Kul in kane abaüküm ve ebnaüküm ve ıhvanüküm ve ezvacüküm ve aşıratüküm ve emvalü nıkteraftümuha ve ticaratün tahşevne kesadeha ve mesakinü terdavneha ehabbe ileyküm minAllahi ve rasulihı ve cihadin fı sebılihı fe terabbesu hatta ye'tiyAllahü bi emrih vAllahü la yehdil kavmel fasikıyn | 24. Resulüm! De ki: “Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız, kazandığınız mallar, durgunluğa uğramasından korktuğunuz alış-verişler, hoşunuza gitmekte olan meskenler, size Allah’tan ve O’nun Peygamber’inden, Allah yolunda cihaddan daha sevgili iseler, artık Allah’ın emri gelinceye kadar bekleyin. Allah fâsıklar gürûhunu hidayete erdirip doğru yola iletmez.”
1262 | 027.Tevbe | 27. Sümme yetubüllahü min ba'di zalike ala mey yeşa' vAllahü GAFURur rahıym | 27. Sonra Allah bunun ardından yine dilediğinin tevbesini kabul eder. Zira Allah bağışlayandır, merhamet edendir.
1264 | 029.Tevbe | 29. Katilüllezıne la yü'minune billahi ve la bil yevmil ahiri ve la yühürrimune ma harremAllahü ve rasulühu ve la yedınune dınel hakkı minellezıne utül kitübe hatta yu'tul cizyete ay yediv vehüm sağırun | 29. Kendilerine kitap verilenlerden Allah’a ve ahiret gününe inanmayan, Allah ve Resul’ünün haram kıldığını haram saymayan ve hak dini din edinmeyen kimselerle, boyunlarını büküp küçülmüşler olarak elleriyle cizye verinceye kadar savaşın.
1267 | 032.Tevbe | 32. Yürıdune ey yutfiu nurAllahi bi efvahihim ve ye'bellahü illa ey yütimme nurahu ve lev kerihel kafirun | 32. Allah’ın nurunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır.
1271 | 036.Tevbe | 36. İnne ıddeş şühuri ındellahisna aşera şehran fı kitabillahi yevme halekas semavati vel erda miha erbeatüm hurum zaliked dınül kayyimü fe la tazlimu fıhinne enfüseküm ve katilül müşrikıne kaffeten kema yükatiluneküm kaffeh va'lemu ennAllahe meal müttekıyn | 36. Gökleri ve yeri yarattığı gündeki yazısına göre Allah’ın katında ayların sayısı onikidir. Bunlardan dördü haram aylardır. İşte bu en doğru bir hesaptır. Öyle ise o aylar içinde kendinize zulmetmeyin. Müşrikler nasıl ki sizinle topyekün savaşıyorlarsa, siz de onlara karşı topyekün savaşın. Bilin ki, Allah takvâ sahipleriyle beraberdir.
1272 | 037.Tevbe | 37. İnnemen nesıü ziyadetün fil küfri yüdallü bihillezıne keferu yühıllünehu amev ve yüharrimunehu amel li yüvatıu ıddete ma harramellahü fe yühıllu ma harremellah züyyine lehüm suü a'malihim vAllahü la yehdil kavmel kafirın | 37. Haram ayları geciktirmek, küfrü artırmaktan başka bir şey değildir. Çünkü onunla kâfir olanlar saptırılır. Bunu bir yıl helâl, bir yıl da haram sayarlar ki, Allah’ın haram kıldığına sayıca uysunlar da Allah’ın haram ettiğini helâl kılmış olsunlar. Onların kötü işleri kendilerine güzel gösterildi. Allah kâfirler gürûhunu hidayete erdirmez.
1274 | 039.Tevbe | 39. İlla tenfiru yüazzibküm azaben elımev ve yestebdil kavmen ğayraküm ve la teduruhu şey'a vAllahü ala külli şey'in kadir | 39. Eğer (çağrıldığınız bu gazâya) elbirlik çıkmazsanız, Allah sizi pek acıklı bir azaba uğratır. Yerinize de başka (itaatli) bir kavmi getirir. Siz o Peygamber’i hiçbir şeyle zarara uğratamazsınız. Allah her şeye hakkıyla kâdirdir.
1275 | 040.Tevbe | 40. İlla tensuruhü fe kad nesarahüllahü iz ahracehüllezıne keferu saniyesneyni iz hüma fil ğayri iz yekül li sahıbihı la tahzen innAllahe meana fe enzelellahü sekınetehualeyhi ve eyyedehu bi cünudil lem teravha ve ceale kelimetellezıne keferus süfla ve kelimetüllahi hiyel ulya vAllahü azizün hakim | 40. Eğer siz ona yardım etmezseniz, doğrusu Allah ona yardım etmişti. Hani kâfirler onu çıkarmışlardı da, o ikinin ikincisiydi. Hani onlar mağarada idiler ve o arkadaşına: “Üzülme! Allah bizimledir.” diyordu. Allah da onun üzerine sekinetini (emniyetini) indirmişti ve onu sizin görmediğiniz askerlerle desteklemişti. Kâfirlerin sözünü alçalttıkça alçaltmıştı. Allah’ın sözü ise en yüce olandır. Allah Azîz’dir, hikmet sahibidir.
1277 | 042.Tevbe | 42. Lev kane aradan karibev ve seferan kasıdel lettebeuke ve lakim beudet aleyhimüş şükkah ve se yahlifune billahi levisteta'na le haracna meaküm yühlikune enfüsehüm vAllahü ya'lemü innehüm le kazibun | 42. Eğer o sefer, yakın bir kazanç (ganimet) ve orta yollu bir sefer olsaydı, onlar mutlaka peşine düşer gelirlerdi. Fakat zahmetle gidilecek yol onlara uzak geldi. Bununla beraber: “Gücümüz yetseydi sizinle beraber elbette biz de sefere çıkardık.” diyerek Allah adına yemin edeceklerdir. Bunlar kendi nefislerini helâka sürüklüyorlar. Allah biliyor ki onlar muhakkak yalancıdırlar.
1278 | 043.Tevbe | 43. AfAllahü ank li me ezinte lehüm hatta yetebeyyene lekellezıne sadeku ve ta'lemel kazibın | 43. Allah seni affetsin! Doğru söyleyenler sana besbelli olup, yalancıları bilmeden önce, neden onlara izin verdin?
1279 | 044.Tevbe | 44. La yeste'zinükellezıne yü'minune billahi vel yevmil ahiri ey yücahidu bi emvalihim ve enfüsihim vAllahü alimüm bil müttekıyn | 44. Allah’a ve âhiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmekten (kaçınmak için) senden izin istemezler. Allah takvâ sahiplerini çok iyi bilendir.
1282 | 047.Tevbe | 47. Lev haracu fıküm ma zaduküm illa habalev ve le evdau hılaleküm yebğunekümül fitneh ve fıküm semmaune lehüm vAllahü alimüm biz zalimın | 47. Eğer içinizde onlar da (sefere) çıkmış olsalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranıza sokulurlardı. İçinizde de onlara iyice kulak verenler var. Allah zâlimleri gayet iyi bilir.
1294 | 059.Tevbe | 59. Ve lev ennehüm radu ma atahümlahü ve rasulühu ve kalu hasbünAllahü se yü'tınellahü min fadlihı ye rasulühu inna ilAllahi rağıbun | 59. Keşke onlar Allah’ın ve Peygamber’inin kendilerine verdiğine râzı olsalardı da: “Allah bize yeter. Yakında Allah bize lütfundan verir, Resul’ü de. Biz sadece Allah’a rağbet edip gönül bağlayanlardanız.” demiş olsalardı!
1295 | 060.Tevbe | 60. İnnemas sadekatü lil fükarai vel mesakıni vel amilıne aleyha vel müellefeti kulubühüm ve firrikabi vle ğarimıne ve fı sebılillahi vebnis sebıl ferıdatem minAllah vAllahü alimün hakim | 60. Sadakalar (zekâtlar), Allah’tan bir farz olarak ancak fakirlere, düşkünlere, (zekât toplayan) memurlara, kalpleri İslâm‘a ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yoluna ve yolcuya mahsustur. Allah bilendir, hükmünde hikmet sahibidir.
1297 | 062.Tevbe | 62. Yahlifune billahi leküm li yürduküm vAllahü ve rasulühu ehakku ey yürduhü in kanu mü'minın | 62. Münafıklar, sizi memnun etmek için Allah’a yemin ederler. Eğer iman etmiş iseler, Allah’ı ve Peygamber’i memnun etmeleri daha uygundur.
1307 | 072.Tevbe | 72. Veadellahül mü'minıne vel mü'minati cennatin tecrı min tahtihel enharu halidıne fıha ve mesakine teyyibeten fı cennati adn ve rıdvanüm minAllahi ekber zalike hüvel fevzül azim | 72. Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedî kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vâdetmiştir. Allah’ın hoşnud olması ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur.
1314 | 079.Tevbe | 79. Ellezıne yelmizunel mütteavviıyne minel mü'minıne fis sadekati vellezıne la yecidune illa cühdehüm fe yesharune minhüm sehırAllahü minhüm ve lehüm azabün elım | 79. Sadaka vermek hususunda gönülden davranan müminleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, Allah işte onları maskaraya çevirmiştir. Onlar için acıklı bir azap vardır.
1315 | 080.Tevbe | 80. İstağfir lehüm ev la testağfir lehüm in testağfir lehüm seb'ıyne merraten fe ley yağfirAllahü lehüm zalike bi ennehüm keferu billahi ve rasulih vAllahü la yehdil kavmel fasikıyn | 80. Resulüm! Onlar için ister mağfiret dile, ister dileme. Onlar için yetmiş defa af dilesen de Allah onları aslâ bağışlamayacaktır. Bu, onların Allah’ı ve Peygamber’ini inkâr etmelerinden ötürüdür. Çünkü Allah, fâsıklar gürûhunu hidayete erdirmez.
1326 | 091.Tevbe | 91. Leyse aled duafai ve la alel merda ve la alellezıne la yecidune me yünfikune haracün iza nesahu lillahi ve rasulih ma alel muhsinıne min sebıl vAllahü GAFURur rahıym | 91. Zayıflara, hastalara ve harcayacak bir şeyleri bulunmayanlara, Allah’a ve Resul’üne sâdık kaldıkları takdirde bir vebal yoktur. İyilik edenlerin aleyhine de yol yoktur. Allah çok bağışlayan, çok merhamet edendir.
1328 | 093.Tevbe | 93. İnnemes sebılü alellezıne yeste'zinuneke ve hüm ağniya' radu bi ey yekunu meal havalifi ve tabeAllahü ala kulubihim fehüm la ya'lemun | 93. Sorumluluk ancak, zengin oldukları halde senden izin isteyenleredir. Çünkü onlar geride kalan kadınlarla beraber olmaya râzı oldular. Allah da onların kalplerini mühürledi. Artık onlar bilmezler.
1329 | 094.Tevbe | 94. Ya'tezirune ilyküm iza raca'tüm ileyhim kul la ta'teziru len nü'mine leküm kad nebbeenellahü min ahbariküm ve se yerAllahü ameleküm ve rasulühu sümme türaddune ilaalimil ğaybi veş şehadeti fe yünebbiüküm bi ma küntüm ta'melun | 94. Seferden geri dönüp onların yanına geldiğiniz zaman size özür beyan ederler. De ki: “Hiç özür beyan etmeyin, size aslâ inanmayız. Çünkü Allah bize sizin haberlerinizi bildirmiştir. Yaptığınızı Allah da görecek Peygamber’i de. Sonunda görüleni ve görülmeyeni bilenin huzuruna döndürüleceksiniz. O size yaptıklarınızı haber verecektir.”
1332 | 097.Tevbe | 97. El a'rabü eşeddü küfrav ve nifakav ve ecderu ella ya'lemu hudude ma enzelellahü ala rasulih vAllahü alimün hakim | 97. Bedevîler küfür ve nifak bakımından daha beterdir ve Allah’ın peygamberine indirdiği hükümlerin sınırlarını tanımamak ancak onlara yakışan bir tutumdur. Allah bilendir ve hikmet sahibidir.
1333 | 098.Tevbe | 98. Ve minel a'rabi mey yettehızü ma yünfiku mağramev ve yeterabbesu bikümüd devair aleyhim dairatüs sev' vAllahü semiun alim | 98. Bedevilerden öylesi var ki, Allah yolunda sarfettiğini de angarya sayar ve sizin başınıza belâların gelmesini bekler. En kötü belâlar kendi başlarına gelsin! Allah işitendir, bilendir.
1335 | 0100.Tevbe | 100. Ves sabikunel evvelune minel mühacirıne vel ensari vellezınettebeuhüm bi ıhsanir radıyAllahü anhüm ve radu anhü ve eadde lehüm cennatin tecrı tahtehel enharu halidıne fıha ebeda zalikel fevzül azim | 100. İslâm’da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah’tan hoşnut olmuşlardır. Allah onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır.
1338 | 0103.Tevbe | 103. Huz min emvalihim sadekaten tütahhiruhüm ve tüzekkıhim biha ve salli aleyhim inne salateke sekenül lehüm vAllahü semiun alim | 103. Onların mallarından sadaka al ki, bununla kendilerini temizlemiş, bereketlendirmiş olasın. Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir.
1340 | 0105.Tevbe | 105. Ve kulı'melu fe se yerAllahü ameleküm ve rasulühu vel mü'minun ve se türaddune ila alimil ğaybi veş şehadeti fe yünebbiüküm bi ma küntüm ta'melun | 105. De ki: “İstediğinizi yapın! Allah da, Resul’ü de, müminler de işlediğinizi görecektir. Daha sonra gizli ve açık olanı bilen Allah’a döndürüleceksiniz. O size yapmış olduklarınızı haber verecektir.”
1341 | 0106.Tevbe | 106. Ve aharune mürcevne li emrillahi imma yüazzibühüm ve imma yetubü aleyhim vAllahü alimün hakim | 106. Diğer bazıları da Allah’ın emrine bırakılmışlardır. Onlara ya azap eder, ya da tevbelerini kabul eder. Allah bilendir, hikmet sahibidir.
1342 | 0107.Tevbe | 107. Vellezınettehazu mesciden dırarav ve küfrav ve tefrıkam beynel mü'minıne ve irsadel li men habellahe ve rasulehu min kabl ve le yahlifünne in eradna illel husna vAllahü yeşhedü innehüm le kazibun | 107. Zarar vermek, inkâr etmek, müminlerin arasına ayrılık sokmak ve daha önce Allah ve Resul’üne karşı savaşmış olan (adamın gelmesini) beklemek için bir zarar mescidi kuranlar var ya: “Bizim iyilikten başka bir niyetimiz yoktu.” diye mutlaka yemin ederler. Halbuki Allah onların kesinlikle yalancı olduklarına şâhitlik eder.
1343 | 0108.Tevbe | 108. La tekum fıhi ebeda le mescidün üssise alet takva min evveli yevmin ehakku en tekume fıh fıhi ricalüy yühıbbune ey yetetahheru vAllahü yühıbbül müttahhirın | 108. Orada (o Mescid-i dırar’da) aslâ namaza durma! Tâ ilk günden takvâ üzere kurulan mescidde namaza durman daha lâyık ve uygundur. Orada temizlenip arınmayı seven erkekler vardır. Allah da çokça temizlenenleri sever.
1344 | 0109.Tevbe | 109. E fe men essese bünyanehu ala katva minAllahi ve rıdvanin hayrun em men essese bünyanehu ala şefacürufin harin fenhara bihı fı nari cehennem vAllahü la yehdil havmez zalimın | 109. Binasını Allah korkusu ve rızâsı üzerine kuran kimse mi hayırlıdır, yoksa binasını çökecek bir yar kıyısına kurup da onunla birlikte kendisi de cehennem ateşine yuvarlanıp giden kimse mi hayırlıdır? Allah zâlimler gürûhunu hidayete erdirmez.
1345 | 0110.Tevbe | 110. La yezalü bünyanühümlezı benev rıbeten fı kulubihim illa en tekattaa kulubühüm yAllahü alimün hakim | 110. Yapmış oldukları binaları, kalpleri parçalanıncaya kadar, yüreklerinde devamlı olarak bir kuşku ve ızdırap kaynağı olarak kalacaktır. Allah her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir.
1353 | 0118.Tevbe | 118. Ve ales selasetillezıne hulifu hatta iza dakat aleyhimül erdu bi ma rahubet ve dakat aleyhim enfüsühüm ve zannu el la melcee minAllahi illa ileyh sümme tabe aleyhim li yetubu innellahe hüvet tevvabür rahıym | 118. Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular. Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır.
1358 | 0123.Tevbe | 123. Ya eyyühellezıne amenu katilüllezıne yaluneküm minel küffari vel yecidu fıküm ğılzah va'lemu ennAllahe meal müttekıyn | 123. Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir.
1364 | 0129.Tevbe | 129. Fe in tevellev fe kul hasbiyAllahü la ilahe illa hu aleyhi tevekkeltü ve hüve rabbül arşil azim | 129. Eğer yüz çevirirlerse de ki: “Allah bana yeter! O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük Arş’ın sahibidir.”
1369 | 05.Yunus | 5. Hüvellezı cealeş şemse dıyaev vel kamera nurav ve kadderahu menazile li ta'lemu adedes sinıne vel hısab ma halekAllahü zalike illa bil hakk yüfassılül ayati li kavmiy ya'lemun | 5. Güneşi ışık, ay’ı nur yapan, yılların sayısını ve hesabı bilmeniz için aya menziller (konak yerleri) tayin eden O’dur. Allah bunları ancak hak ile yaratmıştır. O, bilen bir topluluk için âyetlerini birer birer açıklar.
1370 | 06.Yunus | 6. İnne fıhtilafil leyli ven nehari ve ma halekAllahü fis semavati vel erdı le ayatil li kavmiy yettekun | 6. Gece ve gündüzün birbirini takip etmesinde, Allah’ın göklerde ve yerde yarattığı şeylerde, O’ndan korkup sakınan bir topluluk için nice âyetler (deliller) vardır.
1389 | 025.Yunus | 25. VAllahü yed'u ila daris selam ve yehdı mey yeşaü ila sıratım müstekıym | 25. Allah esenlik yurdu olan cennete çağırır, dilediğini doğru yola eriştirir.
1423 | 059.Yunus | 59. Kul e raeytüm ma enzelellahü leküm mir rizkın fe cealtüm minhü haramev ve halala kul Allahü ezine leküm em alellahi tefterun | 59. De ki: “Allah’ın size indirdiği, sizin bazılarını haram bazılarını helâl kıldığınız rızıklar hakkında ne dersiniz?” De ki: “Allah mı size izin verdi, yoksa Allah’a iftira mı ediyorsunuz?”
1485 | 012.Hud | 12. Fe lealleke tarikum ba'da ma yuha ileyke ve daikum bihı sadruke ey yekulu lev la ünzile aleyhi kenzün ev cae meahu melek innema ente nezır vAllahü ala külli şey'iv vekil | 12. Belki de sen: “Ona bir hazine indirilmeli veya onunla beraber bir melek gelmeli değil miydi?” dedikleri için, sana vahyolunan âyetlerin bir kısmını bırakacak ve bu yüzden göğsün daralacaktır. Sen ancak bir uyarıcısın. Allah ise her şeye vekildir.
1504 | 031.Hud | 31. Ve la ekulü leküm ındı hazinüllahi ve la a'lemül GAYBE ve la ekulü innı meleküv ve la ekulü lillezınetezderı a'yünüküm ley yü'tiyehümüllahü hayra Allahü a'lemü bima fı enfüsihim innı izel le minez zalimın | 31. “Ben size: ‘Allah’ın hazineleri benim yanımdadır.’ demiyorum, gaybı da bilmem. ‘Ben bir meleğim.’ de demiyorum. Gözlerinizin hor ve hakir gördüğü mümin kimseler için: ‘Allah onlara hiçbir hayır vermeyecektir.’ diyemem. Özlerinde olanı daha iyi bilen Allah’tır. Bunu söylediğim takdirde mutlaka ben de zâlimlerden olurum.”
1614 | 018.Yusuf | 18. Ve cau ala kamısıhı bi demin kezib kale bel sevvelet leküm enfüsüküm emra fe sabrun cemıl vAllahül müsteanü ala ma tesıfun | 18. Gömleğin üzerinde yalancı bir kan ile geldiler. (Babaları) dedi ki: “Hayır! Nefisleriniz sizi aldatmış, böyle bir işe sürüklemiş. Artık bana güzelce sabır gerekir. Söylediklerinize karşı da yardımına sığınılacak ancak Allah’tır.”
1615 | 019.Yusuf | 19. Ve caet seyyaratün fe erselu varidehüm fe edla delveh kale ya büşra haza ğulam ve eserruhü bidaah vAllahü alimün bi ma ya'melun | 19. Bir kervan geldi, sucularını kuyuya gönderdiler. O da gidip kovasını kuyuya saldı. (Yusuf’u görünce) “Müjde! İşte bir oğlan!” dedi. Onu alıp (ticari) bir mal olarak sakladılar. Halbuki Allah onların ne yaptıklarını çok iyi biliyordu.
1617 | 021.Yusuf | 21. Ve kalellezişterahü mim mısra limraetihı ekrimı mesvahü asa ey yenfeana ev nettehızehu veledave kezalike mekkenna li yusüfe fil erdı ve li nuallimehu min te'vılil ehdıs vAllahü GALİBün ala emrihı ve lakinne ekseran nasi la ya'lemun | 21. Mısır’da onu satın alan kimse karısına dedi ki: “Ona güzel bak! Umulur ki bize faydası dokunur, ya da onu evlât ediniriz.” İşte böylece biz Yusuf’u o yere yerleştirdik. Ona rüyâların yorumunu öğrettik. Allah emrini yerine getirmeye kâdirdir. Fakat insanların çoğu bunu bilmezler.
1673 | 077.Yusuf | 77. Kalu iy yesrık fe kad seraka ehul lehu min kabl fe eserraha yusüfü fı nefsihı ve lem yübdiha lehüm kale entüm şerrum mekana vAllahü a'lemü bima tesıfun | 77. “Çalmışsa, daha önce kardeşi de çalmıştı.” dediler. Yusuf bunu içinde sakladı, onlara açmadı. (İçinden): “Durumunuz pek kötüdür, ne isnad ettiğinizi Allah daha iyi bilir.” dedi.
1709 | 02.Rad | 2. Allahüllezı rafeas semavati bi ğayri amedin teravneha sümmesteva alel arşi ve sehharaş şemse vel kamer yüdebbirul emra yüfassılül ayati lealleküm bi likai rabbiküm tukınun | 2. Allah O’dur ki, gökleri gördüğünüz gibi direksiz yükseltti. Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu). Güneşi ve ay’ı musahhar kılmıştır. Bunların her biri, muayyen bir vakte kadar akıp gitmektedir. O her işi düzenler, âyetlerini birer birer açıklar. Tâ ki, Rabbinize kavuşacağınıza kesin bilgi edinesiniz.
1715 | 08.Rad | 8. Allahü ya'lemü ma tahmilü küllü ünsa ve ma teğıydul erhamü ve ma tezdad ve küllü şey'in ındehu bi mıkdar | 8. Allah her dişinin neye gebe kalacağını, rahimlerde neyi eksik, neyi ziyade edeceğini bilir. O’nun katında her şey ölçü iledir.
1728 | 021.Rad | 21. Vellezıne yesılune ma emerAllahü bihı ey yusale ve yahşevne rabbehüm ve yehafune suel hısab | 21. Onlar Allah’ın bitiştirilmesini emrettiği şeyi bitiştirirler. Rablerinden korkarlar ve en kötü hesaptan ürkerler.
1732 | 025.Rad | 25. Vellezıne yenkudune ahdellahi min ba'di mısakıhı ve yaktaune ma emarAllahü bihı ey yusale ve yüfidune fil erdı ülaike lehümül la'netü ve lehüm suüd dar | 25. Allah’a verdikleri sözü kuvvetle pekiştirdikten sonra bozanlar ve Allah’ın birleştirilmesini emrettiği şeyi ayıranlar ve yeryüzünde fesat çıkaranlar... İşte lânet onlar içindir ve kötü yurt cehennem de onlarındır.
1733 | 026.Rad | 26. Allahü yebsütur rizka li mey yeşaü ve yakdir ve ferihu bil hayatid dünya ve mel hayatüd dünya fil ahirati illa meta' | 26. Allah dilediğine rızkını kolaylaştırır da daraltır da. Onlar dünya hayatı ile şımardılar. Oysa ahiretin yanında dünya hayatı sadece bir geçimlikten ibarettir.
1748 | 041.Rad | 41. E ve lem yerav enna ne'til erda nenkusuha min atrafiha vAllahü yahkümü la müakkıbe li hukmih ve hüve seriul hısab | 41. Bizim yeryüzüne gelip, onu uçlarından eksilttiğimizi görmediler mi? Hüküm veren Allah’tır. O’nun hükmünü bozacak kimse yoktur. O hesabı çabuk görendir.
1752 | 02.İbrahim | 2. Allahillezı lehu ma fis semavati ve ma fil ard ve veylül lil kafirıne min azabin şedid | 2. O Allah ki, göklerde ve yerde ne varsa hepsi O’nundur. Şiddetli azaptan dolayı vay o kâfirlerin hâline!
1782 | 032.İbrahim | 32. Allahüllezı halekas semavati vel erda ve enzele mines semai maen fe ahrace bihı mines semerati rizkalleküm ve sehhara lekümül fülke li tecriye fil bahri bi emrih ve sehhara lekümül enha | 32. Gökleri ve yeri yaratan, gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır. O’nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi, nehirleri de size musahhar kıldı.
1898 | 096.Hicr | 96. Ellezıne yec'alune meAllahi ilahen ahar fe sevfe ya'lemun | 96. Onlar Allah ile beraber başka ilâh ediniyorlar. Onlar yakında bilecekler.
1920 | 019.Nahl | 19. VAllahü ya'lemü ma tüsirrune ve ma tu'linun | 19. Allah, gizlediklerinizi de açığa vurduklarınızı da bilir.
1949 | 048.Nahl | 48. E ve lem yerav ila ma halekAllahü min şey'iy yetefeyyeü zılalühu anil yemıni veş şemaili süccedellillahi ve hüm dahirun | 48. Allah’ın yarattığı şeyleri görmüyorlar mı? Onların gölgeleri, küçülerek ve Allah’a secde ederek sağa sola döner.
1953 | 052.Nahl | 52. Ve lehu ma fis semavati vel erdı ve lehüd dınü vasiba e fe ğayrAllahi tettekun | 52. Göklerde ve yerde ne varsa hepsi O’nundur ve din de sadece O’na âittir. Yoksa Allah’tan başkasından mı korkuyorsunuz?
1966 | 065.Nahl | 65. VAllahü enzele mines semai maen fe ahya bihil erda ba'de mevtiha inne fı zalike le ayatel li kavmiy yesmeun | 65. Allah gökten su indirdi. Onunla yeryüzünü ölümünden sonra diriltti. Şüphesiz ki bunda işiten bir topluluk için âyet (ibret) vardır.
1971 | 070.Nahl | 70. VAllahü halekaküm sümme yeteveffaküm ve minküm mey yüraddü ila erzelil umuri li keyla ya'leme ba'de ılmin şey'a innellahe alimün kadir | 70. Allah sizi yarattı, sonra sizi vefat ettirecek. Sizden kimi ömrünün en fena ve en sevilmeyen noktasına itilir ki (o devrede artık) bildiğini bilmez olur. Şüphesiz ki Allah bilendir, her şeye gücü yeter.
1972 | 071.Nahl | 71. VAllahü faddale ba'daküm ala ba'dın fir rızk femellezıne füddılu bi raddı rizkıhim ala ma meleket eymanühüm fe hüm fıhi seva' ife bi nı'metillahi yechadun | 71. Allah rızık hususunda kiminizi kiminizden üstün kıldı. Üstün kılınanlar, ellerinin altındakilere kendi rızıklarını vermiyorlar ki, o rızık hususunda eşit olsunlar. Yoksa Allah’ın nimetini inkâr mı ediyorlar?
1973 | 072.Nahl | 72. VAllahü ceale leküm min enfüsiküm ezvacev ve ceale leküm min ezvaciküm benıne ve hafedetev ve razekaküm minet tayyibat e fe bil batıli yü'minune ve bi nı'metillahi hüm yekfurun | 72. Allah sizin için kendinizden eşler yarattı. Eşlerinizden de sizin için oğullar torunlar vâretti. Hoş nimetlerle, güzel rızıklarla sizi besledi. Böyleyken onlar hâlâ bâtıla mı inanıyorlar, Allah’ın nimetini inkâr mı ediyorlar?
1979 | 078.Nahl | 78. VAllahü ahraceküm mim bütuni ümmehatiküm la ta'lemune şey'ev ve ceale lekümüs sem'a vel ebsara vel ef'idete lealleküm teşkürun | 78. Allah sizi analarınızın karnından kendiniz hiçbir şey bilmiyorken çıkardı. Şükredesiniz diye de kulaklar, gözler ve gönüller verdi.
1981 | 080.Nahl | 80. VAllahü ceale leküm min cüludil en'ami büyuten testehıffuneha yevme za'niküm ve yevme ikametiküm ve min asvafiha ve evbariha ve eş'ariha esasev ve metaan ila hıyn | 80. Allah evlerinizi sizin için bir huzur ve sükûn yeri yaptı. Sizin için davar derilerinden, gerek göç ettiğinizde ve gerekse konakladığınızda hafifçe taşıyacağınız evler (çadırlar) meydana getirdi. Onların yün ve yapağılarından, kıllarından bir süreye kadar ev eşyaları ve ticaret metâı vâretti.
1982 | 081.Nahl | 81. VAllahü ceale leküm mimma haleka zılalev ve ceale leküm minel cibali eknanev ve ceale leküm serabiyle tekıykümül harra ve serabiyle tekıyküm be'seküm kezalike yütimmü nı'metehu aleyküm lealleküm tüslimun | 81. Allah yarattığı şeylerden sizin için gölgeler yaptı. Dağlarda da sizin için barınaklar vâretti. Sizi sıcaktan koruyacak elbiseler ve savaşta sizi koruyacak zırhlar verdi. İşte böylece Allah, müslüman olmanız için size olan nimetini tamamlıyor.
2002 | 0101.Nahl | 101. Ve iza beddelna ayetem mekane ayetiv vAllahü a'lemü bima yünezzilü kalu innema ente müfter bel ekseruhüm la ya'lemun | 101. Allah ne indireceğini pek iyi bildiği halde, biz bir âyeti başka bir âyetin yerine getirdiğimiz zaman: “Sen ancak iftiracısın.” derler. Hayır! Onların çoğu bilmezler.
2009 | 0108.Nahl | 108. Ülaikellezıne tabeAllahü ala kulubihim ve sem'ıhim ve ebsarihim ve ülaike hümül ğafilun | 108. İşte onlar Allah’ın kalplerini, kulaklarını ve gözlerini mühürlediği kimselerdir ve onlar gafillerin tâ kendileridir.
2013 | 0112.Nahl | 112. Ve darabellahü meselen karyeten kanet aminetem mutmeinnetey ye'tıha rizkuha rağadem min külli mekanin fe keferat bi en'umillahi fe ezakahAllahü libasel cuı vel havfi bima kanu yasneun | 112. Allah emniyet ve huzur içinde olan bir şehri misal verir ki, oraya her taraftan bolca rızık geliyordu. Fakat onlar Allah’ın nimetlerine nankörlük ettiler. Bu yüzden yapmakta oldukları şeylere karşılık, Allah onlara açlık ve korku elbisesini tattırdı.
2051 | 022.İsrâ | 22. La tec'al meAllahi ilahen ahara fe tak'ude mezmumem mahzula | 22. Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve terkedilmiş olarak kalırsın.
2068 | 039.İsrâ | 39. Zalike mimma evha ileyke rabbüke minel hıkmeh ve la tec'al meAllahi ilahen ahara fe tülka fı cehenneme melumem medhura | 39. Bunlar Rabbinin sana vahyettiği hikmettendir. Allah ile beraber başka bir ilâh edinme. Sonra kınanmış ve kovulmuş olarak cehenneme atılırsın.
2156 | 016.Kehf | 16. Ve izı'tezeltümuhüm ve ma ya'büdune illAllahe fe'vu ilel kehfi yenşur leküm rabbüküm mir rahmetihı ve yüheyyi' leküm min emriküm mirfeka | 16. Onlara: “Madem ki siz onlardan ve Allah’tan başka taptıkları şeylerden ayrıldınız, o halde mağaraya sığının ki, Rabbiniz size rahmetinden genişlik versin ve işinizde size bir kolaylık hazırlasın.” denildi.
4153 | 020.Mü’min | 20. VAllahü yakdıy bil hakk vellezıne yed'une min dunihı la yakdune bi şey' innellahe hüves semiul besir | 20. Allah hak ile hüküm verir. O'nu bırakıp taptıkları ise, hiçbir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.
2356 | 08.Tâ-Hâ | 8. Allahü la ilahe illa hu lehül esmaül husna | 8. Allah O’dur ki, O’ndan başka ilâh yoktur. En güzel isimler O’nundur.
2362 | 014.Tâ-Hâ | 14. İnnenı enAllahü la ilahe illa ene fa'büdnı ve ekımıs salate li zikrı | 14. “Şüphesiz ki ben Allah’ım. Benden başka hiçbir ilâh yoktur. Bana kulluk et, beni anmak için namaz kıl.”
2421 | 073.Tâ-Hâ | 73. İnna amenna bi rabbina li yağfira lena hatayana ve ma ekrahtena aleyhi mines sıhr vAllahü hayruv ve ebka | 73. “Doğrusu biz hatalarımızı ve bize zorla yaptırdığın sihri bağışlaması için Rabbimize iman ettik. Allah daha hayırlı ve O’nun vereceği mükâfat ve ceza daha devamlıdır.”
2627 | 032.Hac | 32. Zalike ve mey yüazzım şeairAllahi fe inneha min takvel kulub | 32. İşte böyle. Kim Allah’ın nişânelerine (hükümlerine) tâzim ederse, bu kalplerin takvâsındandır.
2630 | 035.Hac | 35. Ellezıne iza zükirAllahü vecilet kulubühüm ves sabirıne ala ma esabehüm vel mükıymis salati ve memma razaknahüm yünfikun | 35. Onlar o kimselerdir ki, Allah anıldığı zaman kalpleri titrer. Başlarına gelene sabrederler, namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler.
2647 | 052.Hac | 52. Ve ma erselnamin kablike mir rasuliv ve la nebiyyin illa iza temenna elkaş şeytanü fı ümniyyetih fe yensehullahü ma yulkış şeytanü sümme yuhkimüllahü ayatih vAllahü alimün hakim | 52. Resulüm! Biz senden önce ne zaman bir resul ve nebi göndermişsek, bir şeyi arzuladığında şeytan mutlaka onun arzusuna vesvese karıştırmak istemiştir. Ne var ki Allah, şeytanın attığını iptal eder. Sonra kendi âyetlerini muhkem kılar, sağlamlaştırır. Allah bilendir, hüküm ve hikmet sahibidir.
2664 | 069.Hac | 69. Allahü yahkümü beyneküm yevmel kıyameti fıma küntüm fıhi tahtelifun | 69. Allah, ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir.
2790 | 0117.Mü’minûn | 117. Ve mey yed'u meAllahi ilahen ahara la bürhane lehu bihı fe innema hısabühu ınde rabbih innehu la yüflihul kafirun | 117. Kim Allah ile beraber, varlığını ispat edecek hiçbir delil bulunmayan bir ilâha taparsa, o kimsenin hesabı Rabbinin katındadır. Gerçek şu ki kâfirler iflâh olmazlar.
2809 | 018.Nûr | 18. Ve yübeyyinüllahü lekümül ayat vAllahü alimün hakim | 18. Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir.
2810 | 019.Nûr | 19. İnnellezıne yühıbbune en teşıal fahışetü fillezıne amenu lehüm azabün elımün fıd dünyü vel ahirah vAllahü ya'lemü ve entüm la ta'lemun | 19. Müminler arasında hayâsızlığın, kötü sözlerin yayılmasını arzu edenlere dünyada da ahirette de can yakıcı bir azap vardır. Allah bilir, siz bilmezsiniz.
2812 | 021.Nûr | 21. Ya eyyühellezıne amenu la tettebiu hutuvatiş şeytan ve mey yettebı' hutuvatiş şeytani fe innehuye'müru bil fahşai vel münker ve lev la fadlüllahi aleyküm ve rahmetühu ma zeka minküm min ehadin ebedev ve laninnellahe yüzekkı mey yeşa' vAllahü semiu alim | 21. Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah’ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir.
2813 | 022.Nûr | 22. Ve la ye'teli ülül fadli minküm ves seati ey yü'tu ulil kurba vel mesakıne vel mühacirıne fı sebılillahi vel ya'fu velyasfehu e la tühıbbune ey yağfirAllahü leküm vellahü GAFURur rahıym | 22. İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayıcı, çok merhamet edicidir.
2820 | 029.Nûr | 29. Leyse aleyküm cünahun en tedhulu büyuten ğayra meskunetin fıha metaul leküm vAllahü ya'lemü ma tübdune ve ma tektümun | 29. Oturulmayan ve içinde eşyanız bulunan evlere izinsiz girmenizden dolayı size bir vebâl yoktur. Allah açığa vurduğunuzu da bilir, gizlediğinizi de.
2823 | 032.Nûr | 32. Ve enkihül eyama minküm ves salihıyne min ıbadiküm ve imaiküm iy yekun fükarae yuğnihimüllahü min fadlih vAllahü vasiun alim | 32. Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin. Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir. Allah lütfu bol olandır, her şeyi bilendir.
2826 | 035.Nûr | 35. Allahü nurus semavati vel ard meselü nurihı ke mişkatin fıha mısbah elmisbahu fı zücaceh ezzücacetü ke enneha kevkebün dürriyyüy yukadü min şeceratim mübaraketin zeytunetil la şerkıyyetiv ve la ğarbiyyetiy yekadü zeytüha yüdıy'ü ve lev lem temseshü nar nurun ala nur yehdillahü li nurihı mey yeşa' ve yadribüllahül emsale lin nas vAllahü bi külli şey'in alim | 35. Allah göklerin ve yerin nûrudur. O’nun nûrunun misali, içinde lâmba bulunan bir kandil gibidir. O kandil billur bir cam içindedir. O billur cam ise sanki inci gibi parlayan bir yıldızdır. Ki, ne batıda ne de doğuda bitmeyen mübarek bir zeytin ağacından (onun yağından) yakılır. Ateş dokunmasa bile onun yağı ışık verir. Nûr üstüne nûrdur. Allah dilediği kimseyi nûruna kavuşturur. Allah insanlara böyle misaller verir. Ve Allah her şeyi hakkıyla bilir.
2829 | 038.Nûr | 38. Li yecziyehümüllahü ahsene ma amilu ve yezıdehüm min fadlih vAllahü yerzüku mey yeşaü bi ğayri hısab | 38. Tâ ki, Allah onları işledikleri amellerin en güzeli ile mükâfatlandırsın ve lütfundan onlara fazlasıyla versin. Ve Allah dilediğini hesapsız olarak rızıklandırır.
2830 | 039.Nûr | 39. Vellezıne keferu a'malühüm keserabim bi kıy'atiy yahsebulhüz zam'anü maa hatta iza caehu lem yecidhü şey'ev ve vecedellahe ındehu feveffahü hısabeh vAllahü seriul hısab | 39. İnkâr edenlerin amelleri, ıssız çöllerdeki serap gibidir. Susayan kimse onu su zanneder, fakat oraya geldiğinde hiçbir şey bulamaz. Orada Allah’ı bulur, Allah da onun hesabını görür. Allah hesabı çabuk görendir.
2832 | 041.Nûr | 41. E lem tera ennellahe yüsebbihu lehu men fis semavati vel erdı vet tayru saffat küllün kad alime salatehu ve tesbıhah vAllahü alimüm bima yef'alun | 41. Göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir. Allah onların yapmakta olduklarını hakkıyla bilendir.
2836 | 045.Nûr | 45. VAllahü halekü külle dabbetim mim ma' fe minhüm mey yemşı ala batnih ve minhüm mey yemşı ala ricleyn ve minhüm mey yemşi ala erba' yahlükullahü ma yeşa' innellahe ala külli şey'in kadir | 45. Allah bütün canlıları sudan yaratmıştır. Onlardan kimi karnı üzerinde sürünür, kimi iki ayak üstünde yürür, kimi dört ayak üstünde yürür. Allah dilediğini yaratır. Çünkü Allah her şeye kâdirdir.
2837 | 046.Nûr | 46. Le kad enzelna ayatim mübeyyinat vAllahü yehdı mey yeşaü ila sıratım müstekıym | 46. Andolsun ki biz açıklayıcı âyetler indirdik. Allah dilediği kimseyi dosdoğru yola iletir.
2849 | 058.Nûr | 58. Ya eyyühellezıne amenu li yeste'zinkümüllezıne meleket eymaüküm vellezıne lem yeblüğul hulüme minküm selase merratv min kabli salatil fecri ve hıyne tedaune siyabeküm minez zahirati ve mim ba'di salatil ışa'i selasü avratil leküm leyse aleyküm ve la aleyhim cünahum ba'dehünn tavvafune aleyküm ba'duküm ala ba'd kezalike yübeyyinüllahü lekümül ayat vAllahü alimün hakim | 58. Ey iman edenler! Ellerinizin altında bulunan (Köleler, hizmetçi)ler ve sizden olup da henüz bülûğa ermemiş çocuklar, şu üç vakitte (odalarınıza girebilmek için) izin istesinler. Sabah namazından evvel, öğle sıcağında elbisenizi çıkardığınız sırada ve bir de yatsı namazından sonra. Bunlar sizin üstünüzün açılabileceği vakitlerdir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta size de onlara da bir günah yoktur. İşte Allah âyetleri size böyle açıklar. Allah bilendir, hüküm ve hikmet sahibidir.
2850 | 059.Nûr | 59. Ve iza beleğal atfalü minkümül hulüme fel yeste'zinu kemeste'zenellezıne min kablihim kezalike yübeyyinüllahü leküm ayatih vAllahü alimün hakim | 59. Çocuklarınız ergenlik çağına erdikleri zaman, kendilerinden önce bülûğâ eren büyüklerin izin istedikleri gibi kendileri de odanıza girmek için izin istesinler. İşte Allah size âyetlerini böylece açıklıyor. Allah her şeyi bilir, hükmünde hikmet sahibidir.
2851 | 060.Nûr | 60. Vel kavaıdü minen nisaillatı la yercune nikahan fe leyse aleyhinne cünahun ey yeda'ne siyabehünne ğayra müteberricatim bi zıneh ve ey yesta'fifne hayrul lehünn vAllahü semiun alim | 60. Evlenme ümidi kalmayan yaşlı kadınların, zinetlerini açığa vurmamak şartıyla dış örtülerini çıkarmalarında kendilerine bir günah yoktur. Yine de iffetli olmaları kendileri için daha hayırlıdır. Allah işitendir, bilendir.
2855 | 064.Nûr | 64. E la inne lillahi ma fis semavati vel ard kad ya'lemü ma entüm aleyh ve yevme yürceune ileyhi fe yünebbiühüm bi ma amilu vAllahü bi külli şey'in alim | 64. İyi bilin ki göklerde ve yerde ne varsa hepsi Allah’ındır. O, sizin ne yolda olduğunuzu muhakkak ki bilir. Huzuruna döndürülecekleri günde, yaptıklarını onlara haber verir. Allah her şeyi hakkıyla bilendir.
2923 | 068.Furkan | 68. Vellezıne la yed'une meAllahi ilahen ahara ve la yaktülunen nefselletı harramellahü illa bil hakkı ve la yeznun ve mey yef'al zalike yelka esama | 68. Onlar ki, Allah ile beraber başka bir ilâha yalvarmazlar. Allah’ın haram kıldığı cana haksız yere kıymazlar. Zina etmezler. Bunları yapan cezaya uğrar.
3145 | 0213.Şuarâ | 213. Fe la ted'u meAllahi ilahen ahara fe tekune minel müazzebın | 213. O halde sakın Allah ile beraber başka bir ilâh edinip yalvarma. Yoksa azaba uğratılanlardan olursun.
3185 | 026.Neml | 26. Allahü la ilahe illa hüve rabbül arşil azim | 26. “O Allah ki, O’ndan başka ilâh yoktur, Büyük Arş’ın sahibidir.”
3218 | 059.Neml | 59. Kulil hümdü lillahi ve selamün ala ıbadihillezınastafa Allahü hayrun emma yüşrikun | 59. De ki: “Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına. Allah mı daha hayırlı, yoksa O’na koştukları ortaklar mı?”
3219 | 060.Neml | 60. Emmen halekas semavati vel erda ve enzele leküm mines semai maa fe embetna bihı hadaika zate behceh ma kane leküm en tümbitu şeceraha e ilahüm meAllah bel hüm kavmüy ya'dilun | 60. Yoksa gökleri ve yeri yaratan, gökten sizin için su indirip onunla bir ağacını dahi bitiremeyeceğiniz nice bahçeler meydana getiren mi? Allah ile başka bir ilâh mı var? Hayır, onlar haktan ayrılan bir gürûhtur.
3220 | 061.Neml | 61. Emmen ceallel erda kararav ve cealle hılaleha enharav ve ceale leha ravasiye ve ceale beynel bahrayni haciza e ilahüm meAllah bel ekseruhüm la ya'lemun | 61. Yoksa yeryüzünü barınmaya elverişli kılan, aralarında ırmaklar akıtan, ona sâbit dağlar yerleştiren ve iki deniz arasına bir engel koyan mı? Allah ile beraber başka bir ilâh mı var? Hayır, onların çoğu bilmezler.
3221 | 062.Neml | 62. Emmey yücıbül mudtarra iza deahü ve yekşifüs sue ve yec'alüküm hulefael ard e ilahüm meAllah kalılem ma tezekkerun | 62. Yoksa kendisine yalvardığı zaman darda kalana karşılık veren, sıkıntıyı gideren ve sizi yeryüzünün halifeleri yapan mı? Allah ile beraber başka bir ilâh mı var? Ne de az düşünüyorsunuz!
3222 | 063.Neml | 63. Emmey yehdıküm fı zulümatil berri vel bahri ve mey yursilür riyaha büşram beyne yedey rahmetih e ilahüm meAllah tealellahü amma yüşrikun | 63. Yoksa karanın ve denizin karanlıkları içinde size yol gösteren ve rahmetinin önünde rüzgârları müjdeci olarak gönderen mi? Allah ile beraber başka bir ilâh mı var? Allah onların ortak koştukları şeylerden çok yücedir.
3223 | 064.Neml | 64. Emmey yebdeül halka sümme yüıydühu ve mey yerzükuküm mines semai vel ard e ilahüm meAllah kul hatu bürhaneküm in küntüm sadikıyn | 64. Yoksa önce yaratan, sonra yaratmayı tekrar eden ve sizi gökten ve yerden rızıklandıran mı? Allah ile beraber başka ilâh mı var? De ki: “Eğer doğru sözlü iseniz, kesin delilinizi getirin!”
3247 | 088.Neml | 88. Ve teral cibale tahsebüha camidetev ve hiye temürru merras sehab sun'Allahillezı etkane külle şey' innehu habirum bima tefalun | 88. Dağları yerinde durur görürsün. Oysa onlar bulutların yürüdüğü gibi yürümektedirler. Bu, her şeyi sapasağlam yapan Allah’ın sanatıdır. Şüphesiz ki O, yaptıklarınızdan haberdardır.
3280 | 028.Kasas | 28. Kale zalike biynı ve beynek eyyemel eceleyni kadaytü fe la udvane aleyy vAllahü ala ma nekulü vekil | 28. (Musa) dedi ki: “Bu seninle benim aramdadır. Bu iki süreden hangisini doldurursam doldurayım bir kötülüğe uğramam. Söylediklerimize Allah vekildir.”
3340 | 088.Kasas | 88. Ve la ted'u meAllahi ilahen ahar la ilahe illa hüve küllü şey'in halikün illa vecheh lehül hukmü ve ileyhi türceun | 88. Allah ile beraber başka bir ilâh edinip yalvarma! O’ndan başka hiçbir ilâh yoktur, O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.
3382 | 042.Ankebut | 42. İnnAllahe ya'lemü ma yed'une min dunihı min şey' ve hüvel azizül hakim | 42. Allah, onların kendisinden başka ne gibi şeylere tapındıklarını şüphesiz ki bilir. O Azîz’dir, hükmünde hikmet sahibidir.
3384 | 044.Ankebut | 44. HalekAllahüs semavati vel erda bil hakk inne fı zalike le ayetel lil mü'minın | 44. Allah gökleri ve yeri hak olarak yarattı. Şüphesiz ki bunda müminler için bir âyet vardır.
3385 | 045.Ankebut | 45. Ütlü ma uhıye ileyke minel kitabi ve ekımıs salah innes salate tenha anil fahşai vel münker ve lezikrullahi ekber vAllahü ya'lemü ma tasneun | 45. Resulüm! Kitap’tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar. Zikrullah elbette en büyük (ibadet)tir. Allah yaptıklarınızı bilir.
3402 | 062.Ankebut | 62. Allahü yebsütur riska li mey yeşaü min ıbadihı ve yakdiru lehv innellahe bi külli şey'in alim | 62. Allah, kullarından dilediğine rızkı bol bol verir, dilediğine de kısar. Şüphesiz ki Allah her şeyi bilendir.
3417 | 08.Rûm | 8. E ve lem yetefekkeru fı enfüsihim ma halekAllahüs semavati vel erda ve ma beynehüma illa bil hakkı ve ecelim müsemma ve inne kesıram minen nasi bi likai rabbihim le kafirun | 8. Onlar kendi içlerinde hiç düşünmediler mi? Allah gökleri, yeri ve ikisinin arasında bulunanları ancak hak ile ve belirli bir süre için yaratmıştır. Doğrusu insanların çoğu, Rablerine kavuşmayı inkâr etmektedirler.
3420 | 011.Rûm | 11. Allahü yebdeül hakka sümme yüıydühu sümme ileyhi türceun | 11. Allah ilkin mahlûkunu yaratır, ölümünden sonra onu tekrar diriltir. Sonunda O’na döndürüleceksiniz.
3449 | 040.Rûm | 40. Allahüllezı halekaküm sümme razekaküm sümme yümıtüküm sümme yuhyıküm hel min şürakaiküm mey yefalü min zaliküm min şey' subhanelhu ve teala amma yüşrikun | 40. Sizi yaratan, sonra rızıklandıran, sonra öldüren, daha sonra da dirilten Allah’tır. Peki sizin O’na eş tuttuğunuz ortaklarınız içinde bunlardan birini yapabilecek var mı? O, onların ortak koştukları şeylerden münezzehtir ve yücedir.
3457 | 048.Rûm | 48. Allahüllezı yürsilür riyaha fe tüsıru sehaben fe yebsütuhu fis semai keyfe yeşaü ve yec'alühu kisefen feteral vedka yahrucü min hılalih fe iza esabe bihı mey yeşaü min ıbadihı izahüm yestebşirun | 48. Allah O’dur ki rüzgârları gönderip bulutları yürütür, onları dilediği gibi gökte yayar ve parça parça eder. Sonra da bulutların arasından yağmurun çıktığını görürsün. Kullarından dilediğine yağmuru verdiğinde, onlar hemen sevinirler.
3463 | 054.Rûm | 54. Allahüllezı halekaküm min da'fin sümme ceale mim ba'di kuvvetin da'fev ve şeybeh yahlüku ma yeşa' ve hüvel alimül kadir | 54. Allah sizi oldukça güçsüz (bir madde)den yarattı. Güçsüzlükten sonra kuvvetli kıldı. Sonra o kuvvetin ardından da zayıflık ve ihtiyarlık verdi. O dilediğini yaratır. O, ilim ve kudret sahibidir.
3507 | 04.Secde | 4. Allahüllezı halekas semavati vel erda ve ma beynehüma fı sitteti eyyamin sümmesteva alel arş maleküm min dunihı miv veliyyiv ve la şefiy' efela tetezekkerun | 4. Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan, sonra Arş’a istivâ edendir (Arş üzerinde hükümran olandır). Sizin O’ndan başka bir dostunuz ve şefaatçınız yoktur. Hâlâ düşünüp öğüt almıyor musunuz?
3537 | 04.Ahzab | 4. Ma cealellahü li racülim min kalbeyni fı cevfih ve ma ceale ezvacekümüllaı tüzahirune minhünneümmehatiküm ve ma ceale ed'ıyaeküm ebnaeküm zaliküm kavlüküm bi efvahiküm vAllahü yekulül hakka ve hüve yehdis sebıl | 4. Allah hiç kimsenin göğsünde iki kalp yaratmamıştır. Zihar yaptığınız eşlerinizi de analarınız kılmamıştır. Evlâtlıklarınızı öz oğullarınız gibi saymanızı meşru kılmamıştır. Bunlar sizin dillerinize doladığınız sözlerden ibarettir. Allah gerçeği söylemektedir. Doğru yola O eriştirir.
3552 | 019.Ahzab | 19. E şıhhaten aleyküm Fe iza cael havfü raeytehüm yenzurune ileyke teduru a'yünühüm kellezı yuğşa aleyhi minel mevt fe iza zehebel havfü selekuhüm bielsinetin hıdadin eşıhhaten alel hayr ülaike lem yü'minu fe ahbetAllahü a'malehüm ve kane zalike alellahi yesıra | 19. Size karşı oldukça kıskanç ve cimridirler. Korku geldiği zaman, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün. Korku gidince de, iyiliğinizi çekemeyerek sivri dilleri ile sizi incitirler. Onlar iman etmiş değillerdir. Bunun için de Allah onların yaptıklarını boşa çıkartmıştır. Bu, Allah’a göre pek kolaydır.
3554 | 021.Ahzab | 21. Le kad kane leküm fı rasulillahi üsvetün hasenetül li men kane yercüllahe vel yevmel haıra ve zekerAllahe kesıra | 21. Andolsun ki Resulullah sizin için, Allah’a ve ahiret gününe kavuşmayı arzu edenler ve Allah’ı çok zikreden kimseler için güzel bir nümunedir.
3555 | 022.Ahzab | 22. Ve lemma rael mü'minunel ahzabe kalu haza ma veadenellahü ve rasulühu ve sadekAllahü ve rasulühu ve ma zadehüm illa ımanev ve teslıma | 22. Müminler ahzabı (düşman birliklerini) gördüklerinde: “İşte Allah ve Resul’ünün bize vâdettiği! Allah ve Resul’ü doğru söylemiştir.” dediler. Bu onların ancak imanlarını ve teslimiyetlerini artırdı.
3558 | 025.Ahzab | 25. Ve raddellahüllezıne keferu bi ğayzıhim lem yenalu hayra ve kefAllahül mü'minınel kıtal ve kanellahü kaviyyen aziza | 25. Allah o kâfirleri öfke ve kinleriyle geri çevirdi. Onlar hiç hayra eremediler. Allah savaşta müminlere yetti. Allah kuvvetlidir, Azîz’dir.
3569 | 036.Ahzab | 36. Ve ma kane li mü'miniv ve la mü'minetin iza kadAllahü ve rasulühu emran ey yekune lehümül hıyeratü min emrihim ve mey ya'sıllahe ve rasulehu fe kad dalle dalalem mübına | 36. Allah ve Resul’ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah’a ve Resul’üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur.
3570 | 037.Ahzab | 37. Ve iz tekulü lillezı en'amellahü aleyhi ve en'amte aleyhi emsik aleyke zevceke vettekıllahe ve tuhfı fı nefsike mellahü mübdıhi ve tahşen nas vAllahü ehakku en tahşah felemma kada zeydüm minha vetaran zevvecnakeha li key la yekune alel mü'minıne haracün fi ezvaci ed'ıyaihim iza kadav minhünne vetara ve kane emrullahi mef'ula | 37. Hani sen, Allah’ın kendisine nimet verdiği ve senin de ikramda bulunduğun kimseye; “Eşini yanında tut, Allah’tan kork!” diyordun da, Allah’ın açığa vuracağı şeyi içinde saklıyor, insanlardan çekiniyordun. Oysa asıl korkulmaya lâyık olan Allah idi. Nihayet Zeyd’in o kadınla bir bağı kalmayınca biz onu sana nikâhladık. Böylece evlatlıkların eşleriyle bir bağı kalmayınca, onlarla evlenmek hususunda müminlere bir vebal olmadığı bilinsin. Allah’ın emri yerine getirilmiştir.
3571 | 038.Ahzab | 38. Ma kane alen nebiyyi min haracin fıma feradAllahü leh sünnetellahi fillezıne halev min kabl ve kane emrullahi kaderam makdura | 38. Allah’ın kendisine helâl kıldığı şeyde Peygamber’e bir güçlük (herhangi bir vebâl) yoktur. Ondan önce gelip geçen (peygamberler) arasında da Allah’ın sünneti (âdeti) böyle idi. Allah’ın emri mutlaka yerine gelecek yazılmış bir kaderdir.
3584 | 051.Ahzab | 51. Türcı men teşaü minhünne ve tü'vı ileyke men teşa' ve menibteğayte mimmen azelte fe la cünaha aleyk zalike edna en tekarra a'yünühünne ve la yahzenne ve yerdayne bima ateytehünne küllühünn vAllahü ya'lemü ma fı kulubiküm ve kanellahü alimen halima | 51. Onlardan dilediğini geriye bırakır, dilediğini de yanına alırsın. Geriye bıraktıklarından arzu ettiğini tekrar yanına almanda, senin üzerine bir vebâl yoktur. Böyle yapman, onların gözlerinin aydın olması, üzülmemeleri ve hepsinin de kendilerine verdiğin şeylere râzı olmaları için daha elverişlidir. Allah kalplerinizde olanı bilir. Allah hakkıyla bilendir, hilim sahibidir.
3586 | 053.Ahzab | 53. Ya eyyühellezıne amenu la tedhulu büyuten nebiyyi illa ey yü'zene leküm ila taamin ğayra nazırıne inahü ve lakin iza düıytüm fedhulu fe iza taımtüm fenteşiru ve la müste'nisıne li hadıs inne zaliküm kane yü'zin nebiyye fe yestahyı minküm vAllahü la yestahyı minel hakk ve iza seeltümuhünne metaan fes'eluhünne miv verai hıcab zaliküm atheru li kulubiküm ve kulubihinn ve ma kane leküm en tü'zu rasullellahi ve la en tenkihu ezvacehu mim ba'dihı ebeda inne zaliküm kane ındellahi azima | 53. Ey müminler! Bundan sonra peygamberinizin evlerine yemeğe dâvet olunmadıkça vakitli-vakitsiz girmeyin. Dâvet edildiğiniz zaman girin. Yemeği yiyince de hemen dağılın, söze sohbete dalıp kalmayın. Çünkü bu hâliniz Peygamber’i üzüyor, o da size bir şey söylemekten utanıyor. Allah ise gerçeği açıklamaktan çekinmez. Peygamber’in zevcelerine herhangi bir şey soracağınız vakit perde arkasından sorun. Böyle yapmakla hem sizin gönülleriniz hem de onların gönülleri daha temiz kalır. Sizin Allah’ın Resul’ünü üzmeniz ve ondan sonra onun hanımlarını nikâhlamanız aslâ caiz olamaz. Çünkü bu, Allah katında çok büyük bir günahtır.
3669 | 09.Fâtır | 9. VAllahüllezı erseler riyaha fe tüsıru sehaben fe suknahü ila beledüm meyyitin fe ahyeyna bihil erda ba'de mevtiha kezaliken nüşur | 9. Rüzgârları gönderip de bulutları yürüten Allah'tır. Biz bulutları ölü bir yere sürüp onunla toprağı ölümünden sonra diriltiriz. İşte ölümden sonra diriliş de böyledir.
3671 | 011.Fâtır | 11. VAllahü halekaküm min türabin sümme min nutfetin sümme cealeküm ezvaca ve ma tahmilü min ünsa ve la tedau illa bi ılmih ve ma tahmilü min ünsa la tedau illa bi ılmih ve ma yüammeru min müammeriv ve la yünkasu min umurihı illa fı kitab inne zalike alellahi yesır | 11. Allah sizi topraktan, sonra nutfeden yarattı. Sonra sizi çift çift yaptı. O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz. Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz'da) yazılmıştır. Şüphesiz ki bu da Allah'a göre çok kolaydır.
3675 | 015.Fâtır | 15. Ya eyyühen nasü entümül fükaraü ilellah vAllahü hüvel GANİYyül hamid | 15. Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.
3884 | 096.Sâffât | 96. VAllahü halekkkaküm ve ma ta'melun | 96. "Oysa sizi de yonttuklarınızı da Allah yarattı."
3914 | 0126.Sâffât | 126. Allahe rabbeküm ve rabbe abaikümül evvelin | 126. "Allah sizin de Rabbiniz, önce geçen atalarınızın da Rabbidir."
4080 | 022.Zümer | 22. E fe men şerahAllahü sadrahu lil islami fe hüve ala murim mir rabbih fe veylül lil kasıyeti kulubühüm min zikrillah ülaike fı dalalim mübın | 22. Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.
4081 | 023.Zümer | 23. Allahü nezzele ahsenel hadısi kitabem müteşebihem mesaniye takşeırru minhü ccüludüllezıne yahşevne rabbehüm sümme telınü cüludühüm ve kulubühüm ilazikrillah zalike hüdellahi yehdı bihı mey yeşa' ve mey yudlilillahü fe ma lehu min had | 23. Allah sözün en güzeli olan Kur'an'ı; âyetleri birbirine benzer, uyumlu, ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir. Rablerinden korkanların (bu Kitab'ın etkisinden) derileri ürperir. Sonra hem derileri hem de kalpleri Allah'ın zikrine (yönelerek) yumuşar. Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi de saptırırsa artık ona yol gösteren bulunmaz.
4093 | 035.Zümer | 35. Li yükeffirAllahü anhüm esveellezı amilu ve yecziyehüm ecrahüm bi ahsenillezı kanu ya'melun | 35. Allah bununla onların yaptıklarının en kötülerini bile örtecek ve yaptıklarının en güzeli ile mükâfatlarını verecektir.
4100 | 042.Zümer | 42. Allahü yeteveffel enfüse hıyne mevtiha velletı lem temüt fı menamiha fe yümsikülletı kada aleyhel mevte ve yürsilül uhra ila ecelim müsemma inne fı zalike le ayatil li kavmiy yetefekkerun | 42. Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır. Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir. Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır.
4103 | 045.Zümer | 45. Ve iza zükirAllahü vahdehüşmeezzet kulubüllezıne la yü'minune bil ahirah ve iza zükirallezıne min dunihı izahüm yestebşirun | 45. Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar. O'ndan başkaları anıldığı zaman ise, hemen yüzleri güler.
4120 | 062.Zümer | 62. Allahü haliku külli şey'iv ve hüve ala külli şey'iv vekil | 62. Allah her şeyin yaratıcısıdır ve O her şeye vekildir.
4122 | 064.Zümer | 64. Kul e fe ğayrAllahi te'mürunnı a'büdü eyyühel cahilun | 64. Resulüm! De ki: "Siz bana Allah'tan başkasına kulluk etmemi mi emrediyorsunuz ey cahiller?!"
4194 | 061.Mü’min | 61. Allahüllezı ceale lekümül leyle li teskünu fıhi ven nehara mübsıra innellahe le zu fadlin alen nasi ve lakinne ekseran nasi la yeşkürun | 61. Rabbiniz Allah O'dur ki, geceyi dinlenesiniz diye, gündüzü de görmeniz için yaratmıştır. Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.
4197 | 064.Mü’min | 64. Allahüllezı ceale lekümül erda kararav ves semae binaev ve savveraküm fe ahsene suveraküm ve razekaküm minet tayyibat zalikümüllahü rabbükam fe tebarakellahü rabbül alemın | 64. O Allah ki yeryüzünü sizin için durulacak yer, göğü de kubbeli bir çatı yaptı. Size şekil verdi, sonra da şekillerinizi güzelleştirdi. Temiz şeylerden size rızık verdi. İşte Rabbiniz olan Allah budur, âlemlerin Rabbi olan Allah ne yücedir!
4211 | 078.Mü’min | 78. Ve le kad erselna rusülem min kablike minhüm men kasasna aleyke ve minhüm mel lem naksus aleyk ve ma kane li rasulin ey ye'tiye bi ayetin illa bi iznillah fe iza cae emrAllahi kudiye bil hakkı ve hasira hünalikel mübtılun | 78. Andolsun ki senden önce de peygamberler gönderdik. Sana onların kimini anlattık, kimini de anlatmadık. Hiçbir peygamber Allah'ın izni olmadan herhangi bir âyeti (mucizeyi) kendiliğinden getiremez. Allah'ın emri gelince de hak ile hükmolunur ve bâtılı seçenler o zaman hüsrana uğrarlar.
4212 | 079.Mü’min | 79. Allahüllezı ceale lekümül en'ame li terkebu minha ve minha te'külun | 79. Allah kimine binesiniz, kiminden yiyesiniz diye sizin için hayvanları yarattı.
4285 | 013.Şûrâ | 13. Şeraa leküm mined dıni ma vessa bihı nuhav vellezı evhayna ileyke ve ma vessayna bihı ibrahime ve musa ve ıysa en ekıymüd dıne ve la teteferraku fıh kebüra alel müşrikıne ma ted'uhüm ileyh Allahü yectebı ileyhi mey yeşaü ve yehdı ileyhi mey yünıb | 13. "Dine bağlı kalın ve dinde ayrılığa düşmeyin." diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı. Fakat kendilerini dâvet ettiğin şey müşriklere pek ağır geldi. Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir.
4287 | 015.Şûrâ | 15. Fe li zalike fed'u vestekım kema ümirt ve la tettebı' ehvaehüm ve kul amentü bima enzelellahü min kitab ve ümirtü li a'dile beyneküm Allahü rabbüna ve rabbüküm lenaa'malüna ve leküm a'malüküm la huccete beynena ve beyneküm Allahü yecmeu beynena ve ileyhil mesıyr | 15. İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma. Ve de ki: "Allah'ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum. Allah bizim de Rabbimiz sizin de Rabbinizdir. Bizim işlediklerimiz bize sizin işledikleriniz size âittir. Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O'nadır."
4289 | 017.Şûrâ | 17. Allahüllezı enzelel kitabe bil hakkı vel mızan ve ma yüdrıke lealles saate karib | 17. Allah O'dur ki Kitab'ı ve mizanı hak olarak indirmiştir. Ne bilirsin, belki de kıyamet saati yakındır!
4291 | 019.Şûrâ | 19. Allahü latifüm bi ıbadihı yerzüku mey yeşa' ve hüvel kaviyyül aziz | 19. Allah kullarına lütufkârdır. Dilediğini rızıklandırır. O, kuvvetlidir, güçlüdür.
4299 | 027.Şûrâ | 27. Ve lev besetAllahür rizka li ıbadihı le beğav fil erdı ve lakiy yünezzilü bi kaderim ma yeşa' innehu bi ıbadihı habirum besir | 27. Allah kullarına rızkı bol bol verseydi yeryüzünde azgınlık ederlerdi. Fakat O, rızkı dilediği ölçüde indirir. Çünkü O, kullarından haberdardır, onları görmektedir.
4485 | 012.Câsiye | 12. Allahüllezi sehhara lekümül bahra li tecriyel fülkü fıhi bi emrihı ve li tebteğu min fadlihı ve lealleküm teşkürun | 12. Allah, emriyle içinde gemilerin yüzmesi ve lütfundan (nasibinizi) aramanız için denizi size boyun eğdirendir. Umulur ki şükredersiniz.
4492 | 019.Câsiye | 19. İnnehüm ley yuğnu anke minellahi şey'a ve innez zalimıne ba'duhüm evliyaü ba'd vAllahü veliyyül müttekıyn | 19. Çünkü onlar Allah'a karşı sana hiçbir fayda veremezler. Zâlimler birbirlerinin dostlarıdırlar. Takvâ sahiplerinin dostu ise Allah'tır.
4495 | 022.Câsiye | 22. Ve halekAllahüs semavati vel erda bil hakkı ve li tücza küllü nefsim bima kesebet ve hüm la yuzlemun | 22. Allah yeri ve göğü hak olarak yarattı. Böylece herkes kazancına göre karşılık görür. Onlara haksızlık edilmez.
4555 | 010.Muhammed | 10. E fe lem yesıru fil erdı fe yenzuru keyfe kane akıbetüllezıne min kablihim demmerAllahü aleyhim ve lil kafirıne emsalüha | 10. Yeryüzünde dolaşıp, kendilerinden öncekilerin âkibetlerinin nasıl olduğuna bakmazlar mı? Allah onları yere geçirmiştir. Kâfirlere de onların başına gelenin benzeri vardır.
4561 | 016.Muhammed | 16. Ve minhüm mey yestemiu ileyk hatta iza harecu min ındike kalu lillezıne utül ılme maza kale anifen ülaikellezıne tabeAllahü ala kulubihim vettebeu ehvaehüm | 16. Resulüm! Onlardan seni dinlemeye gelenler de var. Fakat senin yanından çıkınca, kendilerine ilim verilen kimselere (alay yoluyla): "O demin ne demişti?" derler. İşte bunlar Allah'ın kalplerini mühürlemiş olduğu, hevâ ve heveslerine uyan kimselerdir.
4564 | 019.Muhammed | 19. Fa'lem ennehu la ilahe illellahü vestağfir li zembike ve lil mü'minıne vel mü'minat vAllahü ya'lemü mütekallebeküm ve mesvaküm | 19. Bil ki Allah'tan başka ilâh yoktur. Hem kendinin hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile. Allah (dünyada) gezip dolaştığınız yerleri de bilir, (ahirette) duracağınız yeri de bilir.
4571 | 026.Muhammed | 26. Zalike bi ennehüm kalu lillezıne kerihu ma nezzelellahü senütıy'uküm fı ba'dıl emr vAllahü ya'lemü israrahüm | 26. İşte böyle. Zira onlar Allah'ın indirdiğinden hoşlanmayanlara: "Biz bazı işlerde size itaat edeceğiz." dediler. Oysa Allah onların gizlediklerini bilir.
4573 | 028.Muhammed | 28. Zalike bi ennehümüttebeu ma eshatAllahe ve kerihu rıdvanehu fe ahbeta a'malehüm | 28. Bu böyledir. Çünkü onlar, Allah'ı kızdıracak şeylerin ardınca gittiler ve O'nu râzı edecek şeylerden hoşlanmadılar. Bu yüzden Allah onların işlerini boşa çıkarmıştır.
4575 | 030.Muhammed | 30. Ve lev neşaü le eraynakehüm fe learaftehüm bisımahüm ve le ta'rifennehüm fı lahnil kavl vAllahü ya'lemü a'maleküm | 30. Eğer biz dileseydik onları sana gösterirdik de onları simâlarından tanırdın. Andolsun ki sen onları sözlerinin üslûbundan tanırsın. Allah bütün yaptıklarınızı bilir.
4579 | 034.Muhammed | 34. İnnellezıne keferu ve saddu an sebılAllahi sümme matu ve hüm küffarun fe ley yağfirAllahü lehüm | 34. İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.
4580 | 035.Muhammed | 35. Fe la tehinu ve ted'u ilis selmi ve entümül a'levne vAllahü meaküm ve ley yetiraküm a'maleküm | 35. Sakın gevşemeyin ve siz üstün olduğunuz halde barışa çağırmayın. Allah sizinle beraberdir. O, amellerinizi aslâ eksiltmez.
4583 | 038.Muhammed | 38. Ha entüm haülai tüd'avne li tünfiku fı sebılillah fe minküm mey yebhal vAllahül GANİYyü ve entümül fükara' ve in tetevellev yestebdil kavmen ğayraküm sümme la yekunu emsaleküm | 38. İşte sizler, Allah yolunda infak etmeye çağırılıyorsunuz. İçinizden kiminiz cimrilik ediyor. Amma cimrilik eden bilsin ki, ancak kendisine cimrilik etmiş olur. Allah zengindir, siz ise fakirsiniz. Eğer ondan yüz çevirirseniz, yerinize sizden başka bir kavim getirir de, onlar sizin gibi olmazlar.
4601 | 018.Fetih | 18. Le kad radıyAllahü anil mü'minıne iz yübayiuneke tahteş şecerati fe alime ma fı kulubihim fe enzeles sekınete aleyhim ve esabehüm fethan kariba | 18. Resulüm! Andolsun ki, sana ağaç altında biât eden müminlerden Allah hoşnud olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmıştır.
4602 | 019.Fetih | 19. Ve meğanime kesiraten ye?huzuneha ve kânAllahü aziyzen hakiyma | 19. Ve ele geçirecekleri bol ganimetler bahşetmiştir. Allah güçlüdür, hüküm ve hikmet sahibidir.
4604 | 021.Fetih | 21. Ve uhra lem takdiru aleyha kad ehatAllahü biha ve kanellahü ala külli şey'in kadira | 21. Bundan başka sizin gücünüzün yetmediği, fakat Allah'ın sizin için kuşattığı ganimetler de vardır. Allah her şeye kâdirdir.
4610 | 027.Fetih | 27. Le kad sadekAllahü rasulehür ru'ya bil hakk le tedhulünnel mescidel harame in şaellahü aminıne muhallikıyne ruuseküm ve mükassıriyne la tehafun fe alime ma lem ta'lemu fe ceale min duni zalike fethan kariba | 27. Andolsun ki Allah, Resul'üne rüyâsını bihakkın sâdık kılmıştır. İnşaallah siz emniyetler içinde, başlarınızı tıraş etmiş ve kısaltmış olarak, korkusuzca Mescid-i haram'a gireceksiniz. Allah sizin bilmediğinizi bildi de, bundan önce size yakın bir fetih verdi.
4617 | 05.Hucurât | 5. Ve lev ennehüm saberu hatta tahruce ileyhim le kane hayral lehüm vAllahü GAFURur rahıym | 5. Eğer onlar sen yanlarına çıkıncaya kadar bekleselerdi, elbette kendileri için daha iyi olurdu. Allah çok bağışlayandır, çok merhamet edendir.
4620 | 08.Hucurât | 8. Fadlem minellahi ve nı'meh vAllahü alimün hakim | 8. Bu, Allah'tan bir lütuf ve nimettir. Allah çok iyi bilendir, hükmünde hikmet sahibidir.
4628 | 016.Hucurât | 16. Kul etüallimunellahe bi dıniküm vAllahü ya'lemü ma fis semavati ve ma fil ard vAllahü bi külli şey'in alim | 16. De ki: "Siz dininizi Allah'a mı öğretiyorsunuz? Oysa Allah göklerde olanları da bilir, yerde olanları da bilir. Allah her şeyi hakkıyla bilendir."
4630 | 018.Hucurât | 18. İnnellahe ya'lemü GAYBES semavati vel ard vAllahü basıyrum bima ta'melun | 18. Şüphesiz ki Allah göklerin ve yerin gaybını bilir. Allah yaptıklarınızı görmektedir.
4656 | 026.Kaf | 26. Ellezi ceale meAllahi ilahen ahar fe elkiyahu fil azabiş şedid | 26. "O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!"
4725 | 050.Zâriyât | 50. Fe firru ilAllah inni lekum minhu nezirum mubin | 50. Allah'a kaçınız! Ben size O'nun katından apaçık bir korkutucuyum.
4726 | 051.Zâriyât | 51. Ve la tec'alu meAllahi ilahen ahar inni lekum minhu nezirum mubin. | 51. Allah ile birlikte başka bir ilâh edinmeyin. Ben sizi O'nun katından apaçık bir korkutucuyum.
5079 | 04.Hadid | 4. Huvelleziy halekassemavati vel'arda fiy sitteti eyyamin summesteva 'alel'arşi ya'lemuma yelicu fiylardı ve ma yahrucu minha ve ma yenzilu minessemai ve ma ya'rucu fiyha ve huve me'akum eyne ma kuntum vAllahu bima ta'melune besirun. | 4. O Allah ki, gökleri ve yeri altı günde yarattı. Sonra Arş'ı istivâ etti (Arş üzerinde hükümran oldu). O yere gireni de, yerden çıkanı da, gökten ineni de, göğe yükseleni de bilir. Nerede olursanız olun, O sizinle beraberdir. Allah yaptıklarınızı görmektedir.
5084 | 09.Hadid | 9. Huvelleziy yunezzilu 'ala 'abdihi ayiten beyyinatin liyuhricekum minezzilimati ilennuri ve innAllahebikum lereufun rahıymun. | 9. Sizi karanlıklardan aydınlığa çıkarmak için kuluna apaçık âyetler indiren O'dur. Doğrusu Allah size karşı çok şefkatli, çok merhametlidir.
5085 | 010.Hadid | 10. Ve malekum ella tunfiku fiy sebiylellahi ve lillahi miyrasussemavati vel'ardı la yesteviy minkum men enfeka min kablilfethı ve katele ulaike a'zamu dereceten minelleziyneenfeku min ba'du ve katelu ve kullen ve'adAllahulhusna vAllahu bima ta'melune habiyrun. | 10. Ey müminler! Size ne oluyor ki, Allah yolunda infakta bulunmuyor, mallarınızı sarfetmiyorsunuz? Halbuki göklerin ve yerin mirası zaten Allah'ındır. İçinizden fetihten önce infak edenler ve savaşan kimseler, daha sonra infak edip savaşanlarla bir değildir. Onların derecesi, sonradan infak eden ve savaşanlardan daha üstündür. Allah hepsine de en güzel olanı (cenneti) vâdetmiştir. Allah yaptıklarınızdan haberdardır.
5092 | 017.Hadid | 17. İ'lemu ennAllahe yuhyiyl'arda ba'de mevtiha kado beyyenna lekumul'ayati le'allekum ta'kılune. | 17. İyi bilin ki Allah, ölümünden sonra yeryüzünü diriltiyor. Aklınızı kullanırsınız diye size âyetleri açıkladık.
5095 | 020.Hadid | 20. I'lemu ennemelhayatuddnuya le'ıbun ve lehvun ve ziynetun ve tefahurun beynekum ve ziynetun vetefahurun biynekum ve tekasurun fiyl'emvali vel'evladi kemeseli ğaysin a'cebelkuffare nebatuhu summe yekunu hutamen ve fiyl'ahireti 'azabun şeduydun ve mağfiretun minAllahi ve rıdvanun ve melhayatuddunya illa meta'ulğururi. | 20. İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür. Aranızda öğünme ve daha çok mal ve evlat sahibi olmak isteğinden ibarettir. Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider. Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur. İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır. Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir.
5096 | 021.Hadid | 21. Sabiku ila mağfiretin min rabbikum ve cennetin 'arduha ke'ardissemai vel'ardı u'ıddet lilleziyne amenu billahi ve rusulihi zalike fadlullahi yu'tiyhi men yeşa'u vAllahu zulfadlil'azimi. | 21. (Ey insanlar)! Rabbiniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5098 | 023.Hadid | 23. Likeyla te'sev 'ala ma fatekum ve la tefrahu bima atakum vAllahu la yuhıbbu kulle muhtalin fehurin. | 23. Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir. Çünkü Allah kendini beğenip böbürlenen kimseleri sevmez.
5099 | 024.Hadid | 24. Elleziyne yebhalune ve ye'murunennase bilbuhli ve men yetevelle feinnAllahe huvelGANİYyulhamiydu. | 24. Onlar cimrilik ederler, insanlara da cimriliği emrederler. Kim yüz çevirirse, şüphesiz ki Allah zengindir, hamde lâyıktır.
5100 | 025.Hadid | 25. Lekad erselna rusulena bilbeyyinati ve enzelna me'ahumülkitabe velmiyzane liyekumennasu bilkıstı ve enzelnelhadiyde fiyhi be'sun şediydun ve menafi'u linnasi ve liya'lemAllahu men yensuruhu ve rusulehu bilğaybi innAllahe kaviyyun 'aziyzun. | 25. Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik. Demiri de indirdik. Onda çetin bir sertlik ve insanlar için faydalar vardır. Bu, Allah'ın, dinine ve peygamberlerine gayba inanarak yardım edenleri meydana çıkarması içindir. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.
5103 | 028.Hadid | 28. Ya eyyuhelleziyne amenuttekullahe ve aminu biresulihi yu'tikum kifleyni min rahmetihi ve yec'al lekum nuren temşune bihi ve yağfir lekum vAllahu GAFURun rahıymun. | 28. Ey iman edenler! Allah'tan korkun ve Peygamber'e inanın ki; size rahmetini iki kat versin, ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir.
5104 | 029.Hadid | 29. Liella ya'leme ehlulkitabi ella yakdirune 'ala şey'in min fadlillahi ve ennelfadle biyedillahi yu't'yhi men yeşa'u'vAllahu zulfadlil'azimi. | 29. Böylece kitap ehli bilsin ki, Allah'ın lütfundan hiçbir şey elde edemezler. Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.
5105 | 01.Mücadele | 1. Kad semi'Allahu kavlelletiy tucadiluke fiy zevciha ve teştekiy ilellahi vAllahu yesme'u tehavurekuma innAllahe semiy'un basıyrun. | 1. Kocası hakkında seninle tartışan ve Allah'a şikâyette bulunan kadının sözünü Allah işitmiştir. Allah sizin konuşmanızı işitir. Şüphesiz ki Allah işitendir, görendir.
5106 | 02.Mücadele | 2. Elleziyne yuzahirune minkum min nisaihim ma hunne ummehatihim in ummehatuhum ilellaiy velednehum ve innehum leyekulune munkeren minelkavli ve zuren ve innAllahe le'afüvvun GAFURun. | 2. İçinizden zıhar yapanların kadınları, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır. Şüphesiz ki onlar çirkin ve yalan bir lâf söylüyorlar. Bununla beraber şüphesiz ki Allah çok affeden, çok bağışlayandır.
5107 | 03.Mücadele | 3. Velleziyne yuzahirune min nisaihim summe ye'udune lima kalu fetahriyru rekabetin min kabli enyetemassa zalikum tu'azune bihi vAllahu bima ta'melune habiyrun. | 3. Hanımları hakkında zıhar yapıp da sonra söylediklerinden dönenler, birbirleriyle temas etmeden önce bir köle azad etmelidirler. Size böylece öğüt verilmektedir. Allah işlediklerinizden haberdar olandır.
5109 | 05.Mücadele | 5. İnnelleziyne yuhaddunAllahe ve resulehu kubitu kema kubitelleziyne min kablihim ve kad enzelna ayatin beyyinatin v uhumullahu cemiy'anfeyunebbiuhum bima 'amilu ahsahullahu ve nesuhu e lilkafiriyne 'azabun muhiynun. | 5. Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır.
5110 | 06.Mücadele | 6. Yevme yeb'as vAllahu 'ala kulli şey'in şehiydun. | 6. O gün Allah onların hepsini huzurunda topladığı gün, yaptıklarını kendilerine haber verecektir. Allah onları bir bir saymıştır, onlar ise unutmuşlardır. Allah her şeye şâhittir.
5111 | 07.Mücadele | 7. Elem tere ennAllahe ya'lemu ma fiyssemavati ve ma fiyl'ardı ma yekunu min necva selasetin illa huve rabi'uhum ve la hamsetin illa huve sadisuhum ve la edna min zalike ve la eksere illa huve me'ahum iyne ma kanu summe yunebbiuhum bima 'amilu yevmelkıyameti innAllahe bikulli şey'in 'aliymun. | 7. Göklerde olanları da yerde olanları da Allah'ın bildiğini görmüyor musun? Üç kişinin gizli konuştuğu yerde dördüncüsü mutlaka O'dur. Beş kişinin gizli konuştuğu yerde altıncısı mutlaka O'dur. Bundan az da olsalar, bundan çok da olsalar ve nerede bulunurlarsa bulunsunlar, O mutlaka onlarla beraberdir. Sonra kıyamet günü onların yaptıklarını haber verecektir. Şüphesiz ki Allah her şeyi bilendir.
5112 | 08.Mücadele | 8. Elem tere ilelleziyne nuhu 'aninnecva summe ye'udune lima nuhu 'anhu ve yetenacevne bil'ismi vel'udvani ve ma'sıyetirresuli ve iza cauke hayyevke bima lemyuhayyike bilillahu ve yekulune fiy enfusihim lev la yu'azzibunAllahu bima nekulu hasbuhum cehennemu yaslevneha febi;'selmasıyru. | 8. Gizli fısıldaşmaları yasak edildikten sonra kendilerine yasaklanan şeye dönenleri ve aralarında günahı, düşmanlığı ve Peygamber'e isyanı gizlice fısıldaşanları görmedin mi? Onlar sana geldikleri zaman, seni Allah'ın selâmlamadığı bir şekilde selâmlarlar. İçlerinden de: "Bu söylediğimiz şeyler yüzünden Allah'ın bize gazap etmesi gerekmez miydi?" derler. Cehennem onlara yeter! Oraya gireceklerdir. Orası ne kötü dönüş yeridir!
5115 | 011.Mücadele | 11. Ya eyyuhelleziyne amenu iza kıyle lekum tefessehu fiylmecalisi fefsehu yefsehıllahu lekum ve iza kıylenşuzu fenşuzu yerfe'ıllahulleziyne amenu minkum velleziyne utul'ılme derecatin vAllahu bima ta'melune habiyrun.' | 11. Ey iman edenler! Size meclislerde: "Yer açın!" denilince yer açın ki, Allah da size genişlik versin. Size: "Kalkın!" denilince de kalkın ki Allah içinizden iman edenleri yüceltsin. Bunlardan kendilerine ilim verilenleri ise kat kat derecelerle yükseltsin. Allah işlediklerinizden haberdar olandır.
5116 | 012.Mücadele | 12. Ya eyyuhelleziyne amenu iza naceytumurresule fekaddimu beyne yedey necvakum sadekaten zalike hayrun lekum ve atheru fein lem tecidu feinnAllahe GAFURun rahıymun. | 12. Ey iman edenler! Peygamber'e hususi bir şey arzedip konuşmak istediğiniz zaman bu konuşmanızdan önce fakirlere sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdir. Şayet sadaka verecek bir şey bulamazsanız üzülmeyiniz. Şüphe yok ki Allah çok bağışlayan ve çok merhamet edendir.
5117 | 013.Mücadele | 13. Eeşfaktum en tukaddimu beyne yedey necvakum sadekatin feiz lem tef'alu ve tabAllahu 'aleykumfeekıymussalate ve atuzzekate ve etıy'Allahe ve resulehu vAllahu habiyrun bima ta'melune. | 13. Hususi konuşmanızdan önce sadakalar vermekten korktunuz da mı bunu yerine getirmediniz? Fakat Allah sizi affetti. Şu halde namazı kılın, zekâtı verin. Allah'a ve Peygamber'ine itaat edin. Allah yaptıklarınızdan haberdardır.
5118 | 014.Mücadele | 14. Elem tere ilelleziyne tevellev kavmen ğadıbAllahu 'aleyhim ma hum minkum ve la minhum ve yahlifune 'alelkezibi ve hum ya'lemune. | 14. Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.
5119 | 015.Mücadele | 15. E'addAllahu lehum 'azaben şediyden innehum sae ma lanu ya'melune. | 15. Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!
5121 | 017.Mücadele | 17. Len tuğniye 'anhum emvaluhum ve la evladuhum minAllahi şey'en ulaik ashabunnari hum fiyha halidune. | 17. Onların malları da çocukları da Allah'a karşı kendilerine bir fayda vermez. Onlar cehennem ehlidirler. Onlar orada ebedî kalacaklardır.
5123 | 019.Mücadele | 19. İstahvese 'aleyhimuşşeytanu feensahum zikrAllahi ulaike hızbuşşeytani ela inne hızbeşşeytani humulhasirune. | 19. Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.
5124 | 020.Mücadele | 20. İnnelleziyne yuhaddunAllahe ve resulehu ulaike fiyl'ezelliyne. | 20. Allah'a ve Peygamber'ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.
5125 | 021.Mücadele | 21. KetabAllahu leağlibenne ene ve rusuliy innAllahe kaviyyun 'aziyzun. | 21. Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.
5126 | 022.Mücadele | 22. La tecidu kavmen yu'minune billahi velyevmil'ahiri yuvaddune men haddAllahe ve resulehu ve lev kanu abaehum ev ebnaehum ev ıhvanehum ev 'aşiyretehum ulaike ketebe fiy kulubihimul'iymane ve eyyedehum biruhın minhu ve yudhıluhum cennatin tecriy min tahtihel'enharu halidiyne fiyha radıyAllahu 'anhum ve radu 'anhu ulaike hızbullahi ela inne hızbAllahi humulmuflihune. | 22. Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir.
5128 | 02.Haşr | 2. Huvelleziy ahrecelleziyne keferu min ehlilkitabi min diyarihim lievvelil haşri ma zanantum en yahrucu ve zannu ennehum mani'atuhum husunuhum minAllahi feetahumullahu min haysu lem yahtesibu ve kazefe fiykulubihimurru'be yuhribune buyutehum bieydiyhim ve eydiylmu'miniyne fa'tebiru ya ulil'ebsari. | 2. Ehl-i kitaptan inkâr edenleri, ilk sürgünde yurtlarından çıkaran O'dur. Siz onların çıkacaklarını sanmamıştınız. Onlar da kalelerinin kendilerini Allah'tan koruyacağını sanmışlardı. Fakat Allah onlara beklemedikleri bir yönden geldi ve yüreklerine korku düşürdü. Evlerini hem kendi elleriyle hem de müminlerin elleriyle tahrip ediyorlardı. Ey basiret sahibleri! İbret alın!
5129 | 03.Haşr | 3. Ve lev la en ketebAllahu 'aleyhimulcelae le'azzebehum fiyddunya ve lehum fiyl'ahireti 'azabunnari. | 3. Şayet Allah onlar hakkında sürülmeyi yazmamış olsaydı, elbette onları dünyada başka şekilde cezalandıracaktı. Ahirette de onlar için ateş azabı vardır.
5130 | 04.Haşr | 4. Zalike biennehum şakkullahe ve resulehu ve men yuşakkıllahe feinnAllahe şediydul'ikabi. | 4. Bu, onların Allah'a ve Resul'üne karşı çıkmalarından ötürüdür. Kim Allah'a karşı gelirse, bilsin ki Allah'ın cezalandırması çetindir.
5132 | 06.Haşr | 6. Ve ma efaalahu 'ala resulihi minhum fema evceftum 'aleyhi min haylin ve la rikabin ve lakinnAllahe yusellitu rusulehu 'ala men yeşa'u vAllahu 'ala kulli şey'in kadiyrun. | 6. Allah'ın onların mallarından Peygamber'ine Fey' olarak verdiği şeyler için siz ne bir at, ne de bir deve sürdünüz. Fakat Allah, Peygamber'ini dilediği kimselere karşı üstün kılar. Allah her şeye kâdirdir.
5133 | 07.Haşr | 7. Ma efaAllahu 'ala resulihi min ehlilkura felillahi ve lirresuli ve liziylkurba velyetama velmesakiyni vebnissebiyli key la yekune duleten beynel'ağniyai minkumve ma atakumurresulu fehuzuhu ve ma nehakum 'anhu fentehu vettekullahe innAllahe şediydul'ikabi. | 7. Allah'ın fethedilen memleketler halkının mallarından Peygamber'ine Fey' olarak verdikleri; Allah'ın, Peygamber'in, (Peygamber'e) akrabalığı olanların, yetimlerin, yoksulların ve yolda kalanlarındır. Tâ ki içinizden yalnız zenginler arasında dolaşan bir şey olmasın. Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız. Ve Allah'tan korkun! Çünkü Allah'ın cezalandırması çetindir.
5134 | 08.Haşr | 8. Lelfukarailmuhaciriyn-elleziyne uhricu min diyarihim ve emvalihim yebteğune fadlen minAllahi ve rıdvanen ve yensurunAllahe ve resulehu ulaike humussadikune. | 8. (Allah'ın verdiği bu ganimet malları) bilhassa; yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden muhacir fakirlerindir. Onlar sâdıkların tâ kendileridir.
5137 | 011.Haşr | 11. Elem tere ilelleziyne nafeku yekulune liıhvanihimulleziyne keferu min ehlilkitabi lein uhrictumlenahrucenne me'akum ve la nutıy'u fiykum ehaden ebeden ve in kutiltum lenensurennekum vAllahu yeşhedu innehum lekazibune. | 11. Resulüm! Münafıkların ehl-i kitaptan inkâr eden dostlarına: "Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye aslâ uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz." dediklerini görmedin mi? Allah onların yalancı olduklarına şâhitlik eder.
5139 | 013.Haşr | 13. Leentum eşeddu rehbeten fiy sudurihim minAllahi zalike biennehum kavmun la yefkahune. | 13. Onların kalplerinde sizin korkunuz Allah'ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.
5144 | 018.Haşr | 18. Ya eyyuhelleziyne amenuttekullahe veltenzur nefsun ma kaddemet liğadin vettekullahe innAllahe habiyrun bima ta'melune. | 18. Ey iman edenler! Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.
5148 | 022.Haşr | 22. HuvAllahulleziy la ilahe illa huve 'alimulğaybi veşşehadeti huverrahmanurrahıymu. | 22. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahîm'dir.
5149 | 023.Haşr | 23. HuvAllahulleziy la ilahe illa huve elmelikulkuddüsusselamul mu'minul müheyminul 'aziyzul cebbarul mütekebbiru subhanAllahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.
5150 | 024.Haşr | 24. HuvAllahul halikul - bariy-ulmüsavviru lehum'esma ulhusna yusebbihu lehu ma fiyssemavati vel'ardı. Ve huvel'aziyzulhakiymu | 24. O; yaratan, var eden, şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nu tenzih ve tesbih etmektedirler. O Azîz'dir, hüküm ve hikmet sahibidir.
5153 | 03.Mümtehine | 3. Len tenfe'akum erhamukum ve la evladukum yevmelkıyameti yefsılu beynekum vAllahu bima ta'melune basıyrun. | 3. Kıyamet günü yakınlarınız ve çocuklarınız size fayda vermezler. O gün Allah onlarla aranızı ayırır. Allah yaptıklarınızı görmektedir.
5154 | 04.Mümtehine | 4. Kad kanet lekum usvetun hasenetun fiy ibrahiyme velleziyne me'ahu iz kalu likavmihim inna bureau minkum ve mimma ta'budune min dunillahi keferna bikum ve bedabeynena ve beynekumul'adavetu velbağdau illa kavle ibrahiyme liebiyhi leestağfirenne leke ve ma emliku leke minAllahi min şey'in rabbena 'aleyke tevekkelna ve ileyke enebna ve ileykelmesıyru. | 4. İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: "Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir." Yalnız İbrahim'in babasına: "Andolsun ki senin için mağfiret dileyeceğim. Fakat Allah'tan sana gelecek herhangi bir şeyi önlemeye gücüm yetmez." sözü hariç. "Ey Rabbimiz! Sana güvendik, sana yöneldik, dönüş sanadır."
5156 | 06.Mümtehine | 6. Lekad kane lekum fiyhim usvetun hasenetun limen kane yercullahe velyevmel'ahire ve men yetevelle feinnAllahe huvelGANİYyulhamiydu. | 6. Andolsun ki sizlerden Allah'ı ve ahiret gününü umanlar için onlarda güzel bir örnek vardır. Kim yüz çevirirse, şüphesiz ki Allah zengindir, övgüye lâyık olan yalnız O'dur.
5157 | 07.Mümtehine | 7. 'AsAllahu en yec'ale beynekum ve beynelleziyne 'adeytum minhum meveddeten vAllahu kadiyrun vAllahuGAFURun rahıymun. | 7. Umulur ki Allah sizinle düşmanlarınız arasına bir sevgi koyar. Allah kâdirdir. Allah çok bağışlayandır, çok merhamet edendir.
5158 | 08.Mümtehine | 8. La yenhakumullahu 'anilleziyne lem yukatilukum fiyddiyni ve lem yuhricukum min diyarikum en teberruhum ve tuksitu ileyhim innAllahe yuhıbbulmuksitıyne. | 8. Allah din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik yapmanızı ve adil davranmanızı yasak kılmaz. Şüphesiz ki Allah adaletli olanları sever.
5160 | 010.Mümtehine | 10. Ya eyyuhelleziyne amenu iza caekumulmu'minatu muha ciratin femtehınuhunne Allahu a'lemu biiymanihinne fein 'alimtumuhunne mu'minatin fela terci'uhunne ilelkuffari la hunne hıllun lehum ve la hum yehıllune lehunne ve atuhum maenfeku ve la cunaha 'aleykum en tenkıhuhunne iza ateytumuhunne ucurehunne ve la tumsiku bi'ısamilkevafiri ves'elu ma enfaktum velyes&elu ma enfeku zalikum hukmullahi yahkumu beynekum vAllahu 'aliymun hakuymun. | 10. Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman onları imtihan edin. Allah onların imanlarını daha iyi bilir. Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz onları kâfirlere geri döndürmeyin. Bunlar onlara helâl değildir. Onlar da bunlara helâl olmazlar. Onların bu kadınlara verdikleri mehirleri iâde edin. Bu kadınların mehirlerini kendilerine verdiğiniz zaman, onlarla evlenmenizde size bir günah yoktur. Kâfir kadınları nikâhınızda tutmayın. Onlara verdiğiniz mehiri isteyin. Kâfir erkekler de hicret eden mümin kadınlara verdikleri mehirleri istesinler. Allah'ın hükmü budur. Aranızda O hükmeder. Allah bilendir, hükmünde hikmet sahibidir.
5162 | 012.Mümtehine | 12. Ya eyyuhennebiyyu iza caekelmu'minatu yubayı'neke ala en la yuşrikne billahi şey'en ve la yesrıkne ve la yezniyne ve la yaktulne evladehunne ve la yet'tiyne bibuhtanin yefteriynehu beyne eydiyhinne ve erculihinne ve la ya'sıyneke fiy ma'rufin febayı'hunne vestağfir lehunnAllahe innAllahe GAFURun rahıymun. | 12. Ey Peygamber! İnanmış kadınlar sana gelip; Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık yapmamaları, zinâ etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayri meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri), iyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
5163 | 013.Mümtehine | 13. Ya eyyuhelleziyne amenu la tetevellev kavmen ğadıbAllahu 'aleyhim kad yesiu minel'ahireti kema yeiselkuffaru min ashabilkuburi. | 13. Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin. Kâfirler kabirde bulunan kimselerden ümitlerini kestikleri gibi, onlar da ahiretten ümitlerini kesmişlerdir.
5166 | 03.Saf | 3. Kebure makten 'ındAllahi en tekulu ma la tef'alune. | 3. Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur.
5167 | 04.Saf | 4. İnnAllahe yuhıbbulleziyne yukatilune fiy sebiylihi saffen keennehum bunyanun mersusun. | 4. Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever.
5168 | 05.Saf | 5. Ve iz kale musa likavmihi ya kavmi lime tu'zuneniy ve kad ta'lemune enniy resulullahi ileykumfelemma zağu ezağAllahu kulubehum vAllahu la yehdiylkavmelfasikıyne. | 5. Bir zamanlar Musa kavmine: "Ey kavmim! Beni niçin incitiyorsunuz? Halbuki benim, Allah'ın size gönderdiği bir peygamberi olduğumu biliyorsunuz!" demişti. Onlar yoldan sapınca, Allah da onların kalplerini saptırmıştı. Allah fâsıklar gürûhunu doğru yola iletip hidayete erdirmez.
5170 | 07.Saf | 7. Ve men azlenu mimmeniftera 'alellahilkezibe ve huve yud'a ilel'islami vAllahu la yehdiylkavmezzalimiyne. | 7. İslâm'a dâvet edilirken Allah'a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler gürûhunu hidayete erdirmez.
5171 | 08.Saf | 8. Yuriydune liyutfiu nurAllahi biefvahihim vAllahu mutimmu nurihi velev kerihelkafirune. | 8. Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.
5176 | 013.Saf | 13. Ve uhra tuhıbbuneha nasrun minAllahi ve fethun kariybun ve beşşirilmu'miniyne. | 13. Bundan başka, seveceğiniz bir şey daha var. Allah'tan bir yardım ve yakın bir fetih. Müminleri müjdele!
5177 | 014.Saf | 14. Ya eyyuhelleziyne amenu kunu ensarAllahi kema kale 'ıysebnu meryeme lilhavariyyiyne men ensariy ilellahi kalelhavariyyune nahnu ensarullahi feamenet taifetun min benuy israiyle ve keferet taifetun feeyyednelleziyne amenu 'ala 'aduvyihim feasbehu zahiriyne. | 14. Ey iman edenler! Allah'ın yardımcıları olun! Nitekim Meryem oğlu İsa Havarîler'e: "Allah'a giden yolda benim yardımcılarım kimlerdir?" demişti. Havarîler de: "Biziz Allah'ın yardımcıları!" demişlerdi. İsrailoğullarından bir zümre inanmış, bir zümre de inkâr etmişti. Biz de iman edenleri düşmanlarına karşı destekledik. Böylece üstün geldiler.
5181 | 04Cuma | 4. Zalike fadlullahi yu'tiyhi men yeşa'u vAllahu zulfadlil'azimi. | 4. Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5182 | 05Cuma | 5. Meselulleziyne hummiluttevrate summe lem yahmiluha kemeselilhımari yahmilu esfaren bi'semeselulkavmilleziyne kezzebu biayatillahi vAllahu la yehdiylkavmezzalimiyne. | 5. Kendilerine Tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir. Allah'ın âyetlerini yalanlamış olan kavmin durumu ne kötüdür! Allah zâlimler gürûhunu hidayete erdirmez.
5184 | 07Cuma | 7. Ve la yetemennevnehu ebeden bima kaddemet eydiyhim vAllahu 'aliymun bizzalimiyne. | 7. Fakat onlar elleriyle önden gönderdiklerinden (yaptıklarından) dolayı ölümü aslâ temenni etmezler. Allah zâlimleri çok iyi bilir.
5188 | 011Cuma | 11. Ve iza reev ticareten ev lehveninfaddu ileyha ve terekuke kaimen kul ma 'ındAllahi hayrun millehvi ve minetticareti vAllahu hayrurrazikıyne. | 11. Onlar bir ticaret veya bir oyun eğlence gördükleri zaman hemen dağılıp oraya yönelirler ve seni ayakta bırakırlar. De ki: Allah'ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır. Allah rızık verenlerin en hayırlısıdır.
5189 | 01Münafikun | 1. İza caekelmunafikune kalu neşhedu inneke leresulullahi vAllahu ya'lemu inneke leresulullahi vAllahu yeşhedu innelmunafikıyne lekazibune. | 1. Münafıklar sana geldikleri zaman: "Senin Allah'ın elçisi olduğuna şâhitlik ederiz." derler. Allah, senin gerçekten O'nun elçisi olduğunu çok iyi bilir. Ve Allah, münafıkların yalancı olduklarına da şâhitlik ediyor.
5194 | 06Münafikun | 6. Sevun 'aleyhim estağferte lehum em lem testağfir lehum len yağfirAllahu lehum innAllahe layehdiylkavmelfasikıyne. | 6. Onlara (Allah'tan) mağfiret dilesen de dilemesen de onlar için birdir. Allah onları aslâ bağışlamayacaktır. Çünkü Allah fâsıklar topluluğunu doğru yola iletmez.
5199 | 011Münafikun | 11. Ve len yuahhırAllahu nefsen iza cae eceluha vAllahu habiyrun bima ta'melune. | 11. Allah, süresi gelip eceli yettiği zaman hiçbir canı aslâ geri bırakmaz. Allah yaptıklarınızdan haberdardır.
5201 | 02Tegabun | 2. Huvelleziy halekakum feminkum kafirun ve minku mu'minun vAllahu bima ta'melune basıyrun. | 2. Sizi yaratan O'dur. Böyle iken kiminiz kâfir kiminiz de mümindir. Allah yaptıklarınızı görmektedir.
5203 | 04Tegabun | 4. Ya'lemu ma fiyssemavati vel'ardı ve ya'lemu ma tusirrune ve ma tu'linune vAllahu 'aliymunbizatissuduri. | 4. Göklerde ve yerde olanları bilir. Gizlediklerinizi ve açığa vurduklarınızı da bilir. Allah göğüslerin özünü bilendir.
5205 | 06Tegabun | 6. Zalike biennehu kanet te'tiyhim rusuluhum bilbeyyinati fekalu ebeşerun yehdunena fekeferuve tevellev vestağnAllahu vAllahu ğanıyyun hamiydun. | 6. O azabın sebebi şudur: Onlara peygamberleri apaçık deliller getirmişlerdi. Onlar ise: "Bizi bir beşer mi doğru yola götürecekmiş?" dediler ve inkâr edip yüz çevirdiler. Allah da hiçbir şeye muhtaç olmadığını gösterdi. Allah zengindir, hamde lâyıktır.
5207 | 08Tegabun | 8. Feaminu billahi ve resulihi vennurilleziy enzelna vAllahu bima ta'melune habiyrun. | 8. Allah'a, Peygamber'ine ve indirdiğimiz o nura (Kur'an'a) inanın. Allah bütün yaptıklarınızdan haberdardır.
5210 | 011Tegabun | 11. Ma esabe min musıybetin illa biiznillahi ve men yu'min billahi yehdi kalbehu vAllahu bikulli şey'in 'aliymun. | 11. Allah'ın izni olmayınca hiçbir musibet isabet etmez. Kim de Allah'a inanırsa ona hidayet eder, gönlünü doğruya yöneltir. Allah her şeyi bilendir.
5212 | 013Tegabun | 13. Allahu la ilahe illa huve ve 'alellahi felyetevekkelilmu'minune. | 13. Allah öyle bir Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler.
5213 | 014Tegabun | 14. Ya eyyuhelleziyne amenu inne min ezvacikum ve evladikum 'aduvven lekum fahzeruhumve in ta'fu ve tasfehu ve tağfiru feinnAllahe GAFURun rahıymun. | 14. Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının! Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir.
5214 | 015Tegabun | 15. Ennema emvalukum ve evladukum fitnetun vAllahu 'ındehu ecrun 'azimun. | 15. Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır. Büyük mükâfat ise Allah'ın yanındadır.
5216 | 017Tegabun | 17. İn tukridullahe kardan hasenen yuda'ıfhu lekum ve yağfir lekum vAllahu şekurin haliymun. | 17. Eğer Allah'a güzel bir ödünç takdiminde bulunursanız, Allah onu sizin için kat kat artırır ve sizi bağışlar. Allah şükrün karşılığını verendir, ceza vermekte acele etmeyendir.
5218 | 01Talak | 1. Ya eyyuhennebiyyu iza tallaktumunnisae fetallikuhunne li'ıddetihinne ve ahsıl'ıddete vettekullahe rabbekum la tuhricuhunne min buyutihinne ve la yahrucne illa en ye'tiyne bifahışetin mubeyyinetin ve tilke hududullahi ve men yete'adde hududAllahi fekad zaleme nefsehu la tedriy le'allellahe yuhdisu ba'de zalike emren. | 1. Ey Peygamber! Kadınları boşadığınız zaman, onları iddetleri içinde boşayın ve iddeti de sayın. Rabbiniz olan Allah'tan korkun. Apaçık bir hayâsızlık yapmaları hali müstesnâ, onları evlerinden çıkarmayın. Kendileri de çıkmasınlar. Bu hükümler Allah'ın hudududur. Kim Allah'ın hududunu aşarsa, kendisine yazık etmiş olur. Sen bilmezsin, belki de Allah bunun ardından bir durum peyda ediverir.
5220 | 03Talak | 3. Ve yerzukhu min haysu la yahtesibu ve men yetevekkel 'alellahi fehuve hasbuhu innAllahe baliğu emrihi kad ce'alAllahu likulli şey'in kadren. | 3. Ona hayaline gelmeyecek yerlerden rızık verir. Kim Allah'a tevekkül ederse, Allah ona yeter. Şüphesiz ki Allah emrini yerine getirendir. Allah her şey için bir ölçü tayin etmiştir.
5227 | 010Talak | 10. E'addAllahu lehum 'azaben şediyden fettekullahe ya ulil'elbabi ellizyne amenu kad enzelAllahu ileykum zikren. | 10. Allah onlara şiddetli bir azap hazırlamıştır. Ey iman etmiş olan akıl sahipleri, Allah'tan korkun! Allah size bir zikir indirmiştir.
5228 | 011Talak | 11. Resulen yetlu 'aleykum ayatillahi mubeyyinatin liyuhricelleziyne amenu ve 'amilussalihati minezzulumati ilennuri ve men yu'min billahi ve ya'mel salihan yudhılhu cennatintecriy min tahtihel'enharu halidiyne fiyha ebeden kad ahsenAllahu lehu rizkan. | 11. İman edip sâlih amel işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir peygamber göndermiştir. Kim Allah'a iman eder ve sâlih amel işlerse, Allah onu altlarından ırmaklar akan cennetlere sokar. Orada ebedî kalırlar. Allah ona gerçekten güzel bir rızık vermiştir.
5229 | 012Talak | 12. Allahulleziy haleka seb'a semavatin ve minel'ardı mislehunne yetenezzelul'emru beynehunne lita'lemu ennAllahe ala kulli şey'in kadirun ve ennalahe kad ehata bikulli şey'in 'ılmen. | 12. Yedi kat göğü ve yerden de o kadarını yaratan Allah'tır. Allah'ın fermanı bunların arasından iner ki, böylece Allah'ın her şeye kâdir olduğunu, her şeyi ilmiyle kuşattığını bilesiniz.
5230 | 01Tahrim | 1. Ya eyyuhennebiyyu lime tuharrimu ma ehallellahu leke tebteğıy merdate ezvacike vAllahu GAFURun rahıymun. | 1. Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun? Allah çok bağışlayan, merhamet edendir.
5231 | 02Tahrim | 2. Kad feredAllahu lekum tehıllete eymanikum vAllahu mevlakum ve luvel'aliymulhakıymu. | 2. Allah yeminlerinizi çözmeyi meşru kılmıştır. Allah sizin Mevlâ'nızdır. O ilim ve hikmet sahibidir.
5233 | 04Tahrim | 4. İn tetuba ilillahi fekad sağat kulubukuma ve in tezahera 'aleyhi feinnAllahe huve mevlahu ve cibriylu ve salihulmu 'miniyne velmelaiketu ba'de zalike zahiyrun. | 4. Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur. Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun Mevlâ'sıdır. Cebrail de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar.
5235 | 06Tahrim | 6. Ya eyyuhelleziyne amenu kuenfusekum ve ehliykum naren ve kuduhennasu velhıcaretu 'aleyhamelaiketun ğulazın şidadin la ya'sunAllahe ma emerehum ve yef'alune ma yu'merune. | 6. Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun. Onun başında pek haşin, pek şiddetli, Allah'ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır.
5239 | 010Tahrim | 10. DarebAllahu meselen lilleziyne keferumreete nuhın vemreete lutin kaneta tahte 'abdeyni min 'ıbadina salihayni fehanetahuma felem yuğniya 'anhuma minAllahi şey'en ve kıyledhulennare me'addahiliyne. | 10. Allah, inkâr edenlere Nuh'un karısı ile Lut'un karısını misal gösterir. Bu ikisi, kullarımızdan iki sâlih kulun nikâhı altında iken onlara hâinlik ettiler. Kocaları da Allah'tan gelen azabı onlardan savamadı. O iki kadına: "Cehenneme girenlerle beraber siz de girin!" denildi.
5240 | 011Tahrim | 11. Ve da rebAllahu meselen lilleziyne amenumreete fir'avne iz kalet rabbibni liy 'ındeke beyten fiylcenneti ve necciniy min fir'avne ve 'amelihi ve necciniy minelkavmizzalimiyne. | 11. Allah iman edenlere de Firavun'un karısı (Asiye)yi misal gösterir. O şöyle demişti: "Rabbim! Katından bana cennette bir ev yap. Beni Firavun'dan ve onun yaptıklarından kurtar, beni şu zâlimler gürûhundan kurtar."
5267 | 026.Mülk | 26. Kul innemel'ılmu 'ındAllahi ve innema ene neziyrun mubiynun. | 26. Resulüm! De ki: "O bilgi ancak Allah katındadır. Ben ise apaçık bir uyarıcıyım."
5269 | 028.Mülk | 28. Kul ereeytum in ehlekeniyAllahu ve men me'ıye ev rahımena femen yuciyrulkafiriyne min 'azabin eliymin. | 28. De ki: "Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse veya bize merhamet ederse, kâfirleri acı azaptan kim kurtarabilir?"
5378 | 03.Mearic | 3. MinAllahi ziylme'arici. | 3. O, yükselme derecelerinin sahibi Allah'tandır.
5434 | 015.Nuh | 15. Elem terev keyfe halekAllahu seb'a semavetin tıbakan. | 15. "Allah'ın, göğü yedi kat üzerine nasıl yarattığını görmez misiniz?"
5436 | 017.Nuh | 17. VAllahu enbetekum minel'ardı nebaten. | 17. "Allah sizi yerden bitki bitirir gibi bitirmiştir."
5438 | 019.Nuh | 19. VAllahu ce'alelekumul(arda bisatan. | 19. "Allah yeryüzünü sizin için yaymıştır."
5454 | 07.Cin | 7. Ve ennehum zannu kema zanentum en len yeb'asAllahu ehaden. | 7. "Onlar da sizin sandığınız gibi, Allah'ın hiç kimseyi yeniden diriltmeyeceğini sanmışlardı."
5459 | 012.Cin | 12. Ve enna zanenna en len nu'cizAllahe fiyl'ardı ve len nu'cizehu hereben. | 12. "Gerçekten biz anladık ki, Allah'ı yeryüzünde acze düşürmemize aslâ imkân yok. Başka yere kaçmakla da hiçbir zaman onu âciz bırakamayız."
5465 | 018.Cin | 18. Ve ennelmesacide lillahi fela ted'u ma'Allahi ehaden. | 18. Mescidler şüphesiz Allah'ındır. O halde Allah'la birlikte başka birine duâ etmeyin.
5469 | 022.Cin | 22. Kul inniy len yuciyreniy minAllahi ehadun ve len ecide min dunihi multehaden. | 22. De ki: "Doğrusu hiç kimse beni Allah'tan kurtaramaz ve ben O'ndan başka bir sığınak da bulamam."
5470 | 023.Cin | 23. İlla belağan minAllahi ve risalatihi ve men ya'sıllahe ve resulehu feinne lehu nare cehennemehalidiyne fiyha ebeden. | 23. Benim yaptığım sadece Allah katından olanı, O'nun gönderdiklerini tebliğ etmektir. Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde ebedî kalacakları cehennem ateşi vardır.
5495 | 020.Müzzemmil | 20. İnne rabbeke ya'lemu enneke tekumu edna min suluseyilleyli ve nısfehu ve sulusehu ve taifetun minelleziyne me'ake vAllahu yukaddirulleyle vennehare 'alime enlen tuhsuhu fetabe 'aleykum fakreu ma teyessere minelkur'ani 'alime en seyekunu minkum merda ve aharune yadribune fiyl'ardı yebteğune min fadlillahi ve aharune yukatilune fiysebiylillahi fakreu ma teyessere minhu ve ekıymussalate ve atuzzekate ve akridullahe kardan hasenen ve ma tukaddimu lienfusikum min hayrin teciduhu 'ındAllahi huve hayren ve a'zame ecren vestağfirullahe innAllahe GAFURun rahıymun. | 20. Resulüm! Şüphesiz Rabbin biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti. Artık Kur'an'dan kolayınıza geleni okuyun. Allah bildi ki içinizden hastalar olacaktır. Diğerleri Allah'ın lütfunu arayarak yeryüzünde seyahat edecekler, diğer bir kısmı da Allah yolunda savaşacaklar. O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin, Allah'a güzel ödünç takdiminde bulunun. Kendiniz için önden ne iyilik hazırlarsanız Allah katında onu hem daha üstün ve mükâfatça daha büyük olmak üzere bulursunuz. Allah'tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir.
5526 | 031.Müddessir | 31. Ve ma ce'alna ashabennari illa melaiketen ve ma ce'alna 'ıddetehum illa fitneten lilleziynekeferu liyesteykınelleziyne utulkitabe ve yezdadelleziyne amenu iymanen ve la yertabelleziyne utulkitabe velmu'minune ve liyekulelleziyne fiy kulubihim meredun velkafirunemaza eradAllahu bihaza meselen kezalike yudillullahu men yeşa'u ve ma ya'lemu cunude rabbike illa huve ve ma hiye illa zikra lilbeşeri. | 31. Biz cehennemin bekçilerini hep meleklerden yaptık. Onların sayılarını da inkârcılar için sadece bir fitne kıldık. Ki, ehl-i kitap kesin bilgi edinsin. İman edenlerin de imanı artsın. Hem kendilerine kitap verilenler, hem de müminler şüpheye düşmesinler. Kalplerinde hastalık bulunanlar ve kâfirler: "Bu misalle Allah neyi kastetmiştir?" desinler. İşte Allah dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabbinin ordularını ancak kendisi bilir. Bu ise, insanlık için ancak bir öğüttür.
5551 | 056.Müddessir | 56. Ve ma yezkurune illa en yeşaAllahu huve ehluttakva ve ehlulmağfireti. | 56. Bununla beraber Allah dilemedikçe onlar öğüt alamazlar. O, kendisinden korkulmaya daha lâyıktır, mağfiret sahibi de O'dur.
5621 | 030.İnsan | 30. Ve ma teşaune illa en yeşaAllahu innAllahe kane 'aliymen hakiymen. | 30. Allah dilemedikçe siz dileyemezsiniz. Şüphesiz ki Allah her şeyi bilendir, hüküm ve hikmet sahibidir.
5829 | 029.Tekvir | 29. Ve ma teşaune illa en yeşaAllahu rabbul'alemiyne. | 29. Âlemlerin Rabbi olan Allah dilemedikçe siz dileyemezsiniz.
5907 | 023.İnşikak | 23. VAllahu a'lemu bima yu'une. | 23. Halbuki Allah onların gizlediklerini çok iyi bilir.
5918 | 09.Büruc | 9. Elleziy lehu mülküssemavati vel'ardı vAllahü 'ala külli şey'in şehiydün. | 9. Göklerin ve yerin mülkü (hükümranlığı) O'nundur ve Allah her şeye şâhittir.
5929 | 020.Büruc | 20. VAllahü min veraihim mühitun. | 20. Oysa Allah onları arkalarından kuşatmıştır.
5955 | 07.Ala | 7. İlla ma şaAllahü innehuya'lemülcehre ve ma yahfa. | 7. Ancak Allah'ın dilediği müstesnâ. Şüphesiz ki O, açığı da bilir, gizliyi de bilir.
6056 | 013Şems | 13. Fekale lehüm resulullahi nakatAllahi ve sukyaha. | 13. Allah'ın Resul'ü onlara: "Allah'ın devesine ve onun su içme hakkına dikkat edin!" dedi.
6106 | 08Tin | 8. EleysAllahu bi ahkemil hakimiyn. | 8. Allah hüküm verenlerin en güzel hüküm vereni değil midir?
6120 | 014Alak | 14. Elem ya'lem biennAllahe yera | 14. Allah'ın daima kendini görmekte olduğunu bilmiyor mu o?
6132 | 02Beyyine | 2. Rasulüm minAllahi yetlu suhufem mütahherah | 2. (O apaçık delil) Allah tarafından gönderilmiş, tertemiz sayfaları okuyan bir peygamberdir.
6138 | 08Beyyine | 8. Cezaühüm 'ınde rabbihim cennatü 'adnin tecriy min tahtihel'enharü halidiyne fiyha ebedenradıyAllahü 'anhüm ve radu 'anhü zalike limen haşiye rabbeh | 8. Rableri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabbinden korkanlar içindir.
6222 | 01İhlas | 1. Kul hüvAllahü ehad | 1. De ki: O Allah bir tektir.
6223 | 02İhlas | 2. Allahüs samed | 2. Allah Samed'dir, her şey O'na muhtaç, O hiçbir şeye muhtaç değildir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4120 | 062.Zümer | 62. Allahü Haliku külli şey'iv ve hüve ala külli şey'iv vekil | 62. Allah her şeyin yaratıcısıdır ve O her şeye vekildir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
264 | 0257.Bakara | 257. Allahü veliyyüllezıne amenu yuhricühüm minez zulümati ilen nur* vellezıne keferu evliyaühümüt tağutü yuhricunehüm minen nuri ilez zulümat* ülaike ashabün nar* hüm fıha halidun | 257. Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
361 | 068.Ali İmran | 68. İnne evlen nasi bi ibrahime lellezınettebeuhü ve hazen nebiyyü vellezıne amenu* vAllahü veliyyül mü'minın | 68. İnsanların İbrahim’e en yakın olanı, ona uyanlar ile, bu peygamber (Muhammed) ve müminlerdir. Allah müminlerin dostudur.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
415 | 0122.Ali İmran | 122. İz hemmet taifetani minküm en tefşela vAllahü veliyyühüma* ve alellahi fel yetevekkelil mü'minun | 122. O zaman içinizden iki tâife bozulmaya yüz tutmuştu. Oysa Allah onların yardımcısı idi. Müminler yalnız Allah’a güvensinler.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
538 | 045.Nisa | 45. VAllahü a7lemü bi a'daiküm ve kefa billahi veliyyev ve kefa billahi nasıyra | 45. Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1150 | 0196.Araf | 196. İnne veliyyiyAllahüllezı nezzelel kitabe ve hüve yetevelles salihıyn | 196. “Şüphesiz ki benim dostum, Kitab’ı indiren Allah’tır. Sâlihlerin işlerini O görür.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1251 | 016.Tevbe | 16. Em hasibtüm en tütraku ve lemma ya'lemillahüllezıne cahedu minküm ve lem yetehızu min dunillahi ve la rasulihı ve lel mü'minıne veliceh vAllahü habirum bi ma ta'melun | 16. Yoksa siz, Allah içinizden cihad edenleri ve Allah’tan, Peygamber’inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3507 | 04.Secde | 4. Allahüllezı halekas semavati vel erda ve ma beynehüma fı sitteti eyyamin sümmesteva alel arş maleküm min dunihı miv veliyyiv ve la şefiy' efela tetezekkerun | 4. Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan, sonra Arş’a istivâ edendir (Arş üzerinde hükümran olandır). Sizin O’ndan başka bir dostunuz ve şefaatçınız yoktur. Hâlâ düşünüp öğüt almıyor musunuz?
4492 | 019.Câsiye | 19. İnnehüm ley yuğnu anke minellahi şey'a ve innez zalimıne ba'duhüm evliyaü ba'd vAllahü veliyyül müttekıyn | 19. Çünkü onlar Allah'a karşı sana hiçbir fayda veremezler. Zâlimler birbirlerinin dostlarıdırlar. Takvâ sahiplerinin dostu ise Allah'tır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5150 | 024.Haşr | 24. Huvallahul halikul - Bariy-ulmüsavviru lehum'esma ulhusna yusebbihu lehu ma fiyssemavati vel'ardı. Ve huvel'aziyzulhakiymu | 24. O; yaratan, var eden, şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nu tenzih ve tesbih etmektedirler. O Azîz'dir, hüküm ve hikmet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
124 | 0117.Bakara | 117. BEDİus semavati vel ard* ve iza kada emran fe innema yekulü lehu kün fe yekun | 117. Göklerin ve yerin yaratıcısı O’dur. Bir şeyin olmasını hükme bağladığında ona sadece: “Ol!” der, o da hemen oluverir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4763 | 028.Tur | 28. İnna kunna min kablu ned'uh innehu huvel Berrur Rahıym | 28. "Biz bundan önce de O'na yalvarıyorduk. Şüphesiz ki O iyilik yapandır, merhamet edendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5079 | 04.Hadid | 4. Huvelleziy halekassemavati vel'arda fiy sitteti eyyamin summesteva 'alel'arşi ya'lemuma yelicu fiylardı ve ma yahrucu minha ve ma yenzilu minessemai ve ma ya'rucu fiyha ve huve me'akum eyne ma kuntum vallahu bima ta'melune Besirun. | 4. O Allah ki, gökleri ve yeri altı günde yarattı. Sonra Arş'ı istivâ etti (Arş üzerinde hükümran oldu). O yere gireni de, yerden çıkanı da, gökten ineni de, göğe yükseleni de bilir. Nerede olursanız olun, O sizinle beraberdir. Allah yaptıklarınızı görmektedir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
302 | 09.Ali İmran | 9. Rabbena inneke Camiun Nasi li yevmil la raybe fıh* innellahe la yuhlifül mıad | 9. “Ey Rabbimiz! Gelmesinde aslâ şüphe olmayan bir günde sen insanları mutlaka toplayacaksın.” Şüphesiz ki Allah vaadinden dönmez.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
633 | 0140.Nisa | 140. Ve kad nezzele aleyküm fil kitabi en iza semi'tüm ayatillahi yükferu biha ve yüstehzeü biha fe la tak'udu meahüm hatta yehudu fı hadısin ğayrihı inneküm izem müslühüm innellahe Camiul münafikıyne vel kafirıne fı cehenneme cemıa | 140. Allah Kitap’ta size şunu indirmiştir: “Allah’ın âyetlerine küfredildiğini ve onlarla alay edildiğini işittiğiniz zaman, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.” Şüphesiz ki Allah münafıkların ve kâfirlerin hepsini cehennemde bir araya toplayacaktır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1429 | 065.Yunus | 65. Ve la yahzünke kavlühüm innel izzete lillahi cemıa hüves semiul alim | 65. Resulüm! Onların sözleri seni üzmesin. Çünkü bütün izzet yalnız Allah’ındır. O işitendir, bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulkuddüsusselamul mu'minul müheyminul 'aziyzul Cebbarul mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6222 | 01İhlas | 1. Kul hüvallahü Ehad | 1. De ki: O Allah bir tektir.
Aşağıdakiler bilgi açısından eklendi
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2178 | 038.Kehf | 38. Lakinne hüvellahü rabbı ve la üşrikü bi rabbı Ehada | 38. “İşte O Allah, benim Rabbimdir ve ben Rabbime hiçbir şeyi ortak koşmam.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2182 | 042.Kehf | 42. Ve ühıyta bi semerihı fe asbeha yükallibü keffeyhi ala ma enfeka fıha ve hiye haviyetün ala uruşiha ve yekulü ya leytenı lem üşrik bi rabbı Ehada | 42. Derken o kâfirin bütün serveti kuşatılıp yok edildi. Bunun üzerine, bağı uğruna yaptığı masraf karşısında ellerini oğuşturmaya başladı. Bağın çardakları yere çökmüştü. “Ah! Keşke ben Rabbime hiçbir şeyi ortak koşmamış olsaydım!” diyordu.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2250 | 0110.Kehf | 110. Kul innema ene beşerum mislüküm yuha ileyye ennema ilahüküm ilahüv vahid fe men kane yercu likae rabbihı felya'mel amelen salihav ve la yüşrik bi ıbadeti rabbihı Ehada | 110. Resulüm! De ki: “Ben de sizin gibi bir beşerim. Ancak bana ilâhınızın bir tek ilâh olduğu vahyolunuyor. Kim Rabbine kavuşmayı arzu ediyorsa sâlih bir amel işlesin ve Rabbine kullukta hiç ortak koşmasın.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2812 | 021.Nûr | 21. Ya eyyühellezıne amenu la tettebiu hutuvatiş şeytan ve mey yettebı' hutuvatiş şeytani fe innehuye'müru bil fahşai vel münker ve lev la fadlüllahi aleyküm ve rahmetühu ma zeka minküm min Ehadin ebedev ve laninnellahe yüzekkı mey yeşa' vallahü semiu alim | 21. Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah’ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3572 | 039.Ahzab | 39. İllezıne yübelliğune risalatillahi ve yahşevnehu ve la yahşevne Ehaden ilellah ve kefa billahi hasiba | 39. Onlar ki Allah’ın risaletini tebliğ ederler, Allah’tan korkarlar, O’ndan başka kimseden korkmazlar. Hesap görücü olarak Allah yeter.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5078 | 03.Hadid | 3. Huvel'Evvelu vel'ahiru vezzahiru velbatınu ve huve bikulli şey'in 'aliymun. | 3. O Evvel'dir, Âhir'dir, Zâhir'dir, Bâtın'dır. O, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
71 | 064.Bakara | 64. Sümme tevelleytüm mim ba'di zalik *fe lev la Fadlüllahi aleyküm ve rahmetühu leküntüm minel hasirın | 64. Bundan sonra yine sözünüzden döndünüz, yine yüz çevirdiniz. Eğer üzerinizde Allah’ın lütuf ve merhameti olmasaydı, elbette hüsrana uğrayanlardan olurdunuz.
97 | 090.Bakara | 90. Bi'semeşterav bihı enfüsehüm ey yekfüru bi ma enzelellahü bağyen ey yünezzilellahü min Fadlihı ala mey yeşaü min ıbadih* fe bau bi ğadabin ala ğadab* ve lil kafirıne azabüm mühın | 90. Nefislerini ne kötü şeye değişip sattılar! Allah’ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah’ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar. Küfredenlere kahredici bir azap vardır.
112 | 0105.Bakara | 105. Ma yeveddüllezıne keferu min ehlil kitabi ve lel müşrikıne ey yünezzele aleyküm min hayrim mir rabbiküm* vallahü yehtessu bi rahmetihı mey yeşa'* vallahü zül Fadlil azim | 105. Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler. Oysa Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.
205 | 0198.Bakara | 198. Leyse aleyküm cünahun en tebteğu Fadlem mir rabbiküm* fe iza efadtüm min arafatin fezkürullaheındel meş'aril haram* vezküruhü kema hedaküm* ve in küntüm min kablihı le mined dallın | 198. Rabbinizin lütuf ve ihsanını aramanızda size hiçbir vebal ve günah yoktur. Arafat’tan ayrılıp akın ettiğinizde Meş’ar-i haram’ın yanında Allah’ı zikredin. O size nasıl hidayet ettiyse, siz de O’nu öylece zikredin. Bundan evvel siz sapıklardan idiniz.
244 | 0237.Bakara | 237. Ve in tallaktümuhünne min kabli en temessuhünne ve kad feradtüm lehünne ferıdaten fe nısfü ma feradtüm illa ey ya'fune ev ya 'füvellezı bi yedihı ukdetün nikah* ve en ta'fu akrabü littakva* ve la tensevül Fadle beyneküm* innellahe bi ma ta'melune basıyr | 237. Bir mehir tayin ettiğiniz takdirde, henüz dokunmadan onları boşarsanız o zaman tayin ettiğiniz mehrin yarısını verin. Ancak kadınlar vazgeçer yahut nikâh bağı elinde bulunan erkek vazgeçerse başka. Ey erkekler! Sizin bağışta bulunmanız takvâya daha yakındır. Aranızdaki fazileti unutmayın. Şüphesiz ki Allah yaptıklarınızı görmektedir.
250 | 0243.Bakara | 243. E lem tera ilellezıne haracu min diyarihim ve hüm ülufün hazeral mevti fe kale lehümüllahü mutu sümme ahyahüm* innellahe le uz Fadlin alen nasi ve lakinne ekseran nasi la yeşkürun | 243. Binlerce oldukları halde ölüm korkusuyla yurtlarından çıkanları görmedin mi? Allah onlara: “Ölün!” dedi, sonra da onları diriltti. Şüphesiz ki Allah, insanlara karşı ikram sahibidir. Fakat insanların çoğu şükretmezler.
258 | 0251.Bakara | 251. Fe hezemuhüm bi iznillahi ve katele davudü calute ve atahüllahül mülke vel hıkmete ve allemehu mimma yeşa'* ve lev la def'ullahin nase ba'dahüm bi ba'dıl le fesedetil erdu ve lakinnellahe zu Fadlin alel alemın | 251. Sonunda Allah’ın izniyle onları bozguna uğrattılar. Davut Câlut’u öldürdü. Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti. Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu. Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.
275 | 0268.Bakara | 268. Eşşeytanü yeıdükümül fakra ve ye'müruküm bil fahşa'* vallahü yeıdüküm mağfiratem minhü ve Fadla* vallahü vasiun alim | 268. Şeytan sizi fakirlikle korkutur ve size çirkin şeyleri (cimriliği) telkin eder. Allah ise size katından bir mağfiret ve bir lütuf vâdeder. Allah ihsanı bol olan ve her şeyi hakkıyla bilendir.
366 | 073.Ali İmran | 73. Ve la tü'minu illa li men tebia dıneküm* kul innel hüda hüdellahi ey yü'ta ehadüm misle ma utıtümev yühaccuküm ınde rabbiküm* kul innel Fadle bi yedillah* yü'tıhi mey yeşa'* vallahü vasiun alim | 73. “Sizin dininize uyanlardan başka hiçbir kimseye inanmayın.” De ki: “Gerçek hidayet Allah’ın hidayetidir.” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine, veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın.” De ki: “Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.”
367 | 074.Ali İmran | 74. Yahtessu bi rahmetihı mey yeşa'* vallahü zül Fadlil azim | 74. Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir.
445 | 0152.Ali İmran | 152. Ve le kad sadekakümüllahü va'dehu iz tehussunehüm bi iznih* hatta iza feşiytüm ve tenaza'tüm fil emri ve asaytüm mim ba'di ma eraküm ma tühıbbun* minküm meyyürıdüd dünya ve minküm mey yürıdül ahirah* sümme sarafeküm anhüm li yebteliyeküm* ve le kad afa anküm* vallahü zu Fadlin alel mü'minın | 152. Andolsun ki Allah size olan vaadini yerine getirdi. O’nun izni ile kâfirleri kırıp biçiyordunuz. Nihayet sevdiğiniz zaferi size gösterdikten sonra gevşeyip o emir hakkında çekişmeye kalktınız ve âsi oldunuz. Sizden bir grup dünyayı, bir grup da âhireti istiyordu. Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti. Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır.
463 | 0170.Ali İmran | 170. Ferihıyne bi ma atahümüllahü min Fadlihı ve yestebşirune billezıne lem yelhaku bihim min halfihım ella havfün aleyhim ve la hüm yahzenun | 170. Allah’ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler. Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler.
464 | 0171.Ali İmran | 171. Yestebşirune bi nı'metim minellahi ve Fadliv ve ennellahe la yüdıy'u ecral mü'minın | 171. Onlar Allah’tan olan nimet ve keremin; Allah’ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler.
467 | 0174.Ali İmran | 174. Fenkalebu bi nı'metim minellahi ve Fadlil lem yemseshüm suüv vettebeu rıdvanellah* vallahü zu Fadlin azim | 174. Sonra da kendilerine hiçbir fenalık dokunmadan, Allah’ın nimet ve keremiyle geri döndüler. Böylece Allah’ın rızâsına uymuş oldular. Allah büyük kerem sahibidir.
473 | 0180.Ali İmran | 180. Ve la yahsebennellezıne yebhalune bi ma atahümüllahü min Fadlihı hüve hayral lehüm* bel hüve şerrul lehüm* seyütavvekune ma behılu bihı yevmel kıyameh* ve lillah mırasüs semavati vel ard* vallahü bi ma ta'melune habir | 180. Allah’ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah’ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır.
525 | 032.Nisa | 32. Ve la tetemennev ma faddalelelahü bihı ba'daküm ala ba'd lir ricali nasıybüm mimmektesebu ve lin nisai nasıybüm mimmektesebn ves'elüllahe min Fadlih innellahe kane bi külli şey'in alima | 32. Allah’ın bir ikram olarak bir kısmınızı diğerine üstün kıldığı şeyleri istekle arzu etmeyin. Erkeklere kazandıklarından bir pay vardır, kadınlara da kazandıklarından bir pay vardır. İsteklerinizi Allah’ın fazlından ve kereminden isteyin. Şüphesiz ki Allah her şeyi bilendir.
530 | 037.Nisa | 37. Ellezıne yebhalune ve ye'mürunen nase bil buhli ve yektümune ma atahümüllahü min Fadlih ve a'tedna lil kafirıne azabem mühına | 37. Onlar cimrilik ederler, insanlara da cimriliği tavsiye ederler. Allah’ın kendilerine lütfundan verdiğini gizlerler. Biz kâfirler için alçaltıcı bir azap hazırlamışızdır.
547 | 054.Nisa | 54. Em yahsüdunen nase ala ma atahümüllahü min Fadlih fe kad ateyna ale ibrahimel kitabe vel hıkmete ve ateynahüm mülken azima | 54. Yoksa onlar, Allah’ın lütfundan verdiği şeyler için insanlara haset mi ediyorlar? Oysa biz İbrâhim âilesine kitabı ve hikmeti verdik, onlara büyük bir mülk bağışladık.
563 | 070.Nisa | 70. Zalikel Fadlü minellah ve kefa billahi alima | 70. İşte (itaatkârlara yapılan) bu ihsan Allah’tandır. Her şeyi bilici olarak Allah yeter.
566 | 073.Nisa | 73. Ve lein esabeküm Fadlüm minellahi le yekulenne ke el lem teküm beyneküm ve beynehu meveddetüy ya leytenı küntü meahüm fe efuze fevzen azima | 73. Eğer size Allah’tan bir lütuf isabet ederse, sanki sizinle onun arasında hiç sevgi yokmuş gibi: “Keşke ben de onlarla beraber olsaydım da, ben de büyük bir başarı elde etseydim!” der.
576 | 083.Nisa | 83. Ve iza caehüm emrum minel emni evil havfi ezau bih ve lev radduhü iler rasuli ve ila ülil emri minhüm lealimehüllezıne yesmebitunehu minhüm ve lev la Fadlüllahi aleyküm ve rahmetühu letteba'tümüş şeytane illa kalıla | 83. Onlara güven ve korkuya dair bir haber gelse, hemen onu yayarlar. Halbuki onu Peygamber’e veya kendilerinden olan emir sahiplerine arzetselerdi, onlardan hüküm çıkarmaya gücü yetenler elbette onu bilirlerdi. Allah’ın üzerinizdeki lütfu ve nimeti olmasaydı, pek azınız hariç, şeytana uyar giderdiniz.
606 | 0113.Nisa | 113. Ve lev la Fadlüllahi aleyke ve rahmetühu lehemmet taifetüm minhüm ey yüdılluk ve ma yüdıllune illa enfüsehüm ve ma yedurruneke min şey' ve enzellellahü aleykel kitabe vel hıkmete ve allemeke ma lem tekün ta'lemv ve kane Fadlüllahi aleyke azima | 113. Eğer Allah’ın lütfu ve rahmeti üzerinde olmasaydı, onlardan bir gürûh seni saptırmaya yeltenmişti. Halbuki onlar kendilerinden başkasını saptıramazlar, sana da bir zarar veremezler. Allah sana Kitab’ı ve hikmeti indirmiş ve sana bilmediğini öğretmiştir. Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.
666 | 0173.Nisa | 173. Fe emmellezıne amenu ve amilus salihati fe yüveffıhim ücurahüm ve yezıdühüm min Fadlih ve emmellezınestenkefu vestekberu fe yüazzibühüm azaben elımev ve la yecidune lehüm min dunillahi veliyyev ve la nesira | 173. İman edip sâlih amel işleyenlere gelince; onlara mükâfatlarını tam olarak verir ve kendi lütfundan daha fazlasını da ihsan eder. O’na kulluk etmekten yüz çeviren ve büyüklük taslayanlara gelince; onlara acıklı bir azap ile azap eder. Onlar kendilerine, Allah’tan başka bir dost ve yardımcı bulamazlar.
668 | 0175.Nisa | 175. Fe emmellezıne amenu billahi va'tesamu bihı fe seyüdhılühüm fı rahmetim minhü ve Fadliv ve yehdıhim ileyhi sıratam müstekıyma | 175. Allah kendisine inanıp da O’na sımsıkı sarılanları kendi katından bir rahmete ve lütufa kavuşturacak, onları kendisine götüren doğru bir yola eriştirecektir.
671 | 02.Maide | 2. Ya eyyühellezıne amenu la tühıllu şeairallahi ve leş şehral harame ve lel hedye ve lel kalaide ve la ammınel beytel harame yebteğune Fadlem mir rabbihim ve rıdvana ve iza haleltüm fastadu ve la yecrimenneküm şeneanü kavmin en sadduküm anil mescidil harami en ta'tedu ve teavenu alel birri vet takva ve la teavenu alel ismi vel udvani vettekullah innellahe şedidül ikab | 2. Ey iman edenler! Allah’ın nişanelerine, haram aya, kurbanlık hayvanlara, gerdanlıklara ve Rablerinden lütuf ve rızâ talep ederek Beyt-i haram’ı ziyarete gelenlere hürmetsizlik etmeyin. İhramdan çıkınca avlanabilirsiniz. Sizi Mescid-i haram’a sokmadıkları için bir kavme olan kininiz, sakın sizi haddi aşmaya sevketmesin. İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız. Allah’tan korkun. Şüphesiz ki Allah’ın vereceği ceza çok şiddetlidir.
723 | 054.Maide | 54. Ya eyyühellezıne amenu mey yertedde minküm an dınihı fe sevfe ye'tillahü bi kavmiy yühıbbühüm ve yühıbbunehu ezilletin alel mü'minıne e izzetin alel kafirıne yücahidune fı sebılillahi ve la yehafune levmete laim zalike Fadlüllahi yütıhi mey yeşa' vallahü vasiun alim | 54. Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.
993 | 039.Araf | 39. Ve kalet ulahüm li uhrahüm fe ma kane leküm aleyna min Fadlin fe zukul azabe bima küntüm teksibun | 39. Öncekiler sonrakilere: “Sizin bizden üstünlüğünüz yoktu, kazandığınıza karşılık azabı tadın!” derler.
1189 | 029.Enfal | 29. Ya eyyühellezıne amenu in tettekullahe yec'al leküm fürkanev ve yükeffir anküm seyyiatiküm ve yağfir leküm vallahü zül Fadlil azim | 29. Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir mârifet, bir nur) verir. Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir.
1263 | 028.Tevbe | 28. Ya eyyühellezıne amenu innemel müşrikun necesün fe la yakrabül mescidel haram ba'de amihim haza ve in hıftüm ayleten fe sevfe yuğnıkümüllahü min Fadlihı in şa' innellahe alimün hakim | 28. Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram’a yaklaşmasınlar. Eğer (onlarla ticaretinizin kesilmesi sebebiyle) yoksulluktan korkarsanız, Allah dilerse yakında sizi kendi lütfuyla zenginleştirir. Çünkü Allah en iyi bilendir, hüküm ve hikmet sahibidir.
1294 | 059.Tevbe | 59. Ve lev ennehüm radu ma atahümlahü ve rasulühu ve kalu hasbünallahü se yü'tınellahü min Fadlihı ye rasulühu inna ilallahi rağıbun | 59. Keşke onlar Allah’ın ve Peygamber’inin kendilerine verdiğine râzı olsalardı da: “Allah bize yeter. Yakında Allah bize lütfundan verir, Resul’ü de. Biz sadece Allah’a rağbet edip gönül bağlayanlardanız.” demiş olsalardı!
1309 | 074.Tevbe | 74. Yahlifune billahi ma kalu ve le kad kalu kelimetel küfri ve keferu ba'de islamihim ve hemmu bi ma lem yenalu ve ma nekamu illa en ağnahümüllahü ve rasulühu min Fadlih fe iy yetubu yekü hayral lehüm ve iy yetevellev yüazzibhümüllahü azaben elımen fid dünya vel ahirah ve ma lehüm fil erdı miv veliyyiv ve la nasıyr | 74. Onlar, kötü bir şey söylemediklerine dâir Allah’a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler. İslâm’dan sonra küfre saptılar. Ve o başaramadıkları cinayeti tasarladılar. Halbuki intikam almaya yeltenmeleri için Allah’ın ve Resul’ünün onları lütfundan zenginleştirmiş olmasından başka bir sebep yoktu. Eğer tevbe ederlerse haklarında hayırlı olur. Şayet yanaşmazlarsa Allah onları dünyada da, ahirette de acıklı bir azaba uğratır. Yeryüzünde onları koruyacak veya onlara yardım edecek bir kimse de bulunmaz.
1310 | 075.Tevbe | 75. Ve minhüm men ahedellahe le in atana min Fadlihı le nessaddekanne ve le nekunenne mines salihıyn | 75. Onlardan kimi de: “Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.” diye O’na kesin söz verdiler.
1311 | 076.Tevbe | 76. Felemma atahüm min Fadlihı behılu bihı ve tevellev ve hüm mu'ridun | 76. Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler.
1422 | 058.Yunus | 58. Kul bi Fadlillahi ve bi rahmetihı fe bi zalike felyefrahu hüve hayrum mimma yecmeun | 58. De ki: “Ancak lütfu ve rahmetiyle, evet işte asıl bunlarla sevinsinler. Bu, onların toplayıp biriktirdiklerinden daha hayırlıdır.”
1424 | 060.Yunus | 60. Ve ma zannüllezıne yefterune alellahil kezibe yevmel kıyameh innellahe lezu Fadlin alen nasi ve lakinne ekserahüm la yeşkürun | 60. Allah’a karşı yalan uyduranların kıyamet günü hakkındaki zanları nedir? Şüphesiz ki Allah insanlara karşı lütuf sahibidir. Fakat onların çokları şükretmezler.
1471 | 0107.Yunus | 107. Ve iy yemseskellahü bi durrin fe la kaşife lehu illa hu ve iy yüridke bi hayrin fe la radde li Fadlih yüsıybü bihı mey yeşaü min ıbadih ve hüvel GAFURur rahıym | 107. Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O çok bağışlayan, çok merhamet edendir.
1476 | 03.Hud | 3. Ve enistağfiru rabbeküm sümme tubu ileyhi yümettı'küm metaan hasenen ila ecelim müsemmev ve yü'ti külle zı Fadlin Fadleh ve in tevellev fe innı ehafü aleyküm azabe yevmin kebir | 3. Rabbinizden mağfiret dileyiniz ve O’na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin. Eğer yüz çevirirseniz, ben sizin başınıza gelecek büyük bir günün azabından korkarım.
1500 | 027.Hud | 27. Fe kalel meleüllezıne keferu min kavmihı ma nerake illa beşeram mislena ve ma neraket tebeake ilellezıne hüm erazilüna BEDİyer ra'y ve ma nera leküm aleyna min Fadlim bel nezunüküm kazibın | 27. Kavminden ileri gelen kâfirler dedi ki: “Biz seni bizim gibi bir insan görüyoruz ve sana bizim basit görüşlü ayak takımımızdan başkasının uyduğunu görmüyoruz. Sizin bize karşı bir üstünlüğünüzü de görmüyoruz. Bilakis biz sizi yalancı sanıyoruz.”
1634 | 038.Yusuf | 38. Vetteba'tü millete abai ibrahime ve ishaka ve ya'kub ma kane lena en nüşrike billahi min şey' zalike min Fadlillahi aleyna ve alen nasi ve lakinne ekseran nasi la yeşkürun | 38. “Atalarım İbrahim, İshak ve Yakub’un dinine uydum. Allah’a herhangi bir ortak koşmak bize yaraşmaz. Bu Allah’ın bize ve bütün insanlara bir lütfudur. Fakat insanların çoğu şükretmezler.”
1915 | 014.Nahl | 14. Ve hüvellezı sehharal bahra li te'külu minhü lahmen tariyyev ve testahricu minhü hılyetentelbesuneha ve teral fülke mevahira fıhi ve li tebteğu min Fadlihı ve lealleküm teşkürun | 14. Taze et yemeniz, takınacağınız süs eşyanızı çıkarmanız ve Allah’ın bol nimetinden istifade etmeniz için denize boyun eğdiren Allah’tır. Nitekim gemilerin denizi yara yara gittiklerini görürsün. Artık belki şükredersiniz!
2041 | 012.İsrâ | 12. Ve cealnel leyle ven nehara ayeteyni fe mehavna ayetel leyli ve cealna ayeten nehari mübsıratel li tebteğu Fadlem mir rabbiküm ve li ta'lemu adedes sinıne vel hısab ve külle şey'in fassalnahü tefsıyla | 12. Biz geceyi ve gündüzü birer âyet (delil) kıldık. Rabbinizin nimetlerini araştırmanız, ayrıca yılların sayısını ve hesabını bilmeniz için gecenin karanlığını silip, yerine (geçiminizi temin için) gündüzün aydınlığını getirdik. İşte biz her şeyi açık açık anlattık.
2095 | 066.İsrâ | 66. Rabbükümüllezı yüzcı lekümül fülke fil bahri li tebteğu min Fadlih innehu kane bi küm rahıyma | 66. Rabbiniz O’dur ki, lütfundan (nasip) aramanız için gemileri denizde sizin için yüzdürüyor. Çünkü O, size çok merhametlidir.
2116 | 087.İsrâ | 87. İlla rahmetem mir rabbik inne Fadlehu kane aleyke kebira | 87. Ancak Rabbinden bir rahmet olarak (bâki kalmıştır). Çünkü O’nun senin üzerindeki lütfu çok büyüktür.
2801 | 010.Nûr | 10. Ve lev la Fadlüllahi aleyküm ve rahmetühu ve ennellahe tevvabün hakim | 10. Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi).
2805 | 014.Nûr | 14. Ve lev Fadlüllahi aleyküm ve rahmetühu fid dünya vel ahirati ve messeküm fı ma efadtüm fıhi azabün azim | 14. Eğer dünya ve ahirette Allah’ın lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız.
2811 | 020.Nûr | 20. Ve lev la Fadlüllühi aleyküm ve rahmetühu ve ennellahe raufür rahıym | 20. Allah’ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı (hemen cezânızı verirdi).
2812 | 021.Nûr | 21. Ya eyyühellezıne amenu la tettebiu hutuvatiş şeytan ve mey yettebı' hutuvatiş şeytani fe innehuye'müru bil fahşai vel münker ve lev la Fadlüllahi aleyküm ve rahmetühu ma zeka minküm min ehadin ebedev ve laninnellahe yüzekkı mey yeşa' vallahü semiu alim | 21. Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah’ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir.
2813 | 022.Nûr | 22. Ve la ye'teli ülül Fadli minküm ves seati ey yü'tu ulil kurba vel mesakıne vel mühacirıne fı sebılillahi vel ya'fu velyasfehu e la tühıbbune ey yağfirallahü leküm vellahü GAFURur rahıym | 22. İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayıcı, çok merhamet edicidir.
2823 | 032.Nûr | 32. Ve enkihül eyama minküm ves salihıyne min ıbadiküm ve imaiküm iy yekun fükarae yuğnihimüllahü min Fadlih vallahü vasiun alim | 32. Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin. Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir. Allah lütfu bol olandır, her şeyi bilendir.
2824 | 033.Nûr | 33. Vel yesta'fifillezıne la yecidune nikahan hatta yuğniyehümüllahü min Fadlih vellezıne yebteğunel kitabe memma meleket eymanüküm fe katibuhüm in alimtüm fıhim hayrav ve atuhüm mim malillahillezı ataküm ve la tükrihu fetaytiküm alel biğai in eradne tehassunel li tebteğu aradal hayatid dünya ve mey yükrihhünne fe innellahe mim ba'di ikrahihinne GAFURur rahıym | 33. Evlenemeyenler de, Allah lütfu ile kendilerini zenginleştirinceye kadar iffetlerini korusunlar. Ellerinizin altında bulunanlardan (köle ve câriyelerden) hür olmak için mükâtebe yapmak (bedel vermek) isteyenlerle, eğer kendilerinde bir iyilik görüyorsanız, mükâtebe yapın. (Bedel vermelerini kabul edin). Onlara Allah’ın size verdiği maldan verin. Eğer câriyeleriniz namuslu kalmak istiyorlarsa, dünyâ hayatının geçici menfaatlerini elde etmek için fuhşa zorlamayın. Kim onları zorlarsa bilinmelidir ki, zorlanmalarından sonra Allah çok bağışlayıcı ve merhametlidir.
2829 | 038.Nûr | 38. Li yecziyehümüllahü ahsene ma amilu ve yezıdehüm min Fadlih vallahü yerzüku mey yeşaü bi ğayri hısab | 38. Tâ ki, Allah onları işledikleri amellerin en güzeli ile mükâfatlandırsın ve lütfundan onlara fazlasıyla versin. Ve Allah dilediğini hesapsız olarak rızıklandırır.
3175 | 016.Neml | 16. Ve verise süleymanü davude ve kale ya eyyühen nasü ullimna mentıkat tayri ve utına min külli şey' inne haza le hüvel Fadlül mübın | 16. Süleyman Davut’a vâris oldu ve dedi ki: “Ey insanlar! Bize kuş dili öğretildi ve bize her şeyden bolca verildi. Doğrusu bu apaçık bir lütuftur.”
3199 | 040.Neml | 40. Kalellezı ındehu ılmüm minel kitabi ene atıke bihı kable ey yertedde ileyke tarfük felmma raahü müstekırran ındehu kale haza min Fadli rabbı li yeblüvenı e eşküru em ekfür ve men şekera fe innema yeşküru li nefsih ve men kefera fe inne rabbı GANİYyün kerim | 40. Kitap’tan ilmi olan kimse (Hızır) ise: “Sen gözünü açıp kapamadan, ben onu sana getiririm.” dedi. Süleyman, tahtı yanı başına yerleşivermiş görünce dedi ki: “Bu Rabbimin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor. Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabbim müstağnidir, kerem sahibidir.”
3232 | 073.Neml | 73. Ve inne rabbeke le zu Fadlin alen nasi ve lakinne ekserahüm la yeşkürun | 73. Şüphesiz ki, Rabbin insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler.
3325 | 073.Kasas | 73. Ve mir rahmetihı ceale lekümül leyle ven nehara li teskünu fıhi ve li tebteğu min Fadlihı ve lealleküm teşkürun | 73. Geceyi ve gündüzü rahmetinden ötürü sizin için yarattı ki, geceleyin dinlenesiniz, (gündüzün) Allah’ın lütfunu arayasınız ve şükredesiniz.
3432 | 023.Rûm | 23. Ve min ayatihı menamüküm bil leyli ven nehari vebtiğaüküm min Fadlih inne fı zalike le ayatil li kavmiy yesmeun | 23. O’nun âyetlerinden (varlığının delillerinden) birisi de, gece olsun gündüz olsun uyumanız, lütfundan (rızık) aramanızdır. Şüphesiz ki bunda işiten bir topluluk için âyetler (ibretler) vardır.
3454 | 045.Rûm | 45. Li yecziyellezıne amenu ve amilus salihati min Fadlih innehu la yühıbbül kafirın | 45. Tâ ki Allah, iman eden ve sâlih amel işleyenlere lütfundan mükâfat versin. Şüphesiz ki O, kâfirleri sevmez.
3455 | 046.Rûm | 46. Ve min ayatihı ey yürsiler riyaha mübeşşirativ ve liyüzıkaküm mir rahmetihı ve litecriyel fülkü bi emrihı ve li tebteğu min Fadlihı ve lealleküm teşkürun | 46. Rüzgârları (yağmurun yağacağına, aşılamanın yapılacağına) müjdeciler olarak göndermesi O’nun delillerindendir. Tâ ki size rahmetinden tattırsın, gemiler O’nun emriyle yüzsün ve siz O’nun lütfundan (nasibinizi) arayasınız. Umulur ki şükredersiniz.
3580 | 047.Ahzab | 47. Ve beşşiril mü'minıne bi enne lehüm minellahi Fadlen kebira | 47. Resulüm! Müminlere Allah tarafından büyük bir lütuf olduğunu müjdele.
3616 | 010.Sebe | 10.Ve le kad ateyna davude minna Fadla ya cibalü evvibı meahu vet tayr ve elenna lehül hadıd | 10. Andolsun ki Davut'a kendi katımızdan bir üstünlük verdik. "Ey dağlar ve kuşlar! Onunla beraber tesbih edin!" (dedik). Ona demiri yumuşattık.
3672 | 012.Fâtır | 12. Ve ma yestevil bahrani haza azbün füratün saiğun şerabühu ve haza milhun ücacve min küllin te'külune lahmen tariyyev ve testahricune hılyeten telbesuneha ve teral fülke fıhi mevahira li tebteğu min Fadlihı ve lealleküm teşkürun | 12. İki deniz birbirine eşit olmaz. Şu çok tatlıdır. Susuzluğu keser, içilmesi kolaydır. Şu da çok tuzludur, acıdır (boğazı yakar). Hepsinden de taze et (balık) yersiniz. Takmakta olduğunuz süs eşyası çıkarırsınız. Allah'ın lütfundan nasibinizi arayıp şükretmeniz için gemilerin denizi yarıp gittiğini görürsün.
3690 | 030.Fâtır | 30. Li yüveffiyehüm ücurahüm ve yezıdehüm min Fadlih innehu GAFURun şekur | 30. Çünkü Allah, onların mükâfatını tam öder ve lütfundan onlara fazlasını da verir. Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir.
3692 | 032.Fâtır | 32. Sümme evrasnel kitabellezınestafeyna min ıbadina fe minhüm zalimül li nefsih ve minhüm muktesıdve minhüm sabikum bil hayrati bi iznillah zalike hüvel Fadlül kebir | 32. Sonra biz o Kitab'ı kullarımızdan beğenip seçtiklerimize miras bıraktık. Onlardan kimi nefsine zulmedendir. Kimi mutedildir (Orta yoldadır). Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır. İşte bu, büyük bir fazl-u keremin tâ kendisidir.
3695 | 035.Fâtır | 35. Ellezı ehallena daral mükameti min Fadlih la yemessüna fıha nesabüv ve la yemessüna fıha lüğub | 35. Bizi lütfuyla ebedî kalınacak cennete O yerleştirdi. Orada bize hiçbir yorgunluk dokunmaz ve orada bize usanç da gelmez.
4194 | 061.Mü’min | 61. Allahüllezı ceale lekümül leyle li teskünu fıhi ven nehara mübsıra innellahe le zu Fadlin alen nasi ve lakinne ekseran nasi la yeşkürun | 61. Rabbiniz Allah O'dur ki, geceyi dinlenesiniz diye, gündüzü de görmeniz için yaratmıştır. Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.
4294 | 022.Şûrâ | 22. Teraz zalimıne müşfikıyne mimma kesebu ve hüve vakıum bihim vellezıne amenu ve amilus salihati fı ravdatil cennat lehüm ma yeşaune ınde rabbihim zalike hüvel Fadlüll kebir | 22. Yaptıkları şeyler başlarına gelirken zâlimlerin korkudan titrediklerini görürsün. İman edip sâlih amel işleyenler ise cennet bahçelerindedirler. Onlar için Rableri katında diledikleri her şey vardır. İşte büyük lütuf budur.
4298 | 026.Şûrâ | 26. Ve yestecıbüllezıne amenu ve amilu salihati ve yezıdühüm min Fadlih vel kafirune lehüm azabün şedid | 26. İman edip sâlih ameller yapanların (duâlarını) kabul eder, lütfundan onlara fazlasını verir. Kâfirlere gelince; onlar için de çetin bir azap vardır.
4471 | 057.Duhan | 57. Fadlem mir rabbik zalike hüvel fevzül azim | 57. Rabbinden bir lütuf olarak. İşte o büyük kurtuluş budur.
4485 | 012.Câsiye | 12. Allahüllezi sehhara lekümül bahra li tecriyel fülkü fıhi bi emrihı ve li tebteğu min Fadlihı ve lealleküm teşkürun | 12. Allah, emriyle içinde gemilerin yüzmesi ve lütfundan (nasibinizi) aramanız için denizi size boyun eğdirendir. Umulur ki şükredersiniz.
4612 | 029.Fetih | 29. Muhammedür rasulüllah vellezıne meahu eşiddaü alel küffari ruhamaü beynehüm terahüm rukkean süccedey yebteğune Fadlem minellahi ve rıdvana sımahüm fı vücuhihim min eseris sücud zalike meselühüm fit tevrati ve meselühüm fil incıl ke zer'ın ahrace şat'ehu fe azerahu festağleza festeva ala sukıhı yu'cibüz zürraa li yeğıyza bihimül küffar veadellahüllezıne amenu ve amilus salihati minhüm mağfiratev ve ecran azima | 29. Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah'tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır. İşte bu, onların Tevrat'ta anlatılan vasıflarıdır. İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider. Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir. Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir.
4620 | 08.Hucurât | 8. Fadlem minellahi ve nı'meh vallahü alimün hakim | 8. Bu, Allah'tan bir lütuf ve nimettir. Allah çok iyi bilendir, hükmünde hikmet sahibidir.
5096 | 021.Hadid | 21. Sabiku ila mağfiretin min rabbikum ve cennetin 'arduha ke'ardissemai vel'ardı u'ıddet lilleziyne amenu billahi ve rusulihi zalike Fadlullahi yu'tiyhi men yeşa'u vallahu zulFadlil'azimi. | 21. (Ey insanlar)! Rabbiniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5104 | 029.Hadid | 29. Liella ya'leme ehlulkitabi ella yakdirune 'ala şey'in min Fadlillahi ve ennelFadle biyedillahi yu't'yhi men yeşa'u'vallahu zulFadlil'azimi. | 29. Böylece kitap ehli bilsin ki, Allah'ın lütfundan hiçbir şey elde edemezler. Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.
5134 | 08.Haşr | 8. Lelfukarailmuhaciriyn-elleziyne uhricu min diyarihim ve emvalihim yebteğune Fadlen minallahi ve rıdvanen ve yensurunallahe ve resulehu ulaike humussadikune. | 8. (Allah'ın verdiği bu ganimet malları) bilhassa; yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden muhacir fakirlerindir. Onlar sâdıkların tâ kendileridir.
5181 | 04Cuma | 4. Zalike Fadlullahi yu'tiyhi men yeşa'u vallahu zulFadlil'azimi. | 4. Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5187 | 010Cuma | 10. Feiza kudıyetissalatu fenteşiru fiyl'ardı vebteğu min Fadlillahi vezkurullahe kesiyren le'allekum tuflihune. | 10. Namaz kılındıktan sonra yeryüzüne dağılın, Allah'ın fazlından nasibinizi arayın. Allah'ı çok zikredin ki kurtuluşa eresiniz.
5495 | 020.Müzzemmil | 20. İnne rabbeke ya'lemu enneke tekumu edna min suluseyilleyli ve nısfehu ve sulusehu ve taifetun minelleziyne me'ake vallahu yukaddirulleyle vennehare 'alime enlen tuhsuhu fetabe 'aleykum fakreu ma teyessere minelkur'ani 'alime en seyekunu minkum merda ve aharune yadribune fiyl'ardı yebteğune min Fadlillahi ve aharune yukatilune fiysebiylillahi fakreu ma teyessere minhu ve ekıymussalate ve atuzzekate ve akridullahe kardan hasenen ve ma tukaddimu lienfusikum min hayrin teciduhu 'ındallahi huve hayren ve a'zame ecren vestağfirullahe innallahe GAFURun rahıymun. | 20. Resulüm! Şüphesiz Rabbin biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti. Artık Kur'an'dan kolayınıza geleni okuyun. Allah bildi ki içinizden hastalar olacaktır. Diğerleri Allah'ın lütfunu arayarak yeryüzünde seyahat edecekler, diğer bir kısmı da Allah yolunda savaşacaklar. O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin, Allah'a güzel ödünç takdiminde bulunun. Kendiniz için önden ne iyilik hazırlarsanız Allah katında onu hem daha üstün ve mükâfatça daha büyük olmak üzere bulursunuz. Allah'tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
112 | 0105.Bakara | 105. Ma yeveddüllezıne keferu min ehlil kitabi ve lel müşrikıne ey yünezzele aleyküm min hayrim mir rabbiküm* vallahü yehtessu bi rahmetihı mey yeşa'* vallahü zül Fadlil Azim | 105. Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler. Oysa Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.
367 | 074.Ali İmran | 74. Yahtessu bi rahmetihı mey yeşa'* vallahü zül Fadlil Azim | 74. Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1189 | 029.Enfal | 29. Ya eyyühellezıne amenu in tettekullahe yec'al leküm fürkanev ve yükeffir anküm seyyiatiküm ve yağfir leküm vallahü zül Fadlil Azim | 29. Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir mârifet, bir nur) verir. Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir.
5096 | 021.Hadid | 21. Sabiku ila mağfiretin min rabbikum ve cennetin 'arduha ke'ardissemai vel'ardı u'ıddet lilleziyne amenu billahi ve rusulihi zalike fadlullahi yu'tiyhi men yeşa'u vallahu zulFadlil'Azimi. | 21. (Ey insanlar)! Rabbiniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5104 | 029.Hadid | 29. Liella ya'leme ehlulkitabi ella yakdirune 'ala şey'in min Fadlillahi ve ennelfadle biyedillahi yu't'yhi men yeşa'u'vallahu zulFadlil'Azimi. | 29. Böylece kitap ehli bilsin ki, Allah'ın lütfundan hiçbir şey elde edemezler. Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.
5181 | 04Cuma | 4. Zalike fadlullahi yu'tiyhi men yeşa'u vallahu zulFadlil'Azimi. | 4. Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
606 | 0113.Nisa | 113. Ve lev la Fadlüllahi aleyke ve rahmetühu lehemmet taifetüm minhüm ey yüdılluk ve ma yüdıllune illa enfüsehüm ve ma yedurruneke min şey' ve enzellellahü aleykel kitabe vel hıkmete ve allemeke ma lem tekün ta'lemv ve kane Fadlüllahi aleyke azima | 113. Eğer Allah’ın lütfu ve rahmeti üzerinde olmasaydı, onlardan bir gürûh seni saptırmaya yeltenmişti. Halbuki onlar kendilerinden başkasını saptıramazlar, sana da bir zarar veremezler. Allah sana Kitab’ı ve hikmeti indirmiş ve sana bilmediğini öğretmiştir. Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
250 | 0243.Bakara | 243. E lem tera ilellezıne haracu min diyarihim ve hüm ülufün hazeral mevti fe kale lehümüllahü mutu sümme ahyahüm* innellahe le uz Fadlin alen nasi ve lakinne ekseran nasi la yeşkürun | 243. Binlerce oldukları halde ölüm korkusuyla yurtlarından çıkanları görmedin mi? Allah onlara: “Ölün!” dedi, sonra da onları diriltti. Şüphesiz ki Allah, insanlara karşı ikram sahibidir. Fakat insanların çoğu şükretmezler.
1424 | 060.Yunus | 60. Ve ma zannüllezıne yefterune alellahil kezibe yevmel kıyameh innellahe lezu Fadlin alen nasi ve lakinne ekserahüm la yeşkürun | 60. Allah’a karşı yalan uyduranların kıyamet günü hakkındaki zanları nedir? Şüphesiz ki Allah insanlara karşı lütuf sahibidir. Fakat onların çokları şükretmezler.
3232 | 073.Neml | 73. Ve inne rabbeke le zu Fadlin alen nasi ve lakinne ekserahüm la yeşkürun | 73. Şüphesiz ki, Rabbin insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler.
4194 | 061.Mü’min | 61. Allahüllezı ceale lekümül leyle li teskünu fıhi ven nehara mübsıra innellahe le zu Fadlin alen nasi ve lakinne ekseran nasi la yeşkürun | 61. Rabbiniz Allah O'dur ki, geceyi dinlenesiniz diye, gündüzü de görmeniz için yaratmıştır. Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
258 | 0251.Bakara | 251. Fe hezemuhüm bi iznillahi ve katele davudü calute ve atahüllahül mülke vel hıkmete ve allemehu mimma yeşa'* ve lev la def'ullahin nase ba'dahüm bi ba'dıl le fesedetil erdu ve lakinnellahe zu Fadlin alel alemın | 251. Sonunda Allah’ın izniyle onları bozguna uğrattılar. Davut Câlut’u öldürdü. Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti. Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu. Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
366 | 073.Ali İmran | 73. Ve la tü'minu illa li men tebia dıneküm* kul innel hüda hüdellahi ey yü'ta ehadüm misle ma utıtümev yühaccuküm ınde rabbiküm* kul innel Fadle bi yedillah* yü'tıhi mey yeşa'* vallahü vasiun alim | 73. “Sizin dininize uyanlardan başka hiçbir kimseye inanmayın.” De ki: “Gerçek hidayet Allah’ın hidayetidir.” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine, veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın.” De ki: “Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
445 | 0152.Ali İmran | 152. Ve le kad sadekakümüllahü va'dehu iz tehussunehüm bi iznih* hatta iza feşiytüm ve tenaza'tüm fil emri ve asaytüm mim ba'di ma eraküm ma tühıbbun* minküm meyyürıdüd dünya ve minküm mey yürıdül ahirah* sümme sarafeküm anhüm li yebteliyeküm* ve le kad afa anküm* vallahü zu Fadlin alel mü'minın | 152. Andolsun ki Allah size olan vaadini yerine getirdi. O’nun izni ile kâfirleri kırıp biçiyordunuz. Nihayet sevdiğiniz zaferi size gösterdikten sonra gevşeyip o emir hakkında çekişmeye kalktınız ve âsi oldunuz. Sizden bir grup dünyayı, bir grup da âhireti istiyordu. Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti. Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
525 | 032.Nisa | 32. Ve la tetemennev ma faddalelelahü bihı ba'daküm ala ba'd lir ricali nasıybüm mimmektesebu ve lin nisai nasıybüm mimmektesebn ves'elüllahe min fadlih innellahe kane bi külli şey'in alima | 32. Allah’ın bir ikram olarak bir kısmınızı diğerine üstün kıldığı şeyleri istekle arzu etmeyin. Erkeklere kazandıklarından bir pay vardır, kadınlara da kazandıklarından bir pay vardır. İsteklerinizi Allah’ın fazlından ve kereminden isteyin. Şüphesiz ki Allah her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
723 | 054.Maide | 54. Ya eyyühellezıne amenu mey yertedde minküm an dınihı fe sevfe ye'tillahü bi kavmiy yühıbbühüm ve yühıbbunehu ezilletin alel mü'minıne e izzetin alel kafirıne yücahidune fı sebılillahi ve la yehafune levmete laim zalike Fadlüllahi yü7tıhi mey yeşa' vallahü vasiun alim | 54. Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5181 | 04Cuma | 4. Zalike Fadlullahi yu'tiyhi men yeşa'u vallahu zulfadlil'azimi. | 4. Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5096 | 021.Hadid | 21. Sabiku ila mağfiretin min rabbikum ve cennetin 'arduha ke'ardissemai vel'ardı u'ıddet lilleziyne amenu billahi ve rusulihi zalike fadlullahi yu'tiyhi men yeşa'u vallahu zulFadlil'azimi. | 21. (Ey insanlar)! Rabbiniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.
5104 | 029.Hadid | 29. Liella ya'leme ehlulkitabi ella yakdirune 'ala şey'in min fadlillahi ve ennelfadle biyedillahi yu't'yhi men yeşa'u'vallahu zulFadlil'azimi. | 29. Böylece kitap ehli bilsin ki, Allah'ın lütfundan hiçbir şey elde edemezler. Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3692 | 032.Fâtır | 32. Sümme evrasnel kitabellezınestafeyna min ıbadina fe minhüm zalimül li nefsih ve minhüm muktesıdve minhüm sabikum bil hayrati bi iznillah zalike hüvel Fadlül kebir | 32. Sonra biz o Kitab'ı kullarımızdan beğenip seçtiklerimize miras bıraktık. Onlardan kimi nefsine zulmedendir. Kimi mutedildir (Orta yoldadır). Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır. İşte bu, büyük bir fazl-u keremin tâ kendisidir.
4294 | 022.Şûrâ | 22. Teraz zalimıne müşfikıyne mimma kesebu ve hüve vakıum bihim vellezıne amenu ve amilus salihati fı ravdatil cennat lehüm ma yeşaune ınde rabbihim zalike hüvel Fadlüll kebir | 22. Yaptıkları şeyler başlarına gelirken zâlimlerin korkudan titrediklerini görürsün. İman edip sâlih amel işleyenler ise cennet bahçelerindedirler. Onlar için Rableri katında diledikleri her şey vardır. İşte büyük lütuf budur.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2116 | 087.İsrâ | 87. İlla rahmetem mir rabbik inne fadlehu kane aleyke kebira | 87. Ancak Rabbinden bir rahmet olarak (bâki kalmıştır). Çünkü O’nun senin üzerindeki lütfu çok büyüktür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
803 | 014.Enam | 14. Kul e ğayrallahi ettehıü veliyyen Fatıris semavati vel erdı ve hüve yut'ımü ve la yüt'am kul innı ümirtü en ekune evvele men esleme ve la tekunenne minel müşrikın | 14. De ki: “Gökleri ve yeri yoktan yaratan Allah’tan başkasını mı dost edineyim? O ki, yedirir, kendisi yemez.” De ki: “Ben müslümanların ilki olmakla emrolundum.” Sakın müşriklerden olma!
1697 | 0101.Yusuf | 101. Rabbi kad ateytenı minel mülki ve allemtenı min te'vılil ehadıs Fatıras semavati vel erdı ente veliyyı fid dünya vel ahirah teveffenı müslimev ve elhıknı bis salihıyn | 101. “Rabbim! Sen bana hükümranlık verdin, rüyâların tabirini öğrettin. Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat.”
1760 | 010.İbrahim | 10. Kalet rusülühüm e fillahi şekkün Fatıris semavati vel ard yed'uküm li yağfira leküm min zünubiküm ve yüehhıraküm ila ecelim müsemma kalu in entüm illa beşerum mislüna türıdune en tesudduna amma kane ya'büdü abaüna fe'tuna bi sültanim mübın | 10. Peygamberleri onlara dedi ki: “Gökleri ve yeri yaratan Allah hakkında şüphe mi var? Halbuki O, günahlarınızı bağışlamak için sizi çağırıyor ve sizi belirli bir vakte kadar bırakıyor.” Onlar da: “Siz de bizim gibi birer beşersiniz. Siz bizi atalarımızın tapındığı şeylerden uzaklaştırmak istiyorsunuz. Öyleyse bize apaçık bir delil getirin.” dediler.
3661 | 01.Fâtır | 1. Elhamdü lillahi Fatıris semavati vel erdı caılil melaiketi rusülen ülı ecnihatim mesna ve sülase ve ruba' yezıdü fil halkı ma yeşa' innellahe ala külli şey'in kadir | 1. Hamd gökleri ve yeri yaratan, melekleri ikişer, üçer, dörder kanatlı olmak üzere elçiler yapan Allah'a mahsustur. Yaratmada dilediği kadar fazlalaştırır. Şüphesiz ki Allah her şeye kâdirdir.
4104 | 046.Zümer | 46. Külillahümme Fatıras semavati vel erdı alimel ğaybi veş şehadeti ente tahkümü beyne ıbadike fıma kanu fıhi yahtelifun | 46. De ki: "Ey gökleri ve yeri yaratan, gizliyi de âşikârı da bilen Allah'ım! Kullarının arasında ayrılığa düştükleri şeyin hükmünü ancak sen verirsin."
4283 | 011.Şûrâ | 11. Fatırus semavati vel ard ceale leküm min enfüsiküm ezvacev ve minel en'ami ezvaca yezraükümfıh leyse ke mislihı şey' ve hüves semiul besir | 11. O, göklerin ve yerin yaratıcısıdır. Size kendi nefislerinizden eşler yarattı. Hayvanlardan da çiftler yarattı. Bu suretle sizi çoğaltıyor. O'nun benzeri bir şey yoktur. O işitendir, görendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3632 | 026.Sebe | 26.Kul yecmeu beynena rabbüna sümme yeftehu beynena bil hakk ve hüvel Fettahul alim | 26. De ki: "Rabbimiz hepimizi bir araya toplar, sonra aramızda hak ile hükmeder. O en âdil hüküm verendir, çok iyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5429 | 010.Nuh | 10. Fekultüstağfiru rabbekum innehu kane Gaffaren. | 10. "Dedim ki: Rabbinizden mağfiret dileyin, çünkü O çok bağışlayıcıdır."
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2430 | 082.Tâ-Hâ | 82. Ve innı le Gaffarul limen tabe ve amene ve amile salihan sümmehteda | 82. Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4136 | 03.Mü’min | 3. Gafiriz zembi ve kabilit tevbi şedidil ikabi zit tavl la ilahe illa hu ileyhil mesıyr | 3. O; günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilâh yoktur. Dönüş yalnız O'nadır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2054 | 025.İsrâ | 25. Rabbüküm a'lemü bima fı nüfusiküm in tekunu salihıyne fe innehu kane lil evvabıne Gafura | 25. Rabbiniz sizin kalbinizdekini çok iyi bilir. Eğer siz iyi olursanız şunu iyi bilin ki Allah, tevbeye yönelenleri son derece bağışlayıcıdır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2198 | 058.Kehf | 58. Ve rabbükel Gafuru zür rahmeh lev yüahızühüm bi ma kesebu le accele lehümül azab bel lehüm mev'ıdül ley yecidu min dunihı mev'ila | 58. Senin Rabbin çok bağışlayıcıdır, merhamet sahibidir. Eğer onları, yaptıkları yüzünden hemen yakalayıp cezalandırsaydı, onlara çabucak azap ederdi. Fakat kendilerine verilmiş belli bir süre vardır. Artık ondan kaçıp aslâ bir sığınak bulamazlar.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3621 | 015.Sebe | 15.Le kad kane li sebein fı meskenihim ayeh cennetani ay yemıniv ve şimal külu mir rizkı rabbiküm vşeküru leh beldetün tayyibetüv ve rabbün Gafur | 15. Andolsun ki Sebe kavminin oturduğu yerlerde de bir ibret vardır. Sağlı sollu iki bahçe bulunuyordu. Rabbinin verdiği rızıktan yiyin ve O'na şükredin. Güzel bir belde, çok bağışlayan bir Rab!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
180 | 0173.Bakara | 173. İnnema harrame aleykümül meytete ved deme ve lahmel hınzıri ve ma ühille bihı li ğayrillah* fe menidturra ğayra bağıv ve la adin fe la isme aleyh* innellahe Gafurur Rahıym | 173. Allah size leşi, kanı, domuz etini, Allah’tan başkası adına kesilen hayvanı kesin olarak haram kıldı. Fakat kim mecbur kalırsa, başkasına saldırmadan zaruret miktarını aşmamak üzere yemesinde bir günah yoktur. Şüphesiz ki Allah bağışlayandır, merhamet edendir.
189 | 0182.Bakara | 182. Fe men hafe mim musın cenefen ev ismen fe asleha beynehüm fe la isme aleyh* innellaheGafurur Rahıym | 182. Bununla birlikte her kim vasiyet edenin haksızlığa meyletmesinden veya günaha girmesinden korkar da (tarafların) arasını bulursa, ona bir günah yoktur. Allah çok bağışlayan ve merhamet edendir.
199 | 0192.Bakara | 192. Fe inintehev fe innellahe Gafurur Rahıym | 192. Eğer onlar (savaştan ve küfürden) vazgeçerlerse, Allah çok bağışlayan ve merhamet edendir.
206 | 0199.Bakara | 199. Sümme efıdu min haysü efadan nasü vestağfirullah* innellahe Gafurur Rahıym | 199. Sonra insanların döndüğü yerden siz de dönün ve Allah’tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcıdır, çok merhametlidir.
225 | 0218.Bakara | 218. İnnellezıne amenu vellezıne haceru ve cahedu fı sebılillahi ülaike yercune rahmetellah* vallahü Gafurur Rahıym | 218. Onlar ki iman ettiler, hicret ettiler, Allah yolunda cihad ettiler. Böyleleri Allah’ın rahmetini umarlar. Allah çok bağışlayan, çok merhamet edendir.
233 | 0226.Bakara | 226. Lillezıne yü'lune min nisaihim terabbüsu erbeati eşhur* fe in fau fe innellahe Gafurur Rahıym | 226. Kadınlarına yaklaşmamaya yemin edenlerin dört ay beklemeleri gerekir. Eğer o süre içinde kadınlarına dönerlerse, şüphesiz ki Allah çok bağışlayandır, merhamet edendir.
324 | 031.Ali İmran | 31. Kul in küntüm tühıbbünellahe fettebiunı yuhbibkümüllahü ve yağfir leküm zünubeküm* vallahü Gafurur Rahıym | 31. Resulüm! Onlara söyle: “Eğer Allah’ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.”
382 | 089.Ali İmran | 89. İllellezıne tabu mim ba'di zalike ve aslehu fe innellahe Gafurur Rahıym | 89. Ancak bunun ardından tevbe edip kendini düzeltenler başka. Çünkü Allah çok bağışlayıcıdır, çok merhametlidir.
422 | 0129.Ali İmran | 129. Ve lillahi ma fis semavati ve ma fil ard* yağfiru li mey yeşaü ve yüazzibü mey yeşa'* vallahü Gafurur Rahıym | 129. Göklerde ve yerde ne varsa hepsi Allah’ındır. O dilediğini bağışlar, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir.
518 | 025.Nisa | 25. Ve mel lem yestetı' minküm tavlen ey yenkihal muhsanatil mü'minati fe mim ma meleket eymaüküm min feteyatikümül mü'minat vellahü a'lemü bi ımaniküm ba'duküm mim ba'd fenkihuhünne bi izni ehlihinne ve atuhünne ücurahünne bil ma'rufi muhsanatin ğayra müsafihativ ve la müttehızati ahdan fe iza uhsınne fe in eteyne bi fahışetin fe aleyhinne nısfü ma alel muhsanati minel azab zalike li men haşiyel anete minküm ve en tasbiru harul leküm vellahü Gafurur Rahıym | 25. Sizden, imanlı hür kadınlarla evlenmeye gücü yetmeyen kimse, sahip olduğunuz iman etmiş câriyelerinizden alsın. Allah sizin imanınızı daha iyi bilir. Siz birbirinizdensiniz. Öyle ise iffetli yaşamaları, zinâ etmemeleri ve gizli dost da tutmamaları şartı ile ve sahiplerinin izni ile onlarla evlenin, mehirlerini de güzelce verin. Evlendikten sonra fuhuş yaparlarsa, onlara hür kadınlara verilen cezanın yarısı verilir. Bu (izin) içinizden sıkıntıya düşmekten korkanlar içindir. Sabretmeniz ise sizin için daha hayırlıdır. Allah çok bağışlayıcıdır, merhamet edicidir.
672 | 03.Maide | 3. Hurrimet aleykümül meytetü ved demü ve lahmül hınzıri ve ma ühille li ğayrillahi bihı vel münhanikatü vel mevkuzetü vel müteraddiyetü ven netıyhatü ve ma ekeles sebüu illa ma zekkeytüm ve ma zübiha alen nüsubi ve en testaksimu bil ezlam zaliküm fisk elyevme yeissellezıne keferu mindıniküm fe la tahşevhüm vahşevn elyevme ekmeltü leküm dıneküm ve etmentü aleyküm nı'metı ve radıytü lekümül islame dına fe menidturra fı mahmesatin ğayra mütecanifil li ismin fe innellahe Gafurur Rahıym | 3. Leş, kan, domuz eti, Allah’tan başkası adına kesilen; boğularak, dövülerek, düşerek, süsülerek ölen; canı çıkmadan kestiğiniz hariç yırtıcı hayvanlar tarafından yenilen; dikili taşlar (putlar) üzerine kesilen hayvanlar ve fal okları ile kısmet aramanız da size haram kılındı. Bunlar fâsıklıktır. Bugün kâfirler sizin dininizden ümitlerini kestiler. Onlardan korkmayın, benden korkun! Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm’ı beğendim. Her kim şiddetli açlık sebebiyle zaruret içinde kalırsa, günaha yönelmeksizin haram yiyeceklerden yerse, şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
703 | 034.Maide | 34. İllellezıne tabu min kabli en takdiru aleyhim fa'lemu ennellahe Gafurur Rahıym | 34. Ancak ele geçirmenizden önce tevbe edenler olursa, onlar müstesnâdır. Biliniz ki Allah çok bağışlayan, çok merhamet edendir.
708 | 039.Maide | 39. Fe men tabe mim ba'di zulmihı ve asleha fe innellahe yetubü aleyh innellahe Gafurur Rahıym | 39. Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir.
743 | 074.Maide | 74. E fe la yetubune ilellahi ve yestağfiruneh vallahü Gafurur Rahıym | 74. Hâlâ Allah’a tevbe edip, O’ndan mağfiret dilemezler mi! Allah çok bağışlayıcı ve çok merhamet edicidir.
767 | 098.Maide | 98. I'lemu ennellahe şedidül ikabi ve ennellahe Gafurur Rahıym | 98. Biliniz ki Allah’ın azabı pek şiddetlidir ve şüphesiz ki Allah çok bağışlayan ve merhamet edendir.
843 | 054.Enam | 54. Ve iza caekellezıne yü'minune bi ayatina fe kul selamün aleyküm ketebe rabbüküm ala nefsihir rahmete ennehu men amile minküm suem bi cehaletin sümme tabe mim ba'dihı ve asleha fe ennehu Gafurur Rahıym | 54. Âyetlerimize inananlar sana geldiklerinde onlara de ki: “Üzerinize selâm olsun!” Rabbiniz rahmeti kendi üzerine yazdı. Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tevbe edip de kendini düzeltirse, şüphesiz ki Allah bağışlar ve merhamet eder.
934 | 0145.Enam | 145. Kul la ecidü fı ma uhıye ileyye müharramen ala taımiy yat'amühu illa ey yekune meyteten ev demem mesfuhan ev lahme hınzırin fe innehu ricsün ev fiskan ühille li ğayrillahi bih fe menidturra ğayra bağıv ve la adin fe inne rabbeke Gafurur Rahıym | 145. De ki: “Bana vahyedilenler arasında, yiyen bir kişinin yediği herhangi bir şeyin haram edildiğine dair bir hüküm bulamıyorum. Ancak; leş veya akıtılmış kan, veya pis olan domuz eti, veya Allah’tan başkasının adına kesildiği için fısk olan hayvanların yenmesi haramdır. Kim zaruret içinde kalırsa, haddi aşmamak ve başkasının hakkına tecavüz etmemek suretiyle (yiyebilir). Şüphesiz ki Rabbin çok bağışlayan ve çok merhamet edendir.”
954 | 0165.Enam | 165. Ve hüvellezı cealeküm halaifel erdı ve rafea ba'daküm fevka ba'dın deracatil li yeblüveküm fı ma ataküm inne rabbeke seriul ikabi ve innehu le Gafurur Rahıym | 165. Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O’dur. Şüphesiz ki Rabbin, cezası çabuk olandır. O, çok bağışlayan ve çok merhamet edendir.
1107 | 0153.Araf | 153. Vellezıne amilüs seyyiati sümme tabu mim ba'diha ve amenu inne rabbeke mim ba'diha le Gafurur Rahıym | 153. Kötülükleri işleyip ardından tevbe eden ve iman edenler bilsinler ki; Rabbin bu hareketlerinden sonra onları şüphesiz ki bağışlar ve merhamet eder.
1121 | 0167.Araf | 167. Ve iz teezzene rabbüke le yeb'asenne aleyhim ila yevmil kıyameti mey yesumühüm suel azab inne rabbeke le seriul ikab ve innehu le Gafurur Rahıym | 167. Rabbin yeminle şunu bildirdi: Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir. Şüphesiz ki Rabbin cezayı çabuk verendir ve O, çok bağışlayan, çok merhamet edendir.
1229 | 069.Enfal | 69. Fe külu mimma ğanimtüm halalen teyyibev vettekullah innellahe Gafurur Rahıym | 69. Elde ettiğiniz ganimetleri helâl ve temiz olarak yiyin. Allah’tan korkun. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
1230 | 070.Enfal | 70. Ya eyyühen nebiyyü kul limen fı eydıküm minel esra iy ya'lemillahü fı kulubiküm hayray yü'tiküm hayram mimma ühıze minküm ve yağfir leküm vallahü Gafurur Rahıym | 70. Ey Peygamber! Elinizde bulunan esirlere de ki: “Eğer Allah kalplerinizde bir iyilik bulursa, sizden alınan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah çok bağışlayan, çok merhamet edendir.”
1240 | 05.Tevbe | 5. Fe izenselehal eşhürul hurumü faktülül müşrikıne hayüs vecedtümuhüm ve huzuhümvahsuruhüm vak'udu lehüm külle mersad fe in tabu ve ekamüs salate ve atevüz zekate fe hallu sebılehüm innellahe Gafurur Rahıym | 5. Haram aylar çıkınca artık o müşrikleri nerede bulursanız öldürün, onları yakalayın, hapsedin ve onları her gözetleme yerinde oturup bekleyin. Eğer tevbe eder, namazı dosdoğru kılar, zekâtı da verirlerse onları serbest bırakın. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
1262 | 027.Tevbe | 27. Sümme yetubüllahü min ba'di zalike ala mey yeşa' vallahü Gafurur Rahıym | 27. Sonra Allah bunun ardından yine dilediğinin tevbesini kabul eder. Zira Allah bağışlayandır, merhamet edendir.
1326 | 091.Tevbe | 91. Leyse aled duafai ve la alel merda ve la alellezıne la yecidune me yünfikune haracün iza nesahu lillahi ve rasulih ma alel muhsinıne min sebıl vallahü Gafurur Rahıym | 91. Zayıflara, hastalara ve harcayacak bir şeyleri bulunmayanlara, Allah’a ve Resul’üne sâdık kaldıkları takdirde bir vebal yoktur. İyilik edenlerin aleyhine de yol yoktur. Allah çok bağışlayan, çok merhamet edendir.
1334 | 099.Tevbe | 99. Ve minel a'rabi mey yü'minü billahi vel yevmil ahiri ve yettehızü ma yünfiku kurubatin ındellahi ve salevatir rasul ela inneha kurbetül lehüm se yüdhılühümüllahü fı rahmetih innellahe Gafurur Rahıym | 99. Bedevilerden öylesi de vardır ki, Allah’a ve ahiret gününe inanır, harcayacağını Allah katında yakınlığa ve Peygamber’in duâlarını almaya vesile edinir. Bilesiniz ki o harcadıkları şeyler, onlar için bir yakınlıktır. Allah onları rahmetinin içine koyacaktır. Şüphesiz ki Allah bağışlayandır, merhamet edendir.
1337 | 0102.Tevbe | 102. Ve aharuna'terafu bi zünubbihim haletu amelen salihav ve ahara seyyia asellahü ey yetube aleyhim innellahe Gafurur Rahıym | 102. Onlardan diğer bir kısmı da günahlarını itiraf ettiler. Onlar iyi bir ameli diğer kötü bir amelle karıştırdılar. Bunlar tevbe ederlerse, umulur ki Allah tevbelerini kabul eder. Çünkü Allah çok bağışlayan ve merhamet edendir.
1471 | 0107.Yunus | 107. Ve iy yemseskellahü bi durrin fe la kaşife lehu illa hu ve iy yüridke bi hayrin fe la radde li fadlih yüsıybü bihı mey yeşaü min ıbadih ve hüvel Gafurur Rahıym | 107. Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O çok bağışlayan, çok merhamet edendir.
1514 | 041.Hud | 41. Ve kalerkebu fıha bismillahi mecraha ve mürsaha inne rabbı le Gafurur Rahıym | 41. Dedi ki: “Gemiye binin. Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabbim çok bağışlayandır, çok merhametlidir.”
1649 | 053.Yusuf | 53. Ve ma überriü nefsı innen nefse le emmaratüm bis sui illa ma rahıme rabbı inne rabbı Gafurur Rahıym | 53. “Ben nefsimi temize çıkarmıyorum. Rabbimin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder. Şüphesiz ki Rabbim bağışlayandır, merhamet edendir.”
1694 | 098.Yusuf | 98. Kale sevfe estağfiru leküm rabbı innehu hüvel Gafurur Rahıym | 98. Dedi ki: “Sizin için Rabbimden bağışlanmanızı dileyeceğim. O gerçekten bağışlar ve merhamet eder.”
1786 | 036.İbrahim | 36. Rabbi innehünne adlelne kesıram minen nas fe men tebianı fe innehu minnı ve men asanı fe inneke Gafurur Rahıym | 36. “Ey Rabbim! Çünkü o putlar insanlardan bir çoğunu saptırdılar. Bana uyan bendendir. Bana karşı gelen kimseyi sana havale ederim, şüphesiz ki sen çok bağışlayan çok merhamet edensin.”
1851 | 049.Hicr | 49. Nebbi' ıbadı ennı enel Gafurur Rahıym | 49. Resulüm! Kullarıma benim çok bağışlayıcı ve merhamet edici olduğumu haber ver.
1919 | 018.Nahl | 18. Ve in teuddu nı'metellahi la tuhsuha innellahe le Gafurur Rahıym | 18. Allah’ın nimetini birer birer saymaya kalkışsanız, (icmâlen bile) sayamazsınız. Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir.
2011 | 0110.Nahl | 110. Sümme inne rabbeke lillezıne haceru mim ba'di ma fütinu sümme cahedu ve saberu inne rabbeke mim ba'diha le Gafurur Rahıym | 110. Sonra Rabbin işkenceye uğratılıp eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerle beraberdir. Rabbin şüphesiz ki bundan sonra da bağışlar ve merhamet eder.
2016 | 0115.Nahl | 115. İnnema harrama aleykümül meytete ved deme ve lahmel hınzıri ve ma ühille li ğayrillahi bih fe menidturra ğayra bağıv ve la adin fe innellahe Gafurur Rahıym | 115. O size ancak leşi, kanı, domuz etini, bir de Allah’tan başkası adına kesilen hayvanı haram kıldı. Ancak kim mecbur kalırsa, saldırmaksızın ve aşırı gitmeksizin yiyebilir. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
2020 | 0119.Nahl | 119. Sümme inne rabbeke lillezıne amilüs sue bi cehaletin sümme tabu mim ba'di zalike ve aslehu inne rabbeke mim ba'diha le Gafurur Rahıym | 119. Sonra şüphesiz ki Rabbin cehaletle kötülük işleyip, ardından tevbe eden ve ıslah olanlardan yanadır. Rabbin bundan sonra da bağışlar ve merhamet eder.
2796 | 05.Nûr | 5. İllellezıne tabu mim ba'di zalike ve aslehu fe innellahe Gafurur Rahıym | 5. Ancak bundan sonra tevbe edip durumlarını düzeltenler müstesnâdır. Çünkü Allah, çok bağışlayan, çok merhamet edendir.
2813 | 022.Nûr | 22. Ve la ye'teli ülül fadli minküm ves seati ey yü'tu ulil kurba vel mesakıne vel mühacirıne fı sebılillahi vel ya'fu velyasfehu e la tühıbbune ey yağfirallahü leküm vellahü Gafurur Rahıym | 22. İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını arzulamaz mısınız? Allah çok bağışlayıcı, çok merhamet edicidir.
2824 | 033.Nûr | 33. Vel yesta'fifillezıne la yecidune nikahan hatta yuğniyehümüllahü min fadlih vellezıne yebteğunel kitabe memma meleket eymanüküm fe katibuhüm in alimtüm fıhim hayrav ve atuhüm mim malillahillezı ataküm ve la tükrihu fetaytiküm alel biğai in eradne tehassunel li tebteğu aradal hayatid dünya ve mey yükrihhünne fe innellahe mim ba'di ikrahihinne Gafurur Rahıym | 33. Evlenemeyenler de, Allah lütfu ile kendilerini zenginleştirinceye kadar iffetlerini korusunlar. Ellerinizin altında bulunanlardan (köle ve câriyelerden) hür olmak için mükâtebe yapmak (bedel vermek) isteyenlerle, eğer kendilerinde bir iyilik görüyorsanız, mükâtebe yapın. (Bedel vermelerini kabul edin). Onlara Allah’ın size verdiği maldan verin. Eğer câriyeleriniz namuslu kalmak istiyorlarsa, dünyâ hayatının geçici menfaatlerini elde etmek için fuhşa zorlamayın. Kim onları zorlarsa bilinmelidir ki, zorlanmalarından sonra Allah çok bağışlayıcı ve merhametlidir.
2853 | 062.Nûr | 62. İnnemel mü'minunellezıne amenu billahi ve rasulihı ve iza kanu meahu ala emrin camiıl lem yezhebu hatta yeste'zinuh innellezıne yeste'zinuneke ülaikellezıne yü'minune billahi ve rasulih fe izeste'zenuke li ba'dı şe'nihim fe'zel li men şi'te minhüm vestağfir lehümüllah innellahe Gafurur Rahıym | 62. Müminler ancak o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Onlar o Peygamber’le birlikte bir işe karar vermek için toplandıklarında, ondan izin istemedikçe bırakıp gitmezler. Resulüm! Şu senden izin isteyenler, gerçekten Allah’a ve Resul’üne iman eden kimselerdir. Bu bakımdan bazı işleri için senden izin istediklerinde, onlardan dilediğine izin ver. Onlar için Allah’tan mağfiret dile. Şüphesiz ki Allah çok bağışlayıcıdır, merhamet edicidir.
3170 | 011.Neml | 11. İlla men zaleme sümme beddele husnem ba'de suin fe innı Gafurur Rahıym | 11. “Ancak kim zulmeder, sonra yaptığı kötülüğü iyiliğe çevirirse, bilsin ki ben çok bağışlayıcıyım, çok merhamet ediciyim.”
3268 | 016.Kasas | 16. Kale rabbi innı zalemtü nefsı fağfirlı fe ğafera leh innehu hüvel Gafurur Rahıym | 16. “Rabbim! Ben nefsime zulmettim, beni bağışla!” dedi. Allah da onu bağışladı. Çünkü O çok bağışlayan, çok merhamet edendir.
4111 | 053.Zümer | 53. Kul ya ıbadiyellezıne esrafu ala enfüsihim la taknetu mir rahmetillah innellahe yağfiruz zünube cemıa innehu hüvel Gafurur Rahıym | 53. De ki: "Ey kendilerine kötülük edip haddi aşan kullarım! Allah'ın rahmetinden ümidinizi kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayan, çok merhamet edendir."
4277 | 05.Şûrâ | 5. Tekadüs semavatü yetefettarne min fevkıhinne vel melaiketü yüsebbihüne bi hamdi rabbihimve yestağfirune li men fil ard e la innellahe hüvel Gafurur Rahıym | 5. Gökler nerede ise üstlerinden çatlayacaklar. Melekler de Rablerini hamd ile tesbih ederler ve yerdekiler için mağfiret dilerler. İyi bilin ki Allah çok bağışlayan ve çok merhamet edendir.
4518 | 08.Ahkaf | 8. Em yekulunefterah kul inifteraytühu fe la temlikune lı minellahi şey'a hüve a'lemü bima tüfıdune fih kefa bihı şehıdem beynı ve beyneküm ve hüvel Gafurur Rahıym | 8. Yoksa: "Onu kendiliğinden uydurdu!" mu diyorlar? De ki: "Eğer onu ben uydurdumsa, Allah tarafından bana gelecek hiçbir şeyi benden savamazsınız. O, sizin yaptığınız taşkınlıkları çok iyi bilir. Benimle sizin aranızda şâhit olarak O yeter. O çok bağışlayandır, çok merhamet edendir.
4617 | 05.Hucurât | 5. Ve lev ennehüm saberu hatta tahruce ileyhim le kane hayral lehüm vallahü Gafurur Rahıym | 5. Eğer onlar sen yanlarına çıkıncaya kadar bekleselerdi, elbette kendileri için daha iyi olurdu. Allah çok bağışlayandır, çok merhamet edendir.
4626 | 014.Hucurât | 14. Kaletil a'rabü amenna kul lem tü'minu ve lakin kulu eslemna ve lemma yedhulil imanü fi kulubikümve in tütıy'ulahe ve rasulehu la yelitküm min a'maliküm şey'a innellahe Gafurur Rahıym | 14. Bedevîler: "İman ettik!" derler. De ki: "Siz iman etmediniz, bâri ‘Müslüman olduk!' deyin. İman henüz kâlplerinize yerleşmedi. Eğer Allah'a ve Peygamber'ine itaat ederseniz, Allah amellerinizden hiçbir şey eksiltmez. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir."
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5103 | 028.Hadid | 28. Ya eyyuhelleziyne amenuttekullahe ve aminu biresulihi yu'tikum kifleyni min rahmetihi ve yec'al lekum nuren temşune bihi ve yağfir lekum vallahu Gafurun rahıymun. | 28. Ey iman edenler! Allah'tan korkun ve Peygamber'e inanın ki; size rahmetini iki kat versin, ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir.
5116 | 012.Mücadele | 12. Ya eyyuhelleziyne amenu iza naceytumurresule fekaddimu beyne yedey necvakum sadekaten zalike hayrun lekum ve atheru fein lem tecidu feinnallahe Gafurun rahıymun. | 12. Ey iman edenler! Peygamber'e hususi bir şey arzedip konuşmak istediğiniz zaman bu konuşmanızdan önce fakirlere sadaka veriniz. Bu sizin için daha hayırlı ve daha temizdir. Şayet sadaka verecek bir şey bulamazsanız üzülmeyiniz. Şüphe yok ki Allah çok bağışlayan ve çok merhamet edendir.
5157 | 07.Mümtehine | 7. 'Asallahu en yec'ale beynekum ve beynelleziyne 'adeytum minhum meveddeten vallahu kadiyrun vallahuGafurun rahıymun. | 7. Umulur ki Allah sizinle düşmanlarınız arasına bir sevgi koyar. Allah kâdirdir. Allah çok bağışlayandır, çok merhamet edendir.
5162 | 012.Mümtehine | 12. Ya eyyuhennebiyyu iza caekelmu'minatu yubayı'neke ala en la yuşrikne billahi şey'en ve la yesrıkne ve la yezniyne ve la yaktulne evladehunne ve la yet'tiyne bibuhtanin yefteriynehu beyne eydiyhinne ve erculihinne ve la ya'sıyneke fiy ma'rufin febayı'hunne vestağfir lehunnallahe innallahe Gafurun rahıymun. | 12. Ey Peygamber! İnanmış kadınlar sana gelip; Allah'a hiçbir şeyi ortak koşmamaları, hırsızlık yapmamaları, zinâ etmemeleri, çocuklarını öldürmemeleri, elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayri meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri), iyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir.
5213 | 014Tegabun | 14. Ya eyyuhelleziyne amenu inne min ezvacikum ve evladikum 'aduvven lekum fahzeruhumve in ta'fu ve tasfehu ve tağfiru feinnallahe Gafurun rahıymun. | 14. Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır. Onlardan sakının! Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir.
5230 | 01Tahrim | 1. Ya eyyuhennebiyyu lime tuharrimu ma ehallellahu leke tebteğıy merdate ezvacike vallahu Gafurun rahıymun. | 1. Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun? Allah çok bağışlayan, merhamet edendir.
5495 | 020.Müzzemmil | 20. İnne rabbeke ya'lemu enneke tekumu edna min suluseyilleyli ve nısfehu ve sulusehu ve taifetun minelleziyne me'ake vallahu yukaddirulleyle vennehare 'alime enlen tuhsuhu fetabe 'aleykum fakreu ma teyessere minelkur'ani 'alime en seyekunu minkum merda ve aharune yadribune fiyl'ardı yebteğune min fadlillahi ve aharune yukatilune fiysebiylillahi fakreu ma teyessere minhu ve ekıymussalate ve atuzzekate ve akridullahe kardan hasenen ve ma tukaddimu lienfusikum min hayrin teciduhu 'ındallahi huve hayren ve a'zame ecren vestağfirullahe innallahe Gafurun rahıymun. | 20. Resulüm! Şüphesiz Rabbin biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti. Artık Kur'an'dan kolayınıza geleni okuyun. Allah bildi ki içinizden hastalar olacaktır. Diğerleri Allah'ın lütfunu arayarak yeryüzünde seyahat edecekler, diğer bir kısmı da Allah yolunda savaşacaklar. O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin, Allah'a güzel ödünç takdiminde bulunun. Kendiniz için önden ne iyilik hazırlarsanız Allah katında onu hem daha üstün ve mükâfatça daha büyük olmak üzere bulursunuz. Allah'tan mağfiret dileyin. Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
232 | 0225.Bakara | 225. La yüahızükümüllahü bil lağvi fı eymaniküm ve lakiy yüahızüküm bi ma kesebet kulubüküm* vallahu Gafurun Halim | 225. Allah sizi kasıtsız olarak yaptığınız yeminlerinizden dolayı sorumlu tutmaz. Fakat sizi kalplerinizin kastettiği yeminlerden dolayı sorumlu tutar. Allah bağışlayıcıdır, Halîm’dir.
242 | 0235.Bakara | 235. Ve la cünaha aleyküm fıma arradtüm bihı min hıtbetin nisai ev eknentüm fı enfüsiküm* alimellahü enneküm se tezkürunehünne ve lakil la tüvaıdulünne sirran illa en tekulu kavlem ma'rufa* ve la ta'zimu ukdetem nikahı hatta yeblüğal kitabü eceleh* va'lemu ennellahe ya'lemü ma fi enfüsiküm fahzeruh* va'lemu ennellahe Gafurun Halim | 235. Kocası ölen dul kadınları, iddetleri sona erdikten sonra nikâhlamaya niyet ettiğiniz takdirde, daha iddetleri dolmadan onlara talip olduğunuzu hissettirmenizde veya böyle bir arzuyu içinizde tutmanızda size bir vebâl yoktur. Çünkü Allah, sizin onları anacağınızı bilmektedir. Kendileriyle gizlice sözleşmeyin. Ancak isteğinizi meşru olan işaret ve imâlarla belirtebilirsiniz, çıtlatma sözler söyleyebilirsiniz. Farz olan iddetleri sona ermedikçe nikâh akdine azmetmeyin ve iyi bilin ki Allah kalplerinizde olanı muhakkak biliyor. O’ndan korkun ve yine bilin ki Allah çok bağışlayıcıdır, Halîm’dir.
448 | 0155.Ali İmran | 155. İnnellezıne tevellev minküm yevmel tekal cem'ani innemestezellehümüş şeytanü bi ba'dı ma kesebu* ve le kad afallahü anhüm* innellahe GafurunHalim | 155. İki ordu karşılaştığı gün içinizden geri dönenleri şeytan, sırf işledikleri bazı şeyler yüzünden yoldan çıkarmak istemişti. Yine de Allah onları bağışladı. Çünkü Allah çok bağışlayandır, Halîm olandır.
770 | 0101.Maide | 101. Ya eyyühellezıne amenu la tes'elu an eşyae in tübde leküm tesü'küm ve in tes'elu anha hıyne yünezzelül kur'anü tübde leküm afallahü anha vallahü Gafurun Halim | 101. Ey iman edenler! Açıklandığında hoşunuza gitmeyecek olan şeyleri sormayın. Eğer onları Kur’an indirilirken soracak olursanız, size açıklanır. Oysa Allah onları affetmiştir. Allah çok bağışlayandır ve çok halîmdir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3690 | 030.Fâtır | 30. Li yüveffiyehüm ücurahüm ve yezıdehüm min fadlih innehu Gafurun Şekur | 30. Çünkü Allah, onların mükâfatını tam öder ve lütfundan onlara fazlasını da verir. Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir.
3694 | 034.Fâtır | 34. Ve kalül hamdü lillahillezı ezhebe annel hazın inne rabbena le Gafurun Şekur | 34. Derler ki: "Bizden üzüntüyü gideren Allah'a hamdolsun. Rabbimiz bağışlayandır, çok lütufkârdır.
4295 | 023.Şûrâ | 23. Zalikellezı yübbeşşirullahü ıbadehullezıne amenu ve amilus salihat kul la es'elüküm aleyhi ecran illel mevededdete fil kurba ve mey yakterif haseneten nezid lehu fıha husna innellahe Gafurun Şekur | 23. Allah'ın iman eden ve sâlih ameller yapan kullarına müjdelediği işte budur. Resulüm! (İlâhî ahkâmı tebliğ ettiğin kimselere) de ki: "Ben sizi hidayete dâvet ettiğim için hiçbir ücret istemiyorum. Ancak yakınlarıma (Ehl-i beyt'ime) muhabbet etmenizi isterim." Kim bir iyilik yaparsa, onun iyiliğini artırırız. Şüphesiz ki Allah çok bağışlayan, şükrün karşılığını verendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2198 | 058.Kehf | 58. Ve rabbükel Gafuru zür rahmeh lev yüahızühüm bi ma kesebu le accele lehümül azab bel lehüm mev'ıdül ley yecidu min dunihı mev'ila | 58. Senin Rabbin çok bağışlayıcıdır, merhamet sahibidir. Eğer onları, yaptıkları yüzünden hemen yakalayıp cezalandırsaydı, onlara çabucak azap ederdi. Fakat kendilerine verilmiş belli bir süre vardır. Artık ondan kaçıp aslâ bir sığınak bulamazlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5923 | 014.Büruc | 14. Ve hüvelGafurülVedudü. | 14. O, çok bağışlayan, çok sevendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1432 | 068.Yunus | 68. Kalüttehazellahü veleden subhaneh hüvel GANİYy lehu ma fis semavati ve ma fil ard in ındeküm min sültanim bi haza e tekulune alellahi ma la ta'lemun | 68. “Allah çocuk edindi.” dediler. Haşâ! O bundan münezzehtir. O müstağnidir. Göklerde ve yerde olanların hepsi O’nundur. Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
270 | 0263.Bakara | 263. Kavlüm ma'rufüv ve mağfiratün hayrum min sadekatiy yetbeuha eza* vallahü GANİYyün Halim | 263. Bir tatlı dil, bir de af, arkasından incitme gelecek sadakadan daha iyidir. Allah zengindir, Halîm’dir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
274 | 0267.Bakara | 267. Ya eyyühellezıne amenu enfiku min tayyibati ma kesebtüm ve mimma ahracna leküm minel ard* ve la teyemmemül habıse minhü tünfikune ve lestüm bi ahızıhi illa en tüğmidu fıh* va'lemu ennellahe GANİYyün Hamid | 267. Ey iman edenler! Kazandıklarınızın temizlerinden ve rızık olarak yerden size çıkardıklarımızdan (Allah için) sarfedin. Size verilirse göz yummadan alamayacağınız kötü ve değersiz şeyleri sakın vermeye kalkmayın. Biliniz ki Allah zengindir, öğülmeye lâyıktır.
1758 | 08.İbrahim | 8. Ve kale musa in tekfüru entüm ve men fil erdı cemıan fe innellahe le GANİYyün Hamid | 8. Musa demişti ki: “Eğer siz ve yeryüzünde bulunanların hepsi de inkâr etseniz, şüphesiz ki Allah zengindir, hamdedilmeye lâyıktır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
390 | 097.Ali İmran | 97. Fıhi ayatüm beyyinatüm mekamü ibrahim* ve men dehalehu kane amina* ve lillahi alen nasi hıccül beyti menistetaa ileyhi sebıla* ve men kefera fe innellahe GANİYyün anil alemın | 97. Orada apaçık alâmetler ve İbrahim’in makamı vardır. Kim oraya girerse güvenlik içinde olur. Hacca gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi, Allah’ın insanlar üzerinde bir hakkıdır. Kim inkâr ederse, şüphesiz ki Allah âlemlerden müstağnidir.
3346 | 06.Ankebut | 6. Ve men cahede fe innema yücahidü li nefsih innellahe le GANİYyün anil alemın | 6. Kim cihad ederse kendi öz nefsi için cihad etmiş olur. Şüphesiz ki Allah bütün âlemlerden müstağnidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
922 | 0133.Enam | 133. Ve rabbükel GANİYyü zür rahmeh iy yeşa' yüzhibküm ve yestahlif mim ba'diküm ma yeşaü kema enşeeküm min zürriyyeti kavmin aharın | 133. Rabbin Ganî’dir ve rahmet sahibidir. Sizi başka bir kavmin soyundan meydana getirdiği gibi, dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3199 | 040.Neml | 40. Kalellezı ındehu ılmüm minel kitabi ene atıke bihı kable ey yertedde ileyke tarfük felmma raahü müstekırran ındehu kale haza min fadli rabbı li yeblüvenı e eşküru em ekfür ve men şekera fe innema yeşküru li nefsih ve men kefera fe inne rabbı GANİYyün Kerim | 40. Kitap’tan ilmi olan kimse (Hızır) ise: “Sen gözünü açıp kapamadan, ben onu sana getiririm.” dedi. Süleyman, tahtı yanı başına yerleşivermiş görünce dedi ki: “Bu Rabbimin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor. Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabbim müstağnidir, kerem sahibidir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3675 | 015.Fâtır | 15. Ya eyyühen nasü entümül fükaraü ilellah vallahü hüvel GANİYyül hamid | 15. Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.
4583 | 038.Muhammed | 38. Ha entüm haülai tüd'avne li tünfiku fı sebılillah fe minküm mey yebhal vallahül GANİYyü ve entümül fükara' ve in tetevellev yestebdil kavmen ğayraküm sümme la yekunu emsaleküm | 38. İşte sizler, Allah yolunda infak etmeye çağırılıyorsunuz. İçinizden kiminiz cimrilik ediyor. Amma cimrilik eden bilsin ki, ancak kendisine cimrilik etmiş olur. Allah zengindir, siz ise fakirsiniz. Eğer ondan yüz çevirirseniz, yerinize sizden başka bir kavim getirir de, onlar sizin gibi olmazlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4630 | 018.Hucurât | 18. İnnellahe ya'lemü Gaybes semavati vel ard vallahü basıyrum bima ta'melun | 18. Şüphesiz ki Allah göklerin ve yerin gaybını bilir. Allah yaptıklarınızı görmektedir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
241 | 0234.Bakara | 234. Vellezıne yüteveffevne minküm ve yezerune ezvacey yeterabbasne bi enfüsihinne erbeate eşhüriv ve aşra* fe iza belağne ecelehünne fe la cünaha aleyküm fıma fealne fı enfüsihınne bil ma'ruf* vallahü bi ma ta'melune Habir | 234. İçinizden vefat edenlerin geride bıraktıkları eşleri, kendi kendilerine dört ay on gün beklerler. Süreleri bitince artık kendileri için meşru olanı yapmalarında size bir günah yoktur. Allah yaptığınız her şeyden haberdardır.
278 | 0271.Bakara | 271. İn tübdüs sadekati fe niımma hı* ve in tuhfuha ve tü'tuhel fükarae fe hüve hayrul leküm* ve yükeffiru anküm min seyyiatiküm* vallahü bi ma ta'melune Habir | 271. Sadakaları açıktan verirseniz ne güzeldir. Eğer onları gizleyerek fakirlere verirseniz, bu sizin için daha iyidir. Böyle yaptığınızdan ötürü, Allah günahlarınızdan bir kısmını bağışlar. Allah işlediklerinizden haberdardır.
446 | 0153.Ali İmran | 153. İz tus'ıdune ve la telvune ala ehadiv ver rasulü yed'uküm fı uhraküm fe esabeküm ğammem bi ğammil li keyla tahzenu ala ma fateküm ve la ma esabeküm* vallahü Habirum bima ta'melun | 153. Hani siz kimseye bakmadan kaçışıyordunuz. Peygamber de arkanızdan çağırıp duruyordu. Allah sizi keder üstüne kedere uğrattı ki, bundan dolayı kaybettiğinize ve başınıza gelenlere üzülmeyesiniz. Allah yaptıklarınızdan haberdardır.
473 | 0180.Ali İmran | 180. Ve la yahsebennellezıne yebhalune bi ma atahümüllahü min fadlihı hüve hayral lehüm* bel hüve şerrul lehüm* seyütavvekune ma behılu bihı yevmel kıyameh* ve lillah mırasüs semavati vel ard* vallahü bi ma ta'melune Habir | 180. Allah’ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah’ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
587 | 094.Nisa | 94. Ya eyyühellezıne amenu iza darabtüm fı sebılillahi fe tebeyyenu ve la tekulu li men elka ileykümüs selame leste mü'mina tebteğune aradal hayatid dünya fe ındellahi meğanimü kesırah kezalike küntüm min kablü fe mennellahü aleyküm fe tebeyyenu innellahe kane bi ma ta'melune Habira | 94. Ey iman edenler! Allah yolunda cihada çıktığınız zaman iyice araştırın. Size selâm verene, dünya hayatının geçici menfaatine göz dikerek: “Sen mümin değilsin!” demeyin. Çünkü Allah’ın katında sayısız ganimetler vardır. Siz de önceden böyle idiniz de Allah size lütfetti. O halde iyice araştırın. Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.
621 | 0128.Nisa | 128. Ve inimraetün hafet mim ba'liha nüşuzen ev ı'radan fe la cünaha aleyhima ey yusliha beynehümasulha ves sulhu hayr ve uhdıratil enfüsüş şuhh ve in tuhsinu ve tetteku fe innellahe kane bi ma ta'melune Habira | 128. Eğer kadın kocasının ilgisizliğinden veya kendisinden yüz çevirmesinden endişe ederse, (bazı fedakârlıklarla) sulh olup aralarını düzeltmelerinde bir günah yoktur. Sulh ise daha hayırlıdır. Nefisler ise kıskançlığa meyyaldir. Eğer iyi geçinir ve Allah’tan korkarsanız, şüphesiz ki Allah yaptıklarınızdan haberdardır.
628 | 0135.Nisa | 135. Ya eyyühellezıne amenu kunu kavvamıne bil kıstı şühedae lillahi ve lev ala enfüsiküm evil valideyni vel akrabın iy yekün GANİYyen ev fekıyran fellahü evla bihima fe la tettebiul heva en ta'dilu ve in telvu ev tu'ridu fe innellahe kane bi ma ta'melune Habira | 135. Ey iman edenler! Kendiniz, ana-babanız ve akrabanız aleyhinde bile olsa, zengin de fakir de olsa, Allah için şâhitlik ederek adâleti titizlikle ayakta tutanlar olun! Çünkü Allah ikisine de daha yakındır. Adaletinizde heveslere uymayın! Eğer (şâhitlik ederken) dilinizi eğip büker veya yüz çevirirseniz, Allah yaptıklarınızdan haberdardır.
677 | 08.Maide | 8. Ya eyyühellezıne amenu kunu kavvamıne lillahi şühedae bil kıstı ve la yecrimenneküm şeneanü kavmin ala ella ta'dilu ı'dilu hüve akrabü lit takva vettekullah innellahe Habirum bi ma ta'melun | 8. Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun. Bir topluluğa duyduğunuz kin, sizi adaletsizliğe sürüklemesin. Adaletli olun, takvâya en çok yakın olan budur. Allah’tan korkun, çünkü Allah yaptıklarınızdan haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1251 | 016.Tevbe | 16. Em hasibtüm en tütraku ve lemma ya'lemillahüllezıne cahedu minküm ve lem yetehızu min dunillahi ve la rasulihı ve lel mü'minıne veliceh vallahü Habirum bi ma ta'melun | 16. Yoksa siz, Allah içinizden cihad edenleri ve Allah’tan, Peygamber’inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1584 | 0111.Hud | 111. Ve inne külül lemma leyüveffiyennehüm rabbüke a'malehüm innehu bima ya'melune Habir | 111. Şüphesiz ki Rabbin, onların her birinin amellerinin karşılığını tam olarak verecektir. Çünkü O, yaptıklarından haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2821 | 030.Nûr | 30. Kul lil mü'minıne yeğuddu min ebsarihim ve yahfezu fürucehüm zalike ezka lehüm innellahe Habirum bima yasneun | 30. Resulüm! Mümin erkeklere söyle: Gözlerini harama bakmaktan sakınsınlar ve ırzlarını korusunlar. Bu şekilde davranmaları kendileri için daha temiz bir harekettir. Şüphesiz ki Allah onların bütün yaptıklarından haberdardır.
2844 | 053.Nûr | 53. Ve aksemu billahi cehde eymanihim lein emartehüm le yahrucünn kulla tuksimu taatüm ma'rufeh innellahe Habirum bima ta'melun | 53. (Münâfıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: “Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.”
2913 | 058.Furkan | 58. Ve tevekkel alel hayyillezı la yemutü ve sebbıh bi hamdih ve kefa bihı bi zünubi ıbadihı Habira | 58. Ezelî ve ebedî hayat ile bâki olan ölümsüz Allah’a tevekkül et ve O’nu hamd ile tesbih et. Kullarının günahlarından haberdar olarak O yeter.
2914 | 059.Furkan | 59. Ellezı halekas semavati vel erda ve ma beynehüma fı sitteti eyyamin sümmesteva alel arşir rahmanü fes'el bihı Habira | 59. O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı. Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir). Rahman’dır. (O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın Arş’ından hayat ve vücut dağıtmaktadır). Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır).
3247 | 088.Neml | 88. Ve teral cibale tahsebüha camidetev ve hiye temürru merras sehab sun'allahillezı etkane külle şey' innehu Habirum bima tefalun | 88. Dağları yerinde durur görürsün. Oysa onlar bulutların yürüdüğü gibi yürümektedirler. Bu, her şeyi sapasağlam yapan Allah’ın sanatıdır. Şüphesiz ki O, yaptıklarınızdan haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3498 | 029.Lokman | 29. E lem tera ennellahe yulicül leyle fin nehari ve yulicün nehara fil leyli ve sehhareş şemsi vel kamera küllüy yecrı ila ecelim müssemmev ve ennellahe ve ma ta'melune Habir | 29. Görmez misin ki Allah geceyi gündüze ve gündüzü de geceye katmaktadır. Güneşi ve ay’ı da buyruğu altına almıştır. Bunların her birisi belirli bir süreye kadar hareketine devam eder. Ve şüphesiz ki Allah yaptıklarınızdan tamamen haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3535 | 02.Ahzab | 2. Vettebı'ma yuha ileyke mir rabbik innellahe kane bima ta'melune Habira | 2. Rabbinden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3674 | 014.Fâtır | 14. İn ted'uhüm la yesmeu düaeküm ve lev semiu mestecabu leküm ve yevmel kıyameti yekfürune bi şirkiküm ve la yünebbiüke mislü Habir | 14. Onları çağırırsanız, çağrınızı işitmezler. Faraza işitseler bile size cevap veremezler. Kıyamet gününde de şirk koşmanızı inkâr ederler. Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4594 | 011.Fetih | 11. Se yekulü lekel mühallefune minel a'rabi şeğaletna emvalüna ve ehluna festağfir lena yekulune bi elsinetihim ma leyse fi kulubihim Kul fe mey yemlikü leküm minellahişey'en in erade biküm darran ev erade biküm nefa bel kanellahü bima ta'melune Habira | 11. Bedevilerden geri kalmış olanlar yakında sana gelip: "Mallarımız ve âilelerimiz bizi alıkoydu (da gelemedik). Allah'tan bizim için bağışlanmamızı dile!" diyecekler. Onlar kalplerinde olmayanı dilleri ile söylerler. Resulüm! De ki: "Allah size bir zarar gelmesini isterse veya bir fayda elde etmenizi isterse, O'na karşı sizin için kim ne yapabilir? Hayır! Allah yaptıklarınızdan haberdardır."
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6157 | 011Adiyat | 11. İnne rabbehüm bihim yevmeizin le HABİR | 11. Şüphesiz ki Rableri o gün onların her şeyinden haberdardır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2046 | 017.İsrâ | 17. Ve kem ehlena minel kuruni mim ba'di nuh ve kefa bi rabbike bi zünubi ıbadihı Habiram besira | 17. Nuh’tan sonraki nesillerden nicelerini helâk ettik. Kullarının günahlarını bilen ve gören olarak Rabbin yeter.
2059 | 030.İsrâ | 30. İnne rabbeke yebsütur riska li mey yeşaü ve yakdir innehu kane bi ıbadihı Habiram besira | 30. Rabbin dilediği kimsenin rızkını genişletir ve bunu bir ölçüye göre verir. Şüphesiz ki O, kullarından haberdardır, onları görmektedir.
2125 | 096.İsrâ | 96. Kul kefa billahi şehıdem beynı ve beyneküm innehu kane bi ıbadihı Habiram besira | 96. De ki: “Benimle sizin aranızda gerçek şâhit olarak Allah kâfidir. Şüphesiz ki O, kullarından haberdardır, onları görmektedir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2886 | 031.Furkan | 31. ve kezalike cealna li külli nebiyyin adüvvem minel mücrimın ve kefa bi rabbike Hadiyev ve nesira | 31. Biz böylece her peygambere suçlulardan bir düşman verdik. Hidayet verici ve yardımcı olarak Rabbin yeter!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1530 | 057.Hud | 57. Fe in tevellev fe kad eblağtüküm ma ürsiltü bihı ileyküm ve yestahlifü rabbı kavmen ğayraküm ve la tedurrunehu şey'a inne rabbı ala külli şey'in hafiyz | 57. “Eğer yüz çevirirseniz, şüphesiz ben size benimle gönderileni tebliğ ettim. Rabbim sizden başka bir kavmi de sizin yerinize getirebilir. Siz O’na hiçbir zarar veremezsiniz. Çünkü benim Rabbim her şeyi gözetip koruyandır.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3627 | 021.Sebe | 21.Ve ma kane lehu aleyhim min sültanin illa li na'leme mey yü'minü bil ahirati mimmen hüve minha fı şekk ve rabbüke ala külli şey'in hafiyz | 21. Oysa ki (İblis'in) onlar üzerinde hiçbir nüfuzu yoktu. Ancak ahirete imanı olan kimse ile, ahiretten şüphe edeni ayırdetmek için (ona bu ruhsatı verdik). Rabbin her şeyi gözetlemektedir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4634 | 04.Kaf | 4. Kad alimna ma tenkusul erdu minhum ve ındena kitabun hafiyz | 4. Biz toprağın onlardan neleri eksilttiğini muhakkak bilmekteyiz. Yanımızda (her şeyi) zapteden bir kitap (Levh-i mahfuz) vardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1660 | 064.Yusuf | 64. Kale hel amenüküm aleyhi illa kema emintüküm ala ehıyhi min kabl fellahü hayrun hafizav ve hüve erhamür rahımın | 64. Babaları dedi ki: “Daha önce kardeşi hakkında size ne kadar güvendiysem, bunun hakkında da ancak o kadar güvenirim. Allah en hayırlı koruyucudur ve O merhametlilerin en merhametlisidir.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1811 | 09.Hicr | 9. İnna nahnü nezzelnez zikra ve inna lehu le hafizun | 9. Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1819 | 017.Hicr | 17. Ve hafiznaha min külli şeytanir racım | 17. Ve biz onu taşlanmış her şeytandan koruduk.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4278 | 06.Şûrâ | 6. Vellezınettehazu min dunihı evliyaellahü hafizun aleyhim ve ma ente aleyhim bi vekil | 6. Allah'tan başka dost edinenleri, Allah daima gözetlemektedir. Sen onların üzerinde vekil değilsin.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4982 | 03.Vâkıa | 3. Hafidatun rafi'tun. | 3. O alçaltıcı, yükselticidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1041 | 087.Araf | 87. Ve in kane taifetüm minküm amenu billezı ürsiltü bihı ve taifetül lem yü'minu fasbiru hatta yahkümellahü beynena ve hüve hayrul Hakimın | 87. “Eğer içinizden bir kısmı benimle gönderilene inanır bir kısmı da inanmazsa, o halde Allah aramızda hükmünü verinceye kadar sabredin. O hükmedenlerin en hayırlısıdır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
807 | 018.Enam | 18. Ve hüvel kahiru fevka ıbadih ve hüvel Hakimül Habir | 18. O, kullarının üstünde kahredici güce sahiptir. Ve O, hikmet sahibidir, her şeyden haberdardır.
862 | 073.Enam | 73. Ve hüvellezı halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül mülkü yevme yünfehu fis sur alimül ğaybi veş şehadeh ve hüvel Hakimül Habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
3607 | 01.Sebe | 1.Elhamdü lillahillezı lehu ma fis semavati ve ma fil erdı ve lehüm hamdü fil ahirah ve hüvel Hakimül Habir | 1. Hamd, göklerde ve yerde bulunanların hepsinin sahibi olan Allah'a mahsustur. Ahirette de hamd O'na mahsustur. O hikmet sahibidir, her şeyden haberdardır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
862 | 073.Enam | 73. Ve hüvellezı halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül mülkü yevme yünfehu fis sur Alimül ğaybi veş şehadeh ve hüvel Hakimül habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
4409 | 084.Zuhruf | 84. Ve hüvellezı fis semai ilahüv ve fil erdı ilah ve hüvel Hakimül Alim | 84. Gökteki ilâh da, yerdeki ilâh da O'dur. O, hikmet sahibidir, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4260 | 042.Fussilet | 42. La ye'tıhil batılü mim beyni yedeyhi ve la min halfih tenzılüm min Hakimin Hamid | 42. Ona ne önünden ne de ardından bâtıl gelemez. O, hikmet sahibi ve övülmeye lâyık olan Allah katından indirilmiştir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2816 | 025.Nûr | 25. Yevmeiziy yüveffıhimüllahü dınehümül hakka ve ya'lemune ennellahe hüvel Hakkul mübın | 25. Allah hak ettikleri cezayı o gün onlara tam olarak verir ve onlar Allah’ın apaçık bir hak olduğunu bilirler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6107 | 01Alak | 1. Ikre' bismi rabbikelleziy Halak | 1. Yaratan Rabbinin adıyla oku!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1887 | 085.Hicr | 85. Ve ma Halaknes semavati vel erda ve ma beynehüma illa bil hakk ve innes saate le atiyetün fasfehıs safhal cemıl | 85. Biz gökleri, yeri ve ikisinin arasındakileri ancak hak ile yarattık. O kıyamet saati mutlaka gelecektir. Güzel bir hoşgörü ile muamele et.
2499 | 016.Enbiyâ | 16. Ve ma Halaknes semae vel erda ve ma beynehüma laıbın | 16. Biz göğü, yeri ve ikisi arasındaki şeyleri oyun olsun diye yaratmadık.
3997 | 027.Sad | 27. Ve ma Halaknes semae vel erda ve ma beynehüma batıla zalike zannüllezıne keferu fe veylül lillezinekeferu minen nar | 27. Biz göğü, yeri ve ikisinin arasında bulunanları boş yere yaratmadık. Bu, kâfirlerin zannıdır. Ateşten dolayı vay o kâfirlere!
4452 | 038.Duhan | 38. Ve ma Halaknes semavati vel erda ve ma beynehüma laıbiyn | 38. Biz gökleri, yeri ve ikisinin arasındaki şeyleri oyun olsun diye yaratmadık
4513 | 03.Ahkaf | 3. Ma Halaknes semavati vel erda ve ma beynehüma illa bil hakkı ve ecelim müsemma vellezıne keferu amma ünziru mu'ridun | 3. Biz gökleri, yeri ve ikisinin arasında bulunanları ancak hak ile ve belli bir süre için yarattık. Kâfirler ise uyarıldıkları şeylerden yüz çevirmektedirler.
4668 | 038.Kaf | 38. Ve le kad Halaknes semavati vel erda ve ma beynehuma fi sitteti eyyamiv ve ma messenamil luğub | 38. Şüphesiz ki biz gökleri, yeri ve ikisinin arasında olan şeyleri altı günde yarattık. Buna rağmen bize hiçbir yorgunluk dokunmadı.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
790 | 01.Enam | 1. Elehümdü lillahillezı Halekas semavati vel erda ve cealez zulümati ven nur sümmellezıne keferu bi rabbihim ya'dilun | 1. Hamd, gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah’a mahsustur. Sonra da kâfirler Rablerine (başkalarını) denk tutuyorlar.
862 | 073.Enam | 73. Ve hüvellezı Halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül mülkü yevme yünfehu fis sur alimül ğaybi veş şehadeh ve hüvel hakimül habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
1008 | 054.Araf | 54. İnne rabbekümüllahüllezı Halekas semavati vel erda fı sitteti eyyamin sümmesteva alel arşi yuğşil leylen nehara yatlübühu hasısev veş şemse vel kamera vennücume müsehharatim bi emrih ela lehül halku vel emr tebarakellahü rabbül alemın | 54. Şüphesiz ki Rabbiniz Allah, gökleri ve yeri altı günde yarattı, sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu). O, geceyi, durmadan onu kovalayan gündüze bürüyüp örter. Güneş, ay ve yıldızlar emrine boyun eğmiştir. İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah ne yücedir!
1271 | 036.Tevbe | 36. İnne ıddeş şühuri ındellahisna aşera şehran fı kitabillahi yevme Halekas semavati vel erda miha erbeatüm hurum zaliked dınül kayyimü fe la tazlimu fıhinne enfüseküm ve katilül müşrikıne kaffeten kema yükatiluneküm kaffeh va'lemu ennallahe meal müttekıyn | 36. Gökleri ve yeri yarattığı gündeki yazısına göre Allah’ın katında ayların sayısı onikidir. Bunlardan dördü haram aylardır. İşte bu en doğru bir hesaptır. Öyle ise o aylar içinde kendinize zulmetmeyin. Müşrikler nasıl ki sizinle topyekün savaşıyorlarsa, siz de onlara karşı topyekün savaşın. Bilin ki, Allah takvâ sahipleriyle beraberdir.
1367 | 03.Yunus | 3. İnne rabbe kümüllahüllezı Halekas semavati vel erda fı sitteti eyyamin sümmesteva alel arşi yüdebbirul emr ma min şefıın illa mim ba'di iznih zalikümüllahü rabbüküm fa'büduh efela tezekkerun | 3. Rabb’iniz o Allah’tır ki gökleri ve yeri altı günde yarattı. Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu). Buyruğunu icrâ eder (yarattıklarını yönetir). O’nun izni olmadan hiç kimse şefaat edemez. İşte Rabb’iniz olan Allah budur, siz O’na ibadet ediniz. Düşünmüyor musunuz?
1480 | 07.Hud | 7. Ve hüvellezı Halekas semavati vel erda fı sitteti eyyamiv ve kane arşühu alel mai li yeblüveküm eyyükümahsenü amela ve le in kulte inneküm meb'usune mim ba'dil mevti le yekulennellezıne keferu in haza illa sıhrum mübın | 7. O Allah ki, gökleri ve yeri altı günde yarattı. Bundan evvel Arş’ı su üzerinde idi. Hanginizin daha güzel amel işleyeceğinizi imtihan etmek için. Andolsun ki: “Ölümden sonra muhakkak diriltileceksiniz.” desen, kâfirler mutlaka: “Bu apaçık bir sihirden başka bir şey değildir.” derler.
1769 | 019.İbrahim | 19. E lem tera ennellahe Halekas semavati vel erda bil hakk iy yeşe' yüzhibküm ve ye'ti bi halkın cedıd | 19. Allah’ın gökleri ve yeri hak olarak yarattığını görmedin mi? O dilerse sizi götürür, yepyeni bir halk getirir.
1782 | 032.İbrahim | 32. Allahüllezı Halekas semavati vel erda ve enzele mines semai maen fe ahrace bihı mines semerati rizkalleküm ve sehhara lekümül fülke li tecriye fil bahri bi emrih ve sehhara lekümül enha | 32. Gökleri ve yeri yaratan, gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır. O’nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi, nehirleri de size musahhar kıldı.
1904 | 03.Nahl | 3. Halekas semavati vel erda bil hakk teala amma yüşrikun | 3. Gökleri ve yeri hak ile yaratmıştır. Onların ortak koştukları şeylerden münezzehtir.
2128 | 099.İsrâ | 99. E ve lem yerav ennellahellezı Halekas semavati vel erda kadirun ala ey yahlüka mislehüm ve ceale lehüm ecelel la raybe fıh fe ebez zalimune illa küfura | 99. Görmediler mi ki, gökleri ve yeri yaratan Allah, onların benzerlerini yaratmaya da kâdirdir. Onlar için şüphe olmayan bir ecel kılmıştır. Buna rağmen zâlimler küfürden başka bir şeyde diretmediler.
2914 | 059.Furkan | 59. Ellezı Halekas semavati vel erda ve ma beynehüma fı sitteti eyyamin sümmesteva alel arşir rahmanü fes'el bihı habira | 59. O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı. Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir). Rahman’dır. (O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın Arş’ından hayat ve vücut dağıtmaktadır). Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır).
3219 | 060.Neml | 60. Emmen Halekas semavati vel erda ve enzele leküm mines semai maa fe embetna bihı hadaika zate behceh ma kane leküm en tümbitu şeceraha e ilahüm meallah bel hüm kavmüy ya'dilun | 60. Yoksa gökleri ve yeri yaratan, gökten sizin için su indirip onunla bir ağacını dahi bitiremeyeceğiniz nice bahçeler meydana getiren mi? Allah ile başka bir ilâh mı var? Hayır, onlar haktan ayrılan bir gürûhtur.
3401 | 061.Ankebut | 61. Ve lein seeltehüm men Halekas semavati vel erda ve sehharaş şemse vel kamera le yekulünnellah fe enna yü'fekun | 61. Andolsun ki onlara: “Gökleri ve yeri yaratan, güneşi ve ay’ı musahhar kılan kimdir?” diye sorsan, şüphesiz ki: “Allah’tır!” diyecekler. O halde nasıl çevrilip döndürülüyorlar?
3479 | 010.Lokman | 10. Halekas semavati bi ğayri amedin teravneha ve elka fil erdı ravasiye en temıde biküm ve bessefıha min külli dabbeh ve enzelna mines semai maen fe embetna fıha min külli zevcin kerim | 10. O, gökleri görebildiğiniz bir direk olmaksızın yarattı. Yere de sizi sarsmasın diye sağlam ve yüksek dağlar koydu ve orada her çeşit canlıları yaydı. Gökten su indirdik ve orada her güzel çiftten bitirdik.
3494 | 025.Lokman | 25. Ve lein seeltehüm men Halekas semavati vel erda le yekulünnellah kulil hamdü lillah bel ekseruhüm la ya'lemun | 25. Andolsun ki onlara: “Gökleri ve yeri kim yarattı?” diye sorsan, mutlaka “Allah!” derler. De ki: “Hamd Allah’a mahsustur.” Hayır! Onların çoğu bilmezler.
3507 | 04.Secde | 4. Allahüllezı Halekas semavati vel erda ve ma beynehüma fı sitteti eyyamin sümmesteva alel arş maleküm min dunihı miv veliyyiv ve la şefiy' efela tetezekkerun | 4. Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan, sonra Arş’a istivâ edendir (Arş üzerinde hükümran olandır). Sizin O’ndan başka bir dostunuz ve şefaatçınız yoktur. Hâlâ düşünüp öğüt almıyor musunuz?
3786 | 081.Yâsin | 81. Eveleysellezı Halekas semavati vel erda bi kadirin ala ey yahlüka mislehüm bela ve hüvel hallakul alim | 81. Gökleri ve yeri yaratan, kendileri gibisini yaratmaya kâdir değil midir? Elbette kâdirdir. Çünkü O her şeyi yaratandır, her şeyi bilendir.
4063 | 05.Zümer | 5. Halekas semavati vel erda bil hakk yükevvirul leyle alen nehari ve yükevvirun nehara alel leyli vesehharaş şemse vel kamer küllüy yecrı li ecelim müsemma e la hüvel azizül GAFFAR | 5. Allah gökleri ve yeri hak ile yarattı. Geceyi gündüzün üzerine sarıyor, gündüzü de gecenin üzerine sarıyor. Güneşi ve ay'ı musahhar kılmıştır. Bunların herbiri, muayyen bir vakte kadar akıp gitmektedir. Dikkat et! O Azîz'dir, çok bağışlayandır.
4096 | 038.Zümer | 38. Ve lein seeltehüm men Halekas semavati vel erda le yekulünnellah kul eferaeytüm ma ted'une min dunillahi in eradeniyellahü bi durrin hel hünne kaşifatü durrihı ev eradenı bi rahmetin hel hünne mümsikatü rahmetih kul hasbiyellah aleyhi yetevekkelül mütevekkilun | 38. Andolsun ki onlara: "Gökleri ve yeri kim yarattı?" diye sorsan, elbette: "Allah'tır!" derler. De ki: "Öyle ise söyleyin bana; eğer Allah bana bir zarar vermek isterse, Allah'ı bırakıp da taptıklarınız, O'nun verdiği zararı giderebilir mi? Yahut Allah bana bir rahmet dilerse, O'nun bu rahmetini önleyebilirler mi?" De ki: "Allah bana yeter." Tevekkül edenler ancak O'na tevekkül etsinler.
4334 | 09.Zuhruf | 9. Ve lein seeltehüm men Halekas semavati vel erda le yekulünne halekahünnel azizül alim | 9. Andolsun ki onlara: "Gökleri ve yeri kim yarattı?" diye sorsan, elbette: "Onları Azîz ve her şeyi bilen Allah yarattı." derler.
4543 | 033.Ahkaf | 33. E ve lem yerav ennellahellezı Halekas semavati vel erda ve lem ya'ye bi halkıhinne bi kadirin ala ey yuhyiyel mevta bela innehu ala külli şey'in kadir | 33. Görmüyorlar mı ki, gökleri ve yeri yaratan ve onları yaratmaktan yorulmayan Allah, ölüleri de diriltmeye kâdirdir. Evet O, şüphesiz ki her şeye kâdirdir.
5079 | 04.Hadid | 4. Huvelleziy Halekassemavati vel'arda fiy sitteti eyyamin summesteva 'alel'arşi ya'lemuma yelicu fiylardı ve ma yahrucu minha ve ma yenzilu minessemai ve ma ya'rucu fiyha ve huve me'akum eyne ma kuntum vallahu bima ta'melune besirun. | 4. O Allah ki, gökleri ve yeri altı günde yarattı. Sonra Arş'ı istivâ etti (Arş üzerinde hükümran oldu). O yere gireni de, yerden çıkanı da, gökten ineni de, göğe yükseleni de bilir. Nerede olursanız olun, O sizinle beraberdir. Allah yaptıklarınızı görmektedir.
5202 | 03Tegabun | 3. Halekassemavati vel'arda bilhakkı ve savverekum feahsene suverekum ve ileyhilmasıyru. | 3. Gökleri ve yeri hak olarak yarattı. Size suret verip, suretlerinizi de en güzel şekilde yapmıştır. Dönüş O'nadır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2073 | 044.İsrâ | 44. Tüsebbihu lehüs semavatüs seb'u vel erdu ve men fıhinn ve im min şey'in illa yüsebbihu bi hamdihıve lakil la tefkahune tesbıhahüm innehu kane Halimen Gafura | 44. Yedi gök ve yer, bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır.
3701 | 041.Fâtır | 41. İnnellahe yümsiküs semavati vel erda en tezula ve lein zaleta in emsekehüma min ehadim mim ba'dih innehu kane Halimen Gafura | 41. Şüphesiz ki Allah gökleri ve yeri, nizamları bozulmasın diye tutuyor. Andolsun ki eğer nizamları bir bozulacak olursa, onları kendinden başka kim tutabilir? Gerçekten O Halîm'dir, çok bağışlayıcıdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2619 | 024.Hac | 24. Ve hüdu ilet tayyibi minel kavli ve hüdu ila sıratıl Hamid | 24. Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah’ın doğru yoluna eriştirilmişlerdir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1546 | 073.Hud | 73. Kalu e ta'cebıne min emrillahi rahmetüllahi ve berakatühu aleykum ehlel beyv innehu Hamidüm mecid | 73. Dediler ki: “Allah’ın işine mi şaşıyorsun? Ey ev halkı! Allah’ın rahmeti ve bereketleri sizin üzerinizdedir. Şüphesiz ki O övülmeye lâyıktır, iyiliği boldur.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
291 | 0284.Bakara | 284. Lillahi ma fis semavati ve ma fil ard* ve in tübdu ma fı enfüsiküm ev tuhfuhü yüHasibküm bihillah* fe yağfiru limey yeşaü ve yüazzibü mey yeşa'* vallahü ala külli şey'in kadir | 284. Göklerde ve yerde ne varsa Allah’ındır. İçinizdekileri açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker. Sonra dilediğine mağfiret eder, dilediğine azap eder. Allah her şeye kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
499 | 06.Nisa | 6. Vebtelül yetama hatta iza beleğun nikah fe in anestüm minhüm ruşden fedfeu ileyhim emvalehüm ve la te'küluha israfev ve bidaran ey yekberu ve men kane GANİYyenfelyesta'fif ve men kane fekıyran felye'kül bil ma'ruf fe iza defa'tüm ileyhim emvalehüm fe eşhidu aleyhim ve kefa billahi Hasiba | 6. Yetimleri evlenme çağına gelinceye kadar tecrübe edip deneyin. Eğer onlarda bir olgunlaşma görürseniz mallarını derhal kendilerine teslim edin. Büyüyecekler de elinizden alacaklar diye mallarını aceleye getirip israf ederek yemeye kalkmayın. Zengin olan iffetli olmaya çalışsın (kendi malı ile yetinsin). Fakir olan da uygun olarak (zaruri ihtiyaçlarına yetecek kadar) yesin. Mallarını kendilerine teslim ederken yanlarında şâhit bulundurun. Hesap sorucu olarak da Allah yeter!
579 | 086.Nisa | 86. Ve iza huyyıtüm bi tehıyyetin fe hayyu bi ahsene minha ev rudduha innellahe kane ala külli şey'in Hasiba | 86. Bir selâm ile selâmlandığınız vakit, siz ondan daha güzeli ile karşılık verin veya aynıyle mukabele edin. Şüphesiz ki Allah her şeyi hesap edendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
851 | 062.Enam | 62. Sümme ruddu ilellahi mevlahümül hakk e la lehül hukmü ve hüve esraul Hasibın | 62. Sonra da (o canları alınanlar) gerçek sahipleri olan Allah’a döndürülürler. Haberiniz olsun ki hüküm ancak O’nundur ve hesap görenlerin en çabuğu O’dur.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2043 | 014.İsrâ | 14. İkra' kitabek kefa bi nefsikel yevme aleyke Hasiba | 14. Oku kitabını! Bugün hesap görücü olarak sen kendine yetersin!
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2530 | 047.Enbiyâ | 47. Ve nedaul mevazinel kısta li yevmil kıyameti fe la tuzlemü nefsün şey'a ve in kane miskale habbetim min hardelin eteyna biha ve kefa bina Hasibın | 47. Biz kıyamet günü adalet terazileri kuracağız. Hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız. Hesap görücü olarak biz yeteriz.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3572 | 039.Ahzab | 39. İllezıne yübelliğune risalatillahi ve yahşevnehu ve la yahşevne ehaden ilellah ve kefa billahi Hasiba | 39. Onlar ki Allah’ın risaletini tebliğ ederler, Allah’tan korkarlar, O’ndan başka kimseden korkmazlar. Hesap görücü olarak Allah yeter.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
347 | 054.Ali İmran | 54. Ve mekeru ve mekerallah* vallahü Hayrul Makirın | 54. (Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.
1190 | 030.Enfal | 30. Ve iz yemküru bikellezıne keferu li yüsbituke ev yaktüluke ev yuhricuk ve yemkürune ve yemkürullah vallahü Hayrul Makirın | 30. Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
443 | 0150.Ali İmran | 150. Belillahü mevlaküm* ve hüve Hayrum Nasırın | 150. Halbuki sizin mevlânız Allah’tır ve O yardımcıların en hayırlısıdır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
783 | 0114.Maide | 114. Kale ıysebnü meryemellahümme rabbena enzil aleyna maidetem mines semai tekunü lena ıydel li evvelina ve ahirina ve ayetem mink verzukna ve ente Hayrır Razikıyn | 114. Meryem oğlu İsâ şöyle dedi: “Ey Allah’ım! Ey Rabbimiz! Bize gökten bir sofra indir ki, bizim hem öncekilerimiz hem sonrakilerimiz için bir bayram ve senden bir delil (mucize) olsun. Bizi rızıklandır, sen rızık verenlerin en hayırlısısın!”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
846 | 057.Enam | 57. Kul innı ala beyyinetim mir rabbı ve kezzebtüm bih ma ındı ma testa'cilune bih inil hukmü illa lillah yekussul hakka ve hüve Hayrul Fasılın | 57. De ki: “Şüphesiz ki ben Rabbimden gelen apaçık bir delil üzerindeyim. Siz ise onu yalanladınız. Çabucak gelmesini istediğiniz (azap) benim elimde değildir. Hüküm ancak Allah’ındır. O hakkı haber verir ve O, ayırdedenlerin en hayırlısıdır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1041 | 087.Araf | 87. Ve in kane taifetüm minküm amenu billezı ürsiltü bihı ve taifetül lem yü'minu fasbiru hatta yahkümellahü beynena ve hüve Hayrul Hakimın | 87. “Eğer içinizden bir kısmı benimle gönderilene inanır bir kısmı da inanmazsa, o halde Allah aramızda hükmünü verinceye kadar sabredin. O hükmedenlerin en hayırlısıdır.”
1473 | 0109.Yunus | 109. Vettebı'ma yuha ileyke vasbir hatta yahkümellah ve hüve Hayrul Hakimın | 109. Sana vahyedilene uy. Allah hükmünü verinceye kadar sabret. O hüküm verenlerin en hayırlısıdır.
1676 | 080.Yusuf | 80. Fe lemmestey'esu minhü halesu neciyya kale kebiruhüm e lem ta'lemu enne ebaküm kad ehaze aleyküm mevsikam minellahi ve min kablü ma ferrattüm fı yusüf fe len ebrahal erda hatta ye'zene lı ebı ev yahkümellahü lı ve hüve Hayrul Hakimın | 80. Ondan ümitlerini kesince, aralarında görüşmek üzere bir kenara çekildiler. Büyükleri dedi ki: “Babanızın sizden Allah adına kesin söz aldığını, daha önce Yusuf meselesinde de işlediğiniz kusuru bilmiyor musunuz? Babam bana izin verinceye veya Allah hakkımda hüküm verinceye kadar bu yerden ayrılmayacağım. O hükmedenlerin en hayırlısıdır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1043 | 089.Araf | 89. Kadifterayna alellahi keziben in udna fı milletiküm ba'de iz neccanellahü minha ve ma yekunü lena en neude fıha illa ey yeşaellahü rabbüna vesiarabbüna külle şey'in ılma alellahi tevekkelna rabbeneftah beynena ve beyne kavmina bil hakkı ve ente Hayrul Fatihıyn | 89. “Allah bizi sizin dininizden kurtardıktan sonra tekrar dininize dönersek, Allah’a karşı iftira etmiş oluruz. Rabbimiz Allah dilemedikten sonra geri dönmemiz bizim için olacak şey değil! Rabbimizin ilmi her şeyi kuşatmıştır. Biz sadece Allah’a güvendik.” Ey Rabbimiz! Bizimle kavmimiz arasında adâletle hükmet! Sen hükmedenlerin en hayırlısısın.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1109 | 0155.Araf | 155. Vahtara musa kavmehu seb'ıyne racülel li mıkatina felemma ehazethümür racfetü kale rabbi lev şi'te ehlektehüm min kablü ve iyyay e tühliküna bima feales süfehaü minna in hiye illa fitnetük tüdıllü biha men teşaü ve tehdı men teşa' ente veliyyüna fağfir lena verhamna ve nete Hayrul Gafirın | 155. Musa, tayin ettiğimiz vakit için kavminden yetmiş kişiyi seçti. Onları bir sarsıntı tutunca, dedi ki: “Rabbim! Dileseydin bunları da beni de daha önce helâk ederdin. Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin? Bu senin imtihanından başka bir şey değildir. Sen bu imtihanınla dilediğini dalâlete düşürür saptırırsın, dilediğini de hidayete götürür doğru yola iletirsin. Bizim dostumuz sensin. Bizi bağışla, bize merhamet et. Sen bağışlayanların en hayırlısısın.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1655 | 059.Yusuf | 59. Ve lemma cehhezehüm bi cehazihim kale'tunı bi ehıl leküm min ebıküm ela teravne ennı ufil keyle ve ene Hayrul Münzilın | 59. Yüklerini hazırlayınca dedi ki: “Baba bir kardeşinizi de bana getirin. Sizlere ölçüyü bol tuttuğumu ve benim misafirperverlerin en hayırlısı olduğumu görmüyor musunuz?”
2702 | 029.Mü’minûn | 29. Ve kur rabbi enzilnı münzelem mübarakev ve ente Hayrul Münzilın | 29. “Ve de ki: Ey Rabbim! Beni bereketli bir yere indir. Sen indirenlerin en hayırlısısın.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1660 | 064.Yusuf | 64. Kale hel amenüküm aleyhi illa kema emintüküm ala ehıyhi min kabl fellahü Hayrun Hafizav ve hüve erhamür rahımın | 64. Babaları dedi ki: “Daha önce kardeşi hakkında size ne kadar güvendiysem, bunun hakkında da ancak o kadar güvenirim. Allah en hayırlı koruyucudur ve O merhametlilerin en merhametlisidir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2421 | 073.Tâ-Hâ | 73. İnna amenna bi rabbina li yağfira lena hatayana ve ma ekrahtena aleyhi mines sıhr vallahü Hayruv ve ebka | 73. “Doğrusu biz hatalarımızı ve bize zorla yaptırdığın sihri bağışlaması için Rabbimize iman ettik. Allah daha hayırlı ve O’nun vereceği mükâfat ve ceza daha devamlıdır.”
3312 | 060.Kasas | 60. ve ma utıtüm min şey'in fe metaul hayatid dünya ve zınetüha ve ma ındellahi Hayruv ve ebka e fe la ta'kılun | 60. Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?
4308 | 036.Şûrâ | 36. Fe ma utıtüm min şey'in fe metaul hayatid odünya ve ma ındellahi Hayruv ve ebka lillezıe amenu ve ala rabbihim yetevekkelun | 36. Size verilen herhangi bir şey, dünya hayatının kısa süreli bir geçimidir. Allah'ın yanında bulunanlar ise, daha hayırlı ve daha devamlıdır. Bu mükâfat iman edenler ve Rablerine tevekkül edip güvenenler içindir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2572 | 089.Enbiyâ | 89. Ve zekeriyya iz nada rabbehu rabbi la tezernı fardev ve ente Hayrul varisın | 89. Zekeriyâ’yı da an! Hani Rabbine niyaz etmişti: “Ey Rabbim! Beni yalnız bırakma! Sen vârislerin en hayırlısısın.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2782 | 0109.Mü’minûn | 109. İnnehu kane ferıkum min ıbadı yekulune rabbena amenna fağfir lena varhamna ve ente Hayrur Rahımın | 109. Kullarımdan bir zümre: “Ey Rabbimiz! İnandık, bizi bağışla, bize merhamet et, sen merhamet edenlerin en hayırlısısın.” diyorlardı.
2791 | 0118.Mü’minûn | 118. Ve kur rabbığfir verham ve ente Hayrur Rahımın | 118. De ki: “Ey Rabbim! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4198 | 065.Mü’min | 65. Hüvel Hayyü la ilahe illa hüve fed'uhü muhlisıyne lehüd dın elhamdü lillahi rabbil alemın | 65. O Hayy'dır (ezelî ve ebedî hayat ile bâkidir). O'ndan başka ilâh yoktur. O halde dinde ihlâs ve samimiyet erbabı olarak O'na duâ edin. Hamd âlemlerin Rabbine mahsustur.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
262 | 0255.Bakara | 255. Allahü la ilahe illa hüvel Hayyül Kayyum* la te'huzühu sinetüv vela nevm* lehu ma fis semavati ve ma fil ard* men zellezı yeşfeu ındehu illa bi iznih* ya'lemü ma beyne eydıhim ve ma halfehüm* ve la yühıytune bi şey'im min ılmihı illa bi ma şa'* vesia kürsiyyühüs semavati vel ard* ve la yeudühu hıfzuhüma* ve hüvel aliyyül azim | 255. Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir). O’nu uyuklama da uyku da tutmaz. Göklerde ve yerde olanların hepsi O’nundur. O’nun izni olmadan, katında kim şefaat edebilir? O, kullarının işlediklerini ve işleyeceklerini bilir. O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar. O’nun kürsüsü gökleri ve yeri kuşatmıştır. Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez. O öyle yüce, öyle azametlidir.
295 | 02.Ali İmran | 2. Allahü la ilahe illa hüvel Hayyül Kayyum | 2. Allah O Allah’tır ki, kendinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir).


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4409 | 084.Zuhruf | 84. Ve hüvellezı fis semai ilahüv ve fil erdı ilah ve hüvel hakimül alim | 84. Gökteki ilâh da, yerdeki ilâh da O'dur. O, hikmet sahibidir, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
262 | 0255.Bakara | 255. Allahü la ilahe illa hüvel hayyül kayyum* la te'huzühu sinetüv vela nevm* lehu ma fis semavati ve ma fil ard* men zellezı yeşfeu ındehu illa bi iznih* ya'lemü ma beyne eydıhim ve ma halfehüm* ve la yühıytune bi şey'im min ılmihı illa bi ma şa'* vesia kürsiyyühüs semavati vel ard* ve la yeudühu hıfzuhüma* ve hüvel aliyyül azim | 255. Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir). O’nu uyuklama da uyku da tutmaz. Göklerde ve yerde olanların hepsi O’nundur. O’nun izni olmadan, katında kim şefaat edebilir? O, kullarının işlediklerini ve işleyeceklerini bilir. O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar. O’nun kürsüsü gökleri ve yeri kuşatmıştır. Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez. O öyle yüce, öyle azametlidir.
311 | 018.Ali İmran | 18. Şehıdellahü ennehu la ilahe illa hüve vel melaiketü ve ülül ılmi kaimem bil kıst* la ilahe illa hüvel azizül hakim | 18. Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir. Melekler ve adâleti yerine getiren ilim sahipleri de O’ndan başka ilâh olmadığına şâhitlik ettiler. O Azîz’dir, hükmünde hikmet sahibidir.
580 | 087.Nisa | 87. Allahü la ilahe illa hu le yecmeanneküm ila yevmil kıyameti la raybe fıh ve men asdeku minellahi hadısa | 87. O Allah ki, O’ndan başka ilâh yoktur. Geleceğinde şüphe olmayan kıyamet günü, sizi mutlaka toplayacaktır. Bunda aslâ şüphe yoktur. Allah’tan başka doğru sözlü kim olabilir?
785 | 0116.Maide | 116. Ve iz kalellahü ya iysebne meryeme e ente kulte lin nasittehızunı ve ümmiye ilaheyni min dunillah kale subhaneke ma yekunü lı en ekıle ma leşse lı bi hakk in küntü kultühu fe kad alimteh ta'lemü ma fı nefsı ve la a'lemü ma fı nefsik inneke ente allamül GUYUB | 116. Allah: “Ey Meryem oğlu İsâ! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin!’ dedin?” demişti. O şöyle dedi: “Haşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz. Eğer demiş olsam, şüphesiz sen onu bilirsin. Sen benim içimdekini bilirsin, halbuki ben senin zâtında olanı bilmem. Gaybları bilen ancak sensin.”
891 | 0102.Enam | 102. Zalikümüllahü rabbüküm la ilahe illa hu haliku külli şey'in fa'büduh ve hüve ala külli şey'iv vekil | 102. İşte Rabbiniz Allah budur, O’ndan başka ilâh yoktur. O her şeyi yaratır. Öyleyse O’na ibadet edin. O her şeye vekildir.
895 | 0106.Enam | 106. İttebı' ma uhıye ileyke mir rabbik la ilahe illa hu ve a'rıd anil müşrikın | 106. Rabbinden sana vahy olunana uy! O’ndan başka ilâh yoktur. Müşriklerden yüz çevir.
1112 | 0158.Araf | 158. Kul ya eyyühen nasü innı rasulüllahi ileyküm cemıanillezı lehu mülküs semavati vel ard la ilahe illa hüve yuhyı ve yümıtü fe aminu billahi ve rasulihin nebiyyil ümmiyyellezı yü'minü billahi ve kelimetihı vettebiuhü lealleküm tehtedun | 158. Resulüm! De ki: “Ey insanlar! Şüphesiz ki ben, Allah’ın hepiniz için gönderdiği peygamberiyim. O Allah ki, göklerin ve yerin mülkü O’nundur. O’ndan başka ilâh yoktur. Diriltir ve öldürür. Öyle ise Allah’a ve O’nun ümmî Peygamber’ine, Allah’a ve O’nun kelimelerine inanan Peygamber’ine iman edin. Ona uyun ki, doğru yolu bulasınız.
1266 | 031.Tevbe | 31. İttehazu ahbarahüm ve ruhbanehüm erbabem min dunillahi vel mesıhabne meryem ve ma ümiru illa li ya'büdu ilahev vahida la ilahe illa hu subhanehu amma yüşrikun | 31. Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti. Allah’tan başka hiçbir ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.
1364 | 0129.Tevbe | 129. Fe in tevellev fe kul hasbiyallahü la ilahe illa hu aleyhi tevekkeltü ve hüve rabbül arşil azim | 129. Eğer yüz çevirirlerse de ki: “Allah bana yeter! O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük Arş’ın sahibidir.”
1487 | 014.Hud | 14. Fe illem yestecıbu leküm fa'lemu ennema ünzile bi ılmillahi ve el la ilahe illa hu fe hel entüm müslimun | 14. Yok eğer yardıma çağırdığınız kimseler size cevap veremedilerse, artık bilin ki Kur’an ancak Allah’ın ilmi ile indirilmiştir. O’ndan başka ilâh yoktur. Artık siz müslüman olmuyor musunuz?
1737 | 030.Rad | 30. Kezalike erselnake fı ümmetin kad halet min kabliha ümemül liltetlüve aleyhimüllezı evhayna ileykeve hüm yekfürune bir rahman kul hüve rabbı la ilahe illa hu aleyhi tevekkeltü ve ileyhi metab | 30. Resulüm! Böylece biz seni kendilerinden önce nice ümmetlerin gelip geçmiş olduğu bir ümmete gönderdik ki, sana vahyettiğimizi onlara okuyasın. Onlar Rahman’ı inkâr ediyorlar. De ki: “O benim Rabbimdir, O’ndan başka hiçbir ilâh yoktur. Yalnız O’na tevekkül ettim, dönüş de yalnız O’nadır.”
1903 | 02.Nahl | 2. Yünezzilül melaikete bir ruhı min emrihı ala mey yeşaü min ıbadihı en enziru ennehu la ilahe illa ene fettekun | 2. Kullarından dilediğine kendi emrinden ruh ile melekleri indirir ve şunu bildirir: “İnsanları uyarın ki, benden başka ilâh yoktur, benden korkun.”
4136 | 03.Mü’min | 3. gafiriz zembi ve kabilit tevbi şedidil ikabi zit tavl la ilahe illa hu ileyhil mesıyr | 3. O; günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilâh yoktur. Dönüş yalnız O'nadır.
2356 | 08.Tâ-Hâ | 8. Allahü la ilahe illa hu lehül esmaül husna | 8. Allah O’dur ki, O’ndan başka ilâh yoktur. En güzel isimler O’nundur.
2446 | 098.Tâ-Hâ | 98. İnnema ilahükümüllahüllezı la ilahe illa hu vesia külle şey'in ılma | 98. Sizin ilâhınız, ancak ve ancak O’ndan başka hiç bir ilâh olmayan Allah’tır. İlmi her şeyi kuşatmıştır.
2508 | 025.Enbiyâ | 25. Ve ma erselna min kablike mir rasulin illa nuhıy ileyhi ennehu la ilahe illa ene fa'düdun | 25. Resulüm! Senden evvel gönderdiğimiz her peygambere: “Benden başka ilâh yoktur, bana kulluk edin!” diye vahyetmişizdir.
2789 | 0116.Mü’minûn | 116. Fe teallellahül melikül hakk la ilahe illa hu rabbül arşil kerim | 116. Gerçek hükümdar olan Allah çok yücedir. O’ndan başka hiçbir ilâh yoktur. O, çok şerefli olan Arş’ın Rabbidir.
3322 | 070.Kasas | 70. Ve hüvellahü la ilahe illa hu lehül hamdü fil ula vel ahirati ve lehül hukmü ve ileyhi türceun | 70. O öyle Allah’tır ki, kendisinden başka bir ilâh yoktur. Önünde de sonunda da hamd O’nundur. Hüküm de O’nundur ve siz O’na döndürüleceksiniz.
3340 | 088.Kasas | 88. Ve la ted'u meallahi ilahen ahar la ilahe illa hüve küllü şey'in halikün illa vecheh lehül hukmü ve ileyhi türceun | 88. Allah ile beraber başka bir ilâh edinip yalvarma! O’ndan başka hiçbir ilâh yoktur, O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.
4064 | 06.Zümer | 6. Halekaküm min nefsiv vahidetin sümme ceale minha zevceha ve enzele leküm minel en'ami zemaniyete ezvac yahlükuküm fı bütuni ümmehatiküm halkam mim ba'di halkın fı zulümatin selas zalikümüllahü rabbüküm lehül mülk la ilahe illa hu fe enna tusrafun | 6. Sizi bir tek candan yarattı. Sonra ondan da eşini vâretti. Sizin için davarlardan erkekli dişili sekiz çift indirmiştir. Sizi analarınızın karnında üç ayrı karanlık içinde yaratılıştan yaratılışa geçirerek yaratır. İşte Rabbiniz Allah budur. Hükümranlık O'nundur. O'ndan başka hiçbir ilâh yoktur. Öyleyken nasıl oluyor da çevriliyorsunuz?
4496 | 023.Câsiye | 23. Feraeyte menittehaze ilahehu hevahü ve edallehüllahü ala ılmiv ve hateme ala sem'ıhı ve kalbihıve ceale ala besarihı ğışaveh fe mey yehdıhi mim ba'dillah e fe la tezekkerun | 23. Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?
5148 | 022.Haşr | 22. Huvallahulleziy la ilahe illa huve 'alimulğaybi veşşehadeti huverrahmanurrahıymu. | 22. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahîm'dir.
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulkuddüsusselamul mu'minul müheyminul 'aziyzul cebbarul mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.
5212 | 013Tegabun | 13. Allahu la ilahe illa huve ve 'alellahi felyetevekkelilmu'minune. | 13. Allah öyle bir Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler.
5484 | 09.Müzzemmil | 9. Rabbulmeşrikı velmağribi la ilahe illa huve fettehızhu vekiylen. | 9. O, doğunun da batının da Rabbidir, O'ndan başka hiçbir ilâh yoktur. Öyleyse yalnız O'nu vekil tut (O'nun himayesine sığın).


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
170 | 0163.Bakara | 163. Ve ilahüküm ilahüv vahid* la ilahe illa hüver rahmanür rahıym | 163. Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.
664 | 0171.Nisa | 171. Ya ehlel kitabi la tağlu fı dıniküm ve la tekulu alellahi illel hakk innemel mesıhu ıysebnü meryeme rasulüllahi ve kelimetüh elkaha ila meryeme ve ruhum minhü fe aminu billahi ve rusülih ve la tekulu selaseh intehu hayral leküm innemellahü ilahüv vahid subhanehu ey yekune lehu veled lehu ma fis semavati ve ma fil ard ve kefa billahi vekila | 171. Ey ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin. Meryem oğlu İsâ Mesih, Allah’ın peygamberi, Meryem’e ulaştırdığı kelimesi ve O’ndan bir ruhtur. Allah’a ve peygamberlerine inanın, üçtür demeyin. Sizin için hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter!
742 | 073.Maide | 73. Le kad keferallezıne kalu innellahe salisü selaseh ve ma min ilahin illa ilahüv vahid ve il lem yentehu amma yekulune le yemessennellezıne keferu minhüm azabün elım | 73. Andolsun ki: “Allah üç ilâhtan üçüncüsüdür.” diyenler de kâfir olmuşlardır. Oysa tek bir ilâhtan başka ilâh yoktur. Eğer bu dediklerinden vazgeçmezlerse elbette onlardan inkâr edenlere çok acıklı bir azap dokunacaktır.
808 | 019.Enam | 19. Kul eyyü şey'in ekberu şehadeh kulillahü şehıdüm beynı ve beyneküm ve uhıye ileyye hazelkur'anü li ünziraküm bihı ve mem belağ e inneküm le teşhedune enne meallahi aliheten uhra kul la eşhed kul innema hüve ilahüv vahidüv ve innenı berıüm mimma tüşrikun | 19. De ki: “Şâhitlik bakımından hangi şey daha büyüktür?” De ki: “Allah’tır. O, benimle sizin aranızda şâhittir. Bu Kur’an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu. Allah ile beraber başka ilâhlar olduğuna siz mi şâhitlik ediyorsunuz?” De ki: “Ben şâhitlik etmem!” De ki: “O ancak bir tek ilâhtır. Ben sizin şirk koştuklarınızdan uzağım.”
1802 | 052.İbrahim | 52. Haza belağul lin nasi ve li yünzeru bihı ve liya'lemu ennema hüve ilahüv vahidüv ve liyezzekkera ülül elbab | 52. Bu (Kur’an) insanlara açık bir tebliğdir. Bununla hem korkutulsunlar, hem Allah’ın ancak bir tek ilâh olduğunu bilsinler, hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar.
1923 | 022.Nahl | 22. İlahüküm ilahüv vahid fellezıne la yü'minune bil ahirati kulubühüm münkiratüv ve hüm müstekbirun | 22. İlâhınız bir tek ilâhtır. Ahirete inanmayanların kalpleri inkârcıdır, onlar büyüklük taslarlar.
1952 | 051.Nahl | 51. Ve kalellahü la tettehızu ilaheynisneyn innema hüve ilahüv vahid fe iyyaye ferhebun | 51. Allah buyurdu ki: “İki ilâh edinmeyin. O ancak bir tek ilâhtır. Yalnız benden korkun.”
2250 | 0110.Kehf | 110. Kul innema ene beşerum mislüküm yuha ileyye ennema ilahüküm ilahüv vahid fe men kane yercu likae rabbihı felya'mel amelen salihav ve la yüşrik bi ıbadeti rabbihı ehada | 110. Resulüm! De ki: “Ben de sizin gibi bir beşerim. Ancak bana ilâhınızın bir tek ilâh olduğu vahyolunuyor. Kim Rabbine kavuşmayı arzu ediyorsa sâlih bir amel işlesin ve Rabbine kullukta hiç ortak koşmasın.”
2591 | 0108.Enbiyâ | 108. Kul innema yuha ileyye ennema ilahüküm ilahüv vahid fe hel entüm müslimun | 108. De ki: “Bana ilâhınızın ancak bir tek ilâh olduğu vahyediliyor. Hâlâ müslüman olmayacak mısınız?”
2629 | 034.Hac | 34. Ve li külli ümmetin cealna mensekel li yezkürüsmellahi ala ma razekahüm mim behımetil en'am fe ilahüküm ilahüv vahidün fe lehu eslimu ve beşşiril muhbitın | 34. Biz her ümmet için kurban kesmeyi meşru kıldık. Tâ ki Allah’ın kendilerine rızık olarak verdiği hayvanların üzerine Allah’ın adını ansınlar. Sizin ilâhınız bir tek ilâhtır. Yalnız O’na teslim olun. Gönülden boyun bükenleri müjdele!
4224 | 06.Fussilet | 6. Kul innema ene beşerum mislüküm yuha ileyye ennema ilahüküm ilahüv vahidün festekıymu ileyhivestağfiruh ve veylül lil müşrikın | 6. Resulüm! De ki: "Ben de sizin gibi bir beşerim. Ancak bana ilâhınızın bir tek ilâh olduğu vahyolunuyor." Artık O'na yönelin, O'ndan mağfiret dileyin. Müşriklerin vay hâline!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6233 | 03Nas | 3. İlahinNas | 3. İnsanların İlâh'ına.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
266 | 0259.Bakara | 259. Ev kellezı merra ala karyetiv ve hiye haviyetün ala uruşiha* kale enna yuhyı hazihillahü ba'de mevtiha* fe ematehüllahü miete amin sümme beaseh* kale kem lebist* kale lebistü yevmen ev ba7oda yevm* kale bel lebiste miete amin fenzur ila taamike ve şerabike lem yetesenneh* venzur ila hımarike ve li nec'aleke ayetel lin nasi venzur ilel ızami keyfe nünşizüha sümme neksuha lahma* fe lemma tebeyyene lehu kale a'lemü ennellahe ala külli şey'in Kadir | 259. Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedin mi? “Allah bunu bu ölümden sonra nasıl diriltecek?” dedi. Bunun üzerine Allah onu yüz sene ölü bıraktı, sonra da diriltti. “Ne kadar kaldın?” dedi. O da: “Bir gün ya da bir günün birazı kadar kaldım.” dedi. Allah ona: “Hayır! Yüz sene kaldın. Yiyeceğine ve içeceğine bak, henüz bozulmamış! Hele eşeğine de bak! Seni insanlar için kudretimize bir işaret kılalım diye (yüz sene ölü olarak tuttuk, sonra tekrar dirilttik). Kemiklere bak! Nasıl onları birbiri üstüne koyuyor, sonra onlara et giydiriyoruz.” dedi. Bu işler ona açıkça belli olunca: “Biliyorum, Allah her şeye kâdirdir.” dedi.
291 | 0284.Bakara | 284. Lillahi ma fis semavati ve ma fil ard* ve in tübdu ma fı enfüsiküm ev tuhfuhü yühasibküm bihillah* fe yağfiru limey yeşaü ve yüazzibü mey yeşa'* vallahü ala külli şey'in Kadir | 284. Göklerde ve yerde ne varsa Allah’ındır. İçinizdekileri açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker. Sonra dilediğine mağfiret eder, dilediğine azap eder. Allah her şeye kâdirdir.
319 | 026.Ali İmran | 26. Kulillahümme malikel mülki tü'til mülke men teşaü ve tenziul mülke mimmen teşa'* ve tüızzü men teşaü ve tüzillü men teşa'* bi yedikel hayr* inneke ala külli şey'in Kadir | 26. De ki: “Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.”
322 | 029.Ali İmran | 29. Kul in tuhfu ma fı suduriküm ev tübduhü ya'lemhüllah* ve ya'lemü ma fis semavati ve ma fil ard* vallahü ala külli şey'in Kadir | 29. De ki: “Göğüslerinizde olanı gizleseniz de açığa vursanız da Allah onu bilir. Göklerde ve yerde olanları da bilir. Allah her şeye kâdirdir.”
458 | 0165.Ali İmran | 165. E ve lemma esabetküm müsıybetün kad esabtüm misleyha kultüm enna haza* kul hüve min ındi enfüsiküm* innellahe ala külli şey'in Kadir | 165. (Bedir’de) iki katını (düşmanınızın) başına getirdiğimiz bir musibet, (Uhud’da) kendi başınıza gelince; “Bu nasıl oluyor?” dersiniz. Resulüm! De ki: “O musibet kendi tarafınızdandır.” Şüphesiz ki Allah her şeye kâdirdir.
482 | 0189.Ali İmran | 189. Ve lillahi mülküs semavati vel ard* vallahü ala külli şey'in Kadir | 189. Göklerin ve yerin hükümranlığı Allah’ındır. Allah’ın her şeye gücü yeter.
626 | 0133.Nisa | 133. İy yeşe' yüzhibküm eyyühen nasü ve ye7ti bi aharın ve kanellahü ala zalike Kadira | 133. Ey insanlar! Eğer Allah dilerse sizi götürür, başkalarını getirir. Allah buna kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
686 | 017.Maide | 17. Le kad keferallezıne kalu innellahe hüvel mesıhunü meryem kul fe mey yemlikü minellahi şey'en in erade ey yühlikel misıhabne meryeme ve ümmehu ve men fil erdı cemıa ve lillahi mülküs semavati vel erdı ve ma beynehüma yahlüku ma yeşa' vallahü ala külli şey'in Kadir | 17. “Allah Meryem oğlu Mesih’tir.” diyenler andolsun ki kâfir olmuşlardır. De ki: “Eğer Allah Meryem oğlu Mesih’i, anasını ve yeryüzünde olanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?” Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dilediğini yaratır. Allah’ın kudreti her şeye yeter.
688 | 019.Maide | 19. Ya ehlel kitabi kad caeküm rasulüna yübeyyinü leküm ala fetratim miner rusüli en tekulu ma caenamim beşıriv ve la nezırin fe kad caeküm beşıruv venezır vallahü ala külli şey'in Kadir | 19. Ey ehl-i kitap! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size Peygamber’imiz gelmiştir. Gerçekleri size açıklıyor ki, “Bize bir müjdeleyici ve uyarıcı gelmedi.” demeyesiniz. İşte size müjdeleyici ve uyarıcı geldi. Allah’ın her şeye gücü yeter.
709 | 040.Maide | 40. E lem ta'lem ennellahe lehu mülküs semavati vel erdı yüazzibü mey yeşaü ve yağfiru li mey yeşa' vallahü ala külli yeş'in Kadir | 40. Bilmez misin ki, göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir. Dilediğine azap eder, dilediğini bağışlar. Allah her şeye kâdirdir.
789 | 0120.Maide | 120. Lillahi mülküs semavati vel erdı va ma fıhinn ve hüve ala külli şey'in Kadir | 120. Göklerin, yerin ve her ikisinde bulunanların mülkü Allah’ındır. O, her şeye kâdirdir.
806 | 017.Enam | 17. Ve iy yemseskellahü bi durrin fe la kaşife lehu illa hu ve iy yemseske bi hayrin fe hüve ala külli şey'in Kadir | 17. Eğer Allah sana bir zarar isabet ettirecek olursa, onu kendisinden başka hiçbir kimse gideremez. Sana bir hayır isabet ettirirse, (bunu da kimse geri alamaz). Şüphesiz ki O her şeye kâdirdir.
826 | 037.Enam | 37. Ve kalu lev la nüzzile aleyhi ayetüm mir rabbih kul innellahe Kadirun ala ey yünezzile ayetev ve lakinne ekserahüm la ya'lemun | 37. “Ona Rabbinden bir âyet (mucize) indirilmeli değil miydi?” dediler. De ki: “Şüphesiz ki Allah âyet indirmeye kâdirdir, fakat onların çoğu bilmezler.”
854 | 065.Enam | 65. Kul hüvel Kadiru ala ey yeb'ase aleyküm azabem min fevkıküm ev min tahti ercüliküm ev yelbiseküm şiyeav ve yüzıka ba'daküm be'se ba'd ünzur keyfe nüsarrifül ayati leallehüm yefkahun | 65. De ki: “O, üstünüzden ve altınızdan size bir azap göndermeye veya sizi fırka fırka, parti parti birbirinize düşürüp taraflara ayırmaya, kiminize kiminizin hıncını tattırmaya kâdirdir.” Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz?
1201 | 041.Enfal | 41. Va'lemu ennema ğanimtüm min şey'in fe enne lillahi humüsehu ve lir rasuli ve lizil kurba vel yetama vel mesakıni vebnis sebıli in küntüm amentüm billahi ve ma enzelna ala abdina yevmel fürkani yevmel tekal cem'an vallahü ala külli şey'in Kadir | 41. Eğer Allah’a ve hak ile bâtılın ayrıldığı, iki ordunun birbiri ile karşılaştığı günde, kulumuza indirdiğimize inanmış iseniz, biliniz ki; ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah’ın, Resul’ünün ve yakınlarının, yetimlerin, yoksulların, yolcularındır. Allah her şeye hakkıyla kâdirdir.
1274 | 039.Tevbe | 39. İlla tenfiru yüazzibküm azaben elımev ve yestebdil kavmen ğayraküm ve la teduruhu şey'a vallahü ala külli şey'in Kadir | 39. Eğer (çağrıldığınız bu gazâya) elbirlik çıkmazsanız, Allah sizi pek acıklı bir azaba uğratır. Yerinize de başka (itaatli) bir kavmi getirir. Siz o Peygamber’i hiçbir şeyle zarara uğratamazsınız. Allah her şeye hakkıyla kâdirdir.
1388 | 024.Yunus | 24. İnnema meselül hayatid dünya ke main enzelnahü mines semai fahteleta bihı nebatül erdı mimma ye'külün nasü vel en'am hatta iza ehazetil erdu zuhrufeha vezzeyyenet ve zanne ehlüha ennehüm Kadirune aleyha etaha emruna leylen ev neharan fe cealnaha hasıyden ke el lem tağne bil ems kezalike nüfessılül ayati li kavmiy yetefekkerun | 24. Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir. Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz. İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz.
1477 | 04.Hud | 4. İlellahi merciuküm ve hüve ala külli şey'in Kadir | 4. Dönüşünüz Allah’adır. O, her şeye kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1978 | 077.Nahl | 77. Ve lillahi ğaybüs semavati vel ard ve ma emrus saati illa ke lemhıl besari ev hüve akrab innellahe ala külli şey'in Kadir | 77. Göklerin ve yerin gaybı Allah’a âittir. Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kâdirdir.
2128 | 099.İsrâ | 99. E ve lem yerav ennellahellezı halekas semavati vel erda Kadirun ala ey yahlüka mislehüm ve ceale lehüm ecelel la raybe fıh fe ebez zalimune illa küfura | 99. Görmediler mi ki, gökleri ve yeri yaratan Allah, onların benzerlerini yaratmaya da kâdirdir. Onlar için şüphe olmayan bir ecel kılmıştır. Buna rağmen zâlimler küfürden başka bir şeyde diretmediler.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2601 | 06.Hac | 6. Zalike bi ennellahe hüvel hakku ve ennehu yuhyil mevta ve ennehu ala külli şey'in Kadir | 6. Bu böyledir. Muhakkak ki Allah tek gerçektir. (Her şey O’nunla var olmuştur). Ölüleri O diriltiyor ve O her şeye kâdirdir.
2634 | 039.Hac | 39. Üzine lillezıne yükatelune bi ennehüm zulimu ve innellahe ala nasrihim le Kadir | 39. Zulüm ve haksızlığa uğratılarak kendisine savaş açılan kimselerin, karşı koyup savaşmasına izin verildi. Allah onlara yardım etmeye elbette kâdirdir.
2691 | 018.Mü’minûn | 18. Ve enzelna mines semai maem bi kaderin fe eskennahü fil erdı ve inna ala zehabim bihı le Kadirun | 18. Biz gökten, belli ölçü ve miktarda su indirdik ve onu yerin içine yerleştirdik. Şüphe yok ki bizim onu gidermeye de gücümüz yeter.
2768 | 095.Mü’minûn | 95. Ve inna ala en nüriyeke ma neıdühüm leKadirun | 95. Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.
2836 | 045.Nûr | 45. Vallahü halekü külle dabbetim mim ma' fe minhüm mey yemşı ala batnih ve minhüm mey yemşı ala ricleyn ve minhüm mey yemşi ala erba' yahlükullahü ma yeşa' innellahe ala külli şey'in Kadir | 45. Allah bütün canlıları sudan yaratmıştır. Onlardan kimi karnı üzerinde sürünür, kimi iki ayak üstünde yürür, kimi dört ayak üstünde yürür. Allah dilediğini yaratır. Çünkü Allah her şeye kâdirdir.
2909 | 054.Furkan | 54. Ve hüvellezı haleka minel mai beşeran fe cealehu nesebev ve sıhra ve kane rabbüke Kadira | 54. İnsanı sudan yaratarak, onların aralarına soy ve hısımlık meydana getiren O’dur. Rabbin her şeye kâdirdir.
3360 | 020.Ankebut | 20. Kul sıru fil erdı fenzuru keyfe bedeel halka sümmellahü yünşiün neş'etel ahirahinnellahe ala külli şey'in Kadir | 20. De ki: “Yeryüzünde gezip dolaşın, Allah’ın yaratmaya nasıl başladığına bir bakın! İşte Allah, ahiret hayatını da (aynı şekilde) yaratacaktır. Gerçekten Allah’ın her şeye gücü yeter.
3459 | 050.Rûm | 50. Fenzur ila asari rahmetillahi keyfe yuhyil erda ba'da mevtiha inne zalike le muhyil mevta ve hüve ala külli şey'in Kadir | 50. Allah’ın rahmetinin eserlerine bir bak! Yeryüzünü ölümünden sonra nasıl diriltiyor? Şüphesiz ki O, ölüleri de mutlaka diriltecektir. O, her şeye kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4301 | 029.Şûrâ | 29. Ve min ayatihı halkus semavati vel erdı ve ma besse fıhima min dabbeh ve hüve ala cem'ıhim iza yeşaü Kadir | 29. Gökleri, yeri ve onlarda yaydığı canlıları yaratması, varlığının delillerindendir. O, dilediği zaman onları bir araya toplamaya da kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3560 | 027.Ahzab | 27. Ve evraseküm erdahüm ve diyarahüm ve emvalehüm ve erdal lem tetauha ve kanellahü ala külli şey'in Kadira | 27. Yerlerini, yurtlarını, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah’ın her şeye gücü yeter.
3661 | 01.Fâtır | 1. Elhamdü lillahi fatıris semavati vel erdı caılil melaiketi rusülen ülı ecnihatim mesna ve sülase ve ruba' yezıdü fil halkı ma yeşa' innellahe ala külli şey'in Kadir | 1. Hamd gökleri ve yeri yaratan, melekleri ikişer, üçer, dörder kanatlı olmak üzere elçiler yapan Allah'a mahsustur. Yaratmada dilediği kadar fazlalaştırır. Şüphesiz ki Allah her şeye kâdirdir.
3786 | 081.Yâsin | 81. Eveleysellezı halekas semavati vel erda bi Kadirin ala ey yahlüka mislehüm bela ve hüvel hallakul alim | 81. Gökleri ve yeri yaratan, kendileri gibisini yaratmaya kâdir değil midir? Elbette kâdirdir. Çünkü O her şeyi yaratandır, her şeyi bilendir.
4257 | 039.Fussilet | 39. Ve min ayatihı enneke teral erda haşiaten fe iza enzelna aleyhel maehtezzet ve rabet innellezı ahyaha le muhyil mevta innehu ala külli şey'in Kadir | 39. O'nun âyetlerinden biri de şudur: Sen yeryüzünü kupkuru görürsün. Biz onun üzerine suyu indirdiğimiz zaman, harekete geçer ve kabarır. Ona can veren Allah, elbette ölüleri de diriltir. O, herşeye kâdirdir.
4281 | 09.Şûrâ | 9. Emittehazu min dunihı evliya' fellahü hüvel veliyyü ve hüve yuhyil mevta ve hüve ala külli şey'in Kadir | 9. Yoksa onlar Allah'tan başka dostlar mı edindiler? Halbuki dost ancak Allah'tır. Ölüleri O diriltir, O her şeye kâdirdir.
4301 | 029.Şûrâ | 29. Ve min ayatihı halkus semavati vel erdı ve ma besse fıhima min dabbeh ve hüve ala cem'ıhim iza yeşaü Kadir | 29. Gökleri, yeri ve onlarda yaydığı canlıları yaratması, varlığının delillerindendir. O, dilediği zaman onları bir araya toplamaya da kâdirdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4543 | 033.Ahkaf | 33. E ve lem yerav ennellahellezı halekas semavati vel erda ve lem ya'ye bi halkıhinne bi Kadirin ala ey yuhyiyel mevta bela innehu ala külli şey'in Kadir | 33. Görmüyorlar mı ki, gökleri ve yeri yaratan ve onları yaratmaktan yorulmayan Allah, ölüleri de diriltmeye kâdirdir. Evet O, şüphesiz ki her şeye kâdirdir.
4604 | 021.Fetih | 21. Ve uhra lem takdiru aleyha kad ehatallahü biha ve kanellahü ala külli şey'in Kadira | 21. Bundan başka sizin gücünüzün yetmediği, fakat Allah'ın sizin için kuşattığı ganimetler de vardır. Allah her şeye kâdirdir.
5229 | 012Talak | 12. Allahulleziy haleka seb'a semavatin ve minel'ardı mislehunne yetenezzelul'emru beynehunne lita'lemu ennallahe ala kulli şey'in Kadirun ve ennalahe kad ehata bikulli şey'in 'ılmen. | 12. Yedi kat göğü ve yerden de o kadarını yaratan Allah'tır. Allah'ın fermanı bunların arasından iner ki, böylece Allah'ın her şeye kâdir olduğunu, her şeyi ilmiyle kuşattığını bilesiniz.
5296 | 025.Kalem | 25. Ve ğadev 'ala hardin Kadiriyne. | 25. (Yoksullara yardım etmeye) güçleri yettiği halde, böyle konuşarak erkenden gittiler.
5415 | 040.Mearic | 40. Fela uksimu birabbilmeşarikı velmeğaribi inna liKadirune. | 40. Doğuların ve batıların Rabbine yemin ederim ki biz muktediriz.
5555 | 04.Kıyame | 4. Bela Kadiriyne 'ala en nusevviye benanehu. | 4. Evet, biz onun parmak uçlarını bile derleyip eski haline getirmeye kâdiriz.
5591 | 040.Kıyame | 40. Eleyse zalike biKadirin 'ala en yuhyiyelmevra. | 40. Bunları yapan Allah'ın ölüleri diriltmeye gücü yetmez mi?
5645 | 023.Mürselat | 23. Fekaderna fenimelKadirune. | 23. Biz buna güç yetirmişizdir. Biz ne mükemmel kudret sahibiyiz!
5939 | 08.Tarık | 8. İnnehu 'ala rec'ıhı leKadirün. | 8. Allah'ın onu yeniden döndürmeye elbette gücü yeter.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
807 | 018.Enam | 18. Ve hüvel Kahiru fevka ıbadih ve hüvel hakimül habir | 18. O, kullarının üstünde kahredici güce sahiptir. Ve O, hikmet sahibidir, her şeyden haberdardır.
850 | 061.Enam | 61. Ve hüvel Kahiru fevka ıbadihı ve yürsilü aleyküm hafezah hatta iza cae ehadekümül mevtü teveffethü rusülüna ve hüm la yüferritun | 61. Ve O, kullarının üzerinde yegâne kudret ve tasarruf sahibidir. Size koruyucu (melekler) gönderir. Nihayet herhangi birinize ölüm geldiğinde elçilerimiz onun canını alırlar. Onlar (bu hususta) hiç geri kalmazlar.
1081 | 0127.Araf | 127. Ve kalel meleü min kavmi fir'avne e etezru musa ve kavmehu li yüfsidu fil erdı ve yezerake ve alihetek kale senükattilü ebnaehüm ve nestahyı nisaehüm ve inna fevkahüm Kahirun | 127. Firavun’un kavminden ileri gelenleri: “Musa’yı ve kavmini yeryüzünde fesat çıkarıp bozgunculuk yapsınlar; seni de, ilâhlarını da terketsinler diye mi bırakıyorsun?” dediler. Firavun: “Oğullarını öldürtürüz, kadınlarını sağ bırakırız. Elbette biz onları ezecek üstünlükteyiz.” dedi.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
193 | 0186.Bakara | 186. Ve iza seeleke ıbadı annı fe innı Karib* ücıbü da'veted daı iza deani felyestecıbu lı vel yü'minu bı leallehüm yarşüdun | 186. Resulüm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Benden isteyenin, duâ ettiğinde duâsını kabul ederim. Öyleyse onlar da benim dâvetime uysunlar ve bana iman etsinler ki doğru yolu bulsunlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1010 | 056.Araf | 56. Ve la tüfsidu fil erdı ba'de ıslahıha ved'uhü havfev ve tamea inne rahmetellahi Karibüm minel muhsinın | 56. Islâh edildikten sonra yeryüzünde bozgunculuk yapmayın. Korkarak ve umarak O’na duâ edin. Muhakkak ki Allah’ın rahmeti muhsinlere yakındır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1534 | 061.Hud | 61. Ve ila semude ehahüm saliha kale ya kavmı'büdüllahe maleküm min ilahin ğayruh hüve enşeekümminel erdı vesta'meraküm fıha festağfiruhü sümme tubu ileyh inne rabbı Karibüm mücıb | 61. Semud kavmine de kardeşleri Salih’i gönderdik. Dedi ki: “Ey kavmim! Allah’a kulluk edin, sizin O’ndan başka ilâhınız yoktur. O sizi topraktan yarattı ve sizi orada yaşattı. O halde O’ndan mağfiret dileyin, sonra da O’na tevbe edin. Doğrusu Rabbim size çok yakındır ve duâları kabul edendir.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
221 | 0214.Bakara | 214. Em hasibtüm en tedhulül cennete ve lemma ye'tiküm meselüllezıne halev min kabliküm* messethümül be'saü ved darraü ve zülzilu hatta yekuler rasulü vellezıne amenu meahu meta nasrullah* ela inne nasrallahi Karib | 214. Yoksa siz, sizden önce gelip geçenlerin başına gelenler, sizin başınıza gelmeden cennete girivereceğinizi mi sandınız? Başlarına öyle yoksulluk ve sıkıntı geldi, öyle sarsıldılar ki, nihayet peygamber ve beraberindeki müminler: “Allah’ın yardımı ne zaman?” demişlerdi. Biliniz ki Allah’ın yardımı çok yakındır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1212 | 052.Enfal | 52. Kede'bi ali fir'avne vellezıne min kablihim keferu bi ayatillahi fe ehazehümüllahü bi zünubihim innellahe Kaviyyün şedidül ikab | 52. Firavun hânedânı ve onlardan öncekilerin gidişi gibi, onlar da Allah’ın âyetlerini inkâr ettiler. Bu yüzden Allah onları günahları sebebiyle yakalamıştı. Çünkü Allah çok güçlüdür, cezalandırması çok şiddetlidir.
4155 | 022.Mü’min | 22. Zalike bi ennehüm kanet te'tıhim rusülühüm bil beyyinati fe keferu fe ehazehümüllah innehu Kaviyyün şedidül ikab | 22. Bunun sebebi, peygamberleri kendilerine apaçık delillerle geldikleri halde, inkâr etmeleri idi. Allah da onları tutup yakalayıverdi. Muhakkak ki O kuvvetlidir, cezalandırması pek şiddetlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2635 | 040.Hac | 40. Ellezıne uhricu min diyarihim bi ğayri hakkın illa ey yekulu rabbünellah ve lev la def'ullahin nase ba'dahüm bi ba'dıl lehüddimet savamiu ve biyeuv ve salevatüv ve mesacidü yüzkeru fıhesmüllahi kesıra ve le yensurannellahü mey yensuruh innellahe le Kaviyyün aziz | 40. Onlar ki, başka değil, sırf: “Rabbimiz Allah’tır.” dedikleri için haksız yere yurtlarından çıkarılmışlardır. Şüphesiz ki Allah, bir kısım insanları diğer bir kısmı ile bertaraf edip savmasaydı; manastırlar, kiliseler, havralar ve içlerinde Allah’ın ismi çok çok anılan mescidler yıkılır giderdi. Allah kendisine yardım edenlere elbette yardım eder, şüphesiz ki Allah pek kuvvetlidir, aziz olandır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1539 | 066.Hud | 66. Felemma cae emruna necceyna salihav vellezıne amenu meahu bi rahmetim minna ve min hızyi yevmiiz inne rabbeke hüvel Kaviyyül Aziz | 66. Nihayet emrimiz gelince, Sâlih’i ve beraberindeki inananları, katımızdan bir rahmet olarak o günün rezilliğinden kurtardık. Doğrusu Rabbin pek kuvvetlidir ve Azîz’dir.
4291 | 019.Şûrâ | 19. Allahü latifüm bi ıbadihı yerzüku mey yeşa' ve hüvel Kaviyyül Aziz | 19. Allah kullarına lütufkârdır. Dilediğini rızıklandırır. O, kuvvetlidir, güçlüdür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1716 | 09.Rad | 9. Alimül ğaybi vaş şehadetil Kebirul Müteal | 9. O görülmeyeni de bilir, görüleni de bilir. Çok büyüktür, yücedir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2033 | 04.İsrâ | 4. Ve kadayna ila benı israiyle fil kitabi le tüfsidünne fil erdı merrateyni ve le ta'lünne Ulüvven Kebira | 4. İsrailoğullarına Kitap’ta: “Siz yeryüzünde iki defa fesat çıkarıp bozgunculuk yapacak ve kibirlendikçe kibirleneceksiniz.” diye bildirdik.
2072 | 043.İsrâ | 43. subhanehu ve teala amma yekulune Ulüvven Kebira | 43. O, onların söylediklerinden münezzehtir, yücedir ve uludur.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulKuddüsusselamul mu'minul müheyminul 'aziyzul cebbarul mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.
5178 | 01Cuma | 1. Yesebbihu lillahi ma fiyssemavati ve ma fiyl'ardıl elmelikilKuddüsil-'aziyzilhakiymi. | 1. Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, Azîz, Hakîm olan Allah'ı tesbih ederler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4291 | 019.Şûrâ | 19. Allahü Latifüm bi ıbadihı yerzüku mey yeşa' ve hüvel kaviyyül aziz | 19. Allah kullarına lütufkârdır. Dilediğini rızıklandırır. O, kuvvetlidir, güçlüdür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
892 | 0103.Enam | 103. La tüdrikühül ebsaru ve hüve yüdrikül ebsar ve hüvel Latifül Habir | 103. Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder. O Lâtif’tir, her şeyden haberdardır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2658 | 063.Hac | 63. E lem tera ennellahe enzele mines semai maen fe tüsbihul erdu muhdarrahv innellahe Latifün habir | 63. Görmez misin ki, Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.
3485 | 016.Lokman | 16. Ya büneyye inneha in tekü miskale habbetim min hardelin fe tekün fı sahratin ev fis semavati ev fil erdı ye'ti bihellah innellahe Latifün habir | 16. “Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.”
3567 | 034.Ahzab | 34. Vezkürne ma yütla fı büyutikünne min ayatillahi vel hıkmeh innellahe kane Latifen habira | 34. Evlerinizde okunan Allah’ın âyetlerini ve hikmeti hatırlayın. Şüphesiz ki Allah Lâtif’tir, haberdar olandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
473 | 0180.Ali İmran | 180. Ve la yahsebennellezıne yebhalune bi ma atahümüllahü min fadlihı hüve hayral lehüm* bel hüve şerrul lehüm* seyütavvekune ma behılu bihı yevmel kıyameh* ve Lillah mırasüs semavati vel ard* vallahü bi ma ta'melune habir | 180. Allah’ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah’ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4 | 04.Fatiha | 4. Maliki yevmid din | 4. Din gününün sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
319 | 026.Ali İmran | 26. Kulillahümme Malikel Mülki tü'til Mülke men teşaü ve tenziul Mülke mimmen teşa'* ve tüızzü men teşaü ve tüzillü men teşa'* bi yedikel hayr* inneke ala külli şey'in kadir | 26. De ki: “Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2462 | 0114.Tâ-Hâ | 114. Fe teallellahül Melikül Hakk ve la ta'cel bil kur'ani min kabli ey yukda ileyke vahyühu ve kur rabbi zidnı ılma | 114. Gerçek hükümdar olan Allah yücedir. Resulüm! Sana onun vahyi bitmeden önce, Kur’an’ı okumakta acele etme. De ki: “Ey Rabbim! İlmimi artır.”
2789 | 0116.Mü’minûn | 116. Fe teallellahül Melikül Hakk la ilahe illa hu rabbül arşil kerim | 116. Gerçek hükümdar olan Allah çok yücedir. O’ndan başka hiçbir ilâh yoktur. O, çok şerefli olan Arş’ın Rabbidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4901 | 055.Kamer | 55. Fi mak'adi sıdkın ınde Melikim Müktedir | 55. Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5178 | 01Cuma | 1. Yesebbihu lillahi ma fiyssemavati ve ma fiyl'ardıl elMelikilkuddüsil-'aziyzilhakiymi. | 1. Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, Azîz, Hakîm olan Allah'ı tesbih ederler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6232 | 02Nas | 2. Melikinnas | 2. İnsanların Melik'ine.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
293 | 0286.Bakara | 286. La yükellifüllahü nefsen illa vüs'aha* leha ma kesebet ve aleyha mektesebet* rabbena la tüahızna in nesına ev ahta'na* rabbena ve la tahmil aleyna ısran kema hameltehu alellezıne min kablina* rabbena ve la tühammilna ma la takate lena bih* va'fü anna* vağfir lena* verhamna ente Mevlane fensurna alel kavmil kafirın | 286. Allah hiç kimseyi gücünün yetmeyeceği bir yük ile mükellef kılmaz. Kazandığı iyilik kendi faydasına, yaptığı kötülük de kendi zararınadır. “Ey Rabbimiz! Eğer unutacak veya yanılacak olursak bizi hesaba çekme! Ey Rabbimiz! Bizden öncekilere yüklediğin gibi bize de ağır yük yükleme! Ey Rabbimiz! Bize gücümüzün yetmediği şeyleri yükleme! Bizi affet! Bizi bağışla! Bize acı! Sen bizim Mevlâ’mızsın. Kâfirler topluluğuna karşı bize yardım et!”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
443 | 0150.Ali İmran | 150. Belillahü Mevlaküm* ve hüve hayrum nasırın | 150. Halbuki sizin mevlânız Allah’tır ve O yardımcıların en hayırlısıdır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1200 | 040.Enfal | 40. Ve in tevellev fa'lemu ennellahe Mevlaküm nimelMevla ve nı'men nesir | 40. Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir. O ne güzel Mevlâ, ne güzel yardımcıdır!
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1286 | 051.Tevbe | 51. Kul ley yüsıybena illa ma ketebellahü lena hüve Mevlana ve alellahi fel yetevekkelil mü'minun | 51. De ki: “Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2673 | 078.Hac | 78. Ve cahidu fillahi hakka cihadil hüvectebüküm ve ma ceale aleyküm fid dıni min harac millete ebıküm ibrahim hüve semmakümül müslimıne min kablü ve fı haza lı yekuner rasulü şehıden aleyküm ve ketunu şühedae alen nas fe ekıymüs salate ve atüz zekate va'tesımu billah hüve Mevlaküm fe nimelMevla ve nı'men nesir | 78. Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin. O sizi seçmiş, babanız İbrahim’in yolu olan dinde sizin için hiçbir zorluk yüklememiştir. Bundan önceki kitaplarda ve bu Kur’an’da size müslüman adını veren O’dur. Tâ ki Peygamber size şâhit olsun, siz de insanların şâhitleri olasınız. Namazı kılın, zekâtı verin, Allah’a sarılın. O sizin Mevlâ’nızdır. O ne güzel Mevlâ, ne güzel yardımcıdır!
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5231 | 02Tahrim | 2. Kad feredallahu lekum tehıllete eymanikum vallahu Mevlakum ve luvel'aliymulhakıymu. | 2. Allah yeminlerinizi çözmeyi meşru kılmıştır. Allah sizin Mevlâ'nızdır. O ilim ve hikmet sahibidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5233 | 04Tahrim | 4. İn tetuba ilillahi fekad sağat kulubukuma ve in tezahera 'aleyhi feinnallahe huve Mevlahu ve cibriylu ve salihulmu 'miniyne velmelaiketu ba'de zalike zahiyrun. | 4. Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur. Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun Mevlâ'sıdır. Cebrail de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
851 | 062.Enam | 62. Sümme ruddu ilellahi Mevlahümül Hakk e la lehül hukmü ve hüve esraul hasibın | 62. Sonra da (o canları alınanlar) gerçek sahipleri olan Allah’a döndürülürler. Haberiniz olsun ki hüküm ancak O’nundur ve hesap görenlerin en çabuğu O’dur.
1394 | 030.Yunus | 30. Hünalike teblu küllü nefsim ma eslefet ve ruddu ilellahi Mevlahümül Hakkı ve dalle anhüm ma kanu yefterun | 30. Orada herkes geçmişte yaptıklarıyla imtihan verir ve gerçek sahipleri olan Allah’a döndürülürler. Uydurdukları şeyler kendi kendilerinden kaybolup gider.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3459 | 050.Rûm | 50. Fenzur ila asari rahmetillahi keyfe yuhyil erda ba'da mevtiha inne zalike le Muhyil Mevta ve hüve ala külli şey'in kadir | 50. Allah’ın rahmetinin eserlerine bir bak! Yeryüzünü ölümünden sonra nasıl diriltiyor? Şüphesiz ki O, ölüleri de mutlaka diriltecektir. O, her şeye kâdirdir.
4257 | 039.Fussilet | 39. Ve min ayatihı enneke teral erda haşiaten fe iza enzelna aleyhel maehtezzet ve rabet innellezı ahyaha le Muhyil Mevta innehu ala külli şey'in kadir | 39. O'nun âyetlerinden biri de şudur: Sen yeryüzünü kupkuru görürsün. Biz onun üzerine suyu indirdiğimiz zaman, harekete geçer ve kabarır. Ona can veren Allah, elbette ölüleri de diriltir. O, herşeye kâdirdir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulkuddüsusselamul mu'minul Müheyminul 'aziyzul cebbarul mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5929 | 020.Büruc | 20. Vallahü min veraihim Mühitun. | 20. Oysa Allah onları arkalarından kuşatmıştır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
26 | 019.Bakara | 19. Ev ke seyyibim mines semai fıhi zulümatüv ve ra'düv ve bark* yec'alune esabiahüm fı azanihim mines savaıkı hazeral mevt* vallahü mühıytum bil kafirın | 19. Yahut onların hali, gökten sağanak halinde boşanan, içinde yoğun karanlıklar, gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir. Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar. Halbuki Allah o kâfirleri çepeçevre kuşatmıştır.
413 | 0120.Ali İmran | 120. İn temsesküm hasenetün tesü'hüm* ve in tüsıbküm seyyietüy yefrahu biha* ve in tasbiru ve tetteku la yedurruküm keydühüm şey'a* innellahe bi ma ya'melune mühıyt | 120. Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler. Eğer sabreder, Allah’tan korkarsanız, onların hilesi size hiçbir zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.
601 | 0108.Nisa | 108. Yestahfune minen nasi ve la yestahfune minellahi ve hüve meahüm iz yübeyyitune ma la yerda minel kavl ve kanellahü bi ma ya'melune mühıyta | 108. Bunlar (hâinliklerini) insanlardan gizler de Allah’tan gizlemezler. Oysa O, râzı olmayacağı sözü geceleyin uydurup düzdükleri zaman onlarla beraberdi. Onlar ne yapıyorlarsa, Allah hepsini kuşatıcıdır.
619 | 0126.Nisa | 126. Ve lillahi ma fis semavati ve ma fil ard ve kanellahü bi külli şey'im mühıyta | 126. Göklerde ve yerde ne varsa hepsi Allah’ındır. Allah her şeyi çepeçevre kuşatandır.
1207 | 047.Enfal | 47. Ve la tekunu kellezıne haracu min diyarihim betarav ve riaen nasi ve yesuddune an sebılillah vallahü bi ma ya'melune mühıyt | 47. Yurtlarından böbürlenerek, insanlara gösteriş yaparak ve (insanları) Allah yolundan alıkoyarak çıkanlar gibi olmayın. Allah onların yaptıklarını çepeçevre kuşatmıştır.
1284 | 049.Tevbe | 49. Ve minhüm mey yekulü'zel lı ve la teftinnı e la fil fitneti sekatu ve inne cehenneme le mühıytatüm bil kafirın | 49. İçlerinde öylesi de var ki: “Bana izin ver, beni fitneye düşürme!” der. İyi bilin ki onlar zaten fitneye düşmüşlerdir. Cehennem kâfirleri kuşatacaktır.
1557 | 084.Hud | 84. Ve ila medyene ehahüm şüayba kale ya kavmı'büdüllahe maleküm min ilahin ğayruhv ve la tenkusul mikyale vel mızane innı eraküm bi hayriv ve innı ehafü aleyküm azabe yevmim mühıyt | 84. Medyen halkına da kardeşleri Şuayb’ı gönderdik. Onlara: “Ey kavmim! Allah’a kulluk edin. Sizin O’ndan başka ilâhınız yoktur. Ölçüyü ve tartıyı eksik yapmayın. Doğrusu ben sizi bolluk içinde görüyorum ve ben sizin hakkınızda kuşatıcı bir günün azabından korkuyorum.”
1565 | 092.Hud | 92. Kale ya kami erahtıy eazzü aleyküm minellha vettehaztümuhü veaeküm zıhriyya inne rabbı bi ma ta'melune mühıyt | 92. Dedi ki: “Ey kavmim! Size göre benim kabilem Allah’tan daha mı şereflidir ki, O’nu arkanıza attınız. Şüphesiz ki Rabbim yapmakta olduklarınızı çepeçevre kuşatmıştır.”
3394 | 054.Ankebut | 54. Yesta'ciluneke bil azab ve inne cehenneme le mühıytatüm bil kafirun | 54. Onlar senden azabı çarçabuk istiyorlar. Halbuki cehennem kâfirleri mutlaka kuşatacaktır.
4272 | 054.Fussilet | 54. E la innehüm fı miryetim mil likai rabbihim e la innehu bi külli şey'im mühıyt | 54. İyi bilin ki onlar Rablerine kavuşmaktan şüphe içindedirler. İyi bil ki O her şeyi çepeçevre kuşatandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2185 | 045.Kehf | 45. Vadrib lehüm meselel hayatid dünya ke main enzelnahü mines semai fahteleta bihı nebatül erdı fe asbeha heşımen tezruhür riyah ve kanellahü ala külli şey'im Müktedira | 45. Onlara dünya hayatının tıpkı şöyle olduğunu anlat: O, gökten indirdiğimiz suya benzer ki, o su sayesinde yeryüzünün bitkileri birbirine karışır, arkasından da rüzgarın savurduğu çöp kırıntısı haline döner. Allah her şeyin üstünde bir kudrete sahip olandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
114 | 0107.Bakara | 107. E lem ta'lem ennellahe lehu Mülküs semavati vel ard* ve ma leküm min dunillahi miv veliyyiv ve la nasıyr | 107. Bilmez misin ki göklerin ve yerin hükümranlığı yalnız Allah’ındır. Sizin için Allah’tan başka ne bir dost ne de bir yardımcı vardır.
482 | 0189.Ali İmran | 189. Ve lillahi Mülküs semavati vel ard* vallahü ala külli şey'in kadir | 189. Göklerin ve yerin hükümranlığı Allah’ındır. Allah’ın her şeye gücü yeter.
686 | 017.Maide | 17. Le kad keferallezıne kalu innellahe hüvel mesıhunü meryem kul fe mey yemlikü minellahi şey'en in erade ey yühlikel misıhabne meryeme ve ümmehu ve men fil erdı cemıa ve lillahi Mülküs semavati vel erdı ve ma beynehüma yahlüku ma yeşa' vallahü ala külli şey'in kadir | 17. “Allah Meryem oğlu Mesih’tir.” diyenler andolsun ki kâfir olmuşlardır. De ki: “Eğer Allah Meryem oğlu Mesih’i, anasını ve yeryüzünde olanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?” Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dilediğini yaratır. Allah’ın kudreti her şeye yeter.
687 | 018.Maide | 18. Ve kaleltil yehudü ven nesara nahnü ebnaüllahi ve ehıbbaüh kul fe lime yüazzibüküm bi zünubiküm bel entüm beşerum mimmen halak yağfiru li mey yeşaü ve yüazzibü mey yeşa' ve lillahi Mülküs semavati vel erdı ve ma beynehüma ve ileyhil mesıyr | 18. Yahudi ve hıristiyanlar: “Biz Allah’ın oğulları ve sevgilisiyiz.” dediler. De ki: “O halde neden Allah günahlarınız sebebi ile size azap ediyor?” Hayır! Siz de O’nun yarattıklarından bir beşersiniz. O dilediğini bağışlar, dilediğine azap eder. Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dönüş de O’nadır.
709 | 040.Maide | 40. E lem ta'lem ennellahe lehu Mülküs semavati vel erdı yüazzibü mey yeşaü ve yağfiru li mey yeşa' vallahü ala külli yeş'in kadir | 40. Bilmez misin ki, göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir. Dilediğine azap eder, dilediğini bağışlar. Allah her şeye kâdirdir.
789 | 0120.Maide | 120. Lillahi Mülküs semavati vel erdı va ma fıhinn ve hüve ala külli şey'in kadir | 120. Göklerin, yerin ve her ikisinde bulunanların mülkü Allah’ındır. O, her şeye kâdirdir.
1112 | 0158.Araf | 158. Kul ya eyyühen nasü innı rasulüllahi ileyküm cemıanillezı lehu Mülküs semavati vel ard la ilahe illa hüve yuhyı ve yümıtü fe aminu billahi ve rasulihin nebiyyil ümmiyyellezı yü'minü billahi ve kelimetihı vettebiuhü lealleküm tehtedun | 158. Resulüm! De ki: “Ey insanlar! Şüphesiz ki ben, Allah’ın hepiniz için gönderdiği peygamberiyim. O Allah ki, göklerin ve yerin mülkü O’nundur. O’ndan başka ilâh yoktur. Diriltir ve öldürür. Öyle ise Allah’a ve O’nun ümmî Peygamber’ine, Allah’a ve O’nun kelimelerine inanan Peygamber’ine iman edin. Ona uyun ki, doğru yolu bulasınız.
1351 | 0116.Tevbe | 116. İnnellahe lehu Mülküs semavati vel ard yuhyı ve yümıt ve ma leküm min dunillahi miv veliyyiv ve la nasıyr | 116. Göklerin ve yerin mülkü Allah’ındır. Diriltir ve öldürür. Sizin için Allah’tan başka ne bir dost ne de bir yardımcı yoktur.
2833 | 042.Nûr | 42. Ve lillahi Mülküs semavati vel ard ve ilellahil mesıyr | 42. Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır. Dönüş de ancak Allah’adır.
2857 | 02.Furkan | 2. Ellezı lehu Mülküs semavati vel erdı ve lem yettehız veledev ve lem yekül lehu şerıkün fil mülki ve haleka külle şey'in fe kadderahu takdira | 2. O Allah ki göklerin ve yerin hükümranlığı O’nundur. Hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.
3980 | 010.Sad | 10. Em lehüm Mülküs semavati vel erdı ve ma beynehüma feyerteku fil esbab | 10. Yoksa göklerin, yerin ve ikisinin arasında bulunanların mülkü onların mıdır? Öyleyse sebeplere tevessül etsinler de yükselsinler.
4102 | 044.Zümer | 44. Kul lillahiş şefaatü cemıa lehu Mülküs semavati vel ard sümme ileyhi türceun | 44. De ki: "Bütün şefaat (hakkı) Allah'ındır. Göklerin ve yerin hükümranlığı O'nundur. Sonra O'na döndürüleceksiniz."
4321 | 049.Şûrâ | 49. Lillahi Mülküs semavati vel ard yahlüku ma yeşa' yehebü li mey yeşaü inasev ve yehebü li mey yeşaüz zükur | 49. Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.
4410 | 085.Zuhruf | 85. Ve tebarakellezı lehu Mülküs semavati vel erdı ve ma beynehüma ve ındehu ılmüs saah ve ileyhi türceun | 85. Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir! Kıyametin vaktine dair bilgi O'nun katındadır. Siz O'na döndürüleceksiniz.
4500 | 027.Câsiye | 27. Ve lillahi Mülküs semavati vel ard ve yevme tekumüs saatü yevmeiziy yahserul mübtılun | 27. Göklerin ve yerin hükümranlığı Allah'ındır. Kıyametin koptuğu gün var ya, işte o gün bâtıla sapanlar hüsrana uğrayacaklardır.
4597 | 014.Fetih | 14. Ve lillahi Mülküs semavati vel ard yağfiru li mey yeşaü ve yüazzibü mey yeşa' ve kanellahü GAFURar rahıyma | 14. Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. O, dilediğini bağışlar, dilediğine azap eder. Allah çok bağışlayan, çok merhamet edendir.
5918 | 09.Büruc | 9. Elleziy lehu Mülküssemavati vel'ardı vallahü 'ala külli şey'in şehiydün. | 9. Göklerin ve yerin mülkü (hükümranlığı) O'nundur ve Allah her şeye şâhittir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
254 | 0247.Bakara | 247. Ve kale lehüm nebiyyühüm innellahe kad bease leküm talute melika* kalu enna yekunü lehül mülkü aleyna ve nahnü ehakku bil mülki minhü ve lem yü'te seatem minel mal* kale innellahestafahü aleyküm ve zadehu betaten fil ılmi vel cism* vallahü yü'tı Mülkehu mey yeşa'* vallahü vasiun aliym | 247. Peygamberleri onlara: “İşte Allah Tâlut’u size hükümdar olarak gönderdi.” dedi. Bunun üzerine: “O bizim üzerimize nasıl hükümdar olabilir? Biz hükümdarlığa ondan daha lâyıkız. Hem ona servet ve zenginlik yönünden geniş imkânlar verilmiş de değil.” dediler. Peygamberleri: “Allah onu sizin üzerinize beğenip seçmiştir. Ona bilgice ve vücutça da bir üstünlük vermiştir. Şüphesiz ki Allah mülkünü dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” dedi.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
862 | 073.Enam | 73. Ve hüvellezı halekas semavati vel erda bil hakk ve yevme yekulü kün fe yekun kavlühül hakk ve lehül Mülkü yevme yünfehu fis sur alimül ğaybi veş şehadeh ve hüvel hakimül habir | 73. Gökleri ve yeri hak ile yaratan O’dur. “Ol!” dediği gün her şey oluverir. O’nun sözü haktır. Sûr’a üflendiği gün de hükümranlık O’nundur. Gizliyi de açığı da bilendir ve O hikmet sahibidir, her şeyden haberdardır.
4149 | 016.Mü’min | 16. yevme hüm barizun layahfa alellahi minhüm şey' li menil Mülkül yevm lillahil vahidil kahhar | 16. O gün onlar meydana çıkarlar. Onların hiçbir şeyi Allah'a gizli kalmaz. Bu gün mülk kimindir? Tek ve kahhar olan Allah'ındır!
4162 | 029.Mü’min | 29. Ya kavmi lekümül Mülkül yevme zahirıne fil erdı fe mey yensuruna mim be'sillahi in caena kale fir'avnü ma ürıküm illa ma era ve ma ehdıküm illa sebıler raşad | 29. "Ey kavmim! Bugün memlekette hükümranlık sizindir, başta olanlar sizsiniz. Amma Allah'ın hışmı bize gelip çatarsa, kim bizi Allah'ın hışmından kurtarır?" Firavun dedi ki: "Ben size yalnızca kendi görüşümü söylüyorum ve size ancak doğru yolu gösteriyorum."
2651 | 056.Hac | 56. ElMülkü yevmeizil lillah yahkümü beynehüm fellezıne amenu ve amilus salihati fı cennatin neıym | 56. O gün mülk Allah’ındır, onların arasında hükmeder. İman edip sâlih amel işleyenler Naîm cennetlerindedirler.
2881 | 026.Furkan | 26. ElMülkü yevmeizinil hakku lir rahman ve kane yevmen alel kafirıne asıra | 26. O gün gerçek hükümranlık Rahman olan Allah’ındır. Kâfirler için ise çok çetin bir gündür.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5150 | 024.Haşr | 24. Huvallahul halikul - bariy-ulmüsavviru lehum'esma ulhusna yusebbihu lehu ma fiyssemavati vel'ardı. Ve huvel'aziyzulhakiymu | 24. O; yaratan, var eden, şekil veren Allah'tır. En güzel isimler O'nundur. Göklerde ve yerde olanlar O'nu tenzih ve tesbih etmektedirler. O Azîz'dir, hüküm ve hikmet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulkuddüsusselamul mu'minul müheyminul 'aziyzul cebbarul Mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
466 | 0173.Ali İmran | 173. Ellezıne kale lehümün nasü innen nase kad cemeu leküm fahşevhüm fe zadehüm ımana* ve kalu hasbünellahü ve NimelVekil | 173. Onlar öyle kimselerdir ki, halk kendilerine: “Düşmanlarınız olan insanlar size karşı ordu toplamışlar, onlardan korkun!” dediklerinde, bu söz onların imanını arttırdı ve üstelik: “Allah bize yeter, O ne güzel vekildir!” dediler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1200 | 040.Enfal | 40. Ve in tevellev fa'lemu ennellahe mevlaküm Nimelmevla ve nı'men Nesir | 40. Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir. O ne güzel Mevlâ, ne güzel yardımcıdır!
2673 | 078.Hac | 78. Ve cahidu fillahi hakka cihadil hüvectebüküm ve ma ceale aleyküm fid dıni min harac millete ebıküm ibrahim hüve semmakümül müslimıne min kablü ve fı haza lı yekuner rasulü şehıden aleyküm ve ketunu şühedae alen nas fe ekıymüs salate ve atüz zekate va'tesımu billah hüve mevlaküm fe Nimelmevla ve nı'men Nesir | 78. Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin. O sizi seçmiş, babanız İbrahim’in yolu olan dinde sizin için hiçbir zorluk yüklememiştir. Bundan önceki kitaplarda ve bu Kur’an’da size müslüman adını veren O’dur. Tâ ki Peygamber size şâhit olsun, siz de insanların şâhitleri olasınız. Namazı kılın, zekâtı verin, Allah’a sarılın. O sizin Mevlâ’nızdır. O ne güzel Mevlâ, ne güzel yardımcıdır!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3863 | 075.Sâffât | 75. Ve le kad nadana nuhun fe le NimelMüccıbun | 75. Andolsun ki Nuh bize duâ edip niyazda bulunmuştu da duâsına ne güzel icabet etmiştik.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4723 | 048.Zâriyât | 48. Vel erda feraşnaha fe NimelMahidun | 48. Yeri de döşedik. Biz ne güzel döşeyiciyiz!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5645 | 023.Mürselat | 23. Fekaderna feNimelKadirune. | 23. Biz buna güç yetirmişizdir. Biz ne mükemmel kudret sahibiyiz!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1200 | 040.Enfal | 40. Ve in tevellev fa'lemu ennellahe Mevlaküm NimelMevla ve nı'men nesir | 40. Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir. O ne güzel Mevlâ, ne güzel yardımcıdır!
2673 | 078.Hac | 78. Ve cahidu fillahi hakka cihadil hüvectebüküm ve ma ceale aleyküm fid dıni min harac millete ebıküm ibrahim hüve semmakümül müslimıne min kablü ve fı haza lı yekuner rasulü şehıden aleyküm ve ketunu şühedae alen nas fe ekıymüs salate ve atüz zekate va'tesımu billah hüve Mevlaküm fe NimelMevla ve nı'men nesir | 78. Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin. O sizi seçmiş, babanız İbrahim’in yolu olan dinde sizin için hiçbir zorluk yüklememiştir. Bundan önceki kitaplarda ve bu Kur’an’da size müslüman adını veren O’dur. Tâ ki Peygamber size şâhit olsun, siz de insanların şâhitleri olasınız. Namazı kılın, zekâtı verin, Allah’a sarılın. O sizin Mevlâ’nızdır. O ne güzel Mevlâ, ne güzel yardımcıdır!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2826 | 035.Nûr | 35. Allahü Nurus semavati vel ard meselü nurihı ke mişkatin fıha mısbah elmisbahu fı zücaceh ezzücacetü ke enneha kevkebün dürriyyüy yukadü min şeceratim mübaraketin zeytunetil la şerkıyyetiv ve la ğarbiyyetiy yekadü zeytüha yüdıy'ü ve lev lem temseshü nar nurun ala nur yehdillahü li nurihı mey yeşa' ve yadribüllahül emsale lin nas vallahü bi külli şey'in alim | 35. Allah göklerin ve yerin nûrudur. O’nun nûrunun misali, içinde lâmba bulunan bir kandil gibidir. O kandil billur bir cam içindedir. O billur cam ise sanki inci gibi parlayan bir yıldızdır. Ki, ne batıda ne de doğuda bitmeyen mübarek bir zeytin ağacından (onun yağından) yakılır. Ateş dokunmasa bile onun yağı ışık verir. Nûr üstüne nûrdur. Allah dilediği kimseyi nûruna kavuşturur. Allah insanlara böyle misaller verir. Ve Allah her şeyi hakkıyla bilir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2095 | 066.İsrâ | 66. Rabbükümüllezı yüzcı lekümül fülke fil bahri li tebteğu min fadlih innehu kane bi küm rahıyma | 66. Rabbiniz O’dur ki, lütfundan (nasip) aramanız için gemileri denizde sizin için yüzdürüyor. Çünkü O, size çok merhametlidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4193 | 060.Mü’min | 60. Ve kale Rabbükümüd'unı estecib leküm innellezıne yestekbirune an ıbatetı seyedhulune cehenneme dahirın | 60. Rabbiniz buyurdu ki: "Bana duâ edin, duânıza icabet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler, alçaltılmış olarak cehenneme gireceklerdir."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2 | 02.Fatiha | 2. El hamdü lillahi Rabbil Alemin | 2. Âlemlerin Rabbi olan Allah’a hamdolsun.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
265 | 0258.Bakara | 258. E lem tera ilellezı hacce ibrahime fı rabbihı en atahüllahül mülk* iz kale ibrahimü Rabbiyellezı yuhyı ve yümıtü kel ene uhyı ve ümıt* kale ibrahımü fe innellahe ye'tı biş şemsi minel meşrikı fe'ti biha minel mağribi fe bühitellezı kefer* vallahü la yehdil kavmez zalimın | 258. Allah kendisine hükümranlık verdi diye, Rabbi hakkında İbrahim ile tartışmaya gireni (Nemrut’u) görmedin mi? İşte o zaman İbrahim: “Benim Rabbim diriltir ve öldürür.” demişti. O da: “Ben de diriltir ve öldürürüm.” dedi. İbrahim: “Şüphesiz ki Allah güneşi doğudan getiriyor, sen de onu batıdan getir!” deyince inkâr eden adam şaşırıp kaldı. Allah zâlimler gürûhunu hidayete erdirmez.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
292 | 0285.Bakara | 285. Amener rasulü bi ma ünzile ileyhi mir rabbihı vel mü'minun* küllün amene billahi ve melaiketihı ve kütübihı ve rusülih* la nüferriku beyne ehadim mir rusülih* ve kalu semi'na ve eta'na ğufraneke Rabbena ve ileykel masıyr | 285. Peygamber, Rabbinden kendisine indirilene iman etti, müminler de. Hepsi Allah’a, meleklerine, kitaplarına ve peygamberlerine iman ettiler. “O’nun peygamberlerinden hiçbirini diğerinden ayırmayız. İşittik ve itaat ettik. Ey Rabbimiz, bağışlamanı dileriz! Dönüş sanadır.” derler.
5154 | 04.Mümtehine | 4. Kad kanet lekum usvetun hasenetun fiy ibrahiyme velleziyne me'ahu iz kalu likavmihim inna bureau minkum ve mimma ta'budune min dunillahi keferna bikum ve bedabeynena ve beynekumul'adavetu velbağdau illa kavle ibrahiyme liebiyhi leestağfirenne leke ve ma emliku leke minallahi min şey'in Rabbena 'aleyke tevekkelna ve ileyke enebna ve ileykelmesıyru. | 4. İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: "Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir." Yalnız İbrahim'in babasına: "Andolsun ki senin için mağfiret dileyeceğim. Fakat Allah'tan sana gelecek herhangi bir şeyi önlemeye gücüm yetmez." sözü hariç. "Ey Rabbimiz! Sana güvendik, sana yöneldik, dönüş sanadır."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
869 | 080.Enam | 80. Ve haccehu kavmüh kale e tühaccunnı fillahi ve kad hedan ve la ehafü ma tüşrikune bihı illa ey yeşae Rabbı şey'a vesia Rabbı külle şey'in ılma e fe la tetezekkerun | 80. Kavmi onunla tartışmaya girişti. Onlara dedi ki: “Beni doğru yola eriştirmişken, Allah hakkında benimle tartışıyor musunuz? Ben sizin O’na ortak koştuğunuz şeylerden korkmam, ancak Rabbim bir şeyi dilemiş ise, o başka. Rabbimin ilmi her şeyi kuşatmıştır. Hâlâ öğüt almıyor musunuz?”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
872 | 083.Enam | 83. Ve tilke huccetüna ateynaha ibrahime ala kavmih nefeu deracatim men neşa' inne Rabbeke Hakimün alim | 83. İşte bunlar, kavmine karşı bizim İbrahim’e verdiğimiz hüccetlerimizdir. Biz dilediğimizi derecelerle yükseltiriz. Şüphesiz ki Rabbin hikmet sahibidir, bilendir.
917 | 0128.Enam | 128. Ve yevme yahşurühüm cemıa ya ma'şeral cinni kadisteksertüm minel ins ve kale evliyaühüm minel insi rabbenestemtea ba'duna bi ba'dıv ve belağna ecelenellezı eccelte lena kalen naru mesvaküm halidıne fıha illa ma şaellah inne Rabbeke Hakimün alim | 128. Onların hepsini bir araya topladığı gün Allah: “Ey cinler topluluğu! Siz insanlardan pek çok kimseyi yoldan çıkardınız.” buyurur. Onların insanlardan olan dostları ise: “Ey Rabbimiz! Biz birbirimizden faydalandık ve bize verdiğin mühleti doldurup ecelimize erdik!” derler. O da şöyle der: “Sizin yeriniz ateştir! Allah’ın dilediği zamanlar hariç, orada ebedi kalacaksınız.” Şüphesiz ki Rabbin hükmünde hikmet sahibidir, bilendir.
1602 | 06.Yusuf | 6. Ve kezalike yectebıke rabbüke ve yüallimüke min te'vilil ehadısi ve yütimmü nı'metehu aleyke ve ala ali ya'kube kema etemmeha ala ebeveyke min kablü ibrahime ishak inne Rabbeke alimün Hakim | 6. “Rabbin seni böylece (rüyândaki gibi) seçecek, sana rüyâları yorumlamayı öğretecek; daha önce ataların İbrahim ve İshak’a nimetini tamamladığı gibi, sana ve Yakup soyuna da tamamlayacaktır. Çünkü Rabbin çok iyi bilendir, hüküm ve hikmet sahibidir.”
1827 | 025.Hicr | 25. Ve inne Rabbeke hüve yahşüruhüm innehu Hakimün alim | 25. Şüphesiz ki Rabbin onları toplayacaktır. Çünkü O hikmet sahibidir, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
895 | 0106.Enam | 106. İttebı' ma uhıye ileyke mir Rabbik la ilahe illa hu ve a'rıd anil müşrikın | 106. Rabbinden sana vahy olunana uy! O’ndan başka ilâh yoktur. Müşriklerden yüz çevir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
922 | 0133.Enam | 133. Ve Rabbükel GANİYyü zür rahmeh iy yeşa' yüzhibküm ve yestahlif mim ba'diküm ma yeşaü kema enşeeküm min zürriyyeti kavmin aharın | 133. Rabbin Ganî’dir ve rahmet sahibidir. Sizi başka bir kavmin soyundan meydana getirdiği gibi, dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2198 | 058.Kehf | 58. Ve Rabbükel GAFURu zür rahmeh lev yüahızühüm bi ma kesebu le accele lehümül azab bel lehüm mev'ıdül ley yecidu min dunihı mev'ila | 58. Senin Rabbin çok bağışlayıcıdır, merhamet sahibidir. Eğer onları, yaptıkları yüzünden hemen yakalayıp cezalandırsaydı, onlara çabucak azap ederdi. Fakat kendilerine verilmiş belli bir süre vardır. Artık ondan kaçıp aslâ bir sığınak bulamazlar.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6109 | 03Alak | 3. Ikre' ve Rabbükel'ekram | 3. Oku! Rabbin nihayetsiz kerem sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1107 | 0153.Araf | 153. Vellezıne amilüs seyyiati sümme tabu mim ba'diha ve amenu inne Rabbeke mim ba'diha le GaFURur rahıym | 153. Kötülükleri işleyip ardından tevbe eden ve iman edenler bilsinler ki; Rabbin bu hareketlerinden sonra onları şüphesiz ki bağışlar ve merhamet eder.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
934 | 0145.Enam | 145. Kul la ecidü fı ma uhıye ileyye müharramen ala taımiy yat'amühu illa ey yekune meyteten ev demem mesfuhan ev lahme hınzırin fe innehu ricsün ev fiskan ühille li ğayrillahi bih fe menidturra ğayra bağıv ve la adin fe inne Rabbeke GaFURur rahıym | 145. De ki: “Bana vahyedilenler arasında, yiyen bir kişinin yediği herhangi bir şeyin haram edildiğine dair bir hüküm bulamıyorum. Ancak; leş veya akıtılmış kan, veya pis olan domuz eti, veya Allah’tan başkasının adına kesildiği için fısk olan hayvanların yenmesi haramdır. Kim zaruret içinde kalırsa, haddi aşmamak ve başkasının hakkına tecavüz etmemek suretiyle (yiyebilir). Şüphesiz ki Rabbin çok bağışlayan ve çok merhamet edendir.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1121 | 0167.Araf | 167. Ve iz teezzene rabbüke le yeb'asenne aleyhim ila yevmil kıyameti mey yesumühüm suel azab inne Rabbeke le seriul ikab ve innehu le GaFURur rahıym | 167. Rabbin yeminle şunu bildirdi: Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir. Şüphesiz ki Rabbin cezayı çabuk verendir ve O, çok bağışlayan, çok merhamet edendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2011 | 0110.Nahl | 110. Sümme inne Rabbeke lillezıne haceru mim ba'di ma fütinu sümme cahedu ve saberu inne Rabbeke mim ba'diha le GaFURur rahıym | 110. Sonra Rabbin işkenceye uğratılıp eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerle beraberdir. Rabbin şüphesiz ki bundan sonra da bağışlar ve merhamet eder.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2020 | 0119.Nahl | 119. Sümme inne Rabbeke lillezıne amilüs sue bi cehaletin sümme tabu mim ba'di zalike ve aslehu inne Rabbeke mim ba'diha le GaFURur rahıym | 119. Sonra şüphesiz ki Rabbin cehaletle kötülük işleyip, ardından tevbe eden ve ıslah olanlardan yanadır. Rabbin bundan sonra da bağışlar ve merhamet eder.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
954 | 0165.Enam | 165. Ve hüvellezı cealeküm halaifel erdı ve rafea ba'daküm fevka ba'dın deracatil li yeblüveküm fı ma ataküm inne Rabbeke seriul ikabi ve innehu le GaFURur rahıym | 165. Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O’dur. Şüphesiz ki Rabbin, cezası çabuk olandır. O, çok bağışlayan ve çok merhamet edendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1121 | 0167.Araf | 167. Ve iz teezzene rabbüke le yeb'asenne aleyhim ila yevmil kıyameti mey yesumühüm suel azab inne Rabbeke le seriul ikab ve innehu le GAFURur rahıym | 167. Rabbin yeminle şunu bildirdi: Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir. Şüphesiz ki Rabbin cezayı çabuk verendir ve O, çok bağışlayan, çok merhamet edendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1396 | 032.Yunus | 32. Fe zalikümüllahü RabbükümülHakk fe maza ba7del Hakkı illed dalal fe enna tusrafun | 32. İşte gerçek Rabbiniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1008 | 054.Araf | 54. İnne rabbekümüllahüllezı halekas semavati vel erda fı sitteti eyyamin sümmesteva alel arşi yuğşil leylen nehara yatlübühu hasısev veş şemse vel kamera vennücume müsehharatim bi emrih ela lehül halku vel emr tebarakellahü rabbül alemın | 54. Şüphesiz ki Rabbiniz Allah, gökleri ve yeri altı günde yarattı, sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu). O, geceyi, durmadan onu kovalayan gündüze bürüyüp örter. Güneş, ay ve yıldızlar emrine boyun eğmiştir. İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
56 | 049.Bakara | 49. Ve iz necceynaküm min ali fir'avneyesumuneküm suel azabi yüzebbihune ebnaeküm ve yestahyune nisaeküm* ve fı zaliküm belaüm mir Rabbiküm Azim | 49. Hani sizi, işkencelerin en kötüsünü tattıran, oğullarınızı boğazlayıp, kadınlarınızı sağ bırakan Firavun hanedanından kurtarmıştık. Bu Rabbinizin büyük bir imtihanı idi.
112 | 0105.Bakara | 105. Ma yeveddüllezıne keferu min ehlil kitabi ve lel müşrikıne ey yünezzele aleyküm min hayrim mir Rabbiküm* vallahü yehtessu bi rahmetihı mey yeşa'* vallahü zül fadlil Azim | 105. Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler. Oysa Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.
1095 | 0141.Araf | 141. Ve iz enceynaküm min ali fir'avne yesumuneküm suel azab yükattilune ebnaeküm ve yestahyune nisaeküm ve fı zaliküm belaüm mir Rabbiküm Azim | 141. Hatırlayın o zamanı ki, biz sizi Firavun hânedânından kurtarmıştık. Onlar size işkencenin en kötüsünü yapıyorlardı; oğullarınızı öldürüp, kadınlarınızı sağ bırakıyorlardı. Bütün bunlarda, Rabbinizden size büyük bir imtihan vardı.
1756 | 06.İbrahim | 6. Ve iz kale musa li kavmihizkuru nı'metellahi aleyküm iz encaküm min ali fir'avne yesumuneküm suelazabi ve yüzebbihune ebnaeküm ve yestahyune nisaeküm ve fı zaliküm belaüm mir Rabbiküm Azim | 6. Hani Musa kavmine şöyle demişti: “Allah’ın üzerinizdeki nimetini hatırlayın. Çünkü O, sizi işkencenin en kötüsüne uğratan, oğullarınızı boğazlayıp kadınlarınızı sağ bırakan Firavun hanedânından kurtarmıştı. Bütün bunlarda, Rabbinizden size büyük bir imtihan vardı.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1364 | 0129.Tevbe | 129. Fe in tevellev fe kul hasbiyallahü la ilahe illa hu aleyhi tevekkeltü ve hüve Rabbül Arşil Azim | 129. Eğer yüz çevirirlerse de ki: “Allah bana yeter! O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük Arş’ın sahibidir.”
3185 | 026.Neml | 26. Allahü la ilahe illa hüve Rabbül Arşil Azim | 26. “O Allah ki, O’ndan başka ilâh yoktur, Büyük Arş’ın sahibidir.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2759 | 086.Mü’minûn | 86. Kul mer rabbüs semavatis seb'ı ve rabbul Arşil Azim | 86. De ki: “Yedi göğün Rabbi ve büyük Arş’ın Rabbi kimdir?”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1530 | 057.Hud | 57. Fe in tevellev fe kad eblağtüküm ma ürsiltü bihı ileyküm ve yestahlifü rabbı kavmen ğayraküm ve la tedurrunehu şey'a inne rabbı ala külli şey'in hafiyz | 57. “Eğer yüz çevirirseniz, şüphesiz ben size benimle gönderileni tebliğ ettim. Rabbim sizden başka bir kavmi de sizin yerinize getirebilir. Siz O’na hiçbir zarar veremezsiniz. Çünkü benim Rabbim her şeyi gözetip koruyandır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1534 | 061.Hud | 61. Ve ila semude ehahüm saliha kale ya kavmı'büdüllahe maleküm min ilahin ğayruh hüve enşeekümminel erdı vesta'meraküm fıha festağfiruhü sümme tubu ileyh inne Rabbı Karibüm mücıb | 61. Semud kavmine de kardeşleri Salih’i gönderdik. Dedi ki: “Ey kavmim! Allah’a kulluk edin, sizin O’ndan başka ilâhınız yoktur. O sizi topraktan yarattı ve sizi orada yaşattı. O halde O’ndan mağfiret dileyin, sonra da O’na tevbe edin. Doğrusu Rabbim size çok yakındır ve duâları kabul edendir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1539 | 066.Hud | 66. Felemma cae emruna necceyna salihav vellezıne amenu meahu bi rahmetim minna ve min hızyi yevmiiz inne Rabbeke hüvel kaviyyül aziz | 66. Nihayet emrimiz gelince, Sâlih’i ve beraberindeki inananları, katımızdan bir rahmet olarak o günün rezilliğinden kurtardık. Doğrusu Rabbin pek kuvvetlidir ve Azîz’dir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1888 | 086.Hicr | 86. İnne Rabbeke hüvel hallakul alim | 86. Şüphesiz ki Rabbin yaratan ve bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2941 | 09.Şuarâ | 9. Ve inne Rabbeke le hüvel azizür rahıym | 9. Şüphesiz ki Rabbin Azîz’dir, engin merhamet sahibidir.
3000 | 068.Şuarâ | 68. Ve inne Rabbeke le hüvel azizür rahıym | 68. Muhakkak ki Rabbin Aziz’dir, engin merhamet sahibidir.
3036 | 0104.Şuarâ | 104. Ve inne Rabbeke le hüvel azizür rahıym | 104. Rabbin ise şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3054 | 0122.Şuarâ | 122. Ve inne Rabbeke le hüvel azizür rahıym | 122. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3072 | 0140.Şuarâ | 140. Ve inne Rabbeke le hüvel azizür rahıym | 140. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3091 | 0159.Şuarâ | 159. Ve inne Rabbeke le hüvel azizür rahıym | 159. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3107 | 0175.Şuarâ | 175. Ve inne Rabbeke le hüvel azizür rahıym | 175. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.
3123 | 0191.Şuarâ | 191. Ve inne Rabbeke le hüvel azizür rahıym | 191. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1565 | 092.Hud | 92. Kale ya kami erahtıy eazzü aleyküm minellha vettehaztümuhü veaeküm zıhriyya inne rabbı bi ma ta'melune mühıyt | 92. Dedi ki: “Ey kavmim! Size göre benim kabilem Allah’tan daha mı şereflidir ki, O’nu arkanıza attınız. Şüphesiz ki Rabbim yapmakta olduklarınızı çepeçevre kuşatmıştır.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1580 | 0107.Hud | 107. Halidıne fıha madametis semavatü vel erdu illa ma şae rabbük inne rabbeke fe'alül lima yürıd | 107. Rabbinin dilediği hariç, diğerleri gökler ve yer durdukça orada ebedî kalacaklardır. Muhakkak ki Rabbin dilediğini yapandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1602 | 06.Yusuf | 6. Ve kezalike yectebıke rabbüke ve yüallimüke min te'vilil ehadısi ve yütimmü nı'metehu aleyke ve ala ali ya'kube kema etemmeha ala ebeveyke min kablü ibrahime ishak inne Rabbeke Alimün hakim | 6. “Rabbin seni böylece (rüyândaki gibi) seçecek, sana rüyâları yorumlamayı öğretecek; daha önce ataların İbrahim ve İshak’a nimetini tamamladığı gibi, sana ve Yakup soyuna da tamamlayacaktır. Çünkü Rabbin çok iyi bilendir, hüküm ve hikmet sahibidir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1696 | 0100.Yusuf | 100. Ve rafea ebeveyhi alel arşi ve harru lehu sücceda ve kale ya ebeti haza te'vılü rü'yaye min kablü kad cealeha ribbı hakka ve kad ahsene bı iz ahracenı mines sicni ve cae biküm minel bedvi mim ba'di en nezeğaş şeytanü beynı ve beyne ıhvetı inne Rabbı latifül lima yeşa' innehu hüvel alimül hakim | 100. Ana ve babasını tahtının üstüne çıkartıp oturttu. Hepsi onun için secdeye kapandılar. (Yusuf) dedi ki: “Ey Babacığım! İşte bu, vaktiyle gördüğüm rüyânın tahakkukudur. Rabbim onu gerçekleştirdi. Şeytan benimle kardeşlerimin arasını bozduktan sonra, beni zindandan çıkarmakla ve sizi çölden getirmekle Rabbim bana gerçekten pek çok iyilikte bulundu. Şüphesiz ki Rabbim dileyeceği şeyleri çok ince düzenler. O her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1723 | 016.Rad | 16. Kul mer Rabbüs semavati vel erdı kulillah kul e fettehaztüm min dunihı evliyae la yemlikune li enfüsihim nef'av ve la darra kul hel yestevil a'ma vel besiru em hel testeviz zulümanüt ven nur em cealu lillahi şürakae haleku ke halkıhı fe teşabehel halku aleyhim kulillahü haliku külli şey'iv ve hüvel vahidül kahhar | 16. De ki: “Göklerin ve yerin Rabbi kimdir?” De ki: “Allah’tır.” De ki: “Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” De ki: “Hiç körle gören bir olur mu? Yahut karanlıklar ile aydınlık bir midir? Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” De ki: “Allah’tır her şeyi yaratan.” O, Vâhid’dir, Kahhar’dır.
2131 | 0102.İsra | 102. Kale le kad alimte ma enzele haülai illa Rabbüs semavati vel erdı besair ve innı le ezunnüke ya fir'avnü mesbura | 102. Musa da: “Sen çok iyi biliyorsun ki, kalp gözlerini açmak üzere bunları ancak göklerin ve yerin Rabbi indirdi. Ey Firavun! Ben de senin hakikaten mahvolduğunu sanıyorum.” dedi.
2154 | 014.Kehf | 14. Ve rabatna ala kulubihim iz kamu fe kalu rabbüna Rabbüs semavati vel erdı len ned'uve min dunihı ilahel le kad kulna izen şetata | 14. Kalplerini kuvvetlendirdik. Ayağa kalkarak dediler ki: “Bizim Rabbimiz göklerin ve yerin Rabbidir. Biz O’ndan başkasını ilâh olarak çağırmayız. Yoksa andolsun ki gerçek dışı söz söylemiş oluruz.”
2315 | 065.Meryem | 65. Rabbüs semavati vel erdı ve ma beynehüma fa'büdhü vastabir li ıbadetih hel ta'lemü lehu semiyya | 65. O; göklerin, yerin ve ikisi arasındakilerin Rabbidir. O’na ibadet et ve bu ibadetinde sabırlı ol. Hiç sen Allah’ın ismini taşıyan başka birini bilir misin?
2539 | 056.Enbiyâ | 56. Kale ber rabbüküm Rabbüs semavati vel erdıllezı fetarahünne ve ene ala zaliküm mineş şahidın | 56. Dedi ki: “Hayır! Sizin Rabbiniz göklerin ve yerin Rabbidir ki, bunları O yaratmıştır. Ben de buna şâhitlik edenlerdenim.”
2759 | 086.Mü’minûn | 86. Kul mer Rabbüs semavatis seb'ı ve rabbul arşil azim | 86. De ki: “Yedi göğün Rabbi ve büyük Arş’ın Rabbi kimdir?”
2956 | 024.Şuarâ | 24. Kale Rabbüs semavati vel erdı ve ma beynehüma inküntüm mukının | 24. Musa: “Kesin olarak inanacaksanız, bilin ki O; göklerin, yerin ve ikisinin arasında bulunan her şeyin Rabbidir.” dedi.
3793 | 05.Sâffât | 5. Rabbüs semavati vel erdı ve ma beynehüma ve rabbül meşarik | 5. Göklerin, yerin ve ikisinin arasında bulunanların da Rabbidir, doğuların da Rabbidir.
4036 | 066.Sad | 66. Rabbüs semavati vel erdı ve ma beynehümel azizül GAFFAR | 66. "Göklerin, yerin ve ikisinin arasında bulunanların Rabbidir. Azîz'dir, Ğaffar'dır."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1751 | 01.İbrahim | 1. Elif lam ra kitabün enzelnahü ileyke li tuhricen nase minez zulümati ilen nuri bi izni Rabbihim ila sıratıl azizil hamid | 1. Elif. Lâm. Râ. Bu Kur’an öyle bir kitaptır ki; Rablerinin izniyle insanları karanlıklardan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah’ın yoluna çıkarman için onu sana indirdik.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1789 | 039.İbrahim | 39. Elhamdü lillahillezı vehebe lı alel kiberi ismaıyle ve ishak inne Rabbı le semiud düa' | 39. “İhtiyarlık çağımda bana İsmail’i ve İshak’ı bağışlayan Allah’a hamdolsun! Şüphesiz ki Rabbim duâları işitendir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2487 | 04.Enbiyâ | 4. Kale rabbi ya'lemül kavle fis semai vel erdı ve hüves semiul alim | 4. Dedi ki: “Benim Rabbim gökte ve yerde söyleneni bilir. O, işitendir, bilendir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
936 | 0147.Enam | 147. Fe in kezzebuke fe kur Rabbüküm zu rahmetiv vasiah ve la yüraddü be'sühu anil kavmil mücrimın | 147. Eğer seni yalanlarlarsa de ki: “Rabbiniz geniş rahmet sahibidir. Fakat O’nun azabı da günahkârlar güruhundan geri çevrilmez.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2094 | 065.İsrâ | 65. İnne ıbadı leyse leke aleyhim sültan ve kefa bi Rabbike vekila | 65. “Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hakimiyetin olamaz. Rabbin vekil olarak yeter.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4902 | 01.Rahman | 1. Er Rahman. | 1. Rahman olan Allah.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1 | 01.Fatiha | 1. BismillahirrahmanirRahim | 1. Rahman ve Rahim olan Allah'ın adıyla.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5148 | 022.Haşr | 22. Huvallahulleziy la ilahe illa huve 'alimulğaybi veşşehadeti huverRahmanurrahıymu. | 22. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahîm'dir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1563 | 090.Hud | 90. Vestağfiru rabbeküm sümme tubu ileyh inne rabbı rahıymüv Vedud | 90. “Rabbinizden mağfiret dileyin. Sonra da O’na tevbe edin. Doğrusu Rabbim çok merhametlidir ve çok sever.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3608 | 02.Sebe | 2.Ya'lemü ma yelicü fil erdı ve ma yahrucü minha ve ma yenzilü mines semai ve ma ya'rucü fıha ve hüver Rahıymül Gafur | 2. O, yere gireni de, yerden çıkanı da, gökten ineni de, göğe yükseleni de bilir. O çok bağışlayan, çok merhamet edendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
494 | 01.Nisa | 1. Ya eyyühen nasütteku rabbekümüllezı halekaküm min nefsiv vahidetiv ve haleka minha zevcelna ve besse minhüma ricalen kesırav ve nisaa* vettekullahellezı tesaelune bihı vel erham innellahe kane aleyküm Rakıyba | 1. Ey insanlar! Sizi bir tek candan yaratan ve ondan eşini vâredip, ikisinden birçok erkekler ve kadınlar üreten Rabbinize hürmetsizlikten sakının. Kendisinin adını öne sürerek birbirinizden dilekte bulunduğunuz Allah’tan korkun ve akrabalık bağlarını kesmekten sakının. Allah şüphesiz ki sizin üzerinizde murakabe edicidir (hepinizi görüp gözetmektedir).
3585 | 052.Ahzab | 52. La yehıllü leken nisaü min ba'dü ve la en tebeddele bihinne min ezvaciv ve lev a'cebeke husnühünne illa ma meleket yemınük ve kanellahü ala külli şey'ir Rakıyba | 52. Bundan sonra artık başka kadınlar helâl olmaz. Güzellikleri hoşuna gitse de hiçbirini başka eşlerle değiştirmen de (helâl değildir). Ancak sahip olduğun câriyen başka. Allah her şeyi görüp gözetendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
150 | 0143.Bakara | 143. Ve kezalike cealnakmüm ümmetev vesetal li tekunu şühedae alen nasi ve yekuner rasulü aleyküm şehıda* ve ma cealnel kıbletelletı künte aleyha illa li na'leme mey yettebiur rasule mimmey yenkalibü ala akıbeyh* ve in kanet le kebiraten illa alellezıne hedellah* ve ma kanellahü li yüdıy'a ımaneküm* innellahe bin nasi le Raufür rahıym | 143. İşte böylece sizi, bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun. Biz senin arzulayıp da üstünde durduğun Kâbe’yi; Peygamber’e uyanı, ökçesi üzerinde geriye dönenden ayıralım diye kıble yaptık. Doğrusu bu, Allah’ın hidayet edip yol gösterdiği kimselerden başkasına elbette ağır gelir. Allah sizin imanınızı aslâ zâyi edecek değildir. Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir.
1352 | 0117.Tevbe | 117. Le kad tabellahü alen nebiyyi vel mühacirıne vel ensarillezınettebeuhü fı saatil usrati mim ba'di ma kade yezığu kulubü ferıkım minhüm sümme tabe aleyhim innehu bihim Raufür rahıym | 117. Andolsun ki Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber’i ve güçlük zamanında ona uyan Muhacirler’i ve Ensar’ı affetti, sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli ve çok merhametlidir.
1363 | 0128.Tevbe | 128. Le kad caeküm rasulüm min enfüsiküm azizün aleyhi ma anittüm harısun aleyküm bil mü'minıne Raufür rahıym | 128. Andolsun, içinizden size öyle aziz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli, çok merhametlidir.
1908 | 07.Nahl | 7. Ve tahmilü eskaleküm ila beledil lem tekunu baliğıyhi illa bi şikkıl enfüs inne rabbeküm le Raufür rahıym | 7. Kendi kendinize zor varacağınız memleketlere yüklerinizi taşırlar. Şüphesiz ki Rabbiniz çok şefkatli ve pek merhametlidir.
1948 | 047.Nahl | 47. Ev ye'huzehüm ala tehavvüf fe inne rabbeküm le Raufür rahıym | 47. Veyahut onları korku içindeyken yakalamayacağından (emin mi oldular)? Şüphesiz ki Rabbiniz çok şefkatli, çok merhametlidir.
2660 | 065.Hac | 65. E lem tera ennellahe sehhara leküm ma fil erdı vel fülke tecrı fil bahri bi emrih ve yümsiküs semae en tekaa alel erdı illa bi iznih innellahe bin nasi le Raufür rahıym | 65. Görmedin mi? Allah yerde olanları ve emriyle denizde akıp giden gemileri buyruğunuz altına vermiştir. Göğü de, kendi izni olmadıkça yerin üzerine düşmemesi için O tutar. Doğrusu Allah insanlara çok şefkatli çok merhametlidir.
2811 | 020.Nûr | 20. Ve lev la fadlüllühi aleyküm ve rahmetühu ve ennellahe Raufür rahıym | 20. Allah’ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı (hemen cezânızı verirdi).


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
214 | 0207.Bakara | 207. Ve minen nasi mey yeşrı nefsehübtiğae merdatillah* vallahü Raufüm bil ıbad | 207. İnsanlardan öyleleri var ki Allah’ın hoşnutluğunu dileyerek nefsini satar. Allah ise kullarına karşı çok merhametlidir.
323 | 030.Ali İmran | 30. Yevme tecidü küllü nefsim ma amilet min hayrim muhdarav ve ma amilet min su'* teveddü lev enne beyneha ve beynehu emedem beıyda* ve yühazzirukümüllahü nefseh* vallahü Raufüm bil ıbad | 30. Herkes iyilik ve kötülük olarak ne işlemişse kıyamet gününde hazır bulur. O zaman ister ki, kötülükleri ile kendisi arasında uzun bir mesafe bulunsun. Allah sizi kendisinden sakındırıyor. Çünkü Allah kullarına çok şefkatlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4733 | 058.Zâriyât | 58. İnnellahe huver Razzaku zul kuvvetil metin | 58. Şüphesiz ki rızıklandıran da, güç ve kuvvet sahibi olan da Allah'tır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6223 | 02İhlas | 2. Allahüs Samed | 2. Allah Samed'dir, her şey O'na muhtaç, O hiçbir şeye muhtaç değildir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5149 | 023.Haşr | 23. Huvallahulleziy la ilahe illa huve elmelikulkuddüsusSelamul mu'minul müheyminul 'aziyzul cebbarul mütekebbiru subhanallahi 'amma yuşrikune. | 23. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. O; mülkün sahibidir, her türlü eksiklikten yücedir, selâmet verendir, emniyete kavuşturandır, gözetip koruyandır, emrinde galip olandır, istediğini yaptırandır, büyüklükte eşi olmayandır. Allah müşriklerin ortak koştukları şeylerden münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
641 | 0148.Nisa | 148. La yühıbbüllahül cehra bis sui minel kavli illa men zulim v kanellahü Semian alima | 148. Allah, zulme uğrayan kimseden başkasının, kötülüğü sözle bile açıklanmasını sevmez. Allah işitendir, bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
134 | 0127.Bakara | 127. Ve iz yerfeu ibrahimül kavaıde minel beyti ve ismaıyl* rabbena tekabbel minna* inneke entes Semiul Alim | 127. İbrahim, İsmail ile beraber Beyt’in temellerini yükseltiyor ve şöyle duâ ediyorlardı: “Ey Rabbimiz! Yaptığımız bu hayırlı işi bizden kabul buyur, şüphesiz ki sen işitensin bilensin.”
144 | 0137.Bakara | 137. Fe in amenu bi misli ma amentüm bihı fe kadihtedev* ve in tevellev fe innema hüm fı şikak* fe seyekfıkehümüllah* ve hüves Semiul Alim | 137. Eğer onlar da sizin inandığınız gibi inanmış olsalar, doğru yolu bulmuş olurlar. Yüz çevirirlerse şüphesiz ki onlar ayrılık içindedirler. Onlara karşı Allah sana yetecektir. O işitendir, bilendir.
328 | 035.Ali İmran | 35. İz kaletimraetü ımrane rabbi innı nezertü leke ma fı batnı muharranan fe tekabbel minnı* inneke entes Semiul Alim | 35. Hani İmran’ın karısı şöyle demişti: “Ey Rabbim! Karnımda olanı azatlı bir kul olarak sırf sana (hizmet etmek üzere) adadım, bunu benden kabul buyur. Şüphesiz ki işiten ve bilen ancak sensin.”
745 | 076.Maide | 76. Kul e ta'büdune min dunillahi ma la yemlikü leküm darrav ve la nef'a vallahü hüves Semiul Alim | 76. De ki: “Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz? Oysa Allah işitendir, bilendir.”
802 | 013.Enam | 13. Ve lehu ma sekene fil leyli ven nehar ve hüves Semiul Alim | 13. Gecede ve gündüzde barınan her şey O’nundur. O işitendir, bilendir.
904 | 0115.Enam | 115. Ve temmet kelimetü rabbike sıdkav ve adla la mübeddile li kelimatih ve hüves Semiul Alim | 115. Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemalindedir. O’nun sözlerini değiştirebilecek hiç kimse yoktur. O işitendir, bilendir.
1221 | 061.Enfal | 61. Ve in cenehu lis selmi fecnah leha ve tevekkel alellah innehu hüves Semiul Alim | 61. Eğer onlar barışa yanaşırlarsa, sen de yanaş ve Allah’a tevekkül et. Çünkü O işitendir, bilendir.
1429 | 065.Yunus | 65. Ve la yahzünke kavlühüm innel izzete lillahi cemıa hüves Semiul Alim | 65. Resulüm! Onların sözleri seni üzmesin. Çünkü bütün izzet yalnız Allah’ındır. O işitendir, bilendir.
1630 | 034.Yusuf | 34. Festecabe lehu rabbühu fe sarafe anhü keydehünn innehu hüves Semiul Alim | 34. Rabbi onun duâsını kabul etti ve ondan uzaklaştırdı. Çünkü O işitendir, bilendir.
2487 | 04.Enbiyâ | 4. Kale rabbi ya'lemül kavle fis semai vel erdı ve hüves Semiul Alim | 4. Dedi ki: “Benim Rabbim gökte ve yerde söyleneni bilir. O, işitendir, bilendir.”
3152 | 0220.Şuarâ | 220. İnnehu hüves Semiul Alim | 220. Çünkü O işitendir, bilendir.
3345 | 05.Ankebut | 5. Men kane yercu likaellahi fe inne ecelellahi leat ve hüves Semiul Alim | 5. Kim Allah’a kavuşmayı umuyorsa, bilsin ki Allah’ın tayin ettiği o vakit elbette gelecektir. O işitendir, bilendir.
3400 | 060.Ankebut | 60. Ve keeyyim min dabbetil la tahmilü rizkahellahü yerzükuha ve iyyaküm ve hüves Semiul Alim | 60. Nice canlılar vardır ki, rızıklarını elde edemezler. Sizin de onların da rızkınızı Allah veriyor. O işitendir, bilendir.
4254 | 036.Fussilet | 36. Ve imma yenzeğanneke mineş şeytani nezğun festeız billah innehu hüves Semiul Alim | 36. Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın! Çünkü O, işitendir, bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2812 | 021.Nûr | 21. Ya eyyühellezıne amenu la tettebiu hutuvatiş şeytan ve mey yettebı' hutuvatiş şeytani fe innehuye'müru bil fahşai vel münker ve lev la fadlüllahi aleyküm ve rahmetühu ma zeka minküm min ehadin ebedev ve laninnellahe yüzekkı mey yeşa' vallahü Semiu alim | 21. Ey iman edenler! Şeytanın adımlarına uymayın. Kim şeytanın adımlarına uyarsa, bilsin ki o, hayâsızlığı ve kötülüğü emreder. Allah’ın size lütuf ve merhameti bulunmasaydı, içinizden hiçbirinizi temizlemezdi. Fakat Allah dilediğini temizler. Allah işitendir, bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2851 | 060.Nûr | 60. Vel kavaıdü minen nisaillatı la yercune nikahan fe leyse aleyhinne cünahun ey yeda'ne siyabehünne ğayra müteberricatim bi zıneh ve ey yesta'fifne hayrul lehünn vallahü Semiun alim | 60. Evlenme ümidi kalmayan yaşlı kadınların, zinetlerini açığa vurmamak şartıyla dış örtülerini çıkarmalarında kendilerine bir günah yoktur. Yine de iffetli olmaları kendileri için daha hayırlıdır. Allah işitendir, bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4420 | 06.Duhan | 6. Rahmeten mir rabbik innehu hüves Semiy'ul aliym | 6. Bu, Rabbinden bir rahmettir. Gerçekten O, işiten ve bilendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4613 | 01.Hucurât | 1. Ya eyyühellezıne amenu la tükaddimu beyne yedeyillahi ve rasulihı vettekullah innellahe Semiun alim | 1. Ey iman edenler! Allah'ın ve Peygamber'inin huzurunda öne geçmeyin. Allah'tan korkun. Şüphesiz ki Allah işitendir, bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
331 | 038.Ali İmran | 38. Hünalike dea zekeriyya rabbeh* kale rabbi heb lı mil ledünke zürriyyeten tayyibeh* inneke Semiud Düa' | 38. Orada Zekeriyâ Rabbine duâ etti. “Ey Rabbim! Tarafından bana hayırlı bir nesil bağışla. Doğrusu sen duâyı işitensin.” dedi.
1789 | 039.İbrahim | 39. Elhamdü lillahillezı vehebe lı alel kiberi ismaıyle ve ishak inne rabbı le Semiud Düa' | 39. “İhtiyarlık çağımda bana İsmail’i ve İshak’ı bağışlayan Allah’a hamdolsun! Şüphesiz ki Rabbim duâları işitendir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4283 | 011.Şûrâ | 11. Fatırus semavati vel ard ceale leküm min enfüsiküm ezvacev ve minel en'ami ezvaca yezraükümfıh leyse ke mislihı şey' ve hüves Semiul besir | 11. O, göklerin ve yerin yaratıcısıdır. Size kendi nefislerinizden eşler yarattı. Hayvanlardan da çiftler yarattı. Bu suretle sizi çoğaltıyor. O'nun benzeri bir şey yoktur. O işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4189 | 056.Mü’min | 56. İnnellezıne yücadilune fı ayatillahi bi ğayri sültanin etahüm in fı sudurihim illa kibrum ma hüm bibaligıyh festeız billah innehu hüves Semiul besir | 56. Kendilerine verilmiş kesin bir delil ve salâhiyet olmaksızın, Allah'ın âyetleri üzerinde tartışanların gönüllerinde hiç şüphe yok ki aslâ erişemeyecekleri bir büyüklük taslamaktan başka bir şey yoktur. Öyleyse sen Allah'a sığın. Şüphesiz ki O işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
551 | 058.Nisa | 58. İnnellahe ye'müruküm en tüeddül emanati ila ehliha ve iza hakemtüm beynen nasi en tahkümü bil adlv innellahe niımma yeızuküm bih innellahe kane Semiam basıyra | 58. Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor. Şüphesiz ki Allah işitendir, görendir.
627 | 0134.Nisa | 134. Men kane yürıdü sevabed dünya fe ınellahi sevabüd dünya vel ahirah ve kanellahü Semiam besira | 134. Kim dünya sevabını isterse, bilsin ki dünya sevabı da ahiret sevabı da Allah katındadır. Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2030 | 01.İsrâ | 1. subhanellezı esra bi abdihı leylem minel mescidil harami ilel mescidil aksallezı barakna havlehu li nüriyehu min ayatina innehu hüves Semiul besir | 1. Kulunu (Muhammed’i) gecenin bir anında Mescid-i Haram’dan alıp civarını mübarek kıldığımız Mescid-i Aksâ’ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. Şüphesiz ki Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4153 | 020.Mü’min | 20. Vallahü yakdıy bil hakk vellezıne yed'une min dunihı la yakdune bi şey' innellahe hüves Semiul besir | 20. Allah hak ile hüküm verir. O'nu bırakıp taptıkları ise, hiçbir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2656 | 061.Hac | 61. Zalike bi ennellahe yulicül leyle fin nehari ve yulicün nehar fil leyli ve ennellahe Semium besir | 61. İşte bu böyledir. Zira Allah geceyi gündüzün içine sokuyor, gündüzü de gecenin içine sokuyor. Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2670 | 075.Hac | 75. Allüh yastafı minel melaiketi rusülev ve minen nas innellahe Semium besir | 75. Allah hem meleklerden elçiler seçer, hem de insanlardan. Şüphesiz ki Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3497 | 028.Lokman | 28. Ma halkuküm ve la ba'süküm illa ke nefsiv vahideh innellahe Semium basıyr | 28. Sizin yaratılmanız da yeniden diriltilmeniz de ancak bir tek kişinin yaratılması ve tekrar diriltilmesi gibidir. Şüphesiz ki Allah işitendir, görendir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5593 | 02.İnsan | 2. İnna halaknel'insane min nutfetin emşacin nebteliyhi fece'alnahu Semiy'an basıyra. | 2. Biz insanı imtihan etmek için, erkek ve dişi suları ile karışık bir nutfeden yarattık. Onu işitici ve görücü kıldık.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3656 | 050.Sebe | 50.Kul in daleltü fe innema edıllü ala nefsı ve inihtedeytü fe bima yuhıy ileyye rabbı innehu Semiun karib | 50. De ki: "Eğer ben saparsam kendi aleyhime sapmış olurum. Şayet hidayete erdiysem, bu da bana Rabbimin vahyetmesinden ötürüdür. Şüphesiz ki O işitendir, yakındır."


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3426 | 017.Rûm | 17. Fe Subhanellahi hıyne tübsune ve hıyne tusbihun | 17. O halde siz akşama ulaştığınızda ve sabaha kavuştuğunuzda Allah’ı tesbih edin.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
39 | 032.Bakara | 32. Kalu Subhaneke la ılme lena illa ma alemtena* inneke entel alimül hakim | 32. Melekler: “Sen münezzehsin, seni tesbih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok. Şüphesiz ki sen her şeyi hakkıyla bilensin, hüküm ve hikmet sahibisin.” dediler.
123 | 0116.Bakara | 116. Ve kalüttehazellahü veleden Subhaneh* bel lehu ma fis semavati vel ard* küllül lehu kanitün | 116. “Allah çocuk edindi.” dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
484 | 0191.Ali İmran | 191. Ellezıne yezkürunellahe kıyamev ve kuudev ve ala cünubihim ve yetefekkerune fı halkıs semavati vel ard* rabbena ma halakte haza batıla* Subhaneke fekına azaben nar | 191. Onlar ayakta iken, otururken, yanları üzerine yatarken Allah’ı zikrederler. Göklerin ve yerin yaratılışı üzerinde düşünürler (ve şöyle duâ ederler): “Ey Rabbimiz! Sen bunu boşuna yaratmadın. Seni tenzih ederiz. Bizi ateş azabından koru.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1432 | 068.Yunus | 68. Kalüttehazellahü veleden Subhaneh hüvel GANİYy lehu ma fis semavati ve ma fil ard in ındeküm min sültanim bi haza e tekulune alellahi ma la ta'lemun | 68. “Allah çocuk edindi.” dediler. Haşâ! O bundan münezzehtir. O müstağnidir. Göklerde ve yerde olanların hepsi O’nundur. Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şeyi mi söylüyorsunuz?


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
889 | 0100.Enam | 100. ve cealu lillahi şürakael cinne ve halekahüm ve haraku lehu benıne ve benatim bi ğayri ılm Subhanehu ve Teala amma yesıfun | 100. Cinleri Allah’a ortak yaptılar. Halbuki onları da Allah yaratmıştır. hiçbir bilgiye dayanmadan O’na oğullar ve kızlar yakıştırdılar. Hâşâ! O, onların uydurdukları sıfatlardan münezzehtir, yücedir.
1382 | 018.Yunus | 18. ve ya'büdune min dunillahi ma la yedurruhüm ve la yenfeuhüm ve yekulune haülai şüfeaüna ındellahkul etünebbiunellahe bima la ya'lemü fis semavati ve la fil ard Subhanehu ve Teala amma yaşrikun | 18. Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda vermeyen şeylere taparlar ve: “Bunlar Allah katında bizim şefaatçılarımızdır.” derler. De ki: “Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz?” Allah onların koştukları ortaklardan yüce ve münezzehtir.
1902 | 01.Nahl | 1. Eta emrullahi fe la testa'ciluh Subhanehu ve Teala amma yüşrikun | 1. Allah’ın emri geldi, acele gelmesini istemeyin. Allah onların ortak koştukları şeylerden münezzehtir, çok yücedir.
2072 | 043.İsrâ | 43. Subhanehu ve Teala amma yekulune ulüvven kebira | 43. O, onların söylediklerinden münezzehtir, yücedir ve uludur.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3320 | 068.Kasas | 68. Ve rabbüke yahlüku ma yeşaü ve yahtar ma kane lehümül hıyerah Subhanellahi ve teala amma yüşrikun | 68. Rabbin dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir ve yücedir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1266 | 031.Tevbe | 31. İttehazu ahbarahüm ve ruhbanehüm erbabem min dunillahi vel mesıhabne meryem ve ma ümiru illa li ya'büdu ilahev vahida la ilahe illa hu Subhanehu amma yüşrikun | 31. Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti. Allah’tan başka hiçbir ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.
1902 | 01.Nahl | 1. Eta emrullahi fe la testa'ciluh Subhanehu ve teala amma yüşrikun | 1. Allah’ın emri geldi, acele gelmesini istemeyin. Allah onların ortak koştukları şeylerden münezzehtir, çok yücedir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2764 | 091.Mü’minûn | 91. Mettehazellahü miv velediv ve ma kane meahu min ilahin izel le zehebe küllü ilahüm bima haleka ve leala ba'duhüm ala ba'd Subhanellahi amma yasıfun | 91. Allah evlât edinmemiştir. O’nunla beraber hiçbir ilâh yoktur. Eğer olsaydı, her ilâh kendi yarattığını alır gider ve biri ötekine üstün gelmeye çalışırdı. Allah onların vasıflandırdıkları şeylerden münezzehtir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3947 | 0159.Sâffât | 159. Subhanellahi amma yesıun | 159. Allah onların vasıflandırdıkları şeylerden münezzehtir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4778 | 043.Tur | 43. Em lehum ilahun ğayrullah Subhanellahi amma yuşrikun | 43. Yoksa onların Allah'tan başka bir ilâhı mı var? Allah onların koşmakta oldukları ortaklardan münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2505 | 022.Enbiyâ | 22. Lev kane fıhima alihetün ilellahü lefesedeta fe Subhanellahi rabbil arşi amma yasıfun | 22. Yerde ve gökte eğer Allah’tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi. Arşın Rabbi olan Allah onların vasıflandırdıkları şeylerden münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3167 | 08.Neml | 8. Felemma caeha nudiye em burike men fin nari ve men havleha ve Subhanellahi rabbil alemın | 8. Oraya geldiğinde şöyle seslenildi: “Ateşin yanında olan (sen de), çevresinde bulunanlar da mübarek kılınmıştır. Âlemlerin Rabbi olan Allah, noksan sıfatlardan münezzehtir.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3741 | 036.Yâsin | 36. Subhanellezı halekal ezvace külleha mimma tümbitül erdu ve min enfüsihim ve mimma la ya'lemun | 36. Yerin bitirdiklerinden, kendi nefislerinden ve daha bilmedikleri şeylerden bütün çiftleri yaratan Allah'ın şanı ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3968 | 0180.Sâffât | 180. Subhane Rabbike rabbil izzeti amma yesfun | 180. Kudret ve şeref sahibi Rabbin onların isnat etmekte oldukları vasıflardan yücedir, münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4062 | 04.Zümer | 4. Lev eradellahü ey yettehıze veledel lastafa mimma yahlüku ma yeşaü Subhaneh hüvellahül vahidül kahhar | 4. Eğer Allah evlât edinmek isteseydi, yarattıklarından dilediğini seçerdi. O münezzehtir. O, tek ve Kahhar olan Allah'tır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
165 | 0158.Bakara | 158. İnnes safa vel mervete min şeairillah* fe min haccel beyte evı'temera fe la cünaha aleyhi ey yettavvefe bihima* ve men tetavvea hayran fe innellahe Şakirun aliym | 158. Safâ ile Merve Allah’ın nişanelerindendir. Kim ki Hacc veya Umre niyetiyle Kâbe’yi ziyaret ederse, bunlar arasında tavaf etmesinde kendisine bir vebal yoktur. Her kim gönlünden koparak bir hayır işlerse, şüphesiz ki Allah karşılığını verir, O her şeyi bilir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5216 | 017Tegabun | 17. İn tukridullahe kardan hasenen yuda'ıfhu lekum ve yağfir lekum vallahu Şekurin haliymun. | 17. Eğer Allah'a güzel bir ödünç takdiminde bulunursanız, Allah onu sizin için kat kat artırır ve sizi bağışlar. Allah şükrün karşılığını verendir, ceza vermekte acele etmeyendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
172 | 0165.Bakara | 165. Ve minen nasi mey yettehızü min dunillahi endadey yühıbbunehüm ke hubbillah* vellezıne amenu eşeddü hubbel lillah* velev yerallezıne zalemu iz yeravnel azabe ennel kuvvete lillahi cemıav ve ennellahe Şedidül azab | 165. İnsanlar içinde öyleleri vardır ki, Allah’tan gayrısını O’na emsal tutarlar ve onları Allah’ı sever gibi severler. İman edenlerin Allah’a sevgileri ise çok daha kuvvetlidir. O zâlimler azabı gördükleri zaman, bütün kuvvetin Allah’a âit olduğunu ve gerçekten Allah’ın azabının şiddetli olduğunu keşke bilselerdi!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
203 | 0196.Bakara | 196. Ve etimmül hacce vel umrate lillah* fe in uhsırtüm femesteysera minel hedy* ve la tahliku ruuseküm hatta yebluğal hedyü mehılleh* fe men kane minküm merıdan ev bihı ezem mir ra'sihı fe fidyetüm min sıyamin ev sadekatin ev nüsük* fe iza emintüm* fe men temettea bil umrati ilel hacci fe mesteysera minel hedy* fe mel lem yecid fe sıyamü selaseti eyyamin fil hacci ve seb'atin iza raca'tüm* tilke aşeratün kamileh* zalike li mel lem yekün ehlühu hadıril mescidil haram* vettekullahe va'lemu ennellahe Şedidül ikab | 196. Hacc’ı da Umre’yi de Allah için tamamlayın. Eğer bunlardan alıkonursanız, o zaman kolayınıza gelen bir kurban gönderin. Bu kurban, kesileceği yere varıncaya kadar da, başınızı traş etmeyin. İçinizden her kim hasta olursa veya başında bir rahatsızlığı varsa ona oruç veya sadaka ya da kurban olmak üzere fidye gerekir. Emin olduğunuz vakitte kim Hacc zamanına kadar Umre ile faydalanmak isterse, kolayına gelen bir kurban kesmek gerekir. Kurban kesemeyen kimse Hacc günlerinde üç, memleketine döndüğü zaman da yedi olmak üzere tam on gün oruç tutar. Bu söylenenler, âilesi Mescid-i haram civarında oturmayanlar içindir. Allah’tan korkun. Biliniz ki Allah, azabı pek şiddetli olandır.
218 | 0211.Bakara | 211. Sel benı israıle kem ateynahüm min ayetim beyyineh* ve mey yübeddil nı'metellahi mim ba'di ma caethü fe innellahe Şedidül ikab | 211. İsrâiloğullarına sor. Kendilerine ne kadar açık âyetler verdik. Kim, Allah’ın nimeti kendisine geldikten sonra onu değiştirirse, bilsin ki Allah’ın cezası çok çetindir.
304 | 011.Ali İmran | 11. Kede'bi ali fir'avne vellezıne min kablihim* kezzebu bi ayatina fe ehazehümüllahü bi zünubihim* vallahü Şedidül ikab | 11. (Kâfirlerin gidişatı) tıpkı Firavun hanedanının ve onlardan öncekilerin tuttuğu yola benzer. Onlar âyetlerimizi yalanladılar, Allah da onları günahları ile yakaladı. Allah’ın azabı çok şiddetlidir.
671 | 02.Maide | 2. Ya eyyühellezıne amenu la tühıllu şeairallahi ve leş şehral harame ve lel hedye ve lel kalaide ve la ammınel beytel harame yebteğune fadlem mir rabbihim ve rıdvana ve iza haleltüm fastadu ve la yecrimenneküm şeneanü kavmin en sadduküm anil mescidil harami en ta'tedu ve teavenu alel birri vet takva ve la teavenu alel ismi vel udvani vettekullah innellahe Şedidül ikab | 2. Ey iman edenler! Allah’ın nişanelerine, haram aya, kurbanlık hayvanlara, gerdanlıklara ve Rablerinden lütuf ve rızâ talep ederek Beyt-i haram’ı ziyarete gelenlere hürmetsizlik etmeyin. İhramdan çıkınca avlanabilirsiniz. Sizi Mescid-i haram’a sokmadıkları için bir kavme olan kininiz, sakın sizi haddi aşmaya sevketmesin. İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız. Allah’tan korkun. Şüphesiz ki Allah’ın vereceği ceza çok şiddetlidir.
767 | 098.Maide | 98. I'lemu ennellahe Şedidül ikabi ve ennellahe GAFURur rahıym | 98. Biliniz ki Allah’ın azabı pek şiddetlidir ve şüphesiz ki Allah çok bağışlayan ve merhamet edendir.
1173 | 013.Enfal | 13. Zalike bi ennehüm şakkullahe ve rasuleh ve mey yüşakıkıllahe ve rasulehu fe innellahe Şedidül ikab | 13. Çünkü onlar Allah’a ve Peygamber’ine karşı koydular. Kim ki Allah’a ve Peygamber’ine karşı koyarsa, bilsin ki Allah’ın azabı şiddetlidir.
1185 | 025.Enfal | 25. Vetteku fitnetel la tüsıybennellezıne zalemu minküm hassah va'lemu ennellahe Şedidül ikab | 25. Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz, (hepinize sirayet eder). Bilin ki Allah’ın azabı şiddetlidir.
1208 | 048.Enfal | 48. Ve iz zeyyene lehümüş şeytanü a'malehüm ve kale la GALİBe lekümül yevme minen nasi ve innı carul leküm felemma teraetil fietani nekesa ala akıbeyhi ve kale innı berıüm minküm innı era ma la teravne innı ehafüllah vallahü Şedidül ikab | 48. Hani şeytan onlara yaptıklarını güzel gösterdi de: “Bugün insanlardan size galip gelecek kimse yoktur. Ben de sizin yardımcınızım.” dedi. Fakat iki ordu birbirini görünce gerisin geri dönerek: “Ben sizden uzağım, ben sizin görmediğinizi görüyorum, ben Allah’tan korkarım, çünkü Allah’ın azabı çok şiddetlidir.” dedi.
1212 | 052.Enfal | 52. Kede'bi ali fir'avne vellezıne min kablihim keferu bi ayatillahi fe ehazehümüllahü bi zünubihim innellahe kaviyyün Şedidül ikab | 52. Firavun hânedânı ve onlardan öncekilerin gidişi gibi, onlar da Allah’ın âyetlerini inkâr ettiler. Bu yüzden Allah onları günahları sebebiyle yakalamıştı. Çünkü Allah çok güçlüdür, cezalandırması çok şiddetlidir.
1713 | 06.Rad | 6. Ve yesta'ciluneke bis seyyieti kablel haseneti ve kad halet min kablihimül mesülat ve innerabbeke lezu mağfiratil linnasi ala zulmihim ve inne rabbeke le Şedidül ikab | 6. Onlar senden iyilikten önce kötülüğü acele istiyorlar. Oysa onlardan önce (nice cezaların) benzerleri gelip geçti. Doğrusu insanların zulmetmelerine rağmen, Rabbin mağfiret sahibidir. Şüphesiz ki Rabbinin azabı da şiddetlidir.
4155 | 022.Mü’min | 22. Zalike bi ennehüm kanet te'tıhim rusülühüm bil beyyinati fe keferu fe ehazehümüllah innehu kaviyyün Şedidül ikab | 22. Bunun sebebi, peygamberleri kendilerine apaçık delillerle geldikleri halde, inkâr etmeleri idi. Allah da onları tutup yakalayıverdi. Muhakkak ki O kuvvetlidir, cezalandırması pek şiddetlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1575 | 0102.Hud | 102. Ve kezalike ahzü rabbike iza ehazel kura ve hiye zalimeh inne Ahzehu elimün şedid | 102. Halkı zâlim olan memleketi Rabbin yakaladığı zaman işte böyle yakalar. O’nun yakalaması pek acı ve pek şiddetlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1720 | 013.Rad | 13. Ve yüsebbihur ra'dü bi hamdihı vel melaiketü min hıyfetih ve yürsilüs savaıka fe yüsıybü biha mey yeşaü ve hüm yücadilune fillah ve hüve Şedidül mihal | 13. Gök gürültüsü Allah’ı hamd ile, melekler de korkusundan O’nu tesbih ederler. Yıldırımları gönderir de onlarla dilediğini çarpar. Onlar ise Allah hakkında mücadele edip duruyorlar. Halbuki O kudreti pek çetin olandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1757 | 07.İbrahim | 7. Ve iz teezzene rabbüküm le in şekertüm le ezıdenneküm ve le in kefertüm inne azabı leşedid | 7. Hani Rabbiniz: “Şükrederseniz elbette size nimetimi artırırım ve eğer nankörlük ederseniz, hiç şüphesiz ki azabım çok şiddetlidir.” diye bildirmişti.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4314 | 042.Şûrâ | 42. İnnemes sebılü alellezıne yazlimunen nase ve yebğune fil erdı bi ğayril hakk ülaike lehüm azabıün elım | 42. Ancak insanlara zulmedenlere ve yeryüzünde haksız yere zorbalık yapanlara ceza vardır. İşte acıklı azap bunlaradır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2597 | 02.Hac | 2. Yevme teravneha tezhelü küllü mürdıatin amma erdaat ve tedau küllü zati hamlin hamleha ve teran nase sükara ve ma hüm bi sükara ve lakinne azabellahi şedid | 2. Onu gördüğünüz gün, her emzikli kadın emzirdiğini unutur, her hamile kadın çocuğunu düşürür. İnsanları da sarhoş bir halde görürsün! Halbuki onlar sarhoş değillerdir. Fakat Allah’ın azabı pek şiddetlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1716 | 09.Rad | 9. Alimül ğaybi vaş Şehadetil Kebirul müteal | 9. O görülmeyeni de bilir, görüleni de bilir. Çok büyüktür, yücedir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2765 | 092.Mü’minûn | 92. Alimil ğaybi veş Şehadeti fe teala amma yüşrikun | 92. Allah görünmeyeni de görüneni de bilendir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3509 | 06.Secde | 6. Zalike alimül ğaybi veş Şehadetil aziyzür rahıym | 6. İşte O, görülmeyeni de görüleni de bilendir, Azîz’dir, merhamet edendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5217 | 018Tegabun | 18. 'Alimulğaybi veşŞehadetil'aziyzulhakiymu. | 18. Görüleni görülmeyeni bilendir, Aziz'dir, hükmünde hikmet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5148 | 022.Haşr | 22. Huvallahulleziy la ilahe illa huve 'alimulğaybi veşŞehadeti huverrahmanurrahıymu. | 22. O öyle bir Allah'tır ki, O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de bilir, görüleni de bilir. O Rahman'dır, Rahîm'dir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
889 | 0100.Enam | 100. Ve cealu lillahi şürakael cinne ve halekahüm ve haraku lehu benıne ve benatim bi ğayri ılm subhanehu ve Teala amma yesıfun | 100. Cinleri Allah’a ortak yaptılar. Halbuki onları da Allah yaratmıştır. hiçbir bilgiye dayanmadan O’na oğullar ve kızlar yakıştırdılar. Hâşâ! O, onların uydurdukları sıfatlardan münezzehtir, yücedir.
1382 | 018.Yunus | 18. Ve ya'büdune min dunillahi ma la yedurruhüm ve la yenfeuhüm ve yekulune haülai şüfeaüna ındellahkul etünebbiunellahe bima la ya'lemü fis semavati ve la fil ard subhanehu ve Teala amma yaşrikun | 18. Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda vermeyen şeylere taparlar ve: “Bunlar Allah katında bizim şefaatçılarımızdır.” derler. De ki: “Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz?” Allah onların koştukları ortaklardan yüce ve münezzehtir.
1902 | 01.Nahl | 1. Eta emrullahi fe la testa'ciluh subhanehu ve Teala amma yüşrikun | 1. Allah’ın emri geldi, acele gelmesini istemeyin. Allah onların ortak koştukları şeylerden münezzehtir, çok yücedir.
1904 | 03.Nahl | 3. Halekas semavati vel erda bil hakk Teala amma yüşrikun | 3. Gökleri ve yeri hak ile yaratmıştır. Onların ortak koştukları şeylerden münezzehtir.
2072 | 043.İsrâ | 43. subhanehu ve Teala amma yekulune ulüvven kebira | 43. O, onların söylediklerinden münezzehtir, yücedir ve uludur.
2765 | 092.Mü’minûn | 92. Alimil ğaybi veş şehadeti fe Teala amma yüşrikun | 92. Allah görünmeyeni de görüneni de bilendir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir.
3320 | 068.Kasas | 68. Ve rabbüke yahlüku ma yeşaü ve yahtar ma kane lehümül hıyerah subhanellahi ve Teala amma yüşrikun | 68. Rabbin dilediğini yaratır ve seçer. Onların seçim hakkı yoktur. Allah onların ortak koştuklarından münezzehtir ve yücedir.
3449 | 040.Rûm | 40. Allahüllezı halekaküm sümme razekaküm sümme yümıtüküm sümme yuhyıküm hel min şürakaiküm mey yefalü min zaliküm min şey' subhanelhu ve Teala amma yüşrikun | 40. Sizi yaratan, sonra rızıklandıran, sonra öldüren, daha sonra da dirilten Allah’tır. Peki sizin O’na eş tuttuğunuz ortaklarınız içinde bunlardan birini yapabilecek var mı? O, onların ortak koştukları şeylerden münezzehtir ve yücedir.
4125 | 067.Zümer | 67. Ve ma kaderullahe hakka kadrihı vel erdu cemıan kabdatühu yevmel kıyameti ves semavatü matviyyatüm bi yemınih sübhünehu ve Teala amma yüşrikun | 67. Onlar Allah'ı lâyıkıyla takdir edip bilemediler. Yer kıyamet günü O'nun avucundadır. Gökler ise sağ eliyle dürülmüştür. O, müşriklerin ortak koştukları şeylerden yüce ve münezzehtir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2856 | 01.Furkan | 1. Tebarakellezı nezzelel fürkane ala abdihı li yekune lil alemıne nezıra | 1. Âlemlerin uyarıcısı olsun diye kuluna hakkı bâtıldan ayırdeden Kur’an’ı indiren Allah’ın şânı ne yücedir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2865 | 010.Furkan | 10. Tebarakellezı in şae ceale leke hayram min zalike cennatin tecrı min tahtihel enharu ve yec'al leke kusura | 10. Şânı ne yücedir o Allah’ın ki, eğer dilerse sana onların söylediklerinden daha hayırlısını, altından ırmaklar akan cennetler verir ve senin için köşkler ihsan eder.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2916 | 061.Furkan | 61. Tebarakellezı ceale fis semai bürucev ve ceale fıha siracev ve kameram münıra | 61. Gökte burçlar yaratan, orada ışık saçan güneşi ve nurlu ay’ı vâreden Allah, yüceler yücesidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4410 | 085.Zuhruf | 85. Ve Tebarakellezı lehu mülküs semavati vel erdı ve ma beynehüma ve ındehu ılmüs saah ve ileyhi türceun | 85. Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir! Kıyametin vaktine dair bilgi O'nun katındadır. Siz O'na döndürüleceksiniz.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4979 | 078.Rahman | 78. Tebarakesmu rabbike zil celali vel ikram | 78. Azamet ve ikram sahibi Rabbinin adı ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5242 | 01.Mülk | 1. Tebareke lleziy biyedihilmülku ve huve 'ala kulli şey'in kadiyrun. | 1. Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2687 | 014.Mü’minûn | 14. Sümme halaknen nutfete alekaten fe halaknel alekate mudğaten fe halaknel mudğate ızamen fekesevnel ızame lahmen sümme enşe'nahü halkan ahar fe Tebarakellahü ahsenül halikıyn | 14. Sonra o nutfeyi alekaya (kan pıhtısına) çevirdik. Derken alekayı da mudğa (bir çiğnemlik et) yaptık. O mudğayı da kemikler hâline çevirdik. O kemiklere et giydirdik. Daha sonra onu bambaşka bir yaratılışla inşâ etttik. Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1008 | 054.Araf | 54. İnne rabbekümüllahüllezı halekas semavati vel erda fı sitteti eyyamin sümmesteva alel arşi yuğşil leylen nehara yatlübühu hasısev veş şemse vel kamera vennücume müsehharatim bi emrih ela lehül halku vel emr Tebarakellahü rabbül alemın | 54. Şüphesiz ki Rabbiniz Allah, gökleri ve yeri altı günde yarattı, sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu). O, geceyi, durmadan onu kovalayan gündüze bürüyüp örter. Güneş, ay ve yıldızlar emrine boyun eğmiştir. İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah ne yücedir!
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4197 | 064.Mü’min | 64. Allahüllezı ceale lekümül erda kararav ves semae binaev ve savveraküm fe ahsene suveraküm ve razekaküm minet tayyibat zalikümüllahü rabbükam fe Tebarakellahü rabbül alemın | 64. O Allah ki yeryüzünü sizin için durulacak yer, göğü de kubbeli bir çatı yaptı. Size şekil verdi, sonra da şekillerinizi güzelleştirdi. Temiz şeylerden size rızık verdi. İşte Rabbiniz olan Allah budur, âlemlerin Rabbi olan Allah ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2865 | 010.Furkan | 10. Tebarakellezı in şae Ceale leke hayram min zalike cennatin tecrı min tahtihel enharu ve yec'al leke kusura | 10. Şânı ne yücedir o Allah’ın ki, eğer dilerse sana onların söylediklerinden daha hayırlısını, altından ırmaklar akan cennetler verir ve senin için köşkler ihsan eder.
2916 | 061.Furkan | 61. Tebarakellezı Ceale fis semai bürucev ve Ceale fıha siracev ve kameram münıra | 61. Gökte burçlar yaratan, orada ışık saçan güneşi ve nurlu ay’ı vâreden Allah, yüceler yücesidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4410 | 085.Zuhruf | 85. Ve Tebarakellezı lehu mülküs semavati vel erdı ve ma beynehüma ve ındehu ılmüs saah ve ileyhi türceun | 85. Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir! Kıyametin vaktine dair bilgi O'nun katındadır. Siz O'na döndürüleceksiniz.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4979 | 078.Rahman | 78. Tebarakesmu rabbike zil celali vel ikram | 78. Azamet ve ikram sahibi Rabbinin adı ne yücedir!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
6216 | 03Nasr | 3. Fesebbıh bihamdi rabbike vestağfirh* innehu kaneTevvaba | 3. Hemen Rabbine hamdederek O'nu tesbih et ve O'ndan mağfiret dile. Çünkü O, tevbeleri daima kabul edendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
44 | 037.Bakara | 37. Fe telekka ademü mir rabbihı kelimatin fe tabe aleyh* innehu hüvet Tevvabür rahıym | 37. Âdem Rabbinden bir takım kelimeler (ilhamlar) aldı ve derhal tevbe etti. Çünkü Allah tevbeleri kabul eden ve merhametli olandır.
61 | 054.Bakara | 54. Ve iz kale musa li kavmihı ya kavmi inneküm zalemtüm enfüseküm bittihazikümül ıcle fe tubu ila bariiküm faktülu enfüseküm* zaliküm hayrul leküm ınde bariiküm* fe tabe aleyküm* innehu hüvet Tevvabür rahıym | 54. Musa kavmine: “Ey kavmim! Buzağıya tapmakla nefsinize zulmetmiş oldunuz. Hemen yaratanınıza tevbe edip nefislerinizi öldürünüz. Bu, yaratıcınızın katında sizin için daha hayırlıdır.” demişti. Allah da tevbenizi kabul etmişti. Çünkü O, tevbeleri çok kabul edendir, çok merhametlidir.
135 | 0128.Bakara | 128. Rabbena vec'alna müslimeyni leke ve min zürriyyetina ümmetem müslimetel leke ve erina menasikena ve tüb aleyna* inneke entet Tevvabür rahıym | 128. “Ey Rabbimiz! Bizi sana teslim olanlardan kıl. Neslimizden de sana teslim olan bir ümmet yetiştir. Bize ibadet yerlerimizi göster. Tevbemizi kabul buyur. Tevbeleri çok kabul eden, çok merhametli olan ancak sensin.”
167 | 0160.Bakara | 160. İllellezıne tabu ve aslehu ve beyyenu fe ülaike etubü aleyhim* ve enet Tevvabür rahıym | 160. Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim, merhamet edenim.
1339 | 0104.Tevbe | 104. E lem ya'lemu ennellahe hüve yakbelüt tevbete an ıbadihı ve ye'huzüs sadekati ve ennellahe hüvet Tevvabür rahıym | 104. Allah’ın; kullarının tevbesini kabul ettiğini, sadakaları aldığını, Allah’ın tevbeleri kabul eden ve merhamet eden olduğunu bilmiyorlar mı?
1353 | 0118.Tevbe | 118. Ve ales selasetillezıne hulifu hatta iza dakat aleyhimül erdu bi ma rahubet ve dakat aleyhim enfüsühüm ve zannu el la melcee minallahi illa ileyh sümme tabe aleyhim li yetubu innellahe hüvet Tevvabür rahıym | 118. Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular. Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır.
4624 | 012.Hucurât | 12. Ya eyyühellezıne amenütenibu kesıram minez zanni inne ba'daz zanni ismüv ve la tecessesu ve la yağteb ba'duküm ba'da e yühıbbü ehadüküm ey ye'küle lahme ehıyhi meyten fe kerihtümuh vettekullah innellahe Tevvabür rahıym | 12. Ey iman edenler! Zandan çok sakının. Zira bazı zan vardır ki günahtır. Birbirinizin kusurlarını, gizli şeylerini araştırmayın. Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinizin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah'tan korkun. Şüphesiz ki Allah tevbeyi çok kabul edendir, çok merhamet edicidir.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
509 | 016.Nisa | 16. Vellezani ye'tiyaniha minküm fe azuhüma fe in taba ve asleha fe a'ridu anhüma innellahe kane Tevvaber rahıyma | 16. İçinizden fuhuş yapanların her ikisine de eziyet edin. Eğer tevbe eder, hallerini düzeltirlerse, onlara eziyet etmekten vazgeçin. Çünkü Allah tevbeleri çok kabul edendir, çok merhametlidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
2801 | 010.Nûr | 10. Ve lev la fadlüllahi aleyküm ve rahmetühu ve ennellahe Tevvabün Hakim | 10. Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi).


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
3792 | 04.Sâffât | 4. İnne ilaheküm le Vahid | 4. Şüphe yok ki sizin ilâhınız bir tektir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1143 | 0189.Araf | 189. Hüvellezı halekaküm min nefsiv Vahidetiv ve ceale minha zevceha li yesküne ileyha felemma teğaşşaha hamelet hamlen hafifen fe merrat bih felemma eskalet deavellahe rabbehüma lein ateytina salihal lenekunenne mineş şakirın | 189. Sizi bir tek candan yaratan ve ondan da gönlünün ısınıp huzura kavuşacağı eşini vâreden Allah’tır. Ne vakit ki o, eşini örtüp bürüyünce hafif bir yük yüklendi. Onu bir müddet taşıdı. Hamileliği ağırlaşınca, karı-koca Rableri olan Allah’a: “Eğer bize sâlih bir çocuk verirsen muhakkak ki şükredenlerden olacağız.” diye duâ ettiler.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1635 | 039.Yusuf | 39. Ya sahıbeyis sicni e erbabüm müteferrikune hayrun emillahül Vahidül Kahhar | 39. “Ey zindan arkadaşlarım! Ayrı ayrı birçok ilâhlar mı hayırlıdır, yoksa Kahhar olan bir tek Allah mı?”
1723 | 016.Rad | 16. Kul mer rabbüs semavati vel erdı kulillah kul e fettehaztüm min dunihı evliyae la yemlikune li enfüsihim nef'av ve la darra kul hel yestevil a'ma vel besiru em hel testeviz zulümanüt ven nur em cealu lillahi şürakae haleku ke halkıhı fe teşabehel halku aleyhim kulillahü haliku külli şey'iv ve hüvel Vahidül Kahhar | 16. De ki: “Göklerin ve yerin Rabbi kimdir?” De ki: “Allah’tır.” De ki: “Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” De ki: “Hiç körle gören bir olur mu? Yahut karanlıklar ile aydınlık bir midir? Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” De ki: “Allah’tır her şeyi yaratan.” O, Vâhid’dir, Kahhar’dır.
4035 | 065.Sad | 65. Kul innema ene münziruv ve ma min ilahin illellahül Vahidül Kahhar | 65. Resulüm! De ki: "Ben ancak bir uyarıcıyım. Vâhid, Kahhar olan Allah'tan başka bir ilâh yoktur."
4062 | 04.Zümer | 4. Lev eradellahü ey yettehıze veledel lastafa mimma yahlüku ma yeşaü subhaneh hüvellahül Vahidül Kahhar | 4. Eğer Allah evlât edinmek isteseydi, yarattıklarından dilediğini seçerdi. O münezzehtir. O, tek ve Kahhar olan Allah'tır.
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
1798 | 048.İbrahim | 48. Yevme tübeddelül erdu ğayral erdı ve semavatü ve berazu lillahil Vahidil kahhar | 48. O gün yer başka bir yerle, gökler de başka göklerle değiştirilir. Bütün insanlar tek ve Kahhar olan Allah’ın huzuruna çıkarlar.
4149 | 016.Mü’min | 16. Yevme hüm barizun layahfa alellahi minhüm şey' li menil mülkül yevm lillahil Vahidil kahhar | 16. O gün onlar meydana çıkarlar. Onların hiçbir şeyi Allah'a gizli kalmaz. Bu gün mülk kimindir? Tek ve kahhar olan Allah'ındır!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
936 | 0147.Enam | 147. Fe in kezzebuke fe kur rabbüküm zu rahmetiv Vasiah ve la yüraddü be'sühu anil kavmil mücrimın | 147. Eğer seni yalanlarlarsa de ki: “Rabbiniz geniş rahmet sahibidir. Fakat O’nun azabı da günahkârlar güruhundan geri çevrilmez.”


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
122 | 0115.Bakara | 115. Ve lillahil meşriku vel mağribü fe eynema tüvellu fe semme vechüllah* innallahe Vasiun Alim | 115. Doğu da batı da Allah’ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah’ın (rahmeti ve kudreti) geniştir, O her şeyi bilendir.
268 | 0261.Bakara | 261. Meselüllezıne yünfikune emvalehüm fı sebılillahi ke meseli habbetin embetet seb'a senabihle fı külli sümbületim mietü habbeh* vallahü yüdaıfü li mey yeşa'* vallahü Vasiun Alim | 261. Mallarını Allah yolunda harcayanların durumu, her başağında yüz tanesi olan ve yedi başak bitiren bir tohuma benzer. Allah dilediğine fazlasıyla verir. Allah’ın lütfu geniştir ve O her şeyi bilendir.
275 | 0268.Bakara | 268. Eşşeytanü yeıdükümül fakra ve ye'müruküm bil fahşa'* vallahü yeıdüküm mağfiratem minhü ve fadla* vallahü Vasiun Alim | 268. Şeytan sizi fakirlikle korkutur ve size çirkin şeyleri (cimriliği) telkin eder. Allah ise size katından bir mağfiret ve bir lütuf vâdeder. Allah ihsanı bol olan ve her şeyi hakkıyla bilendir.
366 | 073.Ali İmran | 73. Ve la tü'minu illa li men tebia dıneküm* kul innel hüda hüdellahi ey yü'ta ehadüm misle ma utıtümev yühaccuküm ınde rabbiküm* kul innel fadle bi yedillah* yü'tıhi mey yeşa'* vallahü Vasiun Alim | 73. “Sizin dininize uyanlardan başka hiçbir kimseye inanmayın.” De ki: “Gerçek hidayet Allah’ın hidayetidir.” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine, veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın.” De ki: “Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. Allah’ın lütfu geniştir, O her şeyi bilir.”
723 | 054.Maide | 54. Ya eyyühellezıne amenu mey yertedde minküm an dınihı fe sevfe ye'tillahü bi kavmiy yühıbbühüm ve yühıbbunehu ezilletin alel mü'minıne e izzetin alel kafirıne yücahidune fı sebılillahi ve la yehafune levmete laim zalike fadlüllahi yü7tıhi mey yeşa' vallahü Vasiun Alim | 54. Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.
2823 | 032.Nûr | 32. Ve enkihül eyama minküm ves salihıyne min ıbadiküm ve imaiküm iy yekun fükarae yuğnihimüllahü min fadlih vallahü Vasiun Alim | 32. Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin. Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir. Allah lütfu bol olandır, her şeyi bilendir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
623 | 0130.Nisa | 130. Ve iy yeteferraka yuğnillahü küllem min seatih ve kanellahü Vasian Hakima | 130. Eğer (karı-koca) birbirinden ayrılırlarsa, Allah her birini nimetinin genişliği ile zengin kılar. Allah’ın lütfu geniştir, hikmet sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
301 | 08.Ali İmran | 8. Rabbena la tüzığ kulubena ba'de iz hedeytena veheb lena mil ledünke rahmeh* inneke entel Vehhab | 8. (Onlar şöyle yalvarırlar): “Ey Rabbimiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin.”
Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4005 | 035.Sad | 35. Kale rabbığfir lı veheb li mülkel la yembeğıy li ehadim mim ba'di inneke entel Vehhab | 35. Dedi ki: "Ey Rabbim! Beni bağışla! Bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver! Şüphesiz ki sen karşılıksız bağışta bulunansın.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
574 | 081.Nisa | 81. Ve yekulune taatün fe iza berazu min ındike beyyete taifetüm minhüm ğayrallezı tekul vallahü yektübü ma yübeyyitun fe a'rıd anhüm ve tevekkel alellah ve kefa billahi Vekila | 81. “İtaat ettik!” derler. Fakat senin yanından ayrıldıktan sonra, içlerinden bir kısmı, sana söylediklerinin tersine geceleyin plân kurarlar. Allah da onların geceleyin tasarladıklarını yazmaktadır. Onlardan yüz çevir ve Allah’a tevekkül et. Vekil olarak Allah yeter!
625 | 0132.Nisa | 132. Ve lillahi ma fis semavati ve ma fil ard ve kefa billahi Vekila | 132. Göklerde ve yerde ne varsa hepsi Allah’ındır. Vekil olarak Allah yeter!
664 | 0171.Nisa | 171. Ya ehlel kitabi la tağlu fı dıniküm ve la tekulu alellahi illel hakk innemel mesıhu ıysebnü meryeme rasulüllahi ve kelimetüh elkaha ila meryeme ve ruhum minhü fe aminu billahi ve rusülih ve la tekulu selaseh intehu hayral leküm innemellahü ilahüv vahid subhanehu ey yekune lehu veled lehu ma fis semavati ve ma fil ard ve kefa billahi Vekila | 171. Ey ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin. Meryem oğlu İsâ Mesih, Allah’ın peygamberi, Meryem’e ulaştırdığı kelimesi ve O’ndan bir ruhtur. Allah’a ve peygamberlerine inanın, üçtür demeyin. Sizin için hayırlı olmak üzere bundan vazgeçin. Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O’nundur. Vekil olarak Allah yeter!
3536 | 03.Ahzab | 3. Ve tevekkel alellah ve kefa billahi Vekila | 3. Allah’a tevekkül et. Vekil olarak Allah yeter.
3581 | 048.Ahzab | 48. Ve la tütııl kafirıne vel münafikıyne ve da' ezahüm ve tevekkel alellah ve kefa billahi Vekila | 48. Kâfirlere ve münafıklara itaat etme, onların eziyetlerine aldırma. Allah’a tevekkül et! Vekil olarak Allah yeter!


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4120 | 062.Zümer | 62. Allahü haliku külli şey'iv ve hüve ala külli şey'iv Vekil | 62. Allah her şeyin yaratıcısıdır ve O her şeye vekildir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
264 | 0257.Bakara | 257. Allahü Veliyyüllezıne amenu yuhricühüm minez zulümati ilen nur* vellezıne keferu evliyaühümüt tağutü yuhricunehüm minen nuri ilez zulümat* ülaike ashabün nar* hüm fıha halidun | 257. Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
361 | 068.Ali İmran | 68. İnne evlen nasi bi ibrahime lellezınettebeuhü ve hazen nebiyyü vellezıne amenu* vallahü Veliyyül mü'minın | 68. İnsanların İbrahim’e en yakın olanı, ona uyanlar ile, bu peygamber (Muhammed) ve müminlerdir. Allah müminlerin dostudur.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4300 | 028.Şûrâ | 28. Ve hüvellezı yünezzilül ğayse mim ba'di ma kanetu ve yenşuru rahmeteh ve hüvel Veliyyül hamid | 28. O ki, (insanlar) ümitlerini kestikten sonra yağmuru indirir, rahmetini her tarafa yayar. O hakiki dosttur, övülmeye lâyık olandır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4492 | 019.Câsiye | 19. İnnehüm ley yuğnu anke minellahi şey'a ve innez zalimıne ba'duhüm evliyaü ba'd vallahü Veliyyül müttekıyn | 19. Çünkü onlar Allah'a karşı sana hiçbir fayda veremezler. Zâlimler birbirlerinin dostlarıdırlar. Takvâ sahiplerinin dostu ise Allah'tır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4136 | 03.Mü’min | 3. gafiriz zembi ve kabilit tevbi şedidil ikabi Zit tavl la ilahe illa hu ileyhil mesıyr | 3. O; günahı bağışlayan, tevbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilâh yoktur. Dönüş yalnız O'nadır.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
112 | 0105.Bakara | 105. Ma yeveddüllezıne keferu min ehlil kitabi ve lel müşrikıne ey yünezzele aleyküm min hayrim mir rabbiküm* vallahü yehtessu bi rahmetihı mey yeşa'* vallahü Zül Fadlil azim | 105. Kitap ehlinden olan kâfirler de müşrikler de size Rabbinizden bir hayır inmesini istemezler. Oysa Allah kimi dilerse onu rahmetiyle mümtaz kılar. Allah büyük lütuf sahibidir.
367 | 074.Ali İmran | 74. Yahtessu bi rahmetihı mey yeşa'* vallahü Zül Fadlil azim | 74. Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir.
1189 | 029.Enfal | 29. Ya eyyühellezıne amenu in tettekullahe yec'al leküm fürkanev ve yükeffir anküm seyyiatiküm ve yağfir leküm vallahü Zül Fadlil azim | 29. Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir mârifet, bir nur) verir. Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
5924 | 015.Büruc | 15. Zül'Arşilmeciydü. | 15. Şerefli Arş'ın sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
258 | 0251.Bakara | 251. Fe hezemuhüm bi iznillahi ve katele davudü calute ve atahüllahül mülke vel hıkmete ve allemehu mimma yeşa'* ve lev la def'ullahin nase ba'dahüm bi ba'dıl le fesedetil erdu ve lakinnellahe zu fadlin alel alemın | 251. Sonunda Allah’ın izniyle onları bozguna uğrattılar. Davut Câlut’u öldürdü. Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti. Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu. Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.


Tablo1altformu
Kimlik | Metin5 | alan | Metin9
4928 | 027.Rahman | 27. Ve yebka vechu rabbike zulCelali vel'ikrami. | 27. Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak.
4979 | 078.Rahman | 78. Tebarakesmu rabbike zil Celali vel ikram | 78. Azamet ve ikram sahibi Rabbinin adı ne yücedir!


Daha Fazla Bilgi
http://islamikonular.weebly.com/