http://islamikonular.weebly.com/eserler304-sesl304-d304nle-v304deo.html


KISAS-I ENBİYÂ
Aleyhimüsselâm

Kur'an-ı kerim'de geçen bütün Peygamber Efendilerimiz'in ibretli kıssaları, üstün şahsiyetleri gönderildikleri kavimleri tarafından nasıl karşılandıkları, mücadelelerinin nasıl neticelendiği eserde selis bir üslupla Âyet-i kerime ve Hadis-i şerif'lerle ayrı ayrı anlatılmıştır.

Büyük Boy (17x25 cm), 664 sayfa

KISAS-I ENBIYA Aleyhimüsselâm


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Savaş Başliyor

Tâlut’un sayıca az olan imanlı ordusu, Câlut’un sayıca çok olan putperest müşrik ordusu ile karşılaştılar.

Âyet-i kerime’de:

“Câlut ve ordusuna karşi çiktilar.” buyuruluyor. (Bakara: 250)

Câlut’un ordusu karınca gibi kaynıyordu. Müminler hep birden ellerini açarak âlemlerin Rabbine duâ etmeye, yalvarmaya başladılar:

“Ey Rabbimiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler güruhuna karşı bize yardım et!” (Bakara: 250)

Sabır ve sebat O’nun elindedir, O dilediğini sebat ettirir, azim ve gayret verir.

İki ordu karşı karşıya geldiler ve savaş başladı. Tâlut’un imanlı ordusu büyük bir azimle savaşa girmişlerdi. Câlut’un müşrik ordusu ise neye ugradiklarini bilemediler, kisa zamanda bozguna ugradilar.

Âyet-i kerime’de buyurulduğu üzere:

“Sonunda Allah’ın izniyle onları hezimete uğrattılar.” (Bakara: 251)

Netice bekledikleri gibi oldu. Allah-u Teâlâ duâlarını kabul buyurdu, sabır ihsan etti, sebatlarını artırdı, onlardan yardımını ve nusretini esirgemedi.

Savaşlar Olmasaydı:

Tâlut’un muharebesi ve Davut Aleyhisselâm’ın kahramanlığı ile Allah-u Teâlâ İsrailoğullarının başından düşmanlarını savdığı gibi, eğer bir kavmin üzerinden başka kavimleri savmasaydı, elbette düzen bozulurdu.

Nitekim Allah-u Teâlâ Kuran-ı kerim’inde Tâlut ile Câlut arasında cereyan eden savaş emrinin hikmetini ve insanlığa olan büyük faydasını beyan ederek şöyle buyuruyor:

“Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu.

Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.” (Bakara: 251)

Zira eğer savaş olmasaydı, yeryüzünde fesat çıkaran şer kuvvetler dünyaya hakim olurlar, akla hayale gelmeyen zulümler işlerlerdi. Düzen bozulur, yeryüzünde insan namına bir şey kalmazdı.

Fakat Allah-u Teâlâ âlemler üzerindeki sonsuz lütuf ve keremi ile zaman zaman salih kullarına inayet ve nusret ihsan eder, onların vasıtası ile dünyayı fesad ehlinin şerrinden korur, bir çok fesadların zuhurunu önler. Beşeriyete Hakk’ı bildirecek, hakikatı duyuracak zatlar yaratır.

Allah-u Teâlâ Âyet-i kerime’sinde “Allah’ın def’i, Allah’ın savması olmasaydı!” mânâsına gelen “Ve levlâ def’ullahi” buyurmak suretiyle fesad ehlini defedip savma işini bizzat kendisine nisbet etmiştir. Buradan da anlaşiliyor ki, mümin kullarini fesad ehlinin şerrinden ve zulmünden korumayi bizzat üzerine almiş bulunmaktadir.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Onlarla savaşin ki Allah sizin ellerinizle onlara azaplandirsin, onlari rüsvay etsin, size onlara karşi zafer versin, müminlerin gönüllerini ferahlandirsin.” (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hale getirmeyi tekeffül etmiştir.

Bütün bunlar O’nun değişmez kanunudur. İnsanlık âlemi için lütuf ve kereminden başka bir şey değildir. Tarihte görülen galibiyet ve mağlubiyetler de bunun açık bir delilidir.

Şüphesiz ki tâ Adem Aleyhisselâm’dan beri hidayet ile dalâlet, nur ile zulmet, hayır ile şer... yüryüzünde devamlı var olmuş, inananlarla inanmayanlar arasındaki mücadele sürüp gitmiştir. Bu hususta Kuran-ı kerim’de bir çok Âyet-i kerime’ler mevcuttur.

Allah-u Teâlâ cihadı takdir buyurmasa idi, dalâlet ehli sapıklıklarını sürdürürler, kendi zamanlarındaki muhtelif milletler üzerine saldırırlar, yurtlarını istilâ ederler, mabedlerini harap edip dururlardı.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Onlar ki, başka degil, sirf ‘Rabbimiz Allah’tır.’ dedikleri için haksız yere yurtlarından çıkarılmışlardır.

Şüphesiz ki Allah, bir kısım insanları diğer bir kısmı ile bertaraf edip savmasaydı; manastırlar, kiliseler, havralar ve içlerinde Allah’ın ismi çok çok anılan mescidler yıkılır giderdi.

Allah kendisine yardım edenlere elbette yardım eder, şüphesiz ki Allah pek kuvvetlidir, aziz olandır.” (Hacc: 40)

Allah-u Teâlâ’nın insanları birbirleri ile bertaraf etmesinden başka hiç bir şey o mabedleri yıkılmaktan kurtaramaz. Her peygamberin zamanında düşmanın tasallutuyla ibadet mahalleri hep yıkılırdı.

Allah-u Teâlâ inanan kullarına savaşsız da yardım etmeye kadirdir. Şu kadar var ki kulları ne derece kendisine itaat edecek diye denemek ister.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister.” (Muhammed: 4)

Kim Allah’ın dinine sarılıp yardım ederse, Allah da elbette dalâlet ehline karşı onlara yardım eder. Müminler her zaman için ilâhi desteğe mazhardırlar.

Yeryüzünde hangi millete ne kadar iktidar verileceğine karar veren O’dur.

Âyet-i kerime’sinde buyurur ki:

“Onlar ki, eğer biz kendilerine yeryüzünde iktidar mevkii verirsek namazı kılarlar, zekatı verirler, iyiliği emreder, kötülükten nehyederler.

Bütün işlerin sonucu Allah’a aittir.” (Hacc: 41)

Davut Aleyhisselâm:

Bu savaşta babasi ile birilikte Tâlut’un askerleri arasında er olarak Davut Aleyhisselâm da bulunuyordu ve genç bir delikanlı idi. Attığı bir sapan taşı ile Câlut’u öldürdü.

Âyet-i kerime’de:

“Davut Câlut’u öldürdü.” buyuruluyor. (Bakara: 251)

Câlut güçlü kuvvetli, cesur ve cebbar bir hükümdar olmasına rağmen, Allah-u Teâlâ onun ölümünü bir ibret nümunesi olarak yaşı küçük bir delikanlının eline verdi.

Tâlut, Allah-u Teâlâ’nın yardımı ile muzaffer olarak savaş meydanından ayrıldı. İsrailoğulları tekrar eski topraklarına ve hürriyetlerine kavuşmuş oldular.

Tâlut, kızını Davut Aleyhisselâm’la evlendirdi.

O günden itibaren Davut Aleyhisselâm’ın ismi İsrailoğulları arasında parladı, şöhreti yayıldı. İsrailoğulları Tâlut’un ölümünden sonra toplanıp Davut Aleyhisselâm’a biat ettiler. Yaşi daha otuz bile yokken onlara hükümdar oldu. Israilogulari ondan önce hiç bir hükümdarin etrafinda bu şekilde toplanmamişlardi.

Bir müddet sonra da Allah-u Teâlâ kendisini peygamberlikle vazifelendirdi. Böylece saltanatla nübüvveti şahsinda birleştiren ilk peygamber oldu.

Âyet-i kerime’de:

“Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti.” buyuruluyor. (Bakara: 251)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

İbret ve Hikmet:

Eski ümmetlere ait bu tarihi kıssalardan ibret alınması icabeder.

Allah-u Teâlâ Tâlut ile Câlut’un yapmış oldukları bu savaşı Kuran-ı kerim’inde beyan buyurduğu gibi, bu kıssanın asla hilâf-ı hakikat olmadığını beyan etmek üzere şöyle buyurur:

“İşte bunlar Allah’ın âyetleri’dir. Biz onları sana hak olarak okuyoruz.” (Bakara: 252)

Muhammed Aleyhisselâm’ın bir kitaptan okumaksızın ve bir muallimden öğrenmeksizin, asırlar öncesi devirlerde geçen hadiseleri olduğu gibi haber vermesi, risaletine delâlet eden mucizelerden olduğuna işaret için Allah-u Teâlâ Âyet-i kerime’sinin nihayetinde şöyle buyuruyor:

“Resulüm! Şüphesiz ki sen de gönderilmiş peygamberlerdensin.” (Bakara: 252)

Nübüvvet:

Önce hükümdarlık verilen Davut Aleyhisselâm’ı, kırk yaşlarına geldiğinde Allah-u Teâlâ peygamberlikle vazifelendirdi.

Âyet-i kerime’sinde:

“Daha önce de Nuh’u ve onun neslinden Davut’u ve Süleyman’ı hidayete kavuşturduk.” buyuruyor. (En’am: 84)

Kenan illerinden henüz İsrailoğullarının eline geçmemiş bulanan yerleri fethetti, Kudüs’ü merkez yaptı.

Zebur:

Dört büyük semâvî Kitap’tan birisi olan Zebur, Davut Aleyhisselâm’a indirilmiştir.

Âyet-i kerime’de:

“Davut’a da Zebur’u verdik.” buyuruluyor. (Nisâ: 163-İsrâ: 55)

Zebur kitabında öğütler, ibretler, dua ve zikirler vardı, dini hükümleri ihtiva etmiyordu. Bu sebepledir ki Davut Aleyhisselâm diğer İsrailoğulları peygamberleri gibi, Musa Aleyhisselâm’a indirilen Tevrat’ın ahkâmı ile amel etmiş, iş görmüştür.

Kur’an-ı kerim’de Zebur’un muhtevâsından sadece bir hususa işaret edilmektedir:

“Andolsun ki zikirden (Tevrat’tan) sonra Zebur’da da yazdık ki:

Yeryüzüne ancak sâlih kullarım vâris olur!” (Enbiyâ: 105)

Allah-u Teâlâ sâlih kulları için yazıp takdir buyurduğu dünya saâdetini ve âhiret selâmetini, onların yeryüzüne vâris olacaklarını, bunun da mutlaka meydana geleceğini haber vermektedir.

Nitekim bir sonraki Âyet-i kerime’de yeryüzüne salih kulların hakim olmasının mukadder olduğu belirtilmektedir:

“Şüphesiz ki bunda kulluk edenler için kâfi bir öğüt vardır.” (Enbiyâ: 106)

Müslümanlar vaktiyle şarkta ve garpta bir çok fütuhat yapmışlar, az bir zaman içinde İslâmiyet’i her tarafta neşretmeye muvaffak olmuşlardı. Kötülerin ve kötülüklerin sürekli payidar olamayacakları şüphesizdir.

Güçlü Bir Kul:

Allah-u Teâlâ Âyet-i kerime’sinde onun hakkında “Kulumuz” buyurmuş, ona olan tâzimini beşeriyete duyurmuştur:

“Resulüm! Bizim güçlü kulumuz Davut’u an!

Doğrusu o, daima Allah’a yönelirdi.” (Sâd: 17)

Davut Aleyhisselâm bu güçlülüğü ilk olarak cebbar bir hükümdar olan Câlut’u öldürmekle göstermiş oldu. Hükümdar olduktan sonra civardaki müşrikleri etkisiz hale getirmiş, sağlam temeller üzerine oturan bir devlet kurmuştur.

Onun güçlü bir yani da Allah-u Teâlâ’ya çokça yönelip gönül vermesi, ibadet hayatına, amel-i salihaya çok düşkün oluşu idi.

Davut Aleyhisselâm anıldığı zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“O insanların en âbidi idi.” buyururlardı. (Buharî)

Diğer bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ’ya en sevimli olan namaz Davut Aleyhisselâm’ın namazı, en sevimli olan oruç yine onun orucudur.

O gecenin yarısında uyur, üçte birini uyanık geçirir, altıda birinde yine uyurdu.

Bir gün oruç tutar bir gün yerdi.” (Buhari. Tecrid-i sarih: 581)

Gününün büyük bir bölümünü mescidde geçirirdi. Haşyetullah bütün benliğini kaplamıştı. Ahiret ahvalini tefekkür eder ve çok ağlardı. Allah-u Teâlâ’nın emir ve nehiylerine itaatsizlikten şiddetle kaçınırdı.

İbadet için en faziletli zamanları araştırırdı.

Nitekim bir defasında: “Yâ Cebrâil! Hangi gece daha faziletlidir?” diye sormuştu.

Cebrail Aleyhisselâm:

“Ey Davut! Seher vakitlerinde Arşin titreyişinden başkasini bilmiyorum.” buyurmuştu. (Ahmed bin Hanbel)

Devlet idaresi ile ve sürekli cihadla meşgul olmasına ragmen, gün aşırı oruç tutar, böylece senenin yarısını oruçlu geçirirdi.

Davut Aleyhisselâm Allah-u Teâlâ’nın nimetlerine şükretmekte de çok ileri gitmişti.

Bir defasında “Yâ Rabbi! Ben sana hakkıyla nasıl şükredebilirim? Senin yardımın olmadıkça şükretmeye de gücüm yetmez!” demişti.

Allah-u Teâlâ “Ey Davut! Sana gelen her nimetin benden olduğunu biliyorsun değil mi?” diye sordu.

“Evet Yâ Rabbi biliyorum!” deyince,

Allah-u Teâlâ “Ben bunu senin tarafından şükür olarak kabul ettim.” buyurdu. (Ahmed bin Hanbel)

El Emeği:

Davut Aleyhisselâm kılık değiştirerek halk arasına karışır kendisi ve icraatları hakkında onların düşüncelerini öğrenmeye çalışırdı. Bir defasında insan suretine girmiş bir melek, Davut Aleyhisselâm’ın hem kendisi hem de ümmeti için hayırlı bir insan olduğunu, fakat kendisinin ve ev halkının geçimini Beytülmal’den karşıladığını söyleyince, Davut Aleyhisselâm Allah-u Teâlâ’dan geçimini temin edecek bir kazanç yolu ihsan etmesini niyaz etti. Bunun üzerine zırh yapma sanatı öğretildi. Zırh yapıp giyen ilk kişi oldu.

Hükümdar olmasına rağmen, fakir gibi yaşamış ve Allah-u Teâlâ’nın hudutları içinde kalarak ömrünü sürdürmüştür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davut Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhari. Tecrid-i Sarih: 967)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Fazilet ve Meziyetler:

“Davut” İbranice’de “En çok sevilen kişi... Göz bebeği...” manâlarına gelir.

İnsanların en sabırlısı, en mütevâzisi, temiz kalpli ve güzel huylusu, anlayışlısı, öfkesini en çok yeneni idi.

Davut Aleyhisselâm Allah-u Teâlâ’nın kendisine vermiş olduğu lütuf ve imtiyaz sayesinde öyle bir dereceye yükselmişti ki, Âyet-i kerime’de:

“Andolsun ki Davut’a kendi katımızdan bir üstünlük verdik.” buyuruluyor. (Sebe: 10)

Bir kul için bu ne büyük bir mazhariyettir!

Allah-u Teâlâ Ayet-i kerime’lerinde bu sevgili kuluna ikram ve ihsan buyurduğu fazilet ve meziyetlerini haber vermektedir.

1- Dağların Musahhar Kılınması:

Kendilerine mahsus bir hayat ile yaratılan o cesim dağlar, diğer insanların anlayamayacağı, kendilerine has bir dille Davut Aleyhisselâm’la birlikte Allah-u Teâlâ’yı zikrediyorlardı.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz dağları onun emrine vermiştik. Sabah akşam onunla beraber tesbih ederlerdi.” (Sad: 18)

Davut Aleyhisselâm’ın tesbihi onların tesbihine sebep olurdu. O nerede bulunur, tesbihle meşgul olursa; onlar da ona uyarak tesbihe devam ederlerdi. Ve Davut Aleyhisselâm onların seslerini işitir, kendisiyle beraber tesbih ettiklerini anlardı.

Cemâdattan yalnız dağlar değil, birçok taşlar ve ağaçlar da onun emrine verilmişti. Bütün bu harikulâde haller, onun için bir mucizedir.

Bu Âyet-i kerime’de ibadetle değerlendirilen zamanlar için bir vaktin tahsis edilmesine işaret edilmiştir.

Şerefleri sebebiyle bu iki vakit hususiyetle belirtilmiş ve tahsise layık görülmüşlerdir. Bunun içindir ki o vakitlerde ibadet yapmaya daha çok önem vermek icabeder. Çünkü zaman ve mekânların, yapılan ibadetlerin fazilet ve meziyetine tesiri vardır.

2- Kuşların Zikrullaha İştirakleri:

Davut Aleyhisselâm’a fevkalâde güzel bir ses verilmişti. Sesi hem çok güzel, hem de çok gür idi. Allah-u Teâlâ’yı tesbih etmeye başladığı zaman, etrafında olan dağlarla beraber, o havalide bulunan kuşlar da halka olarak onunla birlikte tesbih ve tehlile devam ederlerdi.

Âyet-i kerime’de:

“Kuşlari da toplu halde ona boyun eğdirdik. Her biri ona yönelmekteydi.” buyuruluyor. (Sad: 19)

Güzel sesler, güzel nağmeler, kuşları dahi başına toplayan bir mucizesi olmuştur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Davut’a dağları ve kuşları musahhar kıldık, onunla beraber tesbihte bulunurlardı.

Bunları yapan bizdik.” (Enbiyâ: 79)

Davut Aleyhisselâm Zebur’u okurken de uçmakta olan kuşlar en yakin yere konar, onu dinler, onunla beraber kulakların duymadığı bir sesle Zebur’u tekrar ederlerdi.

Dağların ve kuşların Davut Aleyhisselâm’a yönelişi ve onunla birlikte tesbih edişleri şu ilâhi emir icabı idi:

“Ey dağlar ve kuşlar! Onunla beraber tesbih edin!” (Sebe: 10)

Bu emr-i ilâhi’yi alan dağlar ve kuşlar Davut Aleyhisselâm’ın zikrine iştirak etmişlerdir.

Kur’an-ı kerim’de birçok Âyet-i kerime’lerde; yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ’yı tesbih ettiği haber verilmektedir.

“Yedi gök ve yer, bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O’nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır.” (İsrâ: 44)

Varlıklar, akıl sahibi olanlar ve akıldan mahrum olanlar olmak üzere ikiye ayrılır. Akıl taşıyan varlıklar söz ve dil ile, akıldan mahrum bulunan şeyler de rivayete nazaran yalnız hal diliyle Allah-u Teâlâ’nın vahdaniyet ve samedâniyetini, her türlü kusur ve noksandan münezzeh oluşunu ikrar ve itiraf etmektedir.

Âyet-i kerime’de beyan buyurulduğu üzere, çoğumuz onların tesbihlerini anlayamayız. Şu kadar var ki, Allah-u Teâlâ enbiyâ kullarına ihsan ettiği gibi, bazı evliya ve havas kullarına da bunun gibi harikulâde haller ihsan eder.

Davut Aleyhisselâm sesinin güzelliği yanında süratli okuyuşu ile de temayüz etmişti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Davut Aleyhisselâm’a kıraat kolaylaştırılmıştı. O bineğinin hazırlanmasını emreder, bineği hazırlanmadan önce Zebur’u okurdu.

O yalnız kendi el emeğinin kazancından yerdi.” (Buhari. Tecrid-i Sarih: 1393)

Güzel sesli kimselere bugün bile halk arasında “Davudî” sesli denilmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün Ebu Musa El-eş’arî -radiyallahu anh-ı Kur’an-ı kerim okurken görmüştü. Güzel sesi ve güzel okuyuşu hoşuna gitti, durup dinledi, bitince buyurdu ki:

“Ey Ebu Musa! Sana Dâvut’un mezamirinden bir mizmar (hançere) verilmiştir.” (Buharî)

3- Demirin Musahhar Kılınması:

Demir, Allah-u Teâlâ’nın insanlığın istifadesine sunduğu nimetlerden birisidir.

Âyet-i kerime’sinde buyurur ki:

“Biz demiri de indirdik. Onda çetin bir sertlik ve insanlar için faydalar vardır.” (Hadid: 25)

Demiri bol bol yaratmış, varlığını haber vermiş, kullanılmasını öğretmiştir. İğneden ipliğe kadar hiçbir sanat yoktur ki, onda demirin hizmet ve katkısı bulunmasın. Bugünkü medeniyet demir üzerine kurulmuştur.

Demir madeni Davut Aleyhisselâm’ın parmakları arasında, ateşe sokulmaksızın, çekiçle vurulmaksızın balmumu gibi olur, ona istediği biçimi verir, kumaş dokur gibi dokurdu.

Âyet-i kerime’de:

“Ona demiri yumuşattık.” buyuruluyor. (Sebe: 10)

Onun için demiri yumuşatan Allah-u Teâlâ, ona zırh yapma sanatını da ögretmişti.

Diğer bir Âyet-i kerime’sinde ise:

“Ona, sizi savaşta korumak için zırh yapma sanatını öğrettik.” buyuruluyor. (Enbiyâ: 80)

Geminin esası Nuh Aleyhisselâm’ın mucizesi oluduğu gibi, zırh da Davut Aleyhisselâm’ın mucizesidir. Zırh yapanların ilki o olduğu gibi, giyenlerin de ilki odur.

Aynı zamanda bir hükümdar olan Davut Aleyhisselâm; bu sanat ile hem halkına hizmette bulunuyor, hem de yaptığı zırhları satarak maişetini temin ediyor, evini geçindiriyor, kimseye yük olmak istemiyordu. Diğer taraftan da kendi kazancından yoksullara tasadduk ediyordu.

Allah-u Teâlâ Davut Aleyhisselâm’a yapacağı zırhların bol olmasını, giyen kimsenin her tarafını kaplayacak şekilde olmasını emir buyurmuştu.

“Uzunca genişçe zırhlar yap! Dokumasını sağlam tut!” (Sebe: 11)

Davut Aleyhisselâm zırhların halkalarını nizamlı ve intizamlı, ölçülü bir şekilde birbirine geçirmiş, insan bedenine uygun, rahat hareket etmesini sağlayacak bir kıvamda, ne ağır, ne de pek hafif zırhlar imal etmiştir.

Allah-u Teâlâ Davut kuluna böyle zırhlar yapmasını öğretmekle beşeriyete ihsanda bulunmuş:

“Artık şükredecek misiniz?” (Enbiyâ: 80)

Âyet-i kerime’si ile bu nimete şükredilmesini emir buyurmuştur.

Zırhın şükür gerektiren bir nimet olduğunu Kur’an-ı kerim’de beyan etmesi, gelecek kuşaklara da bu sanatın yadigâr kaldığını göstermektedir.

Allah-u Teâlâ bu sanatı övmüştür. Çünkü mükerrem olarak yaratılan insanı ölümden korumaktadır. Onun içindir ki zırh gibi koruyucu silâhlar yapan, kılıç gibi saldırı silahları yapanlardan daha hayırlıdır.

O zamandaki savaşlar kılıç, kargı ve oklarla yapılıyordu. Bunun içindir ki korunmak için en mühim âlet zırh idi. Günümüzde ise en modern öldürücü silahların icadından sonra, savunmada kullanılan âletlerin önemini artırmıştır. Binaenaleyh bu gibi korunma vasıtalarını yapmak daha çok faydalıdır.

Allah-u Teâlâ kullarının yalnızca zırh ve buna mümasil âletler yapmalarını değil, her işlerini, her yaptıklarını murakabe etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sâlih ameller işleyin!

Çünkü ben sizin yaptıklarınızı görmekteyim.” (Sebe: 11)

4- Mülkünün Kuvvetlendirilmesi:

Peygamberlikle beraber Allah-u Teâlâ Davut Aleyhisselâm’a hükümdarlık da vermişti. Hükümdar bir peygamber olarak insanları Allah’ı bir tanımaya ve O’na kulluk etmeye dâvet etti.

Âyet-i kerime’sinde:

“Onun hükümranlığını kuvvetlendirmiştik.

Ona hikmet ve güzel konuşma, anlatma üstünlüğü vermiştik.” buyuruyor. (Sad: 20)

Allah-u Teâlâ ona bir heybet vermiş, yardımı ile desteklemiştir. Büyük ordulara kumanda etmek gibi payelerle güçlendirmiştir. Hiçbir şiddet karşısında gevşememiş, emr-i ilâhî ile icraatlarını yürütmüştür.

Davut Aleyhisselâm çok fasih ve beliğ konuşurdu.

Dinleyen kimseler konuştuğu her sözü açıkça anlarlardı.

Hüküm verdiğinde açıkça hüküm verir, doğruyu yanlıştan, haklıyı haksızdan ayırdetmek suretiyle hasımların arasını tam bir isabetle halledip neticeye bağlardı.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Hilâfet ve Adalet:

Allah-u Teâlâ Davut Aleyhisselâm’ı yeryüzünde halife kıldı, hükümranlığını güçlendirdi ve adaletle hükmetmesini emir buyurdu:

“Ey Davut! Biz seni yeryüzünde halife yaptık. O halde insanlar arasında adaletle hükmet!” (Sad: 26)

Davut Aleyhisselâm’ın Allah katında pek büyük bir fazilete sahip olduğuna işaret için bu hitab-ı Sübhânî kâfi bir şahittir.

Allah-u Teâlâ Davut Aleyhisselâm’a kesin hüküm verme yetkisi verip adaletle hükmetmesini emrettikten sonra şöyle buyurdu:

“Hevâ ve hevese uyma! Yoksa seni Allah yolundan saptırır.

Şüphesiz ki Allah yolundan sapanlara, hesap gününü unutmalarından dolayı şiddetli bir azap vardır.” (Sad: 26)

Davut Aleyhisselâm bu emirlere göre insanlar arasında adaletle hükmetti, Allah-u Teâlâ’dan aldığı güç ve destekle halkını idare etti, onun bu adaleti gelecek nesillere bir ibret numunesi oldu.

Esrarlı Bir Mahkeme:

Kur’an-ı kerim’de Davut Aleyhisselâm’a ait esrarlı bir mahkeme hadisesinden bahsedilmektedir.

Şöyle ki:

Davut Aleyhisselâm zaman taksimi yapmıştı. Vaktinin bir kısmını devlet işlerine, halkın hukukuna, vaaz ve irşada ayırır; bir kısmını da halvete, ibadet ve taata, zikir ve tesbihe tahsis ederdi. İbadet için mihraba girip halvete çekildiği zaman, o kendisi çıkıncaya kadar kapıda bekçiler bulunur, huzuruna kimse giremezdi.

Bir gün hususi odasında ibadetle meşgul bulunuyordu. Yalnızlığının safiyetini bozmaya kimsenin cesaret edemediği bir anda, iki adam ansızın bulunduğu odaya giriverdiler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Sana o davâcıların haberi geldi mi? Hani onlar mabedin duvarına tırmanıp çıkmışlardı. Davut’un yanına girmişlerdi de o onlardan ürkmüştü.” (Sad: 21-22)

Çünkü bu iki kişi bunca muhafızlara rağmen yüksek duvarı aşmışlar, içeri girmişler, o mübarek peygamberin ibadet ve istirahat vaktini ihlâl etmişlerdi.

Davut Aleyhisselâm’ın bu gelenlerin kendisine suikast gibi herhangi bir kötülük yapmalarından çekinmesi üzerine dediler ki:

“Korkma! Biz birbirine hasım iki davacıyız. Birimiz diğerimize haksızlıkta bulundu. Aramızda adaletle hükmet! Hak olan sınırı aşma, bize doğru yolu göster!” (Sad: 22)

Bunlar alelâde dâvâcılara benzemiyorlardı. “Aşiri gitme!” gibi ithamlı cümleler kullanıyorlardı.

Sonra, dâvâcı olan kişi şikâyetini arzetmeye başlayarak dedi ki:

“Bu benim kardeşimdir. Onun doksandokuz dişi koyunu var, benim ise bir tek dişi koyunum var. Böyle iken ‘Onu da bana ver!’ dedi ve beni bu tartışmada yendi.” (Sad: 23)

Dâvâcı adam peygamber bir hükümdarın görüşüne baş vurulmayacak kadar mânâsız ve çözümü basit bir mesele arzedince Davut Aleyhisselâm gördü ki hasımlardan birisi su götürmez bir zulüm yüklenmiştir. Doksandokuz koyun sahibinin, arkadaşının tek bir koyununu da almaya kalkmasını hoş bulmadı. Ona bir şey söylemeden, ifadesini almadan, delilini ortaya koyma fırsatı vermeden, bu yersiz isteğinde haksız olduğuna hükmetti ve kararını açıkladı:

“Andolsun ki senin dişi koyununu kendi dişi koyunlarına katmak istemekle sana zulmetmiştir.

Doğrusu ortakçıların çoğu, birbirlerinin haklarına tecavüz ederler. Ancak iman edip de salih amellerde bulunanlar müstesnâdır. Onlar da ne kadar azdır.” (Sad: 24)

Böyle meçhul kimselerin, huzura ansızın girerek, böyle hilâf-ı âdet bir dâvâ getirmeleri, sonra da çıkıp gitmeleri Davut Aleyhisselâm’ın üzerinde bir anda derin izler meydana getirdi. Maksatlarını ve dâvâlarında samimi olup olmadıklarını biraz mülahaza edince vaziyetlerinden şüpheye düştü. O anda Allah-u Teâlâ’nın bu iki hasmı göndermek suretiyle kendisini imtihan etmek istediğinin farkına vardı.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Davut kendisini imtihan ettiğimizi sandı ve Rabbinden mağfiret diledi. Eğilip secdeye kapandı, tevbe edip Allah’a yöneldi.” (Sad: 24)

Allah-u Teâlâ bu hadise ile ona açık-kapalı birçok bilgiler ve tecrübeler vermeyi murad etmişti.

Sandığı gibi fitne olmamış, bir ibret dersi olarak kapanmıştır. Allah-u Teâlâ onun bu samimi yönelişini kabul buyurduğunu Âyet-i kerime’sinde haber veriyor:

“Biz de onu bağışladık.

Şüphesiz ki onun bizim katımızda yakınlığı ve âkıbet güzelliği vardır.” (Sad: 25)

Bağışlamakla kalmamış, yakınlığını lütuf buyurmuş, varacağı yerin cennet olacağını bildirerek kulunu huzura kavuşturmuştur.

Davut Aleyhisselâm’ın bu ibtilâ neticesinde hemen Allah-u Teâlâ’ya sığınması, mahviyet haline bürünmesi, Allah dostlarının en cüz’i kusurlarından dolayı bile tevbe ve istiğfara lüzum görmekte olduklarını göstermektedir.

Tarla Kıssası:

Davut Aleyhisselâm’ın zaman-ı saâdetlerinde şöyle bir hadise cereyan etmişti.

Bir koyun sürüsü geceleyin bir tarlaya girdi. Başlarında çoban olmadığı için, tarlada ekin namına hiçbir şey bırakmadılar. Sabah olunca tarla sahibi ile koyun sahibi arasında anlaşmazlık çıktı ve mahkeme olmak üzere Davut Aleyhisselâm’a geldiler.

Tarla sahibi ‘Ey Allah’ın peygamberi! Bunun sürüsü geceleyin benim tarlama girip yayılmışlar, hiçbir şey bırakmamacasına yiyip bitirmişler. Bu husustaki hükmünü bize bildir!” dedi.

Davut Aleyhisselâm herkesin gözü önünde olan bu hadise hakkında hükmünü verdi. Tahrip edilen ekinlerin kıymetinin koyunların kıymetine denk olduğunu göz önüne alarak, koyunların tarla sahibine tazminat olarak verilmesini söyledi. O anda orada hazır bulunan küçük yaşlardaki oğlu Süleyman Aleyhisselâm söze karıştı. “Ben hükme memur olsaydım, her iki taraf hakkında daha menfaatli şeyle hükmederdim.” dedi ve kendi görüşünü beyan etti. “Ekin tarlası koyun sahibine verilmeli. Onlar ziyandan önceki haline gelinceye kadar tarlanın bakımını üzerlerine almalıdırlar. Koyunlar da tarla sahibine verilmeli. Tarlası eski bakımlı hale gelinceye kadar bu koyunların yünlerinden, sütlerinden ve yavrularından istifade ettirilmelidir. Sonra her ikisi, sahibi bulunduğu şeyleri eski sahiplerine iade ederler.” buyurdu.

Bu hususla ilgili olarak Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Davut ve Süleyman’ı da an!

Bir zaman kavmin koyunlarının yayıldığı bir ekin tarlası hakkında hüküm veriyorlardı. Biz onların hükmünü görüp bilmekte idik.” (Enbiyâ: 78)

Verilen bir hükmün isabetsiz olduğu anlaşıldığı takdirde ondan vazgeçip, doğru olanı hükmetmenin lüzumu belirtilmiş oluyor.

Bu meselede Davut Aleyhisselâm bir çözüm yolu bulmuş, fakat oğlunun içtihadı daha makul olduğu için onu beğenmiş ve kendi görüşünden vazgeçmişti. Her iki taraf da bu hükme râzı oldular.

İşte bu hükmü Süleyman Aleyhisselâm’a ilham eden Allah-u Teâlâ idi.

Âyet-i kerime’sinde şöyle buyurur:

“Biz Süleyman’a bu meselenin hükmünü belletmiştik.

Biz onların her birine hüküm ve ilim verdik.” (Enbiyâ: 79)

Davut Aleyhisselâm’ın bu görüşü hata değil, daha uygun olana isabet edememektir. Süleyman Aleyhisselâm’ın hükmü ilham kaynağından geldiği için daha isabetli idi. Allah-u Teâlâ o ilhamını dilediği kuluna dilediği kadar lütfeder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hakim hükmedeceği zaman, içtihatta bulunup isabetli hüküm verirse onun için iki ecir (sevap) vardır. Hatalı hüküm verirse bir ecir vardır.” (Buhari - Müslim)

Davut Aleyhisselâm hüküm verirken sadece tarla sahibinin zararını gidermeyi göz önünde bulundurmuştu. Süleyman Aleyhisselâm’ın hükmünde ise yapıcılık vardı. Onun hükmü her iki taraf için de faydalı olmuştu.

Bu şekilde bir hüküm Davut Aleyhisselâm’ın şeriatına göredir. İslâm dini ise çok daha farklı hükümler getirmiştir.

Anne Şefkati:

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İki kadın yanlarında kendi çocukları varken kurt gelip o iki çocuktan birini alıp gitmişti. Geriye sağ kalan çocuğa ise her iki kadın sahip çıktılar. Aralarında anlaşma imkânı kalmayınca Davut peygamberin hakemliğine başvurdular. O da çocuğun yaşça büyük olana ait olduğuna hükmetti.

Diğer kadın buna çok üzüldü. Dışarı çıktıklarında Süleyman peygamberle karşılaştılar. Kadının çok üzgün olduğunu görünce onlara ‘Bana çabuk bir bıçak getirin, bu çocuğu ikiye bölüp ikinize de birer parçasını vereceğim!’ buyurdu. Yaşça küçük olan kadın o anda ileri atılıp ‘Allah sana rahmet etsin, aman kesme, bu onun çocuğudur!’ deyince çocuğun bu kadına ait olduğuna hükmettiler.” (Buharî - Müslim)

Hak Yerini Bulur:

Davut Aleyhisselâm’ın huzuruna iki kişi gelmişlerdi. Birisi diğerinin ineğini gasbettiğini iddia ederken, diğeri bunu inkâr ediyordu. Dâvâcının delili ve şâhidi yoktu.

Davut Aleyhisselâm onların bu durumu hakkında hüküm vermeyi tehir etti. Gece olduğunda uykusunda dâvâcıyı öldürmesi emredildi. Sabah olunca o ikisini getirterek dâvâcının öldürülmesini emretti.

Dâvâcı “Ey Allah’ın peygamberi! Şu adam benim ineğimi gasbetmişken beni niçin öldürtüyorsun?” diye sordu.

Davut Aleyhisselâm “Allah-u Teâlâ bana seni öldürmemi emretti, ben seni öldürteceğim.” buyurdu.

Adam o anda intibaha geldi, gerçeği itiraf ederek şöyle söyledi.

“Ey Allah’ın peygamberi! Yemin ederim ki Allah sana benim öldürülmemi bu adama karşı davacı olmam sebebiyle emretmiş değildir. Şüphesiz ki ben davamda haklıyım. Şu kadar var ki, ben bu adamın babasını ani bir baskınla öldürmüştüm ve bunu kimse bilmiyordu.”

Böylece adama kısas uygulanmış oldu.

Bu durum halk arasında büyük bir tesir meydana getirdi, Davut Aleyhisselâm’ın muhabbeti her yere yayıldı, kimse ahkâm haricine çıkamaz bir hale geldi.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Lanetlenenler:

Şu kadar var ki İsrailoğulları arasında söz dinlemeyenler, sınırı aşanlar da yok değildi. Cumartesi günü, tezgahlarının başında bulunmaları, alış-veriş yapmaları, çalışmaları, balıkçılık ve ziraatla uğraşmaları kesinlikle haram kılındığı halde, onlar bu emre uymayıp sınırı aştılar. Yasaklara uymadılar, Allah-u Teâlâ’nın nimetlerini unutup nankörlük ettiler.

En sonunda Davut Aleyhisselâm onlara beddua etti.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“İsrailoğullarından küfre sapanlar hem Davut’un hem de Meryem oğlu İsâ’nın diliyle lanetlenmişlerdir.

Çünkü onlar isyan etmişler, sınırı aşmışlardı.

Onlar birbirlerini yaptıkları kötülüklerden vazgeçirmeye çalışmazlardı.

Yapageldikleri şey ne kötü idi!” (Mâide: 78-79)

Çok geçmeden kahra uğrayıp maymunlaştılar ve perişan oldular.

Davut Aleyhisselâm’ın Vefatı:

Davut Aleyhisselâm son zamanlarda Allah-u Teâlâ’ya “Ey Rabbim! Ömrüm uzadı, yaşım oldukça ilerledi, bacaklarım zayıfladı.” diyerek halini arzetmişti. Allah-u Teâlâ cevaben kendisine “Ey Davut! Ne bahtiyar insandır o kimse ki, ömrü uzamış ve ameli de güzel olmuştur!” buyurdu.

Hastalığı şiddetlenip ağırlaşınca oğlu Süleyman Aleyhisselâm’a vasiyet ve nasihatlarda bulundu. Allah-u Teâlâ’nın emirleri muvacehesinde hareket etmesini, iş ve icraatlarda bulunmasını, Tevrat’ın misaklarını, ahidlerini korumasını tavsiye etti. Süleyman Aleyhisselâm, Allah-u Teâlâ’nın kendisine bahşetmiş olduğu en büyük ikramlarından birisi idi.

Kapıların kilitli olduğu bir zamanda, evin ortasında bir adamın ayakta dikilip durduğunu gördü. “Seni bu eve bu vakitte izinsiz olarak kim soktu, sen kimsin?” diye sordu. Adam “Ben öyle bir kimseyim ki, hükümdarlardan korkmam, hiçbir kimse kendisini benden koruyamaz” cevabını verdi. Davut Aleyhisselâm şifreyi çözdü ve “Öyleyse sen vallahi ölüm meleğisin!” buyurdu. “Hoş geldin Allah’ın emriyle!” diyerek iltifatta bulundu. Daha sonra secdeye kapandı. Ölüm meleği onun ruhunu secdede iken kabzetti.

Vefat ettiğinde yüz yaşları civarında bulunuyordu.

Yıkanıp kefenledikten sonra kuşlar, Süleyman Aleyhissleâm’ın emri ile Davut Aleyhisselâm’ın mübarek cesedini kanatlarıyla gölgelediler.

Muhammed Aleyhisselâm ve Ümmet-i Muhammed:

Davut Aleyhisselâm’a, âhir zaman peygamberi Muhammed Aleyhisselâm ve onun mübarek ümmeti hakkında şöyle vahiy inmiştir:

“Ey Davut!

Senden sonra sâdık ve seyyid bir peygamber gelecektir Onun ismi Ahmed ve Muhammed’dir.

Ben ona hiç bir zaman kızmam, o da beni hiç bir zaman kızdırmaz, o bana âsi olmazdan önce, ben onun geçmiş ve gelecek bütün kusurlarını bağışlamışımdır.

Onun ümmeti de rahmete ermiştir. Nafile ibadetlerden, peygamberlere verdiklerimin benzerlerini onlara da vermişimdir. Peygamberlere farz kıldığım şeyleri onlara da farz kılmışımdır. Onlar kıyamet günü bana gelecekler, onların nurları peygamberlerin nurları gibidir.

Kendilerinden önce peygamberlere farz kıldığım gibi, her namazda abdest alıp temizlenmelerini onlara da farz kıldım. Kendilerinden önceki peygamberlere emrettiğim gibi, cünüplükten gusletmelerini onlara da emrettim. Kendilerinden önceki peygamberlere emrettiğim gibi, hacc yapmalarını onlara da emrettim. Kendilerinden önceki peygamberlere emrettiğim gibi, cihadı onlara emrettim.

Ey Davut!

Ben Muhammed’i ve onun ümmetini, kendilerine verip başkalarına vermediğim bazı hasletlerle bütün ümmetlere üstün kıldım.

Yanılma ve unutmalarından dolayı muâheze etmemek.

Kasıtsız olarak işledikleri günahlardan dolayı, benden mağfiret diledikleri zaman bağışlamak.

Gönüllerinden koparak âhiretleri için gönderdikleri şeylere dünyada hemen kat kat karşılık vermek, ahirette de onlar için nezdimde kat kat sevap biriktirmek.

Onlar kendilerine verdiğim belâ ve musibetlere katlanırlar “Biz Allah içiniz ve O’na döneceğiz.” derler.

Onlar bana duâ ederlerse, ya âcilen veya kendilerinden kötülüğü kaldırmak, ya da kendileri için ahirette sevap biriktirmek suretiyle duâlarına icabet ederim.

Ey Davut!

Muhammed’in ümmetinden kim ki “Allah’tan başka ilâh yoktur. O birdir, O’nun şeriki yoktur.” diyerek şehadet getirip, tasdik ederek bana gelirse o kimse benim nezdimde ikramımı görür, cennetimde ağırlanır.

Kim de Muhammed’i yalanlar veya onun, tarafımdan getirip tebliğ ettiklerini yalanlar ve Kitab’ımla alay eder olduğu halde bana gelirse, kabirde onun üzerine azap yağdırır dururum. Melekler de yüzüne ve arkasına vurup dururlar, sonra da kendisini cehennemin en dibine sokarlar.” (Beyhakî-Delâilünnübüvve)

Gelecek Nesillere İbret:

Allah-u Teâlâ Davut Aleyhisselâm’ı yeryüzünde halife kılıp, hükümranlığını kuvvetlendirdikten sonra adaletle hükmetmesini emir buyurmuştu:

“Ey Davut! Biz seni yeryüzünde halife yaptık. O halde insanlar arasında adaletle hükmet!” (Sad: 26)

Bu hitab-ı ilâhî Davut Aleyhisselâm’ın şahsında, hüküm verme mevki ve makamında bulunan kişilerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir ve bu farziyetin kıyamete kadar devam edeceği hatırlatılmaktadır.

Çünkü devlet adaletle yönetilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hakim olur, zulüm ise zevali davet eder.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: Rabbim bana adaleti emretti.” (A’raf: 29)

Adalet kelimesi Kuran-ı kerim’de ve Hadis-i şerif’lerde; eşitlik, denklik, düzen, dürüstlük, tarafsızlık, gerçeğe uygun olarak hükmetme, hak sahibine hakkını verme, meydana gelen haksızlığı düzeltme, haksizlik yapanı cezalandırma, haksızliığa uğrayanların yanında olma, doğru yolu izleme, iyiliğe iyilikle karşılık verme, zarar vermeyene zarar vermeme, görevini yerine getirme ve hakkini alma, her işi ehline verme, borcunu verme, alacağını isteme... gibi manalarda kullanılmıştır.

Adalet fert ve toplum hayatında en önemli huzur ve emniyet kaynağıdır. Devletlerin ve hükümetlerin temel direğidir.

Allah-u Teâlâ’nın gerek peygamberlerini göndermesi, gerekse kitabı ve mizanı indirmesi, insanların adaleti ayakta tutması, adaletle ömür sürdürmeleri içindir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik.” (Hadid: 25)

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Evde, sokakta, çarşıda, pazarda, mahkemede... kısacası her yerde, adalet söz ve hareketlerimizin temeli olmalıdır. Baba çocuklarına, âmir memuruna, muallim talebesine, esnaf müşterisine karşı adaletli davranmalı, kimse kimsenin hakkına tecavüz etmemelidir.

Allah-u Teâlâ Âyet-i kerime’sinde adaletle hükmetmeyi emir buyurmaktadır:

“Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime insanlar arasında hüküm verme makamında olanları şiddetle uyarmaktadır. Her müslümanın adaletli olması lazım gelmekle baraber, bu gibi kimseler için en mühim şey adaletli olmaktır. Böylece insanların hukuku temin edilmiş olur.

Her adaletsizlik bir zulümdür. Hakimin tarafsız davranmaması, şahidin yalan söylemesi, satıcının eksik tartması, alıcının noksan ücret vermesi hep birer zulümdür.

Âyet-i kerime’de

“Adaletinizde heveslere uymayın!” buyuruluyor. (Nisâ: 135)

Mahkemede dâvâcı ve dâvâlı doğru konuşarak, şahit bildiğini gördüğünü eksiksiz söyleyerek, hakim de tarafsız hüküm vererek adaleti gerçekleştirmelidirler.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Konuştugunuzda, yakınlarınız dahi olsa adaleti gözetin.” (En’am: 152)

Bu din-i mübin ister dost olsun ister düşman olsun, hasım milletlere karşı bile müslümanların adaletle hareket etmelerini emretmektedir:

“Ey iman edenler! Allah için adaleti ayakta tutup gözeten şahidler olun. Bir topluluğa duyduğunuz kin, sizi adaletsizliğe sürüklemesin. Adaletli olun, takvâya en çok yakın olan budur. Allah’tan korkun, çünkü Allah yaptıklarınızdan haberdardır.” (Maide: 8)

Müslümanlar sadece adaleti yerine getirmekle değil, haksızlığı ortadan kaldırıp yerine adaleti ve hakkı getirmek için, adaletin koruyucuları ve şahitleri olmakla da mükelleftirler.

Adaleti ayakta tutmanın iki büyük mükafatı vardır. Dünyada huzur ve emniyeti sağlar; ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verilecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hükmünde ailesine karşı ve velâyeti altında olanlar hakkında âdil davrananlar, kıyamet gününde nurdan minberler üzerindedirler.” (Müslim)

Adalet, Allah-u Teâlâ’nın hıfz-u himayesine girmek için en yakın vasıtadır. Allah’tan korkmayan bir kimse, adaletli de olamaz.

Yapılması gereken her işe Allah için sarılmalı, Allah-u Teâlâ’nın ahkâmına göre o işleri çevirmelidir.

Âyet-i kerime’de:

“Adaletli olun! Şüphesiz ki Allah adalet yapanları sever.” buyuruluyor. (Hucurat: 9)

İnsanlar adaletin tesisi için ne kadar uğraşsalar, tam manasında muvaffak olamazlar. Allah-u Teâlâ’nın hakkının tanınmadığı yerde kul hakkından söz edilemez. İlâhi adalet kusursuz ve mükemmeldir. Çünkü Allah-u Teâlâ’nın her şeyi gördüğünü ve bildiğini bilen kişiler şüphesiz ki hayatlarını ona göre tanzim ederler. İfrat ve tefrite sapmazlar, adaletten ayrılmazlar.

Allah-u Teâlâ doğru yolda giden, ahkâma uygun hareket eden, adaleti ve istikameti emreden kâmil müminleri, Âyet-i kerime’sinde beyan buyurmaktadır:

“Allah şu iki kişiyi misal olarak verir. Birisi dilsizdir, hiç bir şey beceremez, efendisinin üzerine bir yüktür, onu nereye gönderse bir hayır getirmez.

Şimdi bu adamla, doğru yolda yürüyerek adaleti emreden kimse bir olabilir mi?” (Nahl: 76)

•

Anne ve babanın çocukları arasında sevgide ve malda eşitliğe riâyet etmesi de çok mühimdir.

Bir Hadis-i şerif’te:

“Allah’tan korkunuz, çocuklarınız arasında adaletli olunuz.” buyurulmaktadır. (Müslim)

Ashab-ı kiram’dan Numan bir Beşir -radiyallahu anh- buyurur ki:

“Babam bana bir miktar mal bağışlamıştı. Annem ona ‘Resullullah Aleyhisselâm’ı getirip bu bağışa şahit tutmadıkça bu işe kesinlikle razı olmam’ dedi. Bunun üzerine babam Resulullah Aleyhisselâm’a uğrayıp bana verdiği mala onu şahid tutmak istedi.

Resulullah Aleyhisselâm ona ‘Her çocuğuna bu kadar bağışta bulundun mu?’ diye sorunca babam ‘Hayır!’ diye cevap verdi. Resulullah Aleyhisselâm üzüldü ve ‘Ben haksızlığa şahid olmam’ buyurdu. Babam da artık o malı bana bağışlamaktan vazgeçti.” (Buhari)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Veraset:

Davut Aleyhisselâm vefat edince oğlu Süleyman Aleyhisselâm peygamberlikte ve hükümdarlıkta ona vâris oldu.

Âyet-i kerime’de:

“Süleyman Dâvut’a vâris oldu.” buyuruluyor. (Neml: 16)

Davut Aleyhisselâm’ın halk üzerinde tam bir hakimiyeti vardı. Aynı hakimiyet Süleyman Aleyhisselâm zamanında devam etti. Yaşının küçük olmasına rağmen, çok yüksek bir hükmetme kabiliyeti vardı. Tedbir ve tedviri fevkalâde idi. Üstün bir akıl ve zekâya sahipti. Çocukluğunda bile onun hükümdarlığa ve peygamberliğe namzet olduğu anlaşılıyordu. Davut Aleyhisselâm önemli birçok işlerinde onunla istişarede bulunurdu.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Dâvud’a da Süleyman’ı bahşettik. O ne güzel kul idi, daima Allah’a yönelirdi.” (Sad: 30)

Allah-u Teâlâ her ikisi için de dünya saâdetini âhiret selâmetini bahşetmişti.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki biz Davut’a ve Süleyman’a ilim verdik.

Onlar ‘Bizi mümin kullarının çoğundan üstün kılan Allah’a hamdolsun.’ dediler.” (Neml: 15)

Dinin hükümlerini ve inceliklerini bilmeye, idarelerini üzerlerine aldıkları halkın işlerini düzenlemeye dair ilme ve marifete nail olmuşlardı. Kendilerine verilen bu ilmin belirtisi olarak da, eriştikleri lütuf ve faziletin Allah-u Teâlâ tarafından verildiğini söylediler. Bunun içindir ki, hakimiyetin yalnızca O’nun şânı olduğunu itiraf edip, öylece hareket ederek nimetlerin şükrünü yerine getirmeye çaba gösterdiler.

Kavuşulan bir nimetin karşılığında hamd ve senâda bulunmak, o nimet gibi ayrıca bir nimettir.

Nübüvvet:

Uzunca boylu, beyaz tenli ve nur yüzlü bir zat olan Süleyman Aleyhisselâm’ın ism-i âlileri Kuran-ı kerim’de Bakara, En’am, Nisâ, Enbiyâ, Neml, Sebe ve Sad Sure-i şerif’lerinde olmak üzere onaltı Âyet-i kerime’de geçmektedir. İsrailoğulları peygamberlerindendir.

Allah-u Teâlâ Süleyman Aleyhisselâm’ın aldığı vahiy ve nübüvveti hususunda Âyet-i kerime’sinde şöyle buyurur:

“Biz İbrahim’e, İsmâil’e, İshak’a, Yakub’a, torunlarına, İsâ’ya, Eyyub’a, Yunus’a, Harun’a, Süleyman’a vahyettik.” (Nisâ: 163)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Daha önce de Nuh’u ve onun neslinden Davut’u ve Süleyman’ı hidayete kavuşturmuştuk.” (En’am: 84)

Allah-u Teâlâ tarafından bu vazife kendisine verilince halkın ileri gelenlerini ve ilim sahiplerini topladı. Rabbinin kendisine ihsan ve ikramda bulunduğu büyük nimetleri dile getirerek şöyle buyurdu:

“Ey insanlar! Bize kuş dili öğretildi ve bize her şeyden bolca verildi. Doğrusu bu apaçık bir lütuftur.” (Neml: 16)

Mazhar olduğu nimetleri izhar etmekle, bütün bunların ilâhî bir mevhibe olduğunu belirtti, insanları Allah-u Teâlâ’nın dinine uymaya çağırdı.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Faziletler:

Gerçekten de Allah-u Teâlâ ona, o zamanda başkalarına verilmeyen pek çok şeyleri müyesser kılmış, dünya ve âhiret üstünlükleriyle, fazilet ve meziyetlerle tezyin etmişti.

Âyet-i kerime’sinde:

“Şüphesiz ki onun bizim katımızda yakınlığı ve âkibet güzelliği vardır.” buyuruyor. (Sad: 40)

1. Babasına vâris olmakla, hem saltanat, hem de nübüvvet verildi.

Allah-u Teâlâ’ya şöyle niyazda bulunmuştu:

“Ey Rabbim! Beni bağışla! Bana, benden sonra kimsenin ulaşamayacağı bir hükümranlık ver!

Şüphesiz ki sen karşılıksız bağışta bulunansın.” (Sad: 35)

Onun bu arzusu dünyâya meyil ve muhabbetinden değil, âhirete olan rağbetinden ileri geliyordu.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Kim âhiret ekimini dilerse, onun ekimini artırırız. Kim de sadece dünya ekimini isterse ona da yalnız bundan veririz. Âhirette ise onun hiç bir nasibi yoktur.” (Şurâ: 20)

Allah-u Teâlâ kulunun müstecap duâsına icabet buyurmuş, feyiz ve bereketine nail etmişti.

2. Bir mucize olarak kuşların dillerini ve maksatlarını anlıyordu.

“Bize kuş dili öğretildi.” buyurmuştur. (Neml: 16)

Onların şakımalarındaki tesbih ve takdisleri anladığı gibi, insanlar ve cinlerle beraber onları da ordusunda istihdam ettiriyordu.

Karınca ile konuşması, ona diğer hayvanların dillerinin de öğretildiğini göstermektedir.

Nitekim serçe öttüğünde “Ey günahkârlar! Allah’a istiğfar edin.” dediğini, Bağırtlak kuşu öttüğünde “Susan kurtulur.” dediğini, horoz öttüğünde “Allah’ı zikredin ey gafiller!” dediğini... soran kimselere haber vermiştir.

Allah-u Teâlâ dilerse hayvanların çıkardıkları seslerin mânâlarını anlamayı kolaylaştırabilir. Nitekim bazı büyük velilerin kısmen olsun bu mazhariyete erdikleri vâkidir.

3. Allah-u Teâlâ Süleyman Aleyhisselâm’ın emrine rüzgârı da vermişti.

Âyet-i kerime’de:

“Süleyman’a da şiddetli esen rüzgarı musahhar kıldık.” buyuruluyor. (Enbiyâ: 81)

Rüzgâr Süleyman Aleyhisselâm’ın emrine ve iradesine tabi olduğu için, onun arzu ettiği tarafa, onun istediği şekilde eser dururdu.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Biz rüzgarı onun emrine verdik, onun emri ile istediği yere akıp gidiyordu.” (Sad: 36)

Rüzgâr vasıtasıyla ordularını düşmanlarına karşı pek kolaylıkla sevke muvaffak olurdu. Rüzgârı emrinde kullandığı zamanlarda; öğleye kadar bir aylık mesafe, akşama kadar bir aylık mesafe olmak üzere bir günde iki aylık mesafe katederler, Irak ve Yemen’i dolaşarak geri dönerdi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Süleyman’a da sabah gidişi bir aylık mesafe, akşam dönüşü bir aylık mesafe olan rüzgarı boyun eğdirdik” buyuruyor. (Sebe: 12)

Süleyman Aleyhisselâm rüzgarın şiddetli esmesini isterse şiddetli eser, sakin esmesini arzu ederse mülâyim olur, gayet lâtif eser, insanı rahatsız etmezdi. Bir yere gitmek istediği zaman rüzgâr onu göğün yüceliklerine yükseltir alıp götürürdü. Kuşlar ise üzerinde kanatları ile gölge olurlar, sıcaktan korurlardı.

Süleyman Aleyhisselâm ise Allah-u Teâlâ’nın hükümranlığı ve azameti karşısında küçülür, bir şükür ifadesi olarak başını eğer, sağa sola dönmezdi.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Rüzgâr onun emriyle içinde bereketler yarattığımız yere doğru eserdi.

Biz her şeyi bilenleriz.” (Enbiyâ: 81)

Nitekim Allah-u Teâlâ Muhammed Aleyhisselâm’a Hendek savaşında rüzgarla yardımını göndermişti. Düşman kuvvetleri rüzgarın şiddeti neticesinde büyük bir paniğe kapıldılar, ablukayı kaldırarak çekip gittiler.

Âyet-i kerime’de:

“Biz onlara karşı bir rüzgar göndermiştik.” buyuruluyor. (Ahzab: 9)

Geminin esası Nuh Aleyhisselâm’ın, zırhın esası Davut Aleyhisselâm’ın mucizesi olduğu gibi; uçağın esası da Süleyman Aleyhisselâm’ın mucizesinin bir tezahürüdür.

4. Süleyman Aleyhisselâm’a verilen lütuflardan birisi de ruhani varlıklar üzerinde tasarrufta bulunma yetkisidir.

Allah-u Teâlâ’nın izn-i iradesi ve meşiyeti ile cinleri ve şeytanları emrinde çalıştırırdı.

Âyet-i kerime’de:

“Rabbinin izniyle elinin altında cinlerden de çalışan vardı.” buyuruluyor. (Sebe: 12)

İş için istihdam ettiği cinler Süleyman Aleyhisselâm’a muhalefet etmezler, Allah-u Teâlâ’nın iradesi dahilinde dilediği işi görürlerdi.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman için, o ne dilerse yaparlardı.” (Sebe: 13)

İstediği binayı kurdurur, konaklar, kışlalar, kaleler yaptırırdı.

Âyet-i kerime’de buyurulduğu üzere:

“Kalelerden... Heykellerden... Havuzlar kadar geniş leğenlerden, sabit kazanlardan...” (Sebe: 13)

Her şeyi istenildiği şekilde yaparlardı. Bu büyük kazanlar yerinde sabit durur, içinde yemek pişirilirdi. Bu ise Süleyman Aleyhisselâm’ın misafirperverliğinin ne derece olduğunu göstermektedir. Bol bol yemek pişiriliyor, pek çok sofralar kuruluyor, binlerce kişiye yemek veriliyordu.

Cin taifesi her ne kadar Süleyman Aleyhisselâm’a itaat ediyorsa da; itaattan kaçınırlar, emir ve tekliflerine karşı gelecek olurlarsa tehdid-i ilâhi ile karşı karşıya kalırlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlardan kim emrimizden sapsa, ona alevli azabı tattırırdık.” buyuruyor. (Sebe: 12)

5. Süleyman Aleyhisselâm kale gibi köşk gibi büyük binaların yapılmasını isteyince şeytanları da çalıştırıyordu. Bir kısım şeytanlar ise denizlerden inci mercan gibi kıymetli şeyleri, karaların derinliklerindeki gizli hazineleri çıkarmakla emrolunmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Denize dalacak ve bundan başka işler görecek şeytanları da onun emrine verdik.

Onları gözetenler de bizdik.” (Enbiyâ: 82)

Şeytanların gündüz yaptıkları şeyleri gece olmadan yıkmaları âdetleriydi, bu onların cibilliyetlerinde vardı. Fakat Süleyman Aleyhisselâm’a karşı bunu yapamamışlardı, Allah-u Teâlâ yaptıklarını bozmalarına meydan vermemiştir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Bina yapan, dalgıçlık eden her şeytanı ve demir halkalarla bağlı başkalarını da ona baş eğdirdik.” buyuruyor. (Sad: 37-38)

Cinlerin ateşten yaratılmaları, suya dalmalarına mâni değildir.

Allah-u Teâlâ içlerine korku salmak gibi keyfiyetini bilemeyeceğimiz bir şekilde, onları kaçamayacakları ve azgınlık yapamayacakları bir hale getirmiştir.

Süleyman Aleyhisselâm’a ayrıca sihir yapanların sihirlerini bozacak ilimler de ihsan edilmişti.

6. Allah-u Teâlâ Davut Aleyhiselâm’a demiri musahhar kıldığı gibi, Süleyman Aleyhisselâm’a da bakırı musahhar kılmıştı.

Âyet-i kerime’de:

“Erimiş bakırı onun için sel gibi akıttık.” buyuruyor. (Sebe: 12)

Erimiş bakır suyun fışkırdığı gibi fışkırıyor, o da alıp dilediği şekilde kullanıyordu.

7. Allah-u Teâlâ Süleyman Aleyhisselâm’a çok büyük salâhiyetler vererek lütufta bulunmuştu.

Âyet-i kerime’sinde şöyle buyuruyor:

“İşte bu bizim bağışımızdır. Sen de bol bol ver, veya yanında tut, hesapsızdır.” (Sad: 39)

En mükemmel hükümranlık isteğine uygun olarak kendisine verilmiş, dilediğine vermekte dilediğini mahrum bırakmakta serbest bırakılmış; her ne yapacak olursa, ne şekilde hüküm verirse makbul olacağı müjdelenmiştir.

Ve Allah-u Teâlâ bütün bu lütuflarını bir bir beyan ettikten sonra şöyle buyuruyor:

“Ey Davut hânedanı! Şükredin! Kullarımdan şükreden azdır.” (Sebe: 13)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Muhteşem Bir Ordu:

Babasının vefatından hemen sonra hükümdar olan Süleyman Aleyhisselâm’ın zaman-ı saâdetlerinde İsrailoğulları altın devrini yaşamışlar, dünyanın en medenî milleti haline gelmişlerdi.

Her şeyi bir başka olduğu gibi, Süleyman Aleyhisselâm’ın ordusu da bir başka idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman’ın cinlerden, insanlardan ve kuşlardan teşekkül etmiş orduları toplandı. Hepsi bir arada düzenli olarak sevkediliyordu.” (Neml: 17)

Çok disiplinli ve düzenli olan bu ordu ile Süleyman Aleyhisselâm çeşitli yerlere seyahatlar yaptı. Eğer hava sıcak ise, kuşlar kanatları ile onu gölgelerlerdi. Birçok krallarla komşu olduğu için hükümdarlığını, Allah-u Teâlâ’nın dinini yaymaya bir vesile yapmıştı. Hiçbir kâfir ve zâlim kral bırakmaksızın hepsini İslâm’a davet etmişti.

Karınca Vâdisi:

Bu muhteşem ordu ile yolculuklarına devam ederlerken, Âyet-i kerime’de buyurulduğu üzere:

“Nihayet karınca vâdisine geldiler.” (Neml: 18)

O bölgede karınca çok olduğu için “Karınca Vâdisi” denilmiştir.

Karıncalar rızıklarını temin etmek için vâdiye yayılmışlardı. Karınca beyi Süleyman Aleyhisselâm’ın ve ordusunun gelmekte olduklarını görünce diğer karıncalara şöyle seslendi:

“Ey karıncalar! Yuvalarınıza giriniz! Süleyman ve orduları farkına varmadan sizi ezmesin.” (Neml: 18)

Karınca Süleyman Aleyhisselâm’ın bir peygamber olduğunu, sebepsiz olarak bile bile bir karıncayı bile ezmesinin düşünülemeyeceğini, bir zarar gelirse farkında olmayarak gelebileceğini söylemek istiyordu.

Süleyman Aleyhisselâm karıncanın bu tesbitinden pek hoşlandı.

Âyet-i kerime’de buyurulduğu üzere:

“Onun bu sözüne gülercesine tebessüm etti.” (Neml: 19)

Çünkü bu küçücük mahlûkun böyle bir idrak ve anlayışa sahip olması fevkalâde bir şeydi. Kendine mahsus gayet fasih bir dil ile arkadaşlarına seslenmesi, haklarında şefkat göstermesi Süleyman Aleyhisselâm’ı duygulandırdı. Allah-u Teâlâ’nın dilediği mahlûkuna bu kadar mühim kabiliyetler vermesi ve kendisinin de bir karıncanın diğer karıncaları uyardığını farketmesi, dilini anlama nimetine sahip olması karşısında gönlü huzurla doldu.

Hemen Rabbine yönelerek dergâh-ı ulûhiyetten bazı dileklerde bulundu:

“Ey Rabbim! Bana ve ana-babama lütfettiğin nimete şükretmemi ve hoşnut olacağın iyi işler yapmamı gönlüme ilham eyle!” (Neml: 19)

Süleyman Aleyhisselâm’ın böyle bir saltanata sahip olmasına rağmen böyle bir anda bu şekilde duâ etmekle gösterdiği yücelik; başta ümera olmak üzere her sınıftan insanlara çok büyük dersler vermektedir.

Salihler Zümresinin Arasına Katılmak:

İbrahim Aleyhisselâm Şuarâ sure-i şerif’inin 83. Âyet-i kerime’sinde geçen duâ ve niyazı ile, salihler zümresine dahil olmak için Rabbinden yardım talep ettiği gibi; Süleyman Aleyhisselâm da zamanının en salih insanı olmasına rağmen, kalbinin değişmesinden son derece endişe etmiş, şükür makamında yaptığı duasını şu şekilde bitirmiştir:

“Rahmetinle beni salih kullarının arasına kat!” (Neml: 19)

Çünkü o mübarek peygamber biliyordu ki salih olmak, Allah-u Teâlâ’nın salih kullarının arasına katılmak ilâhi bir lütuftur ve ancak Allah-u Teâlâ’nın ikram ve ihsanı sayesinde bu nimete kavuşulur.

Allah-u Teâlâ’nın kendisine nübüvvet ihsan buyurduğu, seçilmiş kullarından kıldığı, cinleri, insanları ve kuşları emrine boyun eğdirdiği bir peygamber; kendisini Rabbinin siyanetinden müstağni göremiyor, amellerinde eksiklik yapmaktan, şükrünü tam olarak yerine getirememekten endişe duyuyordu.

Yusuf Aleyhisselâm da:

“Allah’ım! Müslüman olarak ruhumu al ve beni salihler zümresine kat!” (Yusuf: 101)

Diye niyazda bulunmuş ve bu dilekle âhirete intikal etmişti. Gerçekten Allah-u Teâlâ’ya gönülden bağlı olanların biricik arzu ve gayeleri işte bu sondur.

Bu hususta nasıl duâ edileceğine dair Allah-u Teâlâ Âyet-i kerime’sinde kullarına bir numune veriyor:

“Ey Rabbimiz! Ruhumuzu iyilerle beraber al!” (Âl-i imran: 193)

Hüdhüd:

Süleyman Aleyhisselâm bu seyahati esnasında, insanlardan ve cinlerden meydana gelen ordularını teftiş ettiği gibi, Âyet-i kerime’de beyan buyurulduğu üzere:

“Kuşları gözden geçirdi.” (Neml: 20)

Sefer esnasında çölde nerede su olup olmadığını tesbit edip haber getirmekle vazifeli olan Hüdhüd kuşunu göremedi.

“Hüdhüd’ü niçin göremiyorum? Yoksa kayıplara mı karıştı?” diye sordu. (Neml: 20)

Tayin olunan vazifesinin başından izinsiz ayrılmış olduğuna kanaat getirince buyurdu ki:

“Bana (mazeretini belirten) apaçık bir delil getirmelidir. Yoksa onu ya şiddetli bir azaba uğratırım, yahut da keserim.” (Neml: 21)

Süleyman Aleyhisselâm bu beyanı ile Hüdhüd’ün mühim bir iş için ordudan ayrılmış olacağını ihtimal dahilinde tutuyordu.

Suçlu bulunursa Hüdhüd’ün uğrayacağı cezalar; ülfet ettiği kuşlardan ayrı bırakmak, ayrı bir cins kuşla bir arada hapsetmek, tüyünü yolup güneşte bırakmak... gibi şeylerdi.

Âyet-i kerime’de buyurulduğu üzere:

“Çok geçmeden Hüdhüd geldi.” (Neml: 22)

Süleyman Aleyhisselâm’ın nereye gittiğini sorması üzerine, beraberinde çok faydalı ve mühim bir haber getirmek suretiyle kendisini mazur göstermek için dedi ki:

“Ben senin bilmediğin bir şeyi öğrendim. Sebe’den sana gerçek bir haber getirdim.” (Sebe: 22)

Hüdhüd, Süleyman Aleyhisselâm’ın ne kadar kesin kararlı olduğunu biliyordu. Gözden uzak oluşunu unutturacak olan bu haberi arzetmekle hükümdarın dikkatini çekmek istiyordu.

Sözlerine devam etti:

“Oranın halkına hükümdarlık eden, kendisine her türlü imkân verilmiş bir kadınla karşılaştım.

Muhteşem bir tahtı da var.” (Neml: 23)

Küçük bir kuşun, böyle bir haber getirmesi de Süleyman Aleyhisselâm’a has bir mucizedir.

•


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Kuş İken Kuş Bile

Hüdhüd, Sebeliler'in sarayını tetkik ettiği gibi inançlarını da tetkik etmişti.

Bu hususta da şu bilgileri verdi:

"Onun ve kavminin, Allah'ı bırakıp güneşe secde ettiklerini gördüm.

Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş. Bunun için doğru yola gelip hidayete giremiyorlar." (Neml: 24)

Sebeliler güneşe tapmayı esas alan bir dine mensup idiler. Şeytan onları yoldan öyle bir çıkarmıştı ki, maddi ve manevi bütün güçlerini dünya nimetlerini elde etmek ve daha müreffeh bir hayat yaşamak uğrunda harcıyorlardı. Ahireti tamamen unutmuşlardı.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Gece ve gündüz, güneş ve ay O'nun varlığının alâmetlerindendir. Güneşe ve aya secde etmeyin. Eğer Allah'a ibadet etmek istiyorsanız, onları yaratan Allah'a secde edin." (Fussilet: 37)

Hüdhüd sözlerine devam etti:

"Göklerde ve yerde gizlenenleri açığa çıkaran, gizlediklerini ve açığa vurduklarını bilen Allah'a secde etmeleri gerekmez miydi?" (Neml: 25)

"O Allah ki, O'ndan başka ilâh yoktur, büyük arşın sahibidir." (Neml: 26)

Bu mübarek kuşun böyle bir ilim ve irfana sahip olması Süleyman Aleyhisselâm için bir mucizedir. Görülüyor ki Allah-u Teâlâ dilediği mahlûkuna dilediği ilmi ve marifeti ilham etmektedir.

Süleyman Aleyhisselâm Hüdhüd'ün sözlerini dinledi. "Kesin bir haber" demesini yeterli bulmayarak tetkikine lüzum gördü.

"Doğru mu söylüyorsun, yoksa yalancılardan mısın, bakacağız!" buyurdu. (Neml: 27)

Allah-u Teâlâ'yı bırakıp da güneşe tapan insanların bulunduğuna dair getirilen bu haber Süleyman Aleyhisselâm için çok mühim olması sebebiyle bizzat ilgilendi. İşin hakikatını meydana çıkarmak için Hüdhüd'e bir mektup verip bahsettiği kadın hükümdara götürmesini, bir yerden gizlice durumlarını gözetleyerek verecekleri cevabı dinlemesini emretti:

"Şu mektubumu götür, onlara at! Sonra bir yana çekil de, ne neticeye varacaklar bir bak!" (Neml: 28)

Hüdhüd bu muazzez mektubu alarak süratle Sebe memleketine doğru uçtu, melikenin sarayına girerek mektubu görüp alabileceği bir yere bıraktı. Daha sonra da olup bitenleri gözlemeye başladı.

Belkıs:

Hüdhüd'ün haber verdiği hükümdar, Belkıs adında bir kadın idi. Babası Şerahil, hükümdar soyundan bir kimse olup, kendisinin oğlu olmadığı için, ölümünden sonra kızı tahta oturmuş, Sebe kavmini idare etmeye başlamıştı.

Sebelilerin bulunduğu yer, Yemen'de Sana şehrinin kuzeydoğusunda bulunuyordu. Merkezleri Mârib şehri idi. Ticaretle uğraşıyorlar ve bütün Yemen'e hakim bulunuyorlardı. Ticaretin yanında ziraat da ilerlemişti. Birçok yerlere barajlar kurulmuş, maddi refah çok yüksek bir seviyede idi.

İstişare:

Belkıs, Süleyman Aleyhisselâm'ın mektubunu, mührünü açarak okudu. Ferasetiyle, mektubu yazan zatın seçkin bir peygamber, muazzam bir hükümdar olduğunu anladı.

En kısa ve en güzel kelimelerle, son derece beliğ, veciz ve fasih yazılmış olan bu şerefli mektuba tek başına cevap vermek istemedi. Çok mühim durumlarda devlet erkânını toplar, meseleyi müzakere yapar, heyetin istişaresine başvurur, görüşlerini alır, sonra nihai kararı verirdi.

Devletin ileri gelenlerini, müsteşarlarını, vezirlerini topladı.

Onlara dedi ki:

"Ey ileri gelenler! Bana çok önemli bir mektup bırakıldı." (Neml: 29)

Sonra mektubun muhtevasını açıkladı:

"Mektup Süleyman'dandır ve o 'Bismillahirrahmânirrahim.' (ile başlamakta)dır." (Neml: 30)

Süleyman Aleyhisselâm mucizesini izhar buyurmuş ve mektubun sonunda onları imana dâvet etmiştir:

"Bana karşı sakın başkaldırmayın ve müslüman olarak bana gelin!" (Neml: 31)

Belkıs bu hususta onların görüşlerini ve düşüncelerini belirtmelerini istedi ve dedi ki:

"Ey ileri gelenler! Bana bu işimde bir fikir verin. Bilirsiniz ki siz benim yanımda olmadan hiçbir işi kendi başıma kestirip atmam." (Neml: 32)

Belkıs bu beyanı ile hem onların gönüllerini almak, gururlarını okşamak istemiş, hem de fikirlerinden istifade etmek istemişti.

Onların ise üstünlük ve hamaset duyguları kabarmış, teslim olmamak için savaşmak gerekeceğini ifade etmişlerdi.

"Biz güçlü kuvvetli kimseleriz, zorlu savaş erbabıyız." dediler. (Neml: 33)

Bununla beraber "İllâ da savaşalım!" demediler. Savaşsız bir çare bulunursa o fikri kabul edeceklerini belirtir bir şekilde yetkiyi hükümdarlarına havale ettiler.

"Emir senindir, sen emretmene bak!" dediler. (Neml: 33)

Bu kararları ile, eğer melike savaşmak isterse, sayıları, hazırlıkları ve güçleri ile emrinde olduklarını; melikenin maksadı sulh ise onu da tasvip edeceklerini belirtmiş oluyorlardı.

Belkıs buna rağmen içlerindeki hakim fikrin savaşmak olduğunu anlamakta geçikmedi. Kendisi ilerisini düşünen, işlerin varacağı neticeyi kestirebilen bir kadındı. Diğer taraftan mektubu yazan zâtın muazzam kuvvetlere sahip olduğunu, onunla boy ölçüşebilecek durumda bulunmadığını, güçlü bir hükümdarın ordusuyla birlikte üzerlerine gelmesinin mutlak surette aleyhlerine olacağını ve çok tehlikeli sonuçlar doğuracağını, dolayısıyla savaştan mümkün olduğu kadar sakınmak gerekeceğini çok iyi biliyordu.

Bunun içindir ki savaşın, bilhassa mağlup olan tarafa verdiği zararları açıklamak ve böylece onları uyarmak istedi.

"Doğrusu hükümdarlar bir memlekete girdikleri zaman orayı perişan ederler, halkının şerefli kimselerini zelil kılarlar.

İşte bunlar da böyle yaparlar." (Neml: 34)

Belkıs sulh yollarını araştırmanın faydalı olacağına inandığından, son çare olarak, güçlü hükümdara yakışacak hediyeler hazırlayıp göndermeyi kararlaştırdı.

Ve dedi ki:

"Ben onlara bir hediye göndereyim de bir bakayım, elçiler ne ile dönecekler?" (Neml: 35)

Şayet gönderdiği kıymetli hediyeleri kabul ederse, demek ki mesele dünya ile ilgilidir. Eğer kabul etmezse, demek ki mesele bir inanç meselesidir ve bu zat gerçekten peygamberdir. Böylece hem Süleyman Aleyhisselâm'ın kuvvetleri hakkında bilgi elde etmiş olacak, hem de asıl maksadının ne olduğunu öğrenmiş olacaktı. Elçilerin getireceği haberlerin ışığında ne yapılması gerektiğine karar verecekti.

(Devam edecek)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Hediye Heyeti

Hüdhüd, bütün bu olup bitenleri gelip olduğu gibi Süleyman Aleyhisselâm’a haber vermişti.

Nihayet Belkıs’ın gönderdiği elçiler geldiler, Süleyman Aleyhisselâm’ın huzuruna çıkarak getirdikleri en kıymetli hediyeleri takdim ettiler. Fakat onların en değerli dedikleri hediyeler, Süleyman Aleyhisselâm’ın saltanatı karşısında çok sönük kalmıştı.

Süleyman Aleyhisselâm gönderilen hediyeleri kabul etmediği gibi iltifat dahi etmedi, hiç bir şekilde ilgilenmedi.

“Siz bana mal ile yardım mı etmek istiyorsunuz?” buyurdu. (Neml: 36)

Onların hediyelerine güvendiklerini, müslüman olma çağrısına hediyelerle karşılık verdiklerini anlamıştı.

Sözlerine devamla şöyle buyurdu:

“Allah’ın bana verdiği, size verdiğinden daha hayırlıdır. Hediyenizle ancak siz sevinirsiniz!” (Neml: 36)

Bu öyle bir sözdür ki, kendisinden sonra gelecek olanlara, hususiyetle Allah yolunun davetçilerine bir nümune, bir mihenk olacak vasıftadır. Davet vazifesini yürütürken herhangi bir ücret beklememeye bir ölçüdür.

Allah-u Teâlâ’nın Süleyman Aleyhisselâm’a verdiği ihsan ve ikramlar, onların mal ve mülklerine karşı herhangi bir arzu besletmeyecek derecede bol ve yeterlidir.

Teklifini kabul etmedikleri takdirde savaşa hazır olduğunu ilân etti. Hediyeleri geri çevirirken heyet başkanına hitaben son kararını şöyle açıkladı:

“Onlara dön! İyi bilsinler ki, kendilerine asla karşı koyamayacakları ordularla gelir, onları muhakkak surette hor ve hakir bir halde oradan çıkarırız.” (Neml: 37)

Dâvete İcabet:

Belkıs’ın elçileri hediyelerle birlikte memleketlerine geri döndüler. Süleyman Aleyhisselâm’ın tehditkâr sözlerini, saltanatının büyüklüğünü, ordusunun kuvvetini, görüp işittiklerini bir bir anlattılar.

Gerçekten de o devrin en güçlü devleti onun idaresinde idi ve ezici bir güce sahip ordusu vardı. Onun gayesi memleketleri istilâ etmek değil, yoldan çıkan insanları Allah-u Teâlâ’nın varlığından birliğinden haberdar etmekti.

Belkıs Süleyman Aleyhisselâm’ın Allah-u Teâlâ tarafından gönderilen ve desteklenen bir peygamber olduğunu, tehdit ve uyarılarında haklı bulunduğunu, emrine karşı gelmeye kimsenin gücünün yetmeyeceğini anlamakta gecikmedi. Bu kanaatını kavmine de açıklamaktan çekinmedi.

Bunun üzerine hep birlikte Süleyman Aleyhisselâm’a müslüman olarak teslim olmaya karar verdiler. Başlarında Belkıs’la beraber, kavminin ileri gelenleri ve kalabalık bir insan topluluğu yola çıktılar.

Belkıs yola çıkmadan önce hükümdarlık tahtını sarayın en muhkem ve gizli bir yerine koyarak, kapılarını kilitlemeyi ihmal etmemişti.

Belkıs’ın Tahtı:

Süleyman Aleyhisselâm Belkıs’la beraber Sebe heyetinin gelmekte olduğunu öğrenince, Allah-u Teâlâ’nın kendisine tahsis buyurduğu mucizelerden bir kısmını onlara göstermeyi, böylece hiç tereddüde kapılmadan iman şerefiyle müşerref olmalarını arzu etti.

Emrinde çalışan cinlerin ve insanların ileri gelenlerini toplayarak onlara dedi ki:

“Ey ileri gelenler! Onlar teslimiyet gösterip bana gelmeden önce, hanginiz o melikenin tahtını bana getirebilir?” (Neml: 38)

Bu, Hüdhüd’ün haber verdiği taht idi. Kendisinden önce o muhteşem tahtının Kudüs’e celbedilmesini muvafık görmüştü.

Âyet-i kerime’de:

“Cinlerden bir ifrit” (Neml: 39)

Diye geçen, şer ve kötülükte, şeytanlıkta ileri gitmiş, tuttuğunu koparan, kuvvetli ve becerikli bir cin şöyle dedi:

“Sen makamından kalkmadan, ben onu sana getiririm. Gerçekten bu işe gücüm yeter ve benim sözüme güvenilir.” (Neml: 39)

Bu beyanı ile en küçük bir ihanette bulunmayacağına, bir ziyana uğratmadan, bir yerini değiştirmeden getireceğine teminat vermiş oluyordu.

Süleyman Aleyhisselâm o zamanı uzun buldu. Daha önce gelmesini arzu buyurdu.

Bu hassas ve ince nokta Âyet-i kerime’de şöyle buyuruluyor:

“Kitap’tan ilmi olan kimse ise ‘Sen gözünü açıp kapamadan, ben onu sana getiririm.’ dedi.” (Neml: 40)

Kitap’tan ilmi olan bu zâtın Hızır Aleyhisselâm olduğu mervidir.

Onun iddiâsı İfrit’inki gibi kuru bir iddiâ olarak kalmamış, getiririm demesiyle tahtın yanlarında hazır olması bir olmuştu. Yani söyleyinceye kadar getirmişti bile. Çünkü ilmini biliyordu.

Kendileri gelmezden önce, tahtını olduğu şekliyle getirmenin harikulâde bir hadise olduğu şüphesizdir.

Süleyman Aleyhisselâm, bir benzeri başkasına verilmemiş olan bu saltanat ve nimetleri sonsuz şükürle karşılıyor, bunu kendisine müyesser kılan Allah-u Teâlâ’ya şükranlarını arzediyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman, tahtı yanı başına yerleşivermiş görünce dedi ki:

Bu Rabbimin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor.

Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabbim müstağnidir, kerem sahibidir.” (Neml: 40)

Allah-u Teâlâ “Gani”dir, kimsenin teşekkürüne muhtaç değildir. Şükrün terkedilmesi, Zât-ı ehadiyetine halel getirmez. “Kerim”dir, şükretmeyen kullarını da nimetlerinden istifade ettirir, onları hemen cezalandırıvermez.

Süleyman Aleyhisselâm daha sonra, gelmek üzere olan Belkıs ile âni karşılaşmanın hazırlıklarına başladı. Geldiği zaman tahtını tanıyıp tanımayacağını denemek için, bazı vasıflarının değiştirilmesini emretti.

Buyurdu ki:

“Onun tahtını tanınmaz hale getirin. Bakalım tanıyabilecek mi, yoksa tanımayacak mı?” (Neml: 41)

Süleyman Aleyhisselâm, Belkıs’ın hidayet yolunu bulmasına yardımcı olmak için böyle yapmayı arzu etmişti.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Belkıs Huzurda:

Uzun bir yolculuktan sonra nihayet Sebe heyeti Kudüs’e geldiler. Belkıs, beraberindekilerle birlikte huzura çıktı.

Süleyman Aleyhisselâm, ilâveler ve eksiltmeler yapılarak değiştirilmiş haliyle tahtını ona gösterdi ve:

“Senin tahtın böyle miydi?” diye sordu. (Neml: 42)

Melike gerçekten akıllı bir kadındı. Her ne kadar tanınmayacak hale getirilmişse bile, tahtında gördüğü izler göz âşinalığı yaptı, tanır gibi oldu. Bir de aradaki mesafenin uzaklığını, kilitli ve bekçilerle muhafazalı bir yerde bırakıp geldiğini göz önüne getirdi. Âni bir bocalama geçirdi. Odur dese belki değildir, değildir dese belki odur. Ne reddetti ne de doğruladı. Kesin bir şey söylemedi.

“Tıpkı o!” demek mecburiyetinde kaldı. (Neml: 42)

İyice düşündükten sonra, tahtın kendi tahtı olduğuna, tahtın orada hazır bulundurulmasının Süleyman Aleyhisselâm’ın mucizelerinden bir mucize olduğuna kesin kanaatı hasıl oldu.

Ve şöyle söyledi:

“Zaten bize daha önce bilgi verilmişti ve biz teslimiyet göstermiştik.” (Neml: 42)

Çünkü Belkıs’ın o zamana kadar hakikati araştırıcı bazı müşahadeleri olmuştu. Mektubu bir kuşun getirişi, hediyelerin kabul edilmeyişi, diğer görülen ve işitilenler... hep edindikleri bu bilgiyi kendilerine sağlamış bulunuyordu.

Bunun içindir ki Süleyman Aleyhisselâm’ın nübüvvetini tasdik ederek ona teslim olmayı lüzumlu gördüler.

Gecikmelerinin sebebini ise Allah-u Teâlâ Âyet-i kerime’sinde şöyle beyan buyuruyor:

“Onu, Allah’tan başka taptığı şeyler alıkoymuştu. Çünkü kendisi kâfir bir kavimdendi.” (Neml: 43)

Süleyman Aleyhisselâm ile karşılaşır karşılaşmaz, Hakk’ı tanıdı, hakikati gördü ve böylece aradaki engel de ortadan kalkmış oldu.

Billur Köşk:

Süleyman Aleyhisselâm, Belkıs gelmeden önce büyük bir köşk inşâ ettirmişti. Salon kısmı suyun üzerine oturtulmuş, içine balık ve diğer bazı deniz hayvanları konulmuş, üzeri de şeffaf cam ile döşenmişti. O ince cam tabaka, adeta bir su havuzu gibi görünüyordu. Bu durumu bilmeyip de âniden görenlere, içi su dolu bir havuz intibaını verecek bir güzellikte idi.

Belkıs köşke dâvet edildiğinde salondan geçerken zeminin şeffaf bir madde olduğunu farkedemedi. Suya girip de karşıya geçeceğini sandı, ıslanmasın diye de eteklerini toplamaya başladı.

Âyet-i kerime’de şöyle buyuruluyor:

“Ona ‘Köşke gir!’ denildi. Köşkü görünce zeminini derin bir su sandı ve eteğini çekti.” (Neml: 44)

Burası öyle ince bir sanat mimarisi idi ki, Belkıs suya girmekte olduğundan şüphe dahi etmemişti.

Süleyman Aleyhisselâm duruma müdahale etti.

“Bu billurdan yapılmış, şeffaf bir zemindir.” buyurdu. (Neml: 44)

Böyle bir manzarayı göstermiş olması, onun için uyanma vesilesi olmuştu. Buradaki asıl gücün Kudretullah olduğunu kavradı.

Dergâh-ı ulûhiyete iltica ederek şöyle duâ etti:

“Ey Rabbim! Gerçekten ben zulmettim. Süleyman’la beraber onun maiyetinde âlemlerin Rabbi olan Allah’a teslim oldum.” (Neml: 44)

Belkıs ile birlikte kavmi de müslüman oldular, güneşe tapınmak gibi bir sapıklıktan kurtuldular.

Süleyman Aleyhisselâm onunla izdivaç yapmış, memleketine yine hükümdar olarak göndermişti.

Belkıs’ın iman edip memleketine dönmesinden hemen sonra, şarktan ve garptan birçok hükümdarlar Kudüs’e gelerek Süleyman Aleyhisselâm’a biat ettiler, bağlılıklarını dile getirdiler.

At Sevgisi:

Süleyman Aleyhisselâm’ın sahip olduğu soylu atlar da, Allah-u Teâlâ’nın ona ikramda ve ihsanda bulunduğu nimetlerdendir. Dururken sakin, koşarken de hızlı koşan atların kendisine arzedilmesini isterdi.

Yine bir gün akşam üzeriydi. Atların, huzuruna getirilmesini emretti.

Âyet-i kerime’de şöyle buyuruluyor:

“Ona bir akşamüstü, üç ayağının üzerine durup bir ayağını tırnağının üzerine diken, çalımlı safkan koşu atları sunulmuştu.” (Sad: 31)

Bu, atların en güzel duruş şeklidir.

Süleyman Aleyhisselâm onları çok sever ve bizzat ilgilenirdi. Onun bu sevgisi nefsani değildi. Onlara Allah-u Teâlâ’nın mümtaz vasıflarla yarattığı bir mahlûk nazarı ile bakardı.

Her beyanı, her hal ve ahvali insanlara bir numune, bir ders olan peygamber şöyle buyurdu:

“Ben mal sevgisini Rabbimi anmama vesile olduğu için tercih ettim.” (Sad: 32)

Atlar önünden geçmeye başladılar. Onlara bakıp dururken, Âyet-i kerime’de buyurulduğu üzere:

“Tâ ki toz perdesi altında gözden kayboldular.” (Sad: 32)

Fakat atlara olan sevgisinden dolayı onlara doyamadı.

“Onları bana getirin!” buyurdu. (Sad: 33)

Getirdiklerinde her birini sevmeye, vücutlarını sıvazlamaya başladı.

Âyet-i kerime’de:

“Bacaklarını ve boyunlarını okşamaya başladı.” buyuruluyor. (Sad: 33)

At, Allah-u Teâlâ’nın Kuran-ı kerim’de üzerlerine yemin ettiği yaratıklarındandır.

Âyet-i kerime’sinde:

“Andolsun o koştukça koşanlara!” buyuruyor. (Âdiyat: 1)

Süleyman Aleyhisselâm’ın İmtihanı:

İnsanoğlunun ömrü imtihanlarla, ibtilâlarla doludur. Kişi dinine bağlılıkta samimi olduğu nisbette imtihanlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Allah-u Teâlâ Süleyman kuluna bir ibtilâ vererek bir ara hükümdarlığını zaafa uğratmıştı.

Âyet-i kerime’sinde:

“Andolsun ki biz Süleyman’ı bir imtihandan geçirdik.” buyuruyor. (Sad: 34)

Buhari’nin Ebu Hüreyre -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’e göre, Süleyman Aleyhisselâm bir gün “Bu gece yetmiş karımı dolaşacağım, her biri Allah yolunda cihad edecek bir asker doğuracaktır.” dedi. “İnşaallah” demediği için, hiçbirisi hamile kalmadı, yalnız bir tanesi eksik bir çocuk dünyaya getirdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu beyanlarından sonra şöyle buyurmuşlardır:

“Nefsimi kudret elinde tutan Allah’a yemin ederim ki, Süleyman “inşaallah” demiş olsaydı, hepsi de Allah yolunda cihad eden mücahidleri doğururlardı.” (Buharî)

Yarım insan suretindeki bir çocuk getirilip tahtın üzerinde Süleyman Aleyhisselâm’ın kucağına verilince hemen secdeye kapandı.

Âyet-i kerime’de:

“Tahtının üstüne bir ceset atıverdik. Sonra o yine eski haline döndü.” buyuruluyor. (Sad: 34)

Sonuçta Allah-u Teâlâ’ya yönelmiş, Allah-u Teâlâ onu bağışlamıştır.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Mescid-i Aksâ:

Davud Aleyhisselâm Mescid-i Aksâ'nın inşâsına başlamış, vefat edeceği sırada oğlu Süleyman Aleyhisselâm'a tamamlamasını vasiyet etmişti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Davud oğlu Süleyman, Beyt-i makdis'in yapımını bitirdikten sonra Allah'tan üç dilekte bulunmuştur.

Allah'ın hükmüne uygun düşecek şekilde hüküm vermek.

Kendisinden sonra kimseye nasip olmayacak mülk ve saltanat.

Mescid-i Aksâ'ya sırf namaz kılmak niyetiyle gelenlerin analarından doğdukları gündeki gibi günahsız hale gelmeleri.

Allah Süleyman'a bunlardan ilk ikisini vermiştir, üçüncü niyâzının da kabul edilmiş olmasını ümit ediyorum." (Ahmed bin Hanbel)

"Yâ Resulellah! Yeryüzünde ilk kurulan mescid hangisidir?" sualine "Mescid-i haram'dır." buyurdular. "Sonra hangisidir?" diye sorulduğunda ise "Mescid-i Aksâ'dır." cevabını vermişlerdir. (Müslim)

Mescid-i Aksâ geçmiş ümmetlerin kıblesi idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde ilk durağı olan Kudüs'e uğradığında Mescid-i Aksâ'da iki rekat namaz kıldığını beyan buyurmuşlardır

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Oraya gidin ve içinde namaz kılın, çünkü orada kılınacak tek namaz, mescidin dışında kılacağınız bin namaz gibidir." (Ebu Davud)

"Üç mescidden başkası için yola düşülmez: Kâbe, benim mescidim ve Mescid-i Aksâ." (Buharî)

Adalet:

Süleyman Aleyhisselâm saltanatı kadar adaletiyle de etrafa ün salmıştı. İdaresi altındaki insanlar emniyet içinde yaşıyorlardı.

Halledilmesi güç meselelerde bile en âdil hükümler veriyordu.

Nitekim bir Âyet-i kerime'de:

"Biz Süleyman'a bu meselenin hükmünü belletmiştik." buyuruluyor. (Enbiyâ: 79)

Bu hükümlerden bazıları Davud Aleyhisselâm kıssası anlatılırken geçmişti.

Nasihat:

Süleyman Aleyhisselâm şöyle buyurmuşlardır:

"İnsanlara verilmeyen şeyler bize verildi. İnsanlara verilmeyen ilimler bize verildi. Fakat öfke ve sükunet halinde hilm (yumuşak huyluluk)tan, darlık ve bolluk halinde kanaattan, gizlide ve açıkta Allah korkusundan daha üstün bir şey bulamadık." (Ahmet bin Hanbel)

Vasiyet:

Süleyman Aleyhisselâm oğluna şöyle vasiyet etmiştir:

"Oğulcuğum!

Miskinlikle birlikte günah işlemek ne kötüdür!

Hidayete erdikten sonra dalâlete düşmek ne kötüdür!

Kişinin Rabbine duâ edip dururken ibadeti bırakması ise bundan daha kötüdür." (Ahmet bin Hanbel)

Süleyman Aleyhisselâm'ın Vefatı:

Süleyman Aleyhisselâm ibadet odasına girer; bazen bir iki ay, bazen bundan daha az veya daha çok müddet tek başına kendisini ibadete hasreder, yiyeceğini ve içeceğini yanına alır, izni olmadan hiç kimse yanına giremezdi.

Vefatı ile neticelenen son defaki kalışında vefatının yaklaştığı kendisine haber verilmişti. O da cinler çalışmayı bırakmasın, yarım kalan işleri tamamlasın diye, Allah-u Teâlâ'dan öldüğünün bir süre bilinmemesini niyaz etti. Dileği kabul olundu. Ölüm meleği ruhunu kendisi ayakta, asasına dayanmış olduğu halde kabzetti. Vefat ettiğini cinler, şeytanlar anlayamadılar. İbadet yapıyor sanarak, onun gösterdiği ağır ve zor işlerde çalışmaya devam ettiler. Vefat ettiği, kimsenin hatırına bile gelmedi.

Zamanla bir ağaç kurdu asasını kemire kemire kırılmasına ve Süleyman Aleyhisselâm'ın, muvazenesi bozularak yere düşmesine sebebiyet verdi. Bunun üzerine uzun bir süre önce vefat etmiş olduğu anlaşıldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Süleyman'ın ölümüne hükmettiğimiz zaman, ancak asasını yiyen kurt onun ölümünü cinlere farkettirdi." buyuruyor. (Sebe: 14)

Böylece hem başlatılan işler tamamlanmış, hem de cinlerin gaybı bilmedikleri kesinlik kazanmıştır. Şayet gaybı bilmiş olsalardı, vefat hadisesi ile vefatını bilmeleri arasında geçen uzun bir zaman, cezalandırılmaktan korkarak meşakkatli işlerde çalışıp yorulmazlardı.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Süleyman yıkılıp yere kapanınca cinler anladılar ki, eğer onlar gaybı bilselerdi, öyle zilletli azap içinde kalıp durmazlardı." (Sebe: 14)

Halk cinlerin gaybı bildiklerini vehmediyorlardı, cinler de gerçekten gaybı bildiklerini zannederlerdi.

Bu durum ise cinlerin gaybı bilmediklerini, bildiklerine dair sözlerin de yalan olduğunu halka öğretmiş oldu.

Allah-u Teâlâ Süleyman Aleyhisselâm'ın saltanatını beyandan sonra, dünyaca bu kadar kuvvet ve kudretiyle onun da fâni dünyaya vedâ ettiğini haber veriyor.

"Seyretti hava üzre denir taht-ı Süleyman,
Ol saltanatın yeller eser şimdi yerinde."

Sihir:

Bir takım ins ve cin şeytanları Süleyman Aleyhisselâm'a gerek hayatında gerekse sonraki devirlerde iftirada bulunmuşlar; sahip olduğu ilim ve irfanın, tabiat ve cinler üzerinde icrâ ettiği hükümranlığının sihir olduğunu iddia etmeye kalkmışlardı.

Kuran-ı kerim bu kuru iddiâyı reddetmekte, Bakara sure-i şerif'inin 102. Âyet-i kerime'sinde bu hususta gerekli bilgi verilmektedir:

"Süleyman'ın hükümranlığı hakkında onlar, şeytanların uydurdukları sözlere uydular."

Süleyman Aleyhisselâm namına uydurulmuş yalanlarla insanları saptırdılar.

Halbuki ilâhi vahye mazhar olan ve Allah-u Teâlâ'nın kendisini mucizelerle desteklediği bir peygamberin böyle bir şeye tenezzül etmeyeceği açık bir gerçektir.

"Halbuki Süleyman kâfir olmadı, fakat o şeytanlar kâfir olmuşlardı." (Bakara: 102)

Süleyman Aleyhisselâm, tesiri hiç bir zaman Allah'tan başkasına isnad etmemişti. Şeytanlar ise Allah'tan başka müessir olamayacağını bilemediler, tesiri O'ndan başkasına isnad ettiler ve kâfir oldular.

"Onlar insanlara sihri ve Babil'deki Hârut ve Mârut adlı iki meleğe indirilen şeyleri öğretiyorlardı."

Hârut ve Mârut iki melektir. Allah-u Teâlâ kullarını tecrübe için bu melekleri Bâbil şehrine indirmişti. O dönemde sihir yapanlar çoğalmış olduğundan, bu iki melek gelerek insanlara sihrin fenalığını telkin etmeye başladılar. Buna rağmen yine de sihir öğrenmek isteyenlere bir hikmet iktizası ile sihir namına bazı şeyler öğretirlerdi.

"Halbuki o iki melek herkese 'Biz imtihan için gönderildik, sakın kâfir olmayın!' demedikçe kimseye sihir namına bir şey öğretmezlerdi."

Bu iki meleğin bu durumları onlara mahsus olmak üzere Allah-u Teâlâ'nın ezeli takdirinde böyle yer almış, O'nun iradesi dahilinde cereyan etmiştir.

Nitekim inananlar küfre gireriz korkusu ile öğrenmekten vazgeçmişler, inanmayanlar nasihat kabul etmemişler, her şeye rağmen öğrenmişler ve şerlerine âlet etmişlerdir.

"Onlar o iki melekten karı ile koca arasını açacak şeyler öğreniyorlardı.

Allah'ın izni olmadıkça onlar kimseye zarar veremezlerdi."

Müessir olan her şeye tesir etme hususiyeti veren Allah-u Teâlâ'dır. O büyü sebebiyle zuhura gelen zararlar yine O'nun dilemesi ve yaratması ile olur. Bu imtihan dünyâsında bu gibi bir takım haller cereyan etmektedir.

Allah-u Teâlâ küfrün ve şirkin ahirette ebedî azaba sebep olacağını kullarına bildirmiş, kullarını inanıp inanmamakta serbest bırakmıştır. Sihir de böyledir.

"Büyücüler kendilerine zarar verip menfaat vermeyecek şeyleri öğreniyorlardı."

Şeytanlar olmuş ve olacak hadiseler hakkında kulak hırsızlığı ile bir takım bilgiler edinirler ve bunun birine yüzlerce yalan karıştırarak gizli gizli yayarlar.

İradesini şerre sarfederek sihir yapmaya, büyücülüğe yönelen kimseler şeytanlaşmadıkça şeytandan bu hususta bir yardım göremez.

"Andolsun ki onlar, sihri satın alan kimse için ahirette hiçbir nasip olmayacağını biliyorlardı."

Sihir ve büyücülüğün kaynağı şeytanlar olduğu için bu şeytani işler insanlara ahiret değerlerini kaybettiren küfür vasıtalarıdır.

"Ne fena bir şey karşılığında nefislerini sattılar! Şayet bilmiş olsalardı!"

Bilselerdi yapmazlardı. Şeytan onlara yaptıklarını güzel gösterdi. Nefislerinin arzularına uydurdu. Sapıklığı hidayete tercih ettirdi.

103. Âyet-i kerime'de ise şöyle buyuruluyor:

"Eğer onlar iman edip Allah'tan korksalardı, Allah katında kendilerine verilecek sevap daha hayırlı olurdu.

Keşke bilmiş olsalardı!"


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Gelecek Nesillere İbret

Allah-u Teâlâ Davud Aleyhisselâm ile Süleyman Aleyhisselâm’ın hâl ve ahvâlini Sebe Sûre-i şerif’inde beyan ettikten sonra, nankörlükte bulunanlara misal olmak üzere Sebe kavmi hakkında şöyle buyuruyor:

“Andolsun ki Sebe kavminin oturduğu yerlerde de bir ibret vardır.” (Sebe: 15)

Sebe kavmi ilk önceleri güneşe tapıyorlardı. Melike Belkıs, Süleyman Aleyhisselâm’a iman edince Sebe’lilerin çoğu müslüman oldular. Fakat zamanla tevhid inancını kaybettiler, şirk ve putperestlik her tarafa yayılır oldu.

Allah-u Teâlâ’nın verdiği nimetlere karşı şükretmeyip nankörlük ettikleri için çok acı musibetlere maruz kaldılar.

Burada geçecek hadiseler, Belkıs’ın devrinden çok sonradır.

Allah-u Teâlâ onlara lütfetmiş, kendisini tanımaları, ubudiyet vazifelerini yapmaları için hiçbir ihsanını esirgememişti. Rahat ve nimet içinde herkesi imrendirecek şekilde yaşıyorlardı. Rızıklarının bolluğu, ekinlerinin ve meyvelerinin çokluğu, zenginlikleri dillere destan olmuştu.

Bugünkü barajları andıran mükemmel su setleri yapmışlar, kaynak ve yağmur sularını değerlendirmişler; bağlar, bahçeler yetiştirmişlerdi.

Âyet-i kerime’de:

“Sağlı sollu iki bahçe bulunuyordu.” buyuruluyor. (Sebe: 15)

Havası gayet mutedil, suyu güzel olup, sinek sivrisinek gibi haşerat bulunmazdı.

Allah-u Teâlâ dünyâ saâdeti ahiret selâmeti için ne lâzımsa bol bol veriyordu:

“Güzel bir belde, çok bağışlayan bir Rabb.” (Sebe: 15)

O memlekette her nimet olduğu için şükürle emretmiştir:

“Rabb’inin verdiği rızıktan yiyin ve O’na şükredin.” (Sebe: 15)

Bu kadar nimetler, bu bereket, bu müreffeh hayat karşısında Sebe’liler şükürlerini ve ubudiyetlerini artıracakları yerde; nimetleri vereni, kendilerine bu imkânları tanıyanı unuttular. Ahlâksızlıklarını, isyan ve tuğyanlarını, zulüm ve azgınlıklarını artırdıkça artırdılar. Hak, hukuk diye bir şey tanımaz oldular.

Âyet-i kerime’de:

“Amma ne var ki yüz çevirdiler.” buyuruluyor. (Sebe: 16)

Allah yolundan ayrılıp nankörlük edince, Allah-u Teâlâ ihsan ve ikram buyurduğu nimetleri ellerinden alıverdi.

Âyet-i kerime’sinde:

“Biz de üzerlerine Arim selini gönderdik.” buyuruyor. (Sebe: 16)

Memleketi sulamaya yeten Arim seddi yıkılınca biriken sular vâdinin alt kısmına yayıldı. Önünde bulunan diğer bütün büyük ve küçük bent ve barajları yıkıp yok etti, evleri ağaçları viraneye çevirdi. Aynı zamanda çok büyük can ve mal kaybı meydana geldi. O güzelim bağlar bahçeler, içinde işe yaramaz bir kaç ağacın bulunduğu çöle döndü.

Âyet-i kerime’de:

“Onların o iki bahçesini buruk yemişli, acı ılgınlı ve içinde biraz da sedir ağacı bulunan iki bahçeye çevirdik.” (Sebe: 16)

Bu cezâ da onların şirk ve küfürleri, Hakk’ı bırakıp bâtıla yönelmeleri sebebiyledir.

Diğer bir Ayet-i kerime’de şöyle buyuruluyor:

“Nankörlük ettikleri için biz onları böyle cezalandırdık. Biz nankörlerden başkasını cezalandırır mıyız?” (Sebe: 17)

Allah-u Teâlâ verdiklerini aldı, içinde bulundukları nimet ve refahı şiddetli darlık ve kıtlığa çevirdi. İlâhi azabın zuhuru ile perişan oldular. Bir kısmı memleketlerinde kaldılar, bir kısmı da başka memleketlere dağıldılar.

Allah-u Teâlâ’nın bu ibretli hadiseleri Kuran-ı Kerim’inde beyan etmesi, kullarını intibaha davet etmek içindir. Nerede ve hangi asırda, kim olursa olsun küfran-ı nimette bulunursa, maddi ve mânevi nimetler elinden çıkar. Bu kadarla da kalmaz, birçok âfetlere mâruz kalır.

•

Şimdi ise bir başka sahne açılıyor.

Sebe’lilerle mübarek memleketler arasındaki medenî ve içtimaî alâka devam ediyordu.

Mekke, Cidde ve Medine’ye uzanan yollar üzerinde, tâ Mısır’a ve Suriye taraflarına uzanan yollar üzerinde çeşitli yerleşim bölgeleri vardı. Buralardan gece gündüz ticaret kafileleri geçerdi.

Âyet-i kerime’de:

“Onların yurtları ile, içine feyz ve bereketler verdiğimiz memleketler arasında, biri diğerinden görülebilen yakın nice şehirler meydana getirdik.” buyuruluyor. (Sebe: 18)

Bir şehir bittiğinde diğerinin sınırları başlıyordu. Birinden çıkan bir yolcu, beraberinde su ve azık taşıma ihtiyacı hissetmeden, herhangi bir tehlike ile karşılaşmadan bir diğerine gidebiliyordu.

“Bunlar arasında gezip dolaşma imkânları takdir ettik.” (Sebe: 18)

Yol boyunca sık sık konaklama istasyonları bulunduğu için yolculuklar gayet rahat yapılıyordu. İster gece ister gündüz olsun bütün yolculukları emniyet ve güven içinde idi.

Bu emniyet şüphesiz ki Allah-u Teâlâ’nın nezd-i Bâri’sinden geliyordu.

Çünkü onlara:

“Geceleri ve gündüzleri oralarda emniyet içinde gezip dolaşın.” buyurmuştu. (Sebe: 18)

Fakat onlar bütün bu bayındırlıktan, bereket, emniyet ve rahatlıktan usanmışlık gösterdiler.

“Ey Rabb’imiz! Aralarında yolculuk yaptığımız şehirlerin arasını uzaklaştır.” (Sebe: 19)

Gibi cahilce sözler sarfettiler. Zahmeti rahatlığa tercih ettiler. Rahat yolculuk yerine, zahmetli yolculuk yapmak istediler. Onların bu istekleri, İsrailoğullarının Tih sahrasında bulundukları yıllarda Allah-u Teâlâ’nın kendilerine göndermiş olduğu kudret helvası ve bıldırcın eti yerine bakla, sarmısak ve soğan gibi şeyler istemelerine benziyordu.

Allah-u Teâlâ’nın bunca nimetlerine karşı şükretmeyip nankörlük eden kimseler, aslında Allah-u Teâlâ’ya kendilerinin bu nimetlere lâyık olmadıklarını âdeta söylemek istemektedirler.

Sebe’lilerin yaptıkları duâ kabul olunmuş, Allah-u Teâlâ onlara lâyık oldukları cezayı vermişti.

Âyet-i kerime’sinde:

“Onlar kendilerine yazık ettiler.” buyuruyor. (Sebe: 19)

Yerlerinden yurtlarından oldular. Sürüldüler, kovuldular, Arap yarımadasının kıyı ve köşelerine dağıldılar. Onların bu dağınıklığı herkes tarafından bilinir oldu. Şöhreti âleme yayılmış bir kavim iken, ağızlarda dolaşan bir masal, şurada burada anlatılan bir efsane olup çıktılar.

Âyet-i kerime’de:

“Biz de onları bu yüzden efsane yapıverdik ve onları darmadağın ettik.” buyuruluyor. (Sebe: 19)

Nitekim diğer bir Âyet-i kerime’de de şöyle buyuruluyor:

“Allah emniyet ve huzur içinde olan bir şehri misal verir ki, oraya her taraftan bolca rızık geliyordu.

Fakat onlar Allah’ın nimetlerine nankörlük ettiler. Bu yüzden yapmakta oldukları şeylere karşılık, Allah onlara açlık ve korku elbisesini tattırdı.” (Nahl: 112)

Allah-u Teâlâ nimetine şükredenlerle, şükretmeyip küfran-ı nimette bulunanların arasını ayırmakta ve bir ibret numunesi olarak gözler önüne sermektedir.

Meşakkatlere sabrı, nimetlere şükrü olmayanlar bu gibi derslerden ibret alamazlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bunda sabreden ve şükreden kimseler için ibretler vardır.” (Sebe: 19)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Lokman Aleyhisselâm

Hikmet ve Şükür:

Allah-u Teâlâ’nın sevdiği ve seçtiği kullarından bir zat olan Lokman Aleyhisselâm, “Hikmet” ile ün yapmıştır.

Âyet-i kerime’de:

“Andolsun ki biz Lokman’a Allah’a şükretmesi için hikmet verdik.” buyuruluyor. (Lokman: 12)

Mübarek isminin geçtiği sureye de Lokman Sûre-i şerif’i denilmiştir.

Hikmet öyle bir nurdur ki, insanı marifetullaha nâil eder.

Kendisine hikmet verilen kimse; hem ilim hem de amel olarak bunun şükrünü yerine getirmelidir. Bu şükrün ilmi değeri, her şeyden önce o hikmetin Allah-u Teâlâ tarafından kendisine bir ikram ve ihsan olduğunu bilerek O’nu şirkten münezzeh tutmaktır. Kalbin şükrü marifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Hamd ve senâ şükrün başıdır, şükrü de içine alır.

Şükredenin şükrü Allah-u Teâlâ’ya değil kendisine fayda sağlar. Çünkü O her şeyden müstağnidir, bizatihî hamde lâyıktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Kim şükrederse, ancak kendisi için şükretmiş olur.” (Lokman: 12)

Şükretmekle, nâil olunan nimetin hakkı edâ edildiği gibi; şükür, nimetin devâmına ve artmasına da sebeptir. Bunun içindir ki şükreden kimse, şükürden istifade eden kimsedir.

Ve fakat bir kimse verilen nimetlere şükretmezse, bununla kalmayıp küfrân-ı nimette bulunursa, onun da zararı kendisine aittir.

Âyet-i kerime’de:

“Kim de nankörlük ederse, bilsin ki Allah hiç bir şeye muhtaç değildir, övülmeye lâyık olandır.” buyuruluyor. (Lokman: 12)

Birisi O’nu övsün övmesin, isterse yaratıklardan hiç birisi O’na hamdetmesin, bütün yeryüzü halkı toptan nankörlük etmiş olsun; bu durum O’na hiç bir şekilde herhangi bir noksanlık getirmez. Zira O hamdedilmesi gereken Allah’tır, herkesten gani ve zâtında mahmuddur, bizzat övgüye lâyıktır, hiç kimsenin şükrüne ihtiyacı yoktur. Kullarının bütün şükürlerinden haberdardır.

Öğütler:

Çok sükut eden, çok düşünen, derin bakışlı bir zât olan Lokman Aleyhisselâm; çok az konuşur, konuştuğu zaman gönüllere nüfuz edecek şekilde hikmetli konuşurdu. Bir başkasının tekrarlanmasını istediği ve söylemiş olduğu hikmet dışında, konuşmuş olduğu bir sözü tekrar etmezdi.

Diğer peygamber kardeşleri gibi bir edeb nümunesi idi. Tükürdüğünü, burnunu temizlediğini, abes şeylerle meşgul olduğunu ve güldüğünü hiç gören olmadı. Gündüzleri hiç bir şekilde uyumazdı.

Allah-u Teâlâ onun oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman Sûre-i şerif’inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Şirk ve Zulüm:

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

“Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.” (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ’ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiç bir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ’ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulümün cezası olarak da:

“Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Âyet-i kerime’si mucibince müşrik olarak yaşamaktadır.

Abdullah İbn-i Mesud -radiyallahu anh- den rivayet edildiğine göre:

“İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır.” (En’am: 82)

Âyet-i kerime’si nazil olduğu zaman, bu Ashâb-ı kiram (r.a.) Hazerâtına çok ağır gelmişti. “Hangimiz imanını zulümle karıştırmaz ki!” dediler.

Resulullah (s.a.v) Efendimiz “Bu sizin söylediğiniz gibi değildir. Lokman’ın ‘Oğulcuğum! Allah’a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.’ dediğini işitmiyor musunuz?” buyurdu. (Müslim)

İman-ı Kâmil:

Lokman Aleyhisselâm oğluna Allah-u Teâlâ’yı tanıtmaya çalıştı. En gizli halleri bilmenin O’na mahsus olduğunu; zahir ve batın, büyük ve küçük hiç bir hadisenin, hiç bir haberin O’ndan gizli kalamayacağını; ezeli ve ebedi ilmi ile, olmuş ve olacak her şeyi en iyi şekilde bildiğini; iyilik yapanları mükâfatlandıracağını, kötülük yapanları cezalandıracağını hatırlatarak şöyle buyurdu:

“Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır. Şüphesiz ki Allah Lâtif’tir, her şeyden haberdardır.” (Lokman: 16)

Bu bilgi ve iman insanın hayatını düzene sokar, iç ve dış dünyasını tanzim ettirir. Kişi attığı her adıma, ağzından çıkan her söze dikkat eder.

Nitekim diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Biz kıyamet günü adalet terazileri kuracağız. Hiç bir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız.

Hesap görücü olarak biz yeteriz.” (Enbiyâ:47)

“Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzal: 7-8)

Namaz:

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhinin her şeye tesirini, ilminin her şeyi ihata ettiğini beyan ettikten sonra; Rabb’ine ibadet etmesini, O’na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

“Oğulcuğum! Namazı kıl!” buyurdu. (Lokman: 17)

Kalpleri tenvir, ruhları tasfiye eden namaz; yalnız ümmet-i Muhammed’e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı. Şu kadar var ki, keyfiyetleri başka başkadır.


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Lokman Aleyhisselâm

Emr-i Bil-mâruf Nehy-i Ânil-münker:

Başkalarını da kemale ulaştırmak, istikamete götürmek için; iyilikleri emredip, kötülüklerden sakındırmasını emir buyurdu:

“İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan!” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir.

Nitekim Âyet-i kerime’nin nihayetinde:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

İnsana Saygı:

Lokman Aleyhisselâm nasihat ve vasiyetlerine devam ederken; insanları Allah yoluna davet etmenin edebini oğluna anlattı:

“İnsanları küçümseyip yüz çevirme!” buyurdu. (Lokman: 18)

Halka yol göstermek, Hakk’a davet etmek, yanlışlıklarının giderilmesini hatalarının düzeltilmesini sağlamak, onların üzerinde üstünlüğü ve böbürlenmeyi gerektirmez.

Bu vazifeyi ifâya memur olanların tevâzu kanatları daima yerdedir, herkes basar da geçer. Kendisini herkesten küçük görür, herkese değer verir.

Tevâzu müminin şiârıdır. İnsanları küçük görmemek, onlara karşı büyüklük taslamamak bir emr-i ilâhîdir.

“Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip öğünen ve böbürlenen kimseleri asla sevmez.” (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ’ya mahsustur, büyüklük ve ululuk ancak O’na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Allah-u Teâlâ insan haysiyetini ayaklar altına alan büyüklenmekten, kendini beğenip başkalarından üstün görmekten kullarını sakındırmak için diğer Âyet-i kerime’sinde şöyle buyuruyor:

“Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin.” (İsrâ: 37)

Tevazu ve Vakar:

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten nehyederken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:

“Yürüyüşünde mütevâzi ol!” buyurdu. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hale getirir ve bu hal yürüyüşünde de kendini gösterir.

Diğer taraftan tevâzu gösterisi yapanlar da vardır. Onun kendini beğenmesi, gösterişe kaçan bir tevâzu halini alır ve yürüyüşüne yansır.

Hazret-i Ömer -radiyallahu anh-, başı önünde omuzları düşmüş, süklüm-püklüm yürüyen bir adamı gördüğünde “Başını kaldır da yürü, İslâm acizlik değildir.” diyerek celâllenmiştir. Aciz ve hasta gibi yürüyen bir başkasını görünce de “Ey sefil! Dinimizi lekeleme!” buyurmuştur.

Yürürken lüzumsuz yere tevâzu gösterisinde bulunmanın dindarlıkla bir ilgisi yoktur.

Söz ve Ses:

Lokman Aleyhisselâm’ın, oğlunun şahsında bütün beşeriyete öğüt ve tavsiyeleri devam ediyor.

Buyurdu ki:

“Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir.” (Lokman: 19)

Lüzumsuz yere sesini yükseltenler, ölçüsüz konuşanlar netice itibarı ile eşeklere benzetilmiştir. Ayrıca o, Allah katında buğza uğramıştır.

Bu hususta âhir zaman peygamberi Muhammed Aleyhisselâm beşeriyete en büyük numunedir.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşurdu. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idrâki karışmazdı. Az kelime ile çok şey anlatırdı. Lüzumsuz yere konuşmaz, söze lüzüm görmedikçe sükunet ederdi.

Hazret-i Aişe -radiyallahu anhâ- validemiz Medine-i münevvere’nin en büyük Tabiî âlimlerinden yeğeni Urve -radiyallahu anh-e “Bir şey anlatacağım, bilmem sana hayret verir mi?” buyurmuş, sonra sözlerine şöyle devam etmiştir:

“Buraya Ebu Hüreyre geldi. Odanın şu tarafına oturdu. Sözüne hiç ara vermeksizin mütemadiyen, Peygamber -sallallahu aleyhi ve sellem-den bahsedip haber veriyor ve bunları bana duyurmak istiyordu. Halbuki ben nafile namaz kılıyordum. Ben ibadetimi bitirmeden kalkıp gitti. Eğer ibadetimi tamamlayıp da kendisine yetişebilseydim, onu böyle fasılasız söz söylemekten men edecektim. İyi bil ki Resulullah -sallallahu aleyhi ve sellem- sizin sözünüzü zincirlediğiniz gibi birbirine ekleme söz söylemiş değildir.” (Tecrid-i sarih: C. 9 sh. 278)

Hikmet Pırıltıları:

Âyet-i kerime’lerde nakledilen ve sadra şifâ olan öğütlerden başka, kendisinden birçok hikmetler ve nasihatler rivâyet edilmiştir:

“Oğulcuğum! Tevbeni geciktirme. Çünkü ölüm ansızın geliverir.”

“Allah’tan kork! Kalbin günahla dolu olduğu halde, ikram ve ihsanda bulunsunlar diye kendini insanlara müttaki gösterme.”

“Oğulcuğum! Ben konuşmam sebebiyle pişmanlık duymuşumdur, fakat sükutumdan dolayı hiç pişmanlık duymamışımdır.”

“Oğulcuğum! Âlimlerle oturup kalk, onların dizinin dibinden ayrılma. Çünkü Allah toprağı göğün yağmuru ile canlandırdığı gibi, kalbleri de hikmet ile diriltir.”

“Oğulcuğum! Oruç tut, şehvetini keser. Seni namazdan alıkoyacak şekilde oruç tutma, çünkü namaz oruçtan daha büyüktür.”

•

“İnsanların en şerlisi hangisidir?”diye sorulmuştu.

“Kendisini halkın kötü görmesine aldırış etmeyen kimsedir.” buyurdu. (Ahmed bin Hanbel)

•

“Dört zamanda dört şeyi korumak, iki şeyi hatırdan çıkarmamak, iki şeyi de tamamen unutmaya çalışmak lâzımdır.

Korunacak şeyler: Namazda gönül, halk arasında dil, yeme içme sırasında ağız, bir kimsenin evine girilince de göz.

Hiç hatırdan çıkmayacak şeyler: Allah-u Teâlâ’nın azameti ve ululuğu ile ölüm.

Unutulması gereken şeyler: Bir kimseye yaptığın iyilik ve kardeşlerinden gördüğün kötülük.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

Nübüvvet:

Süleyman Aleyhisselâm’ın neslinden olan Zekeriyâ Aleyhisselâm, İsrailoğulları’na gönderilmiş peygamberlerdendi.

Âyet-i kerime’de:

“Zekeriyâ, Yahyâ ve İlyas’a da yol gösterdik. Hepsi de sâlihlerdendi.” buyuruluyor. (En’am: 85)

İsrailoğuları Allah’ı ve ahiret gününü unutmuşlar, isyan ve azgınlıklarını artırmışlardı. Tüyler ürperten suçlar işliyorlardı. Peygamberlere, sâlih kişilere saygı göstermiyorlar, hatta hiç çekinmeden öldürüyorlardı.

Allah-u Teâlâ İsrailoğullarına hitap ederek şöyle buyuruyor:

“Size bir peygamber canınızın istemediği nefsinizin hoşlanmadığı bir şey getirdiyse, ona karşı büyüklük tasladınız. Size gelen peygamberlerden bir kısmını yalanladınız, bir kısmını da öldürdünüz.” (Bakara: 87)

Zekeriyâ Aleyhisselâm yeni bir şeriat getirmemiş, Musa Aleyhisselâm’ın şeriatı ile halkı Hakk’a dâvet etmiş, Tevrat ahkamını tebliğ etmekle emrolunmuştu. Ömrünü Kudüs’teki Beyt-i makdis’te Hakk’a hizmet uğrunda geçirmişti. Peygamber olmadan önce de oranın dini reisi olup, ilmi ve ameli ile tanınmıştı. Fevkâlade Rabbanî bir mazhariyete nâil olmuştu.

Hazret-i Meryem’i Himaye Vazifesi:

Hazret-i Meryem’in babası İmran, İsrailoğullarının ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriyâ Aleyhisselâm’la İmran, iki kızkardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için huşû içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul buyurdu. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i makdis’in hizmetine adadı. Bu arada kocası İmran vefat etmişti.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi. Meryem adını verdiği çocuğunu alıp Beyt-i makdis’e götürdü ve oradaki yetkililere takdim etti. Hazret-i Meryem onların kurban işleri ile vazifeli reisleri İmran’ın kızı olduğu için, hepsi de himayelerine almak istiyorlardı. Bu hususta ihtilafa düştüler. Zekeriyâ Aleyhisselâm o asrın peygamberi ve Mâbed’in koruyucularından birisi idi. “Teyzesi benim nikâhım altında olduğu için onu himaye etmeye daha layıkım.” dedi. Buna rağmen kura çektiler. Kura Zekeriyâ Aleyhisselâm’a çıktı, böylece Hazret-i Meryem’in kefili olmuş oldu.

Âyet-i kerime’de:

“Onu Zekeriyâ’nın himayesine bıraktı.” buyuruluyor. (Âl-i imran: 37)

Hazret-i Meryem’in bakımını üzerine alan Zekeriyâ Aleyhisselâm onu zevcesine teslim etti. Annesi vefat ettiği için Hazret-i Meryem teyzesinin kucağında büyümüştür.

Kendisini idare edecek yaşa geldiğinde Zekeriyâ Aleyhisselâm Hazret-i Meryem için mâbedin içinde onun kalacağı bir oda yaptırdı. Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu.

Zekeriyâ Aleyhisselâm Hazret-i Meryem’in yanına her girişinde o bölgede ve o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü. “Ey Meryem! Bu sana nereden geliyor?” diye sorardı, o da “Allah tarafından!” derdi. (Âl-i imran: 37)

Evlat Arzusu:

Zekeriyâ Aleyhisselâm uzun senelerdir evli olduğu halde hiç çocukları olmamıştı. Artık çocuk sahibi olma yaşları geçmiş, bu yaştan sonra çocuk sahibi olacaklarına dair pek ümitleri kalmamıştı.

Hazret-i Meryem’in akılları hayrete düşüren bu halini görünce Zekeriyâ Aleyhisselâm’a Allah-u Teâlâ’dan böyle temiz bir çocuk isteme arzusu geldi. Hazret-i Meryem’e bu lütufları bahşeden Allah-u Teâlâ dilerse bu ileri yaşında bile ilâhi lütuf hazinesinden kendisine de elbette bir evlat bağışlayabilirdi.

Aslında böyle bir çocuğa ihtiyacı da vardı. Zira kendisinden sonra kavminin yoldan saparak fitneye düşmelerinden, o izi takip etmemelerinden, bırakacağı manevî mirasa sahip çıkmamalarından endişe ediyordu. Bazı sapıklık alâmetleri de görülmüyor değildi. O vakte kadar, kendisine hayırlı bir halef olacak hiç kimseyi bulamamşıtı.

“Süleyman Davud’a vâris oldu.” (Neml: 16)

Âyet-i kerime’sinde beyan buyurulduğu üzere, Hakk ve hakikatı tebliğde kendisine halef olacak, atalarından dedelerinden gelme peygamberlik mirasının hakkını verecek, hayatın elem ve sıkıntıları içinde yalnız bırakmayacak salih bir evlat sahibi olmayı dergah-ı uluhiyetten istirham etmeye başladı. Yakîn derecesinden bir imana sahip olduğu için; azamet-i ilâhî önünde hiç bir engelin duramayacağını, o zamana kadar yapmış olduğu duâlarının reddolunmadığını, hiç bir dileğinin geri çevrilmediğini, Rabbine yalvarmakla hiç bir şeyden mahrum kalmadığını itiraf ediyordu.

Naz ile Niyaz:

Allah-u Teâlâ Zekeriyâ kulunun “Sâlih bir evlât” hususundaki samimi arzusuna Kur’an-ı kerim’inde geniş yer vermiş, gelecek nesillerin kendisini hayırla anmalarını sağlamıştır:

“Kâf. Hâ. Yâ. Ayn. Sâd. Bu, Zekeriyâ kuluna Rabbinin rahmetini bir anıştır.” (Meryem: 1-2)

Onun duâ ve niyazı, menkıbesinin en mühim yerini teşkil eder.

Âyet-i kerime’lerinde:

“Zekeriyâ da Rabbine niyaz etmişti.” (Enbiyâ: 89)

“Zekeriyâ gizli bir seslenişle Rabbine yalvarmıştı.” (Meryem: 3)

Buyurularak, yaptığı bu ilticâsında hüsn-ü edebe son derece riayet eylediği; her türlü riyâdan uzak bir şekilde, ihlâs ve samimiyetle duâ ve tazarruda bulunduğu belirtilmektedir.

Naz ile niyaz etti ve buyurdu ki:

“Ey Rabbim! Gerçekten kemiklerim zayıfladı, baş ihtiyarlık aleviyle tutuştu, saçlarım ağardı.

Ey Rabbim! Sana yalvarmak sayesinde şimdiye kadar bedbaht olup bir şeyden mahrum kalmadım.

Doğrusu ben, benden sonra yerime geçecek olan yakınlarımın iyi hareket etmeyeceklerinden korkuyorum.

Karım da kısırdır. (Ne olur) Tarafından bana, yerime geçecek bir oğul bağışla. O, bana ve Yakup oğullarına mirasçı olsun. Ey Rabbim! Onu beğendiğin bir insan yap, rızânı kazanmasını sağla!” (Meryem: 4-5-6)

“Ey Rabbim! Tarafından bana hayırlı bir nesil bağışla. Doğrusu sen duâyı işitensin.” (Âl-i imran: 38)

Şu duâsı da ne kadar arza şayandır:

“Ey Rabbim! Beni yalnız bırakma! Sen vârislerin en hayırlısısın.” (Enbiyâ: 89)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

İlâhî İcâbet

Allah-u Teâlâ Zekeriyâ Aleyhisselâm’ın halis duâsını kabul buyurduğunu melekler vasıtası ile müjdeledi.

Bu müjdenin veriliş şekli Âyet-i kerime’de şöyle açıklanmaktadır:

“Zekeriyâ mihrapta durmuş namaz kılarken melekler ona seslendiler:

‘Haberin olsun, Allah sana Yahya adlı bir çocuk müjdeliyor.

O, Allah’tan gelen bir kelime’yi (İsâ’yı) tasdik edici, efendi, nefsine hâkim ve sâlihlerden bir peygamber olacak.” (Âl-i imran: 39)

Yahya Aleyhisselâm’ın zühd ve takvâ’da, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağından Allah-u Teâlâ onun “Seyyid” olduğunu; şehevât-ı nefsaniyeden hiçbir şey arzu etmediği için de “Hasur” olduğunu beyan buyurmuştur.

Allah-u Teâlâ onun adını bizzat kendisi vermiş, o zamana kadar bu isim hiç duyulmamıştı.

Âyet-i kerime’sinde:

“Ey Zekeriyâ! Biz sana bir oğul müjdeliyoruz, adı Yahyâ’dır. Bu adı daha önce kimseye vermemiştik.” buyuruyor. (Meryem: 7)

Halbuki hanımı hem yaşlı hem de kısır bulunuyordu. Zâhiren doğum yapmaya müsait değildi.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz de onun duâsını kabul ederek, kendisine Yahyâ’yı bağışladık. Eşini de doğum yapacak hâle getirdik.” (Enbiyâ: 90)

Çünkü her ikisi de Allah-u Teâlâ’ya büyük bir ümitle gönülden bağlı idiler.

Mevlâ ile Mükâleme:

Seçkin bir peygamber olan Zekeriyâ Aleyhisselâm, arzusuna icabet olunup bir çocukla müjdelendiği zaman son derece sevinmişti.

Mazhar olduğu tebşirin inkişafı istirhamı ile dedi ki:

“Ey Rabb’im! Benim nasıl oğlum olabilir? Karım kısırdır. Ben ise ihtiyarlığın son sınırına vardım.” (Meryem: 8)

“Bana ihtiyarlık gelip çattı!” (Âl-i imran: 40)

Zekeriyâ Aleyhisselâm’ın kudret-i ilâhiden emin olduğu halde böyle söylemesi; şükrünü ve itimadını izhar etmekle birlikte, müjdenin nasıl gerçekleşeceğini sormak içindir.

Allah-u Teâlâ’nın nezd-i Bâri’sinde her şey aynı kolaylıktadır. Bir şey yaratmayı dilediği zaman “Ol!” buyurur, o da derhal oluverir.

Zekeriyâ Aleyhisselâm’ın sualine cevaben Allah-u Teâlâ şöyle buyurdu:

“Öyle de olsa, Allah dilediğini yapar.” (Âl-i imran: 40)

“O bana kolaydır. Daha önce seni de yaratmıştım. Halbuki sen hiçbir şey değildin.” (Meryem: 9)

Yahya Aleyhisselâm’ın gelişini önceden bilmeyi arzu eden Zekeriyâ Aleyhisselâm, bu dileğini Allah-u Teâlâ’ya arzetti:

“Ey Rabb’im! Öyleyse bana bir işaret ver!” buyurdu. (Âl-i imran: 41 - Meryem: 10)

Gönlünün bu hususta mutmain olmasını istiyordu. Nitekim İbrahim Aleyhisselâm “Ölüleri nasıl dirilttiğini bana göster!” dediği zaman Allah-u Teâlâ “İnanmıyor musun?” buyurmuştu.

İbrahim Aleyhisselâm ise:

“Hayır! İnandım, fakat kalbim kuvvet bulsun, mutmain olsun.” cevabını vermişti. (Bakara: 260)

İstemiş olduğu işaret Zekeriyâ Aleyhisselâm’a verildi.

Âyet-i kerime’de belirtildiği üzere Allah-u Teâlâ şöyle buyurdu:

“Senin işaretin, sapasağlam olduğun halde birbiri ardısıra üç gece insanlarla konuşmamandır.” (Meryem: 10)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Senin işaretin, insanlara üç gün işaretten başka söz söylememendir.” (Âl-i imran: 41)

Sonra bu halde iken zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

“Rabb’ini çok zikret, akşam sabah O’nu tesbih et!” (Âl-i imran: 41)

Zekeriyâ Aleyhisselâm tevhid ve tesbihe muktedir olduğu halde, insanlarla açıkça konuşmaya muktedir olamadığını görünce, artık âilesinin hamile kaldığını anlamıştı.

Bu üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kalp ile Allah-u Teâlâ’ya yöneldi; nâil olduğu bu büyük nimetin şükrünü edâ etmeye çalıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Zekeriyâ mâbedden kavminin karşısına çıkarak ‘Sabah akşam Allah’ı tesbih edin!’ diye işaret etti.” (Meryem: 11)

Bunun da sebebi, beraberinde bulunan müminlerin aynı duyguları yaşayıp peygamberlerinin nâil olduğu bu nimete şükretmeleridir.

El Emeği:

Başta Muhammed Aleyhisselâm olmak üzere, bütün Enbiyâ-i izam hazeratı çalışmayı, kendi elinin emeği ile kazandığını yemeyi ihmal etmemişlerdi.

Zekeriyâ Aleyhisselâm da sanatkâr bir peygamberdi. El emeğiyle, alın teriyle kazandığını yerdi.

Bir Hadis-i şerif’te:

“Zekeriyâ Aleyhisselâm marangozdu.” buyurulmaktadır. (Müslim)

Şehâdet:

Zekeriyâ Aleyhisselâm henüz hayatta iken azgın yahudiler Yahya Aleyhisselâm’ı şehid ettiler. Çok geçmeden de yaşlı halinde Zekeriyâ Aleyhisselâm’ı da testere ile ikiye biçerek şehid ettiler.

Bu cinayetlere cüret eden yahudiler, daha sonraları lâyık oldukları cezalara kavuşmuşlar, yurtları harap olmuş, nesilleri kesilip gitmiştir.

Gelecek Nesillere İbret:

Kendisinin ve eşinin yaşlarının ilerlemesine rağmen çocuk hususunda Allah-u Teâlâ’dan hiç bir zaman ümidini kesmeyen Zekeriyâ Aleyhisselâm Zat-ı Bâri’ye sığınmanın neticesini şahsında bilfiil göstermiş ve gelecek nesillere bir numune olmuştur.

Binaenaleyh bir müslümanın sebeplere tevessül etmekle beraber, duâ ve niyazda bulunmaktan bir an geri kalmaması lâzımdır.

Diğer taraftan herhangi bir nimete kavuşan, Allah-u Teâlâ’nın lütuf iyililiklerine nâil olan bir kimsenin; bir şükran ifadesi olarak zikrullahla, tekbir, tehlil ve tesbihle meşgul olması, ibadet ve taatını artırması lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Göklerin ve yerin mülkü tasarrufu Allah’ındır. Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.

Yahut o çocukları erkekler-dişiler olmak üzere çift verir. Kimi dilerse onu kısır bırakır. O Âlim’dir, Kâdir’dir.” (Şûrâ: 49-50)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ YAHYA ALEYHİSSELÂM

İç İçe Bir Hayat:

İsmail Aleyhisselâm’ın hayat-ı saâdetleri babası İbrahim Aleyhisselâm’ın, Yakup Aleyhisselâm’ın ise oğlu Yusuf Aleyhisselâm’ın nezih hayatı ile iç içe olduğu gibi; Yahya Aleyhisselâm’ın hayat-ı saâdetleri de babası Zekeriyâ Aleyhisselâm’ın nezih hayatı ile iç içedir. Nitekim Zekeriyâ Aleyhisselâm’ın Allah-u Teâlâ’dan bir evlat dileğinde bulunması anlatılırken geçmişti.

Daha Doğmadan:

Zekeriyâ Aleyhisselâm, kendisinden sonra kavminin yoldan saparak fitneye düşmelerinden, bırakacağı mânevî mirasa sahip çıkmamalarından endişe ediyordu. Bu sebepledir ki Allah-u Teâlâ’dan, kendisine halef olacak salih bir evlat dileğinde bulundu:

“Tarafından bana, yerime geçecek bir oğul bağışla!” buyurdu. (Meryem: 5)

Allah-u Teâlâ duâsına icabet ederek, bir oğul ile kendisini müjdeledi. Âyet-i kerime’lerde beyan buyurulduğu üzere, göndereceği bu hayırlı halefin;

Adının Yahya olacağını, bu adı bizzat kendisinin verdiğini ve o zamana kadar bu adın hiç kimseye verilmediğini;

“Allah’ın kelimesi” ünvanı ile anılan İsâ Aleyhisselâm’ı tasdik edeceğini;

Zühd ve takvâda, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağı için “Seyyid” olduğunu;

Şehevat-ı nefsâniyeden hiçbir şey arzu etmediği, zerre kadar meyletmediği için de “Hasur” olduğunu;

Ve salihlerden bir peygamber olacağını Zekeriya Aleyhisselam’a haber verdi.

Mucize Doğum:

Nihayet gün geldi. Allah-u Teâlâ lütfu ile tecelli ederek bu muhterem anne ve babaya ihtiyarlık zamanında bu mübarek oğulu bağışladı.

Yahya Aleyhisselâm, teyzesinin oğlu olan İsâ Aleyhisselâm ile hemen hemen aynı senelerde doğmuşlar, beraber büyümüşlerdi.

Hikmet:

Hikmet her ne kadar olgunluk yaşlarında verilirse de Yahya Aleyhisselâm daha çocuk iken hikmetle lütuflandırılmıştı.

Âyet-i kerime’de:

“Biz ona henüz çocuk iken hikmet verdik.” buyuruluyor. (Meryem: 12)

Küçük yaşlarda Beyt-i makdis’in hizmetine girmişti. Gündüz hizmet eder geceleri ibadette bulunur, Allah korkusu ile çok ağlardı.

Emsali olan çocuklar “Ey Yahya! Gel oynayalım!” dediklerinde:

“Ben oyun için yaratılmadım.” buyururdu.

İsâ Aleyhisselâm onunla ne zaman karşılaşsa, hüzünlü ve tasalı görürdü.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ YAHYA ALEYHİSSELÂM

Nübüvvet:

Allah-u Teâlâ daha doğmadan önce onun sâlih bir peygamber olacağını müjdelemişti.

O da babası gibi peygamberlik pâyesi ile şereflenmiş, Zekeriyâ Aleyhisselâm’ın;

“O, bana ve Yakup oğullarına mirasçı olsun!” (Meryem: 6)

Buyurarak Allah-u Teâlâ’dan istirhamda bulunmasının neticesi olarak kendisine veraset intikal etmiştir.

Âyet-i kerime’de:

“Zekeriyâ, Yahya, İsâ ve İlyas’a da yol gösterdik. Hepsi de sâlihlerdendi.” buyuruluyor. (En’am: 85)

Yahya Aleyhisselâm da babası gibi Musa Aleyhisselâm’ın şeriatını tebliğ etmekle emrolunmuştu.

Allah-u Teâlâ Tevrat’ı ciddiyetle mütalâa etmesini, ahkâmına riayette bulunmasını emrederek:

“Ey Yahya! Kitab’a kuvvetle sarıl!” buyurdu. (Meryem: 12)

İnsanların hidayete ermelerini gönülden arzu eden Yahya Aleyhisselâm hayatı boyunca Tevrat’ın hükümlerinin kavmi tarafından yaşanması için çalıştı. Daha sonra İsâ Aleyhisselâm’a İncil indirilince, İncil’in hükümlerinin neşrine gayret etti.

İsrailoğullarına yerini ve zamanını buldukça öğütlerde bulunur, onları Allah-u Teâlâ’ya itaata ve kulluğa davet ederdi.

Beş Emir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah-u Teâlâ Yahya Aleyhisselâm’a amel etmesi ve İsrailoğullarına amel etmelerini emretmesi için beş emir vermişti. Kendisi bu hususta biraz yavaş davranır gibi olunca İsâ Aleyhisselâm ona ‘Sen hem kendin amel etmek hem de amel etmelerini İsrailoğullarına emretmek üzere, beş şey ile emrolunmuştun. Bunu İsrailoğullarına ya sen tebliğ edersin, ya da ben tebliğ ederim.’ dedi.

Yahya Aleyhisselâm da ‘Ey Kardeşim! Sen bu vazifeyi yerine getirmekte şayet benden önce davranırsan yere geçirilmekten veya azaba uğramamdan korkarım.’ diye karşılık verdi ve İsrailoğullarını hemen Beyt-i makdis’de topladı. Mescid tamamen doldu. Allah-u Teâlâ’ya hamd ve senâ ettikten sonra sözlerine başladı:

‘Allah-u Teâlâ hem benim amel etmem, hem de size amel etmenizi emretmem için bana beş şey emir buyurdu.

Birincisi, kendisine hiçbir şeyi ortak koşmaksızın ibadet etmenizdir.

Allah’a ortak koşan kimsenin misali şunun gibidir ki; bir adam kendi öz malından bir köle alıyor ve ‘Şu evim şu da işim, çalış ve bana öde!’ diyor. O köle ise çalışmasının kazancını efendisinden başkasına ödüyor. Hanginiz kölesinin böyle yapmasına râzı olursunuz? Şüphesiz ki Allah-u Teâlâ sizi yarattı ve rızkınızı da vermektedir. Öyleyse O’na hiçbir şeyi ortak koşmaksızın ibadet ediniz.

İkincisi, namaz kılmanızı size emir buyurdu.

Namaza durduğunuzda yüzünüzü başka tarafa çevirmeyiniz. Bir kul yüzünü başka tarafa çevirmedikçe, şüphesiz ki Allah-u Teâlâ o kuluna yöneliktir.

Üçünçüsü, size orucu emretti.

Bunun misali, yanında güzel koku bulunan bir kimseye benzer. Bir topluluk içinde bulunduğu zaman, orada bulunanların hepsi o kokuyu duyarlar. Şüphesiz ki oruçlunun ağız kokusu Allah katında misk kokusundan daha güzeldir.

Dördüncüsü, size sadaka vermeyi emretti.

Bunun misali, düşmanın kendisini esir edip ellerini boynuna bağlayarak başını vurmak üzere iken ‘Beni öldürmemeniz için size fidye versem olmaz mı?’ diyen ve kendisini kurtarıncaya kadar az-çok fidye ödeyip duran bir kimseye benzer.

Beşincisi, size kendisini çok zikretmenizi emir buyurdu.

Bunun da misali, düşman tarafından süratle takip edilen, sonunda sağlam bir kaleye varıp sığınan, kendisini orada emniyete alan kimseye benzer. Aynı şekilde bir kul da kendini şeytandan ancak zikrullahla emniyete alabilir.” (Ahmed bin Hanbel ve Tirmizi)

Faziletler:

Allah-u Teâlâ Yahya kulunun fazilet ve meziyetlerini Âyet-i kerime’lerinde beyan buyurmuştur.

Rabbine gönülden bağlı idi. Daima O’na yönelir, O’nu gözetir, O’ndan korkar, her halükârda O’nun murakabasını duyardı.

Âyet-i kerime’de:

“Çok takvâ sahibi idi.” buyuruluyor. (Meryem: 13)

Ayrıca:

“Nezdimizden bir merhamet ve safiyet verdik.” (Meryem: 13)

Buyurarak iltifatta bulundu.

Allah-u Teâlâ’nın kuluna verdiği merhamet, şüphesiz ki merhametlerin en büyüğü en enginidir. O bir kuluna sâfiyet verirse, o kul sâfileşir. Sevdiği seçtiği kullarının arasına katılmış olur.

Yahya Aleyhisselâm muhterem bir babaya ve muhtereme bir anneye, yaşlı oldukları halde, bir ikrâm-ı ilâhî olarak bahşedilmişti. O ise bunu biliyor, onlara takatinin üstünde bir saygı ile itaatını ibraz ediyordu.

Nitekim Âyet-i kerime’de:

“Anne-babasına iyilik ederdi.” buyuruluyor. (Meryem: 14)

Gelecek nesillere ibret numunesi olmak üzere de şöyle buyuruluyor:

“İsyankâr ve zorba değildi.” (Meryem: 14)

Rabbânî Selâm:

Allah-u Teâlâ Yahya Aleyhisselâm’a hususi bir lütufta bulunmuş, selâm sıfatının tecellisini mazhar kılarak:

“Doğduğu gün de, öleceği gün de ve dirileceği gün de ona selâm olsun” buyurmuştur. (Meryem: 15)

Bu selâm Yahya Aleyhisselâm hakkında bir taltif-i ilâhidir. “Seyyid” olarak vasıflandırdığı kulunun şanına tazim etmiştir.

Bu üç vakit pek korkunç birer hayat merhaleleridir. Zira en âciz olarak dünyaya geldiği günde, yine en âciz olarak dünyaya veda ettiği günde ve herkesin hesap vermek için çıkacağı mahşer gününde selâmlanmaktan daha büyük taltif olamaz. Bu öyle bir lütuftur ki, dilediği kulunu bu ikramı ile lütuflandırır.

Ve bu lütuf kıyamete kadar devam eder.

Şehâdet:

İsrailoğulları gönderilen peygamberlerin bir kısmını yalanlıyorlar, bir kısmını öldürüyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gerçekten inanıyor idiyseniz, daha önce Allah’ın peygamberlerini neden öldürüyordunuz?” buyurmaktadır. (Bakara: 91)

Babasının sağlığında Yahya Aleyhisselâm da haram olan bir nikâhı kıymadığı için, namaz kılarken başı kesilerek şehid edildi. Mübarek başını bir tabağa koyarak krala takdim ettiler. Onunla beraber, zorba hükümdarın zulmüne karşı çıkan pek çok âlim ve sâlih insanlar da katledildiler.

İkinci Kat Semâda buluşma:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde Cebrâil Aleyhisselâm’la birlikte ikinci kat semâya yükseldikleri zaman birbirine çok benzeyen, kırmızı benizli, düz saçlı iki kimse ile karşılaşmıştı. “Bunlar kimlerdir?” diye sordu. Cebrâil Aleyhisselâm “İki teyzezâde, Yahya ve İsâdır, onlara selâm ver!” dedi. Resulullah (s.a.v.) Efendimiz selâm verdi. “Merhaba sâlih kardeş sâlih peygamber!” diyerek karşılık verdiler. (Buhari)

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ÜZEYİR ALEYHİSSELÂM

Yüz Yıl Ölü Bırakılıp Diriltilen Peygamber:

Üzeyir Aleyhisselâm İsrailoğulları peygamberlerinden bir peygamber olup, ism-i şerif’leri Kuran-ı kerim’de sadece Tevbe sûresi’nin 30. Âyet-i kerime’sinde geçmektedir. Bakara sure-i şerif’inde ise bir menkıbesine işaret edilmiştir.

O dönemde İsrailoğulları’nın bir kısmı baştan başa katliama maruz bırakılmış, bir kısmı Şam’da iskân olunmuş, bir kısmı ise esir edilip götürülmüşlerdi. Üzeyir Aleyhisselâm da bu esirler arasında iken daha sonra kurtulmuş, kendisine peygamberlik verildikten sonra ise vefat edinceye kadar kavminin ıslahı ile meşgul olmuştur.

Nübüvveti ile insanlara Hakk şâhidi olması, hakiki ve mutlak bilginin şuhudi olarak zevkine ermesi için, Allah-u Teâlâ ona yeniden dirilmenin keyfiyetini fiili olarak göstermiştir.

Şöyle ki:

Üzeyir Aleyhisselâm azığını almış, eşeğine binmiş giderken bir kasaba yıkıntısına uğramıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedin mi?” (Bakara: 259)

O bayındır binaların tavanları çöküp inmiş, altındaki duvarlar onların üzerine yıkılmıştı. Bağlarına bahçelerine rağmen, harap olmuş, enkaz haline gelmiş, orada oturanlardan kimse kalmamıştı.

Virâne kasabayı uzaktan seyreden ve orada konaklayan Üzeyir Aleyhisselâm; Allah-u Teâlâ’nın o yeri bir daha nasıl mâmur hale getireceği, bu şekilde ölenlerin nasıl dirileceği hususunda düşünceye daldı ve bu tefekkür hâlâtı içinde:

“Allah bunu bu ölümünden sonra nasıl diriltecek?” dedi. (Bakara: 259)

Böyle bir düşünce böyle bir sual, bir peygamberin tekrar diriliş hakkında şüpheye düştüğü mânâsına gelmez. Ancak diğer Enbiyâ-i izam gibi, hakikati kendi gözü ile görmek istemesi, kalbinin mutmain olması arzusundan doğmuştur.

O anda uykusu geldi ve yattı. Uykuda iken ruhu kabzolundu. Allah-u Teâlâ ona bazı hakikatleri aynel-yakîn göstermek için bir asır sürecek bir ölümle karşılaştırdı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Allah onu yüz sene ölü bıraktı, sonra diriltti.” (Bakara: 259)

Onu bu muvakkat ölümünden sonra geçen yüz yıl içinde İsrailoğulları zamanla oraya tekrar döndüler. O belde yeniden imar edildi. Üzeyir Aleyhisselâm’ın bu değişmelerden hiç haberi olmadı. Allah-u Teâlâ ona hayat namına hiçbir şey tattırmadı. Bir uykuya dalmış, o uykusunda öylece kalmıştı. Yüz yıl o halde kaldığı halde Allah-u Teâlâ cesedini hiç kimseye göstermedi.

Yüz sene ölüm uykusunda kaldıktan sonra tekrar kendisine hayat verildi. Allah-u Teâlâ o belde gibi, öldükten sonra onu evvelki gibi akıllı, anlayışlı ve kabiliyetli bir ruh ile yeniden diriltti. Bir asır boyunca kaldığı bu derin ölüm uykusundan uyanıp doğrulduğunda Allah-u Teâlâ:

“Ne kadar kaldın?” diye sordu. (Bakara: 259)

Günün başında ölmüş bulunan Üzeyir Aleyhisselâm bir asır sonra günün sonuna doğru dirilmişti. Güneşin hâlâ durduğunu görünce, aynı günün güneşi olduğunu tahmin ederek, uykudan uyanırcasına:

“Bir gün, ya da bir günün birazı kadar kaldım.” dedi. (Bakara: 259)

O halde kaldığının farkına bile varmamıştı. Kendisini uyumuş da uyanmış gibi hissediyordu.

Allah-u Teâlâ bu samimi itirafı üzerine ona:

“Hayır! Yüz sene kaldın.” buyurdu. (Bakara: 259)

Beraberinde taşıdığı yiyecek ve içecekleri emr-i ilâhî ile hiç bozulmamış, hep eskisi gibi taptaze duruyordu. Eşeği ise çürümüş, sadece kemikleri kalmıştı.

Üzeyir Aleyhisselâm’ın “Eğer yüz sene ölü olarak kalmış olsaydım, etlerim çürür kemiklerim dağılırdı” şeklinde gönlüne herhangi bir duygu gelmemesi için de şöyle buyurdu:

“Yiyeceğine ve içeceğine bak! Henüz bozulmamış!” (Bakara: 259)

Yiyeceğine içeceğine bakınca gerçekten öyle olduğunu gördü.

Allah-u Teâlâ devamla:

“Hele eşeğine bak!” buyurdu. (Bakara: 259)

Üzeyir Aleyhisselâm bir de ne görsün! Eşeğinin kemikleri sağında ve solunda dağılmış... Onları görünce durumu anladı.

İsteği üzerine Allah-u Teâlâ ona ölüyü nasıl dirilttiğine dair bir beyanda bulunmamakla beraber, bir ölünün nasıl dirileceğini canlı olarak gözler ve duyular önünde bizzat müşahede ettiriyordu. İşitmenin gözle görmek gibi olamayacağı şüphesizdir.

Allah-u Teâlâ Üzeyir Aleyhisselâm vasıtası ile “İmâte” ve “İhyâ” kudretini bütün beşeriyete göstermeyi murad etmişti.

Âyet-i kerime’sinde buyurur ki:

“Seni insanlar için kudretimize bir işaret kılalım diye (yüz sene ölü olarak tuttuk, sonra tekrar dirilttik.)” (Bakara: 259)

Yüz yıldan beri ölü olan bir kimsenin dirilmesi hadisesi apaçık bir mucizedir. Gerek o asırda gerekse sonraki asırlarda yaşayan insanlara ahireti ve yeniden dirilmenin sırlarını anlatmaktadır.

Öldükten sonra dirilmeyi inkâr ve keyfiyetinde tereddüt edenler çoğunlukta olduğu için; Allah-u Teâlâ bu olağanüstü hadise ile hem haşrın imkanını, hem de keyfiyetini o zamanda bulunan halka gösterip ispat ettiği gibi, gelecek nesillere de ders ve ibret kılmıştır.

Bu mucize, kalbine şüphe ârız olmuş bir müminin bu şüpheden ancak Allah-u Teâlâ’nın lütuf hidayeti ile kurtulabileceğinin bir delilidir.

Üzeyir Aleyhisselâm’a Allah-u Teâlâ devamla şöyle buyurdu:

“Kemiklere bak! Nasıl onları birbiri üstüne koyuyor, sonra onlara et giydiriyoruz.” (Bakara: 259)

Öldükten sonra çürüyen, sadece bir yığın halinde kemikleri kalan bir hayvanı “Ol!” emriyle nasıl dirilttiğini ona çıplak gözle göstererek gönlünü itminana kavuşturdu.

Üzeyir Aleyhisselâm Allah-u Teâlâ’nın bu yüce kudretini görünce umut dolu bir teslimiyet gösterdi ve bütün varlığı ile O’na yöneldi.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu işler ona açıkça belli olunca “Biliyorum, Allah her şeye kâdirdir’ dedi.” (Bakara: 259)

Dağılmış, ufalanmış kemikleri bir araya getirerek, sonra da üzerlerini etle kaplamak; o kemikleri yoktan vâretmekten daha güç değildir.

Nitekim Allah-u Teâlâ “Şu çürümüş kemikleri kim diriltecek?” diyen bir müşriğe karşı Âyet-i kerime’sinde şu cevabı vermiştir:

“De ki: Onları ilk defa yaratmış olan diriltecek? Çünkü O, her türlü yaratmayı gayet iyi bilir.” (Yâsin: 79)

Öldükten sonra dirilmenin misalleri âlemde ne kadar çoktur. Kurumuş otlar ilkbaharda nasıl canlanıyor? Kış uykusuna yatan bazı hayvanlar yaz gelince nasıl hareketleniyor?

Sevgide İfrat:

İsrailoğulları zamanla Tevrat’la amel etmeyi terketmişler, peygamberlerini öldürmeye dahi cüret etmişlerdi. Tevrat’ı bilen kalmamış, kimi ahirete intikal etmiş, kimi de öldürülmüştü. Tevrat bir çok tahrifata uğramıştı.

Üzeyir Aleyhisselâm bu duruma çok üzülüyordu. Allah-u Teâlâ Tevrat’ı yenilesin ve bu kendileri için bir mucize olsun diye Üzeyir Aleyhisselâm’a bu vazifeyi verdi. Yeniden hayat bulduktan sonra bir müddet daha yaşadı, bir lütf-u ilâhî olarak onlara Tevrat’ı okuyup yazdırdı. “İşte Tevrat budur!” buyurdu.

İsrailoğulları haram ve helâlleri yeniden öğrenmiş oldular. Bu hizmetinden dolayı Üzeyir Aleyhisselâm’a da hiç kimseye göstermedikleri sevgiyi ve hayranlığı gösterdiler. O da onları doğru yola iletti, hallerini düzeltti.

Vefatından sonra bir müddet hidayet üzerinde bulunmuşlarsa da zamanla sapıttılar ve yanlış inanışlara saptılar. Üzeyir Aleyhisselâm’a uluhiyet isnad edecek kadar ileri gittiler. “Üzeyir Allah’ın oğlu olmasaydı Tevrat kaybolup gidecekti.” dediler.

Âyet-i kerime’de şöyle buyuruluyor:

“Yahudiler ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile Hıristiyanların “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

Kur’an-ı kerim bütün bu iddiaları kökünden reddedip, bunun şirk olduğunu, bunu böyle söyleyenlerin müşrik olduğunu beşeriyete ilân etmiştir:

“Oysa kendilerine bir olan Allah’a ibadet etmeleri emredilmişti. O’ndan başka ilâh yoktur. Allah onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Vahiy Kaynaklı Bilgiler:

Hangi asırda ve hangi kavme gönderildiğine dair kesin malumat bulunmayan Zülkarneyn Aleyhisselâm’ın harikulâde kıssası Kuran-ı kerim’de haber verilmektedir:

“Resul’üm! Sana Zülkarneyn’den soruyorlar.

De ki: Size ondan bir hatıra anlatacağım.” (Kehf: 83)

Allah-u Teâlâ kendisine ilim ve hikmet, heybet ve satvet vermiş, yeryüzünde köklü bir hakimiyet kurmasını sağlamıştı.

Âyet-i kerime’sinde:

“Gerçekten biz onu yeryüzünde iktidar ve kudret sahibi kıldık.” buyuruyor. (Kehf: 84)

O aynı zamanda bir hükümdardı. Maddi ve mânevî kuvvete ve kudrete sahipti. Yeryüzünün doğusuna batısına, orta mıntıkalarına ordusu ile birlikte seyahatlar yapmıştı. Ulaştığı yerlerde halka Allah-u Teâlâ’nın dinini tebliğ etmiş, insanları Hakk’a kul olmaya ve ibadete çağırmış, ayak bastığı her yere hakim olmuştu. Kendisine itaat edenlere adaletle ve müsamaha ile davranıyor, şirklerinde devam etmek isteyenlerin burunlarını sürtüyordu. Kim karşı koyarsa mağlup oluyor, hükümdarlar önünde diz çöküyordu.

Bütün hükümdarların sahip olduğu temkin, ordu ve harp âletleri... gibi şeylerin hepsi de en mükemmel bir şekilde onda toplanmıştı.

Arzusuna nail olmak, hedeflediği gayesine ulaşmak için her türlü sebebi ve imkanı Allah-u Teâlâ ona bahşediyordu. Sebepsiz düzensiz hareket etmemekle beraber istediği her şeye bir sebep lütfediliyor, neye tutunsa oradan maksadına yol buluyor, muvaffak oluyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Ve her şeyden ona bir sebep verdik, ona her şeyin yolunu öğrettik.” (Kehf: 84)

Hiç bir kimse onun görüşünde yanıldığını, fikrinde isabet etmediğini söyleyemedi.

Kiminle savaşırsa, o kavmin diliyle konuşur ve anlaşırdı.

Ordusunun öncü kuvvetinde Hızır Aleyhisselâm’ın müsteşar mevkiinde bulunduğu mervidir.

Allah-u Teâlâ ışığı ve karanlığı ona musahhar kılmıştı. Yürüdüğü zaman karanlık arkasını örter, ışık ise önünü aydınlatırdı.

Ona verilen bu ruhsatın alışılmışın dışında bir iktidar ruhsatı olduğu şüphesizdir.

Hazret-i Ali -radiyallahu anh-a Zülkarneyn Aleyhisselâm’ın yeryüzünün doğularına ve batılarına varıncaya kadar ulaşmaya nasıl güç yetirebildiği sorulmuştu.

Buyurdu ki:

“Sübhanellah!.. Bulutlar ona yol aldırır, yollar ona düzeltilir, nurlar ona döşenip yayılır, kendisine gece ve gündüz bir olurdu.”

Zülkarneyn Aleyhisselâm güneşin doğuş ve batış noktalarına ulaştığı için bu isimle lâkaplanmıştır.

Batı Seferi:

Allah-u Teâlâ’nın her türlü fütühatı ve hakimiyeti müyesser kıldığı Zülkarneyn Aleyhisselâm, böyle ilâhi nimetlere ve mânevi desteğe nâil olunca bir sebeple batıya doğru yürüdü.

Âyet-i kerime’de:

“O da bir yol tutup gitti.” buyuruluyor. (Kehf: 85)

Dünyanın batı cephesinde gidilebilecek en son noktaya kadar vardı. Karanın bitip Atlas Okyanusunun başladığı yere ulaştı. Orada güneşin deniz ufkunda batışını seyretti. Allah-u Teâlâ’nın bu büyük lütfu karşısında, Atlas okyanusu olanca ihtişamına rağmen kendisine bir su gözesi kadar küçük geldi. Güneş, sislerle kaplı deniz ufkunda, sanki çamurla karışık bir su gözesine gömülü gibi görünmüştü.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet güneşin battığı yere ulaşınca, onu kara balçıklı bir gözeye batar (görünümünde) buldu.” (Kehf: 86)

Ufuk çizgisi her yere göre değişir. Bu şekilde suyun üzerinden battığı gibi, kum denizlerinden ve dağların arkasından da batar.

Bu müşahedenin en ibret verici tarafı, sonunda bir noktada duracağı muhakkak olan dünyanın fâniliğini anlamaktır.

“Orada bir kavme rastladı.” (Kehf: 86)

Allah-u Teâlâ inkarcı olan bu kavme Zülkarneyn Aleyhisselâm’ı muzaffer kıldı.

Ayrıca:

“Ey Zülkarneyn! Onlara azap da edebilirsin, iyi muamelede de bulunabilirsin!” (Kehf: 86)

Buyurarak kendisini muhayyer bıraktı. İsterse onları esir alıp cezalandırabilirdi veya fidye alıp serbest bırakabilirdi. İdareyi onun eline vermişti.

O ise bu ilâhî emri alınca onlara nasıl muamele edeceğini net bir şekilde açıkladı:

“Her kim ki zulmederse onu cezalandıracağız, sonra o Rabb’ine döndürülür. O da ona görülmedik bir azab ile azab eder.” (Kehf: 87)

“Fakat her kim de iman edip sâlih amellerde bulunursa, ona da mükâfaat olarak en güzel bir karşılık vardır.” (Kehf: 88)

Böylece onlara iki yol göstermiş oluyordu. Cezalandırma veya bağışlama hususunda dilediğini yapmakta serbest bırakıldığı halde, yine de sebepsiz hareket etmedi. Cezayı zulmedenlere, mükâfatı da iman edip sâlih amel işleyenlere verdi. Bu salâhiyeti kötü yönde kullanmaya kalkışmadı, zira kendisinin de sonunda Rabb’ine döndürüleceğini ve huzur-u ilâhiye çıkacağını biliyordu.

Daha sonra onları heveslendirmek ve ısındırmak için şöyle buyurdu:

“Ona emrimizden kolayını da söyleyeceğiz.” (Kehf: 88)

Yani emirlerden kolay olanlarının, yapabilecekleri şeylerin teklif edileceğini, her hususta kolaylık gösterileceğini, gayet müsamahakâr davranılacağını, yapamayacakları zor şeyleri teklif etmeyeceklerini hatırlattı.

Doğu Seferi:

Zülkarneyn Aleyhisselâm batıdaki hayırlı icraatlarını yaptıktan sonra bir sebep takip etti. Batıda gurub eden güneşin doğuya dönmesi gibi, kendisine bahşedilen imkânları kullanarak batıdan doğuya giden bir yol peşine düştü:

Âyet-i kerime’de:

“Sonra yine bir yol tutup gitti.” buyuruluyor. (Kehf: 89)

Gide gide medeni hayatın sona erdiği, doğu mıntıkasındaki ufuk noktasının bulunduğu bir memlekete geldi.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet güneşin doğduğu yere ulaşınca onu öyle bir kavim üzerine doğuyor buldu ki, onlara güneşin önünde bir siper yapmamıştık.” (Kehf: 90)

Burası açık bir arazi idi. Ne yüksek tepeler ne de ağaçlar vardı. Güneş doğduğunda, ziyasını doğrudan doğruya üzerlerine neşrediyordu.

Bu kavmin insanları güneşin ışığına ve ısısına karşı korunmak için elbise yapmasını, çadır kurup barınak inşa etmesini bilmiyorlardı. Hiç bir siper olmadığı için, hayatlarını güneşin kızgın harareti altında idame ettirmek mecburiyetinde idiler.

Hiç medeniyet görmemiş bu insanların bu çıplaklığı karşısında, Zülkarneyn Aleyhisselâm’ın elinde o kadar çok sebepler ve imkânlar vardı ki, mahiyetini ancak Allah-u Teâlâ biliyordu.

Âyet-i kerime’sinde:

“İşte böylece onunla ilgili baştan başa her şeyden haberdar idik.” buyuruyor. (Kehf: 91)

Ona her şeyden sebep veren Allah-u Teâlâ, diğerlerini güneşin yakıcı ısısı ile karşı karşıya bırakmış, örtünme eşyası bile vermemişti. O dilediğini dilediğine bol bol verir, dilediğini dilediğinden çeker alır, hükmünde hikmet sahibidir.

Onları o şekilde gördüğü zaman Zülkarneyn Aleyhisselâm’ın neler hissettiğini ve ne gibi icraatlar yaptığını da ancak Allah bilir.

Mağrib halkı gibi maşrık halkını da imana davet ettiği, irşada çalıştığı muhakkaktır.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Mazlum Bir Kavim

Allah-u Teâlâ Zülkarneyn kulundan haber vermeye devam ederek Âyet-i kerime’sinde şöyle buyuruyor:

“Sonra yine bir yol tutup gitti.” (Kehf: 92)

Bu, batı ile doğu arasındaki üçüncü seferi idi. Daha önceki iki seferinde sebeplere tevessül ettiği gibi, bu üçüncü seferinde de tevessül etmişti.

Şimdi de kuzeye doğru yürüyordu. Yol boyunca çeşitli kavimlerle temas kurdu, birçok hükümdarlara boyun eğdirdi. İlâhi işaret istikametinde seyr-ü seferine devam etti, nihayet çok ibtidâî ve âciz bir kavimle karşılaştı.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“En sonunda iki dağın arasına ulaştığında, onların önünde öyle bir kavme rastladı ki, hemen hemen hiç bir sözü anlamıyorlardı.” (Kehf: 93)

İnsanlardan uzak ve ibtidâi bir kavim oldukları için, zihinleri basit anlayışları kıt idi. Onlarla anlaşabilmek çok zordu, ifadeleri de yetersizdi.

Zülkarneyn Aleyhisselâm’a her şeyden bir sebep verilmemiş olsaydı; onlara söz anlatamayacak, onlar da dertlerini ve meramlarını dile getiremeyeceklerdi.

Zülkarneyn Aleyhisselâm’ın güçlü bir hükümdar, yardımsever ve iyiliksever bir insan olduğunu, maiyetinde bulunanların da onun gibi olduklarını görünce, kendileri için bu iki dağın arasına bir sed yapıvermesini istediler.

Çünkü o havalide Ye’cüc ve Me’cüc adında iki barbar kabile vardı. İki dağ arasındaki bu geçitten geçerek, yakınlarda bulunan komşu memleketlere saldırırlardı. Güçleri yettiği memleketleri tahrip ederler, halkına eziyet yaparlar, karşı çıkanları öldürürlerdi. Yeşillik adına hiçbir şey bırakmaz, hayvanlarına yedirirler; halkın hasılatını ve mallarını çalıp çırparak memleketlerine çekip giderlerdi. Öldürdükleri insanların etlerini yiyecek kadar vahşi ve barbar idiler.

Buraların halkının onlara karşı koyup engel olabilecek güçleri yoktu. Böyle olmakla beraber kendilerine destek olununca bir şeyler yapabilecek durumda idiler.

Ye’cüc ve Me’cüc tâifesinin tecavüzlerinden korunmak için Zülkarneyn Aleyhisselâm’ın güç ve kuvvetinden istifade etmek istediler.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Dediler ki:

‘Ey Zülkarneyn! Doğrusu Ye’cüc ve Me’cüc bu memlekette bozgunculuk yapıp duruyorlar. Bizimle onların arasında bir sed yapman için sana biz bir vergi verelim mi?” (Kehf: 94)

Vergi, büyük ücret demektir. Bu belâdan kurtulmak için her türlü masrafı göze almışlardı. Aralarında mal toplayıp Zülkarneyn Aleyhisselâm’a vermek ve böylece kendileriyle o iki kavmin arasına bir sed çekmesini sağlamak istemişlerdi. Bunun için istirhamda bulundular.

Hakk’ın Vereceği Ücret:

Zülkarneyn Aleyhisselâm yeryüzünde bozgunculuğu yok etmek için sed yapmaya râzı oldu. Kendisine verecekleri malı ise reddetti.

Buyurdu ki:

“Rabb’imin beni içinde bulundurduğu kuvvet ve makam (sizin vereceğinizden) daha hayırlıdır.” (Kehf: 95)

Allah-u Teâlâ’nın kendisine sağladığı imkânlara, lütuf hazinesinden bahşettiği mülk ve iktidara bir şükür nişanesi olarak, onların vereceği mala ve ücrete tenezzül etmedi.

Seddin Yapılışı:

Onların bu sed hakkındaki isteklerini ziyadesiyle kabul eden Zülkarneyn Aleyhisselâm, onlar için sedden daha büyük ve muhkem bir duvar yapmaya karar verdi.

Bunun üzerine onlardan da imkânları ölçüsünde kendisine fiilen yardımcı olmalarını; sanat erbabı, insan gücü, inşaat âletleri gibi şeyleri sağlamalarını istedi:

“Siz bana kuvvetle yardım edin de sizinle onlar arasına aşılmaz sağlam bir sed yapayım.” dedi. (Kehf: 95)

Halk bu işe çok sevindi. Bu samimi beyanını çoşku ile karşıladılar. Ne isterlerse yapacaklarını, ne derse yerine getireceklerini söylediler.

Zülkarneyn Aleyhisselâm hemen harekete geçti. Yapılacak seddin edevâtını hazırlamalarını emretti:

“Bana demir kütleleri getirin!” buyurdu. (Kehf: 96)

Böylece inşaata başlanmış oldu. Önce temel kazıldı. Âlet-edevat getirildi. Tedarik edilen demir kütleleri ile genişliğine ve yüksekliğine iki dağın arası dolduruldu. Yığılan maddeler aşağı yukarı iki dağın hizasına gelmişti. Zülkarneyn Aleyhisselâm yığının tutuşturulması ve etrafa kurulmuş olan körüklerle her taraftan üfürülmesi için emir verdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet bunlar iki dağın arasını doldurup aynı seviyeye gelince ‘körükleyin!’ dedi.” (Kehf: 96)

Yığın tutuşturuldu. Aralara konan odunların yanması ve körüklenmesi ile o demir yığınları kızararak kor haline geldi.

Daha sonra seddin sağlamlaşması için üzerine erimiş bakır döktürerek tek parça haline getirdi.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Sonunda o demirleri kor haline getirdiğinde ‘Getirin şimdi bana, üzerine erimiş bakır dökeyim!’ dedi.” (Kehf: 96)

Onu da yaptılar. Böylece demirle bakırın birbirine karışması ile pek büyük ve sağlam bir kale duvarı vücuda gelmiş oldu.

Demir kütlelerinden bir dağ ördürüp de, tutuşturup körükleyerek hepsini bir ateş haline getirdikten sonra üzerine erimiş bakır dökmek, şüphesiz ki müthiş bir iştir. Yirminci yüzyılda çok ilerlemiş olan bilim ve teknik imkânlarıyla bile yapılmasını tasarlamak zordur.

Bu seddi Zülkarneyn Aleyhisselâm’ın bir mucizesi olarak değerlendirmekle birlikte, sanatın gelecekteki yükselme imkânına bir işaret olarak görmek de mümkündür.

Neticeli Bir İş:

İki dağ arasında inşâ edilen bu sağlam duvar sâyesinde Ye’cüc ve Me’cüc’ün saldırı noktası kapanmış oldu. Bir daha komşuları olan memleketlere gidip de ezâ ve cefâ yapamaz oldular. Böylece o ibtidâî kavim rahat bir nefes aldılar.

Ye’cüc ve Me’cüc ne onun üstüne çıkmaya ne de delmeye kadir olamadılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Artık onu ne aşabildiler, ne de delip geçebildiler.” (Kehf: 97)

Halbuki ne yüksek dağlar aşılmış, ne güçlü istihkâmlar delinmişti. Bu ise sıradan bir sed değil, Zülkarneyn Aleyhisselâm gibi bir zâtın inşâsına muvaffak olduğu muazzam bir harika idi.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZÜLKARNEYN ALEYHİSSELÂM

Lütfunu İkrar Nimetine Şükür:

Zülkarneyn Aleyhisselâm yaptığı bu büyük hizmetten dolayı gurura kapılmadı.

Tam bir mahviyet ve teslimiyet içinde Hakk’a boyun eğdi. Bu büyük işin başarısını Allah-u Teâlâ’ya havale etti. Kuvvet ve kudreti, başarı ve zaferi bütünüyle O’na bağladı,

Ve şükür makamında buyurdu ki:

“Bu Rabb’imden bir rahmettir.” (Kehf: 98)

Yeryüzünün doğusunu batısını gezmiş, Rabb’inin birçok inayetine ve lütuflarına mazhar olmuş, fakat bir gün olsun kibirlenmemişti. Ulaştığı yerlerde güçsüzlere yardım etmiş, zayıfları düşmanlarına karşı korumuş, Hakk’ı tebliğ etmiş, bu yaptıklarının karşılığında hiçbir bedel hiçbir ücret almamış, diğer peygamber kardeşleri gibi ücretini âlemlerin Rabb’inden talep etmişti.

Kendi eliyle gerçekleşen bütün iyiliklerin hepsini Hakk’tan bilmiş, O’nun lütfu olmazsa insanların böyle bir şey yapmaya güç yetiremeyeceklerini açıkça ortaya koymuştu.

İnsan da Fâni Dünya da:

Zülkarneyn Aleyhisselâm her ne kadar bu muhkem seddi yapmışsa bile, sonsuza kadar ayakta kalmayacağını, ancak Allah-u Teâlâ’nın dilediği kadar sağlam kaldıktan sonra, vaâd-i sübhânî geldiğinde paramparça olacağını, hiçbir gücün onu koruyamayacağını haber verdi:

“Rabb’imin belirlediği vakit gelince, onu yerle bir eder, Rabb’imin verdiği söz şüphesiz ki gerçektir.” (Kehf: 98)

Kıyamet günü yüz gösterince bu âhenin sedden eser kalmaz.

Ye’cüc - Me’cüc:

Allah-u Teâlâ kıyamet öncesinde kıyamet alâmetlerinden olmak üzere Ye’cüc ve Me’cüc’ün çıktıklarında vuku bulacak olan hâl ve ahvâli beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Biz o gün onları bırakırız da dalgalar halinde birbirine girerler.” (Kehf: 99)

Bunlar Deccal’in çıkışından sonra, kıyametin kopuşundan öncedir.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Sûr’a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir.” (Kehf: 99)

Ye’cüc ve Me’cüc, aslı ve nesebi belirsiz iki kabile olup, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar ve bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm’ın duâsıyla mahvolacaklar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Nihayet Ye’cüc ve Me’cüc (sedleri) açıldığı zaman her tepeden saldırırlar.” (Enbiyâ: 96)

Bu beyan; olmuş ve olacağı, göklerin ve yerin gizliliklerini en iyi bilen, kendinden başka ilâh olmayan Allah-u Teâlâ’nın verdiği bir haberdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ye’cüc ve Me’cüc’ün kıyamet öncesinde Rabbânî bir rahmet olan seddi delerek çıkacaklarını ve yeryüzünde daha önce benzeri görülmemiş bir biçimde bozgunculuk yapacaklarını, önlerine gelen memleketleri tahrip edeceklerini beyan buyurmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında telaşla ve “Lâ ilâhe illâllah” diyerek Cahş kızı Zeynep -radiyallahu anhâ- Vâlidemiz’in odasına girdi.

Baş parmağı ile şehâdet parmağını halka yaparak:

“Yaklaşmakta olan belâ ve fitneden vay Araplar’ın haline! Bugün Ye’cüc ve Me’cüc seddinden şu kadar bir yer açıldı.” buyurdu. (Buhârî-Müslim)

Bir Hadis-i şerif’lerinde de şöyle buyururlar:

“Allah-u Teâlâ Ye’cüc ve Me’cüc’ü gönderir. Bunlar yüksek yerlerden akın edecekler. İlk kafile Taberiye gölüne uğrayıp oradaki suları tamamen içecekler. Sonra geridekiler bu göle uğrayacaklar ve ‘Vaktiyle burada çok su varmış’ diyecekler. Sonra Beyt-i makdis dağına yürüyecekler. ‘Yeryüzündekileri öldürdük, geliniz göktekileri de öldürelim’ diyecekler ve oklarını göğe doğru atacaklar. Allah-u Teâlâ okları kana boyanmış olduğu halde onlara geri çevirecek, İsa Aleyhisselâm ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak.

Bunun üzerine Allah’ın Peygamber’i İsa Aleyhisselâm ve ashâbı kendilerini onların belâsından kurtarması için Allah’a yalvaracaklar. Allah-u Teâlâ Ye’cüc ve Me’cüc kabileleri’nin enselerine kurtçuklar musallat eder. Sabahleyin hepsi de Allah’ın kudreti ile bir tek nefsin ölümü gibi bir anda kırılır helâk olurlar. Sonra İsa Aleyhisselâm ve ashâbı Tûr dağından yere inerler. Yeryüzünde onların kokmuş lâşelerinden hâli bir karış yer bulamazlar.

Yine İsa Aleyhisselâm ve ashâbı Allah’a yalvarırlar da Cenâb-ı Hakk deve boynu gibi kuşlar gönderir. Onlar lâşeleri alıp Allah’ın istediği yere atarlar. Sonra Cenâb-ı Hakk pek çok yağmur indirir ki, hiçbir ev ve çadır bu yağmurdan kurtulmaz. Bu yağmur bütün yeryüzünü yıkar, ayna gibi tertemiz, yemyeşil bir hale getirir.” (Müslim)

Diğer bir Hadis-i şerif’te ise şöyle buyuruluyor:

“Andolsun ki Ye’cüc ve Me’cüc çıktıktan sonra da Beytullah haccedilecek ve umre yapılacaktır.” (Buhârî)

Onların yeryüzüne dağılıp birçok yerleri istilâ ettikleri halde Mekke-i Mükerreme, Medine-i Münevvere ve Kudüs-ü şerif havalisinin onların şerrinden emin olacağı da bazı Hadis-i şerif’lerde mezkurdur.

Mânevî İşaretler:

Bazı zevât-ı kiram Zülkarneyn Aleyhisselâm’ın kıssasını anlatan Âyet-i kerime’lerden mânevî işaretler çıkarmışlardır.

Şöyle ki:

Bu kıssa ile şu husus da beyan edilmiş oluyor ki, dünyada hilâfete lâyık olan ancak insan-ı kâmildir.

O ise hem ruhlar âlemine hem de cinler âlemine sahip olan Zülkarneyn Aleyhisselâm’dır.

Çünkü ona yeryüzünde temkin verilmiş, vakar bahşedilmiş, vasıtalar ve sebepler âleminde her şeyin sebebine o erdirilmiştir. Böylece hem nefsinde kemâle ermiş, hem de başkalarını kemâle erdirmiştir.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm, Allah-u Teâlâ’nın İsrâiloğulları’na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ’nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm’a verilen Tevrat’ı tasdik etmekle birlikte, Tevrat’ı ve İncil’i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ’nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ’nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

Allah-u Teâlâ İsa Aleyhisselâm’ın gerçek kişiliğini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“Meryemoğlu İsa’ya açık mucizeler verdik.” (Bakara: 87 ve 253)

Allah-u Teâlâ onun mucizelerini, onun üstünlüğünün ve derecelerinin farklılığına sebep göstermiştir.

“Ve onu kudsî ruh ile destekledik.” (Bakara: 87 ve 253)

•

Gerek Âyet-i kerime’lerde, gerekse Hadis-i şerif’lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm’dır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İnsanlar arasında Meryem oğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

İmran Âilesi (Âl-i imrân):

Allah-u Teâlâ tâ Âdem Aleyhisselâm’dan itibaren gelip geçen muhtelif nesiller arasında, risalet ve nübüvvetle vazifelendireceği kullarını seçmiş, lütfettiği fazilet ve meziyetlerle derecelerini yüceltmiştir.

Geçmiş ümmetler içinde gerçekten Allah-u Teâlâ’yı seven, Allah-u Teâlâ’nın da kendilerini sevdiği ve içlerinden peygamberler, sıddıklar, sâlihler çıkardığı kimseler bulunduğuna dair Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah Âdem’i, Nuh’u, İbrahim âilesini ve İmran âilesini, birbirinden gelen bir zürriyet olarak âlemlere tercih etmiş, üstün kılmıştır. Allah işiten ve bilendir.” (Âl-i imrân: 33-34)

Âdem Aleyhisselâm ile Nuh Aleyhisselâm Âyet-i kerime’de birer fert olarak geçmekle beraber; Hazret-i İbrahim ve İmran âilesi ise birer âile olarak geçmektedir.

Âyet-i kerime’de ayrıca peygamberlerin birbirinin zürriyetinden oldukları beyan ediliyor. Her ne kadar bütün insanlar nesep itibarı ile Âdem Aleyhisselâm’a ve Nuh Aleyhisselâm’a dayanıyorsa da, Allah-u Teâlâ’nın seçtiği ve sevdiği kimseler aynı zürriyette birleşmektedirler.

Tufandan sonra Nuh Aleyhisselâm’ın zürriyetinden birçok peygamberler gönderilmiş olmasına rağmen, zamanla çeşitli yerlere dağılan nesiller arasında putperestlik gelişip yayılmıştı. Allah-u Teâlâ kendisine dost edindiği seçkin kullarından olan İbrahim Aleyhisselâm’ı göndermiş ve onu yine peygamber olarak; oğulları İsmail Aleyhisselâm, İshak Aleyhisselâm, torunu Yakup Aleyhisselâm ve diğer torunlar takip etmiştir.

İmran âilesi; İbrahim Aleyhisselâm’ın oğlu İshak Aleyhisselâm, onun da oğlu Yakup Aleyhisselâm’ın neslinden gelmektedir. Yakup Aleyhisselâm’ın lâkâbı İsrâil olup, İsa Aleyhisselâm İsrâiloğulları peygamberlerinin sonuncusudur. Peygamberlik ise İbrahim Aleyhisselâm’ın diğer oğlu İsmail Aleyhisselâm’ın neslinden gelen Muhammed Aleyhisselâm’la sona ermiştir.

Gerek İbrahim âilesi gerekse İmran âilesi, her ikisi de birbirinden gelen tek bir zürriyettir.

•

Hazret-i Meryem’in babası İmran, İsrâiloğulları’nın ileri gelenlerinden ve âlimlerinden bir kimse idi. Zekeriya peygamberle İmran, iki kız kardeşle evli idiler. Karısı Hanne yaşlanmaya başlamış, fakat Zekeriya Aleyhisselâm’ın hanımı olan kız kardeşi gibi bir çocuk sahibi olamamıştı. Allah-u Teâlâ’ya sığınarak kendisine bir çocuk bağışlaması için hulûs-u niyetle, huşû içinde niyazda bulundu. Allah-u Teâlâ duâsını kabul etti. Hanne hamile kaldığını hissedince çok sevindi. Bu büyük lütuf karşısında bir şükran ifadesi olarak, doğacak olan çocuğu Beyt-i Makdis’in hizmetine adadı.

Ve şöyle duâ etti:

“Ey Rabb’im! Karnımda olanı azatlı bir kul olarak sırf sana (hizmet etmek üzere) adadım, bunu benden kabul buyur. Şüphesiz ki işiten ve bilen ancak sensin.” (Âl-i imrân: 35)

O devirde adanarak bağışlanan bir çocuk mescidin hizmetlerini görür, erginlik çağına kadar ara vermeden bu hizmetine devam ederdi. Büluğa erdikten sonra serbest bırakılır; isterse ölünceye kadar orada kalır, dilerse çekip giderdi. Kız çocuğunu adama âdeti hiç yoktu.

Nihayet gün geldi, Hanne adağının kabulünü Allah-u Teâlâ’dan beklerken, ümidinin aksine bir kız çocuğu dünyaya getirdi.

Bu hususta Âyet-i kerime’de şöyle buyurulmaktadır:

“Onu doğurunca, Allah onun ne doğurduğunu bilip dururken: ‘Ey Rabb’im! Ben kız doğurdum. Erkek, kız gibi değildir. Ona Meryem adını verdim. Onu da soyunu da kovulmuş şeytanın şerrinden sana ısmarlıyorum.’ dedi.” (Âl-i imrân: 36)

Çocuğunu, gaybları bilen Rabb’ine emanet etmesinden maksadı, O’ndan korumasını istemesidir.

Allah-u Teâlâ onun bu duâsını kabul buyurmuş, hem kızını, hem de kızından olan torununu şeytanın şer ve desiselerinden emin kılmıştır.

Hazret-i Meryem:

Zekeriya Aleyhisselâm Hazret-i Meryem’in bakımını üzerine aldı ve zevcesine teslim etti. Kısa bir zaman sonra Hanne vefat etmiş, Hazret-i Meryem teyzesinin kucağında büyümüştür. Kendisini idare edecek bir yaşa gelince Zekeriya Aleyhisselâm Hazret-i Meryem için mescidin içinde onun kalacağı bir oda yaptırdı. Mihrap denilen bu odaya bir merdivenle çıkılıyor, oraya kendisinden başka kimse girmiyordu.

Hazret-i Meryem orada gece gündüz ibadet ediyor, mâbedin hizmetleri ile ilgili üzerine düşeni yapıyordu. Zekeriya Aleyhisselâm’ın gözetimi altında kısa zamanda olgunlaştı, hâl ve takvâda, güzel ahlâkta numune oldu.

Böylece Hanne’nin duâsı hüsn-ü kabul görmüştü:

“Rabb’i ona güzel bir kabul ile karşılık verdi, onu güzel bir bitki gibi yetiştirdi ve Zekeriya’nın himayesine bıraktı.” (Âl-i imrân: 37)

Hazret-i Meryem işte böyle bir ruhaniyetle doğmuş ve böyle bir mihrapta Allah katından hususi nâiliyet ile yetiştirilmişti. Küçük ve kız olmasına, mescide hizmet edebilme gücü olmamasına rağmen onu kabul etti.

Zekeriya Aleyhisselâm Hazret-i Meryem’in yanına her girişinde kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü.

Bu husus Âyet-i kerime’de şöyle beyan ediliyor:

“Zekeriya onun yanına mâbede her girişinde yanında bir rızık bulur ve: ‘Ey Meryem! Bu sana nereden geliyor?’ derdi. O da ‘Allah tarafından!’ derdi. Çünkü Allah dilediğini hesapsız rızıklandırır.” (Âl-i imrân: 37)

Hazret-i Meryem bütün kötülüklerden müberra idi. Gönlünü o derece Allah-u Teâlâ’ya vermişti ki, melekler kendisine hitap etmeye, müjdeler vermeye başlamıştı:

“Melekler demişti ki;

Ey Meryem! Allah seni seçti, tertemiz kıldı ve seni âlemlerin kadınlarına üstün kıldı.” (Âl-i imrân: 42)

Ki, babasız asil bir çocuğu dünyaya getirme hususunda Allah’ın kudretinin tecelligâhı olasın. Böyle bir şeref âlemlerde hiçbir kadına nasip olmamıştır.

“Ey Meryem! Rabb’ine gönülden boyun eğ, secde et, rüku edenlerle birlikte rüku et.” (Âl-i imrân: 43)

Rabb’i tarafından seçilip yüceltilen bir insanın hiç şüphesiz ki şükran-ı nimette bulunması gerekir. Bu ise O’na karşı kulluğunu yerine getirmesiyle mümkün olur.

“Ey Meryem! Allah seni kendisinden bir kelime ile müjdeliyor.” (Âl-i imrân: 45)

Kâinata bakıldığı zaman, gözden gönüle geçip duygu tesiri altında az-çok bir mânâ telkin eden varlıklar birer kelimedirler. İsa Aleyhisselâm da bunlardan biridir. Yaratılışı bilinen âdetin dışındadır. Ona “Ol!” diyecek, o da hemen oluverecek.

“Adı Meryem oğlu İsa Mesih’dir.” (Âl-i imrân: 45)

Allah-u Teâlâ müjdelediği çocuğun adını belirlemiş ve ona: “İsa Mesih” demiştir. Müminlerin kendisini bilip andıkları ismi budur. Mesih onun lâkabıdır ki, “Mübarek” mânâsına gelir. Mesih de hakikatte bir Kelime’dir, bu tabirin içinde birçok gizlilikler mevcuttur.

“Dünyada da ahirette de itibarlı ve Allah’ın kendisine yakın kıldıklarındandır.” (Âl-i imrân: 45)

Onun dünyadaki yüceliği, peygamberliğinin şerefi ve müminlerin kalplerinde kazanacağı mevki, onlardan göreceği büyük saygıdır. Öyle ki dünyada hiçbir hükümdar onun sahip olduğu bu makamı elde edememiştir. Ahiretteki yüceliği ise mukarreblerden, Allah-u Teâlâ’nın kendisine yakın kıldığı kullarındandır. Onun gibi daha nice mukarreb kullar vardır.

“İnsanlarla beşikte iken de yetişkin iken de konuşacak.” (Âl-i imrân: 46)

Hem çocukken hem de yetişkin haldeyken tıpkı bir peygamber gibi insanlara hitap edecektir. Şüphesiz ki bu da en büyük mucizelerden birisidir. Onu böyle mükemmel bir insan tanımak lâzımdır.

“Ve sâlihlerden olacak.” (Âl-i imrân: 46)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Hazret-i Meryem Beyt-i Makdis’in hususi bir odasında Zekeriyâ Peygamberin himayesinde büyüyüp gelişmişti. Yanına ondan başka kimse girip çıkmıyordu. Buna rağmen kapısını örtülü bulundururdu. Kendisini ibadete öyle vermişti ki, o zamanda bir benzeri daha yoktu.

Bu halde iken Allah-u Teâlâ Cebrâil Aleyhisselâm’ı kendisine gönderdi.

Bu hususta Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! Kitapta Meryem’i de an. Hani o, âilesinden ayrılarak, doğu yönünde bir yere çekilmişti.” (Meryem: 16)

İnsanlardan uzaklaşarak evinin doğu tarafına çekilir, yalnız başına ibadet ve taat ile meşgul olurdu.

“Sonra onlarla kendi arasına bir perde çekmişti.” (Meryem: 17)

İbadetine bir mâni bulunmaması için tenha bir yer seçmiş, kendisini gizlemek için bir perde asmıştı.

“Derken biz ona ruhumuzu (Cebrâil’i) göndermiştik de, kendisine düzgün bir insan şeklinde görünmüştü.” (Meryem: 17)

Melek şeklinde görünmüş olsaydı, ondan ürker ve sözünü dinlemeye güç getiremezdi.

Onu birden karşısında görüverince ürperdi, kendisine bir kötülük yapmak maksadıyla gelmiş olmasından korktu.

“Meryem: ‘Senden çok esirgeyici olan Allah’a sığınırım. Eğer Allah’tan korkan bir kimse isen (çekil yanımdan!)’ dedi.” (Meryem: 18)

Cebrâil Aleyhisselâm ona, Rabb’inin gönderdiği bir elçi olduğunu, geliş hikmetini de kendisine bir çocuk bağışlanmasına vesile olmak olduğunu da açıkladı.

Ve dedi ki:

“Ben yalnızca, sana tertemiz bir erkek çocuk bağışlamam için Rabb’inin bir elçisiyim.” (Meryem: 19)

Hazret-i Meryem ise bundan hayrete düşerek açıkça sordu:

“Bana bir insan eli değmediği, iffetsiz de olmadığım halde benim nasıl çocuğum olabilir?” (Meryem: 20)

Cebrâil Aleyhisselâm Hazret-i Meryem’in korkusunu gidermek ve kalbini rahatlatmak için ona hakikati anlattı.

“Cebrâil: ‘Bu böyledir. Çünkü Rabb’in buyurdu ki: Bu bana kolaydır. Biz onu insanlar için bir mucize ve katımızdan da bir rahmet kılacağız. Bu, önceden kararlaştırılmış bir iştir.’ dedi.” (Meryem: 21)

“Öyle de olsa, Allah dilediğini yaratır. Bir işe hükmedince ona ‘Ol!’ der, o da oluverir.” (Âl-i imrân: 47)

Yaratmak istediği şeyi diler ve istediği gibi yaratır. Bir şeyin olmasını istediğinde, o şey gecikmeksizin ve sebebe ihtiyaç duymaksızın meydana gelir. İşte ilâhî takdirde İsa Aleyhisselâm da böyle bir kelime idi.

“Ona Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretecek. Onu İsrâiloğulları’na bir peygamber yapacak.” (Âl-i imrân: 48-49)

İsa Aleyhisselâm İsrâiloğulları’nın son peygamberidir.

•

Cebrâil Aleyhisselâm daha sonra elbisesinin yakasından üfledi ve yanından ayrıldı. Hazret-i Meryem o anda İsa Aleyhisselâm’a hamile kaldı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Irzını korumuş olan İmran kızı Meryem de bir misaldir.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiştik.” (Tahrim: 12)

Üflemek, Kuddüs olan Allah-u Teâlâ’nın emriyle Ruh’ul-kudüs’tendir. Ona İsa Aleyhisselâm Cebrâil Aleyhisselâm’dan bir kelime üfürülür gibi, Allah tarafından üfürülmüştür. Allah-u Teâlâ onu şereflendirmek için ruhu zâtına izafe etmiştir.

“Rabb’inin sözlerini ve kitaplarını tasdik etmişti. O bize gönülden itaat edenlerdendi.” (Tahrim: 12)

“Biz ona ruhumuzdan üflemiş, kendisini de oğlunu da âlemler için bir mucize kılmıştık.” (Enbiyâ: 91)

Hamile Meryem:

Aradan bir süre geçti, hamilelik alâmetleri belirmeye başladı. Bunun üzerine mabedden ayrılarak insanlardan uzak bir yere çekildi.

“Nihayet ona hamile kaldı ve bu sebeple uzak bir yere çekildi.” (Meryem: 22)

Eşi olmadığı halde çocuk doğurmasından dolayı ev halkının kendisini ayıplamalarından korktuğu için, çocuk karnında olduğu halde onlardan ayrılıp uzak bir yere, yalnızlığa çekildi.

“Doğum sancısı onu bir hurma ağacına (dayanmaya) sevketti.” (Meryem: 23)

Ona doğum yaptıracak bir ebe de yoktu. Çektiği doğum sancısı onu, kenara çekildiği yerde bulunan bir hurmanın dibine gitmek durumunda bıraktı. Ki, doğum anında da ağaca dayansın.

“Dedi ki:

Keşke bundan önce ölmüş olsaydım da unutulup gitseydim!” (Meryem: 23)

Evli bir kadın ilk çocuğunu doğururken sancıdan kıvranır, fakat hiçbir zaman üzgün olmaz.

Bu çocuk sebebiyle mihnete uğrayacağını, büyük bir imtihan geçireceğini, insanların bunu doğruya yormayacaklarını, kendisine inanmayacaklarını bildiği için böyle bir temennide bulunmuştu.

Bir ses ona üzülmemesini, gönlünün rahat olmasını söyledi.

“Onun altından bir ses kendisine şöyle seslendi:

Sakın tasalanma! Rabb’in senin alt yanında bir su arkı vücuda getirmiştir.” (Meryem: 24)

Diğer bir harika ve lütuf olarak susuz bir sahada küçük bir ırmak akmaya başladı, ondan istifadeye imkân verildi.

“Hurma ağacını kendine doğru silkele, üstüne taze hurma dökülsün.” (Meryem: 25)

Melek ona kuru hurma ağacını silkelemesini emretti ki, arkta akan tatlı su mucizesini gördükten sonra kurumuş hurma ağacına hayat verme hususundaki diğer bir mucizeyi de görsün.

Bu hadise Hazret-i Meryem’in kerameti, İsa Aleyhisselâm’ın da peygamberlik mucizesidir.

“Ye, iç, gözün aydın olsun!” (Meryem: 26)

Seni üzen şeyleri bir tarafa at. Çocuk sebebiyle gönlünü hoş tut. Sen gerçekten tebrike şâyansın.

“Eğer insanlardan birini görecek olursan de ki:

Ben çok esirgeyici Allah’a oruç adadım, artık bugün hiçbir insanla konuşmayacağım.” (Meryem: 26)

Bu ses aynı zamanda ona, evli olmadığı halde hamileliğinden dolayı kendisini suçlayan bir kimse ile karşılaşırsa hiçbir cevap vermemesini: “Ben bugün hiçbir insanla konuşmamaya Allah için söz verdim.” demesini tavsiye ediyordu. Bütün bunlar onun Rabb’ine karşı derin saygısının bir mükâfatı idi.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Mucize Doğum

Nihayet zaman geldiğinde Hazret-i Meryem doğum yaptı.

Bu mucize doğum hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiç şüphe yok ki, İsa’nın babasız dünyaya gelişi de Allah nezdinde Âdem’in durumu gibidir. Allah Âdem’i topraktan yarattı, sonra ona ‘Ol!’ dedi, o da oluverdi.” (Âl-i imrân: 59)

Allah-u Teâlâ Âdem Aleyhisselâm’ı yaratmayı murad ettiği zaman nasıl ki ona sadece “Ol!” demiş, o da hemen olmuşsa; İsa Aleyhisselâm’ın yaratılışı da Allah-u Teâlâ’nın iradesine muvafık olarak böyle olmuştur.

“Hak Rabb’inden gelendir. Öyleyse şüphecilerden olma!” (Âl-i imrân: 60)

Allah-u Teâlâ’nın bütün beyanları birer gerçektir. Bunun dışında bir gerçek yoktur. Her mümin bunu bilir, buna iman eder.

“İşte bu, elbette en doğru haberdir. Allah’tan başka hiçbir ilâh yoktur. Hiç şüphesiz ki Allah Azîz’dir, yegâne hüküm ve hikmet sahibidir.” (Âl-i imrân: 62)

Hiç kimse Ulûhiyetinde ve Rubûbiyetinde O’na ortak olamaz.

“Eğer yüz çevirirlerse, şüphesiz ki Allah fesat çıkaranları bilendir.” (Âl-i imrân: 63)

Hazret-i Meryem doğumdan bir müddet sonra çocuğunu alarak kavminin arasına döndü. Bu durum onlara şok bir tesir yaptı. Halk arasında kocası olmayan bir bâkire olarak bilinen Hazret-i Meryem’i, kucağında çocukla aniden karşılarında görünce şaşırdılar. Hakkında kötü düşünceler beslemeye, tahkir etmeye, kınamaya başladılar.

Bu hadise de Kur’an-ı kerim’de veciz bir şekilde beyan buyurulmaktadır:

“Nihayet çocuğu kucağında taşıyarak kavmine getirdi.” (Meryem: 27)

Kavmi kucağında bir çocukla birlikte onu görüverince heyecana kapıldılar. Kızgın kızgın konuşuyorlardı.

“Dediler ki:

Ey Meryem! Hakikaten sen çok tuhaf bir iş yapmışsın.

Ey Harun’un kız kardeşi! Senin baban kötü bir adam değildi, annen de iffetsiz değildi.” (Meryem: 27-28)

Anası babası tertemiz olan bir kız, nasıl olur da gayr-i meşru bir evlât sahibi olur? Bu babasız çocuğu nereden buldun?

Hazret-i Meryem onlara cevap vermedi. Çocuğunun telkin ettiği tavsiyeleri yerine getirdi. Kendisiyle konuşmaları ve soru sormaları için beşikteki çocuğu işaret etti.

“Bunun üzerine çocuğu gösterdi.” (Meryem: 29)

Oradakiler hayrete düşerek:

“Biz beşikteki çocukla nasıl konuşuruz?’ dediler.” (Meryem: 29)

Bunun üzerine İsa Aleyhisselâm bir kudret harikası olarak konuşmaya başladı, fasih bir dille ilk söz olarak Allah’ın kulu olduğunu belirtti.

“Şöyle dedi: Ben Allah’ın kuluyum. O bana Kitap verdi ve beni peygamber yaptı.” (Meryem: 30)

“Nerede olursam olayım, beni mübarek kıldı. Yaşadığım müddetçe bana namaz kılmamı, zekât vermemi emretti.” (Meryem: 31)

“Beni anneme hürmetkâr kıldı, baş kaldıran bir bedbaht yapmadı.” (Meryem: 32)

“Doğduğum günde, öleceğim günde, diri olarak kabirden kaldırılacağım günde bana selâm olsun.” (Meryem: 33)

İsa Aleyhisselâm bu sözleri söylediği zaman birkaç günlük bir bebek idi ve yaşıtları gibi normal konuşma zamanı gelinceye kadar bir daha da hiç konuşmamıştır.

İsrâiloğulları Hazret-i Meryem’in zinâ ettiğini sanarak, kendisini taşlayıp öldüreceklerdi. Fakat beşikteki çocuğun konuştuğunu görünce suçsuz olduğuna kanaat getirdiler. Onun iffetli olduğuna inandılar ve serbest bıraktılar.

Allah-u Teâlâ İsa Aleyhisselâm’dan haber vererek, hem onu hem de annesi Hazret-i Meryem’i insanlar için bir mucize, dilediğine güç yetirici olduğuna kesin bir delil kılmıştır:

“Meryemoğlunu ve annesini bir mucize kıldık.” (Müminûn: 50)

Çünkü İsa Aleyhisselâm nutfesiz olarak yaratılmış, Allah-u Teâlâ her ikisini de dilediği her şeyi yaratmaya kâdir olduğuna delil kılmıştır.

“Her ikisini de yerleşmeye elverişli, suyu bulunan, yüksek bir yere yerleştirdik.” (Müminûn: 50)

Allah-u Teâlâ onları temiz bir yerde, yemyeşil bir toprakta, suyu bol olan bir arazide korumuştur.

Halkı Hakk’a Dâvet:

İsa Aleyhisselâm otuz yaşlarında iken vahiy geldi, peygamberlikle vazifelendirildi. Allah-u Teâlâ’nın emir ve nehiylerini İsrâiloğullarına tebliğ etti.

Âyet-i kerime’de şöyle buyuruluyor:

“İsa apaçık delilleri getirdiği zaman demişti ki:

Ben size hikmet getirdim. Bir de ayrılığa düştüğünüz şeylerin bir kısmını size açıklamak için geldim.” (Zuhruf: 63)

Sizi uyarmaya, ihtilâflarınızı aranızdan kaldırmaya memur oldum.

•

Allah-u Teâlâ Âyet-i kerime’lerinde Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın gönderildiklerini, onların zürriyetlerinin de nübüvvete nâil olduklarını, daha sonra da diğer peygamberlerin ve İsa Aleyhisselâm’ın gönderilmiş olduklarını beyan buyurmaktadır:

“Andolsun ki biz Nuh’u ve İbrahim’i gönderdik, peygamberliği ve Kitab’ı da onların soyuna verdik.” (Hadîd: 26)

Kendilerine kitap verilen peygamberlerin hepsi Nuh Aleyhisselâm ile İbrahim Aleyhisselâm’ın zürriyetindendir.

“Onlardan kimi doğru yoldadır, içlerinden birçoğu da yoldan çıkmışlardır.” (Hadîd: 26)

Her asırda Hakk dine uyanlar, hidayet yolunu kabul edenler azınlıkta kalmış; bâtıla uyanlar, dalâleti seçenler ise çoğunluk olmuştur.

“Sonra onların izleri üzerinden ardarda peygamberlerimizi gönderdik.” (Hadîd: 27)

Musa Aleyhisselâm’dan sonraki İsrâiloğulları peygamberleri de bunlara dahildir.

“Meryem oğlu İsa’yı da arkalarından gönderdik ve ona İncil’i verdik.” (Hadîd: 27)

Allah-u Teâlâ ona, içinde Muhammed Aleyhisselâm’ın geleceğine dair müjde bulunan İncil’i indirmiştir.

“Ona uyanların yüreklerine bir şefkat ve merhamet koyduk.” (Hadîd: 27)

İsa Aleyhisselâm çok yumuşak kalpli ve merhametli olduğu için, onu takip edenler de aynı şekilde mahlûkata karşı yumuşak ve merhametli davranıyorlardı. Birbirlerini sevmeleri dolayısıyla, bu onlara Allah-u Teâlâ tarafından bir övgüdür.

“Türettikleri ruhbanlığa gelince, onu biz yazmadık. Ancak Allah’ın rızâsını kazanmak için kendileri türettiler, amma buna da gereği gibi riâyet etmediler.” (Hadîd: 27)

Allah-u Teâlâ’nın dininde O’nun emretmediği ruhbanlığı ortaya attılar ve ona göre yaşamaya kendilerini zorladılar. Allah-u Teâlâ’nın rızâsını kazanmak uğruna nefislerine vâcip kıldıkları şeyin hakkını da veremediler, hiçbirisi verdikleri sözün icabına uymadılar, böylece dalâlete düştüler.

“Biz de onlardan iman etmiş olanlara mükâfatlarını verdik.” (Hadîd: 27)

İsa Aleyhisselâm’ın haber verdiği Muhammed Aleyhisselâm’ın risaletini tasdik eden sâlih kimseleri kat kat sevaplara kavuşturduk.

“İçlerinden çoğu da yoldan çıkmış fâsıktırlar.” (Hadîd: 27)

Hıristiyanlardan çoğu da itaat sınırından çıkmışlar, son peygamber Muhammed Aleyhisselâm’ın risaletini inkâr etmişlerdir.

“Onların izleri üzerine arkalarından Meryem oğlu İsa’yı, ondan önce gelmiş bulunan Tevrat’ı doğrulayıcı olarak gönderdik.” (Mâide: 46)

Aslında İncil, daha önce gelmiş bulunan Tevrat’ı tasdik edici olarak gelmiş ve bazı küçük değişikliklerin dışında kalan hususlarda Tevrat’ın getirdiği ahkâma dayanmıştır.

“Ve ona, yol gösterici, aydınlatıcı olan ve önündeki Tevrat’ı tasdik eden İncil’i sakınanlara öğüt ve yol gösterici olarak verdik.” (Mâide: 46)

İncil Tevrat’ı doğrulayıcıdır, onunla çelişen bir kitap olarak indirilmemiştir. Allah-u Teâlâ İncil’i yol gösterici, nurlandırıcı ve öğüt olarak göndermiştir.

Fakat yahudiler inanmadılar, bu dâveti kabul etmediler. İsa Aleyhisselâm’ın karşısında, aslından çıkardıkları Tevrat’ı savunmaya kalktılar.

İsrâiloğulları İsa Aleyhisselâm’ı müşkül durumda bırakmak için, peygamber olduğuna dair mucize istediler. Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’ın risalet ve nübüvvetini tasdik ve teyid etmek için ona parlak ve üstün mucizeler ihsan buyurmuştur.

•

İsa Aleyhisselâm kendisini ve peygamberliğini İsrâiloğullarına şöyle takdim etti:

“Ben size Rabb’inizden bir mucize ile geldim.” (Âl-i imrân: 49)

İşte benim doğruluğumu gösteren mucizeler şunlardır:

“Size çamurdan bir kuş sureti yapar, ona üflerim ve Allah’ın izni ile o hemen kuş oluverir.” (Âl-i imrân: 49)

İsa Aleyhisselâm çamura kuş şekli verip ona üfler, Allah’ın izni ile kuş olurdu.

Diğer bir mucizesi ise Âyet-i kerime’de şöyle haber verilmiştir:

“Körü ve alacalıyı iyileştiririm.” (Âl-i imrân: 49)

O asırda tıp ilmi hayli ileri idi. Allah-u Teâlâ İsa Aleyhisselâm’a bu hususta mucizeler bahşetmişti. Zira bu hastalıkların tedavisi yoktu.

Meselâ doğuştan kör olan bir kimsenin gözlerini sıvazladığında, Allah’ın izniyle görmeye başlıyordu. Elini “Alaca” hastalığına tutulmuş bir insana sürdüğü zaman, Allah’ın izni ile iyileşiyordu.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

“Allah’ın izni ile ölüleri diriltirim.” (Âl-i imrân: 49)

Ben kendi gücümle değil, Rabb’imin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O’nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

Nitekim yahudilerin gözleri önünde, Allah’ın izni ve iradesi ile dört kişiyi diriltti. Bunların birisi, üç gün önce ölen bir dostu idi. Beraberce mezarın başına gittiler. “Kum biiznillah = Allah’ın izniyle kalk!” buyurduğu zaman, o kadar kalabalığın gözleri önünde, mezarın açıldığı ve üstündeki toprakları silkerek ayağa kalktığı görüldü. Bir diğeri mezara götürülürken İsa Aleyhisselâm’ın Allah-u Teâlâ’ya sığınması ile dirilerek konuşmaya başladı. Üçüncüsü ise bir gün önce ölen bir kimse idi. Bu kişiler, dirildikten sonra bir müddet daha dünyada yaşadılar.

Yahudiler hâlâ tatmin olamamışlardı. Gözleri önünde dirilen bu kişiler için: “Belki de ölmemişlerdi, ihtimal ki kan tutmuştu, senin dirilttiğin ne mâlum?” dediler. Asırlarca önce ölmüş olan bir kimseyi, meselâ Nuh Aleyhisselâm’ın oğlu Sam’ı diriltmesini söylediler. Allah’ın izni ile onu da diriltti. İsa Aleyhisselâm’ın peygamberliğine şehâdet ettikten sonra tekrar öldü. Bunu görenlerin bazıları iman ettiyse de, gözleriyle gördükleri halde çokları: “Bu apaçık bir büyüdür, bu adam sihirbazdır!” diyerek inkârlarında, inatlarında direttiler.

“Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm. Eğer inanmışsanız, bunda sizin için bir ibret vardır.

Benden önce gelen Tevrat’ı tasdik etmekle beraber size haram kılınan bazı şeyleri de helâl kılmak üzere gönderildim.” (Âl-i imrân: 49-50)

Bu ise onların Allah’a ve kendisine itaat ettikleri takdirde yüklerinin hafifletileceği mânâsınadır.

“Size Rabb’inizden bir âyet getirdim. O halde Allah’tan korkun ve bana itaat edin.” (Âl-i imrân: 50 - Zuhruf: 63)

Bu da Allah’ın bana verdiği mucizelerdir. Bu mucizeler size bütün söylediklerimin doğruluğuna işaret etmektedir.

“Allah benim de Rabb’im, sizin de Rabb’inizdir. O’na kulluk edin. İşte bu doğru yoldur.” (Âl-i imrân: 51) (Bakınız Zuhruf: 64)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Hıristiyanlar İsa Aleyhisselâm’ın getirmiş olduğu ve ondan önceki bütün peygamberlerin getirdiği tevhid inancından çıkarak, Allah-u Teâlâ’nın dini ile hiçbir alâkası bulunmayan sapıklıklara düşmüşlerdir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah’ın, peygamberleri toplayıp da: ‘Size ne cevap verildi?’ dediği gün onlar: ‘Bizim hiçbir bilgimiz yok, şüphesiz ki gizlilikleri hakkıyla bilen ancak sensin!’ diyecekler.” (Mâide: 109)

Biz neyi biliyorsak, sen onu bizden daha iyi bilirsin. Ümmetlerimizin içlerinde gizlediklerini, arkamızdan neler yaptıklarını sen bizden daha iyi bilirsin. Her türlü eksiklikten münezzeh olan ancak sensin.

“Allah o zaman şöyle diyecek:

Ey Meryem oğlu İsa! Sana ve annene olan nimetimi hatırla! Seni kudsi ruh ile desteklemiştim. Beşikte iken de, yetişkin iken de insanlarla konuşuyordun.” (Mâide: 110)

“Ben Allah’ın kuluyum, bana kitap verdi ve beni peygamber yaptı.” diyordun. (Meryem: 30)

“Sana Kitab’ı, hikmeti, Tevrat’ı ve İncil’i öğretmiştim.” (Mâide: 110)

Sana Tevrat ve İncil ile beraber, yazmayı ve faydalı ilim olan hikmeti öğrettim. İlâhî kitapların sırlarını biliyor, mânâlarını çözüyor, gereğini yapıyordun.

“Benim iznimle çamurdan kuş şeklinde bir şey yapıyor ve ona üflüyordun, benim iznimle hemen kuş oluyordu. Anadan doğma körü ve alacalıyı benim iznimle iyileştiriyordun. Ölüleri benim iznim ile hayata çıkarıyordun.” (Mâide: 110)

Allah-u Teâlâ İsa Aleyhisselâm’a uluhiyet isnad edenleri reddetmekte, bu harikulâde hallerin Zât-ı Akdes’i tarafından olduğunu ve mucize olarak onları kulu ve peygamberi İsa Aleyhisselâm’ın eliyle gösterdiğini açıklamaktadır.

“İsrâiloğullarına apaçık delillerle geldiğin zaman onlardan inkâr edenler: ‘Bu apaçık bir büyüdür’ demişlerdi de ben onların sana zarar vermelerini önlemiştim.” (Mâide: 110)

Hıristiyanlık ve Teslis İnancı:

İsa Aleyhisselâm göğe yükseltildikten sonra Havarîler İsa Aleyhisselâm’ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Yahudiler İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek zinâ çocuğudur dediler, iftira ettiler. Hıristiyanlardan bir kısmı “İlâh” dediler, bir kısmı “İlâhın oğludur.” fikrine saplandılar. Bir başka fırka da “Üçten biridir.” demişlerdi.

•

Kur’an-ı kerim’de Allah-u Teâlâ’nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

“Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.” (Bakara: 116)

Allah-u Teâlâ’nın çocuk edindiğini söylemek, O’nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A’lâ’nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

“Elinizde O’nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?” (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes’inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

“De ki: Allah’a karşı yalan uyduranlar aslâ iflâh olmazlar.” (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

“Bak! Nasıl da Allah’a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!” (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

“O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir.” (Furkan: 2)

Her şey bütün mukadderatı ile O’nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O’nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O’na ortak olmaya güç yetiremez.

“Yahudiler: ‘Üzeyir Allah’ın oğludur.’ dediler.” (Tevbe: 30)

Bu sapıklıkları ile hıristiyanların: “Mesih Allah’ın oğludur.” sözüne bir kapı açmış oldular.

“Hıristiyanlar da: ‘Mesih (İsa) Allah’ın oğludur’ dediler.” (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

“Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir.” (Tevbe: 30)

Bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

“Allah onları kahretsin! Nasıl da uyduruyorlar?” (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ’nın ilâhî gadabına maruz kalmışlardır:

“Rahman çocuk edindi dediler.” (Meryem: 88)

“Andolsun ki siz, pek çirkin bir şey ortaya attınız.” (Meryem: 89)

“Onlar o Rahman olan Allah’a çocuk isnat ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti.” (Meryem: 90-91)

“Halbuki Rahman olan Allah’a çocuk isnat etmek aslâ yakışmaz.” (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedakârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır ve küfürdür.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

•

Allah-u Teâlâ hıristiyanları uyarmak, gittikleri yolun yanlışlığını onlara duyurmak için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“De ki: Allah’ı bırakıp da, size ne bir zarar ne de bir fayda vermeye gücü yetmeyen şeylere mi tapıyorsunuz?” (Mâide: 76)

Hepsi de mahiyetleri itibariyle Allah-u Teâlâ’nın yaratıklarıdır. Hiçbir fayda ve hiçbir zarar verme imkânına sahip değildirler.

“Oysa Allah işitendir, bilendir.” (Mâide: 76)

Kullarının kendisine karşı ibadet ve duâlarını işittiği gibi, kalplerde gizlenen ve saklanan şeyleri de bilir. Dolayısıyla herkese hakettiğini verecektir.

“De ki: ‘Ey ehl-i kitap! Dininizde haksız yere taşkınlık yapıp sınırı aşmayın.” (Mâide: 77)

Ey hıristiyanlar! Siz Mesih’in hak olan peygamberliğini geçip de onu ilâhlık mertebesine çıkarmayınız.

Ey yahudiler! Siz de onun peygamberliğini inkâr ederek değerini düşürmeye cüret etmeyiniz.

“Daha önce hem kendileri sapmış, hem de birçoklarını saptırarak doğru yoldan ayrılmış bir topluluğun hevâ ve heveslerine uymayın.” (Mâide: 77)

Burada sapan ve saptıranlardan maksat, yahudi ve hıristiyanların ileri gelenlerinden sapıklıkta çığır açan ve o yolda yürüyenlerdir. Bunlar dinlerinde hakkı hedef edinmemişler, bu sebeple haksız yere aşırı giderek geçmişlerini körü körüne taklit etmişlerdir.

“Nefislerinin kendileri için öne sürdüğü şey ne kötüdür.” (Mâide: 80)

Bu inançlarının, bu sapıklıklarının vahim neticelerini ahirette elbette göreceklerdir.


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

İslâm’a Yakın Olanlar:

Sevgi bakımından hıristiyanlığın, dinlerin İslâm’a en yakını olduğu Kur’an-ı kerim’de beyan edilmektedir:

“Onların, iman edenlere sevgi bakımından en yakın olanlarını da: ‘Biz hıristiyanız’ diyenleri bulursun.” (Mâide: 82)

Gerçi hıristiyanlar mümin değildir, hatta müminlere düşmanlık bunlarda da vardır. Fakat içlerinde tevbe ile imana gelmek kabiliyetinde olanlar çoktur.

“Çünkü onların içinde keşişler ve rahipler vardır, onlar büyüklük taslamazlar.” (Mâide: 82)

Onlar ağırbaşlı oldukları için alçak gönüllüdürler ve yahudiler gibi kibirlenmezler.

İsa Aleyhisselâm’ın Beyanlarındaki Gerçek:

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryemoğlu İsa! Sen mi insanlara: ‘Beni ve anamı Allah’tan başka iki ilâh edinin’ dedin?’ demişti.” (Mâide: 116)

Şüphe yok ki bu kınamanın asıl hedefi İsa Aleyhisselâm değil, onu ilâh edinen teslis inanışı sahipleridir. Bu şirk ve küfürlerinden dolayıdır ki, kıyamet gününde teşhir edilerek çok güç bir durumda kalacaklardır.

Allah-u Teâlâ’nın, İsa Aleyhisselâm’ın böyle bir şey söylemediğini bildiği halde bu soruyu sorması hıristiyanlara hakikatı bildirmek içindir.

“O şöyle dedi: Hâşâ! Seni tenzih ederim. Hak olmayan sözü söylemek bana yakışmaz.” (Mâide: 116)

Ben bir mahlûk olduğum halde nasıl ulûhiyet iddiasında bulunabilirim? Söylemeye hakkım olmayan sözü söylemek bana yakışmaz.

“Eğer demiş olsam, şüphesiz sen onu bilirsin.” (Mâide: 116)

Buna ilmini şâhit getiririm. Böyle bir şey söylemeyeceğim senin malûmundur.

“Sen benim içimdekini de bilirsin, halbuki ben senin zâtında olanı bilmem.” (Mâide: 116)

Senin ilmin olmuşları ve olacakları kuşatır. Sen benim bildiğimi de, kendi zâtına ait bilgiyi de bilirsin.

“Şüphesiz ki gaybları bilen ancak sensin.” (Mâide: 116)

Hiçbir kimse senin bildirmediğin şeyleri bilip idrak edemez. Bütün bunları bilenin bilgisiyle, hiçbir kimsenin bilgisi ölçülemez.

“Ben onlara sadece: ‘Benim ve sizin Rabbiniz olan Allah’a kulluk edin!’ diye bana emrettiğini söyledim.” (Mâide: 117)

“Allah benim de Rabbim, sizin de Rabbinizdir. O’na kulluk edin!” dedim. (Âl-i imran: 51)

“Aralarında bulunduğum müddetçe onlara şâhit idim. Beni aralarından aldığında, artık onlar üzerinde gözetleyici yalnız sen oldun. Sen her şeye şâhitsin.” (Mâide: 117)

“Eğer onlara azap edersen, şüphe yok ki onlar senin kullarındır. Eğer onları bağışlarsan, şüphesiz ki sen izzet ve hikmet sahibisin.” (Mâide: 118)

Azaplandırırsan, bu senin adaletinin gereğidir. Affedersen, senin engin merhametin tecelli etmiş olur. Şu halde ne azap etmende bir haksızlık, ne bağışlamanda bir isabetsizlik düşünülemez.

Hıristiyanlık ve Hıristiyanlar:

Hıristiyanlar verdikleri sözde durmadıkları için Allah-u Teâlâ kendi aralarında kıyamete kadar çekişme ve ihtilafın devam edeceğini Âyet-i kerime’sinde beyan buyurmaktadır:

“‘Biz hıristiyanız’ diyenlerden de söz almıştık.” (Mâide: 14)

Onlardan da Allah’ı birleyeceklerine ve O’nun son peygamberi Muhammed Aleyhisselâm’a iman edeceklerine dair söz alınmıştı.

“Onlar da uyarıldıkları şeylerin bir kısmını unuttular. Bu yüzden kıyamet gününe kadar aralarına düşmanlık ve kin saldık. Yakında Allah yaptıklarını kendilerine haber verecektir.” (Mâide: 14)

O zaman yaptıklarının cezasını görecekler, acısını tadacaklar, ne yaptıklarını anlayacaklardır.

•

Allah-u Teâlâ hem yahudilere hem de hıristiyanlara seslenerek şöyle buyurmaktadır:

“Ey Ehl-i kitap! Size Resul’ümüz geldi.” (Mâide: 15)

Kitaplarınızda özel vasıfları anılarak müjdelenmiş olan peygamberimiz Muhammed Aleyhisselâm size hak dini getirdi ve sizi İslâm dinine dâvet ediyor.

“Kitap’tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor.” (Mâide: 15)

Muhammed Aleyhisselâm’ın sıfatları, Allah’ın birliği ve birçok emirler, yasaklar açıklanmıştır. Açıklanmasına insanın ihtiyaç olunmadığı ve gizledikleri birçok şeylerden de geçivermiştir, dini bir zaruret bulunmadıkça onları teşhir etmek istememiştir. Eğer her şeyi açıklasaydı sizi rezil ederdi.

“Gerçekten size Allah’tan bir nur ve apaçık bir kitap geldi.” (Mâide: 15)

“Nur” Muhammed Aleyhisselâm’dır. Zira ancak onun vasıtası ile hidayete erişilir.

“Kitap” ise Kur’an-ı kerim’dir. Şimdiye kadar gizli kalmış nice hakikatları beyan buyurup durmaktadır.

Allah-u Teâlâ din olarak İslâm’ı beğenip seçmiştir.

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

İnsanlar böylece bu nurun yardımı ile yanlış düşüncelerden, yanlış davranışlardan ve yanlış yollardan kurtulurlar.

•

Allah-u Teâlâ ehl-i kitabın tümüne İslâm dinine girmelerini tavsiye edip, bu dâvete uyanlara vaadini açıkladıktan sonra, bazı hıristiyanların bâtıl inanışlarını beyan etmek üzere şöyle buyurmaktadır:

“Allah Meryemoğlu Mesih’tir diyenler, andolsun ki kâfir olmuşlardır.” (Mâide: 17)

Bundan daha iğrenç bir inkâr düşünülebilir mi?

“De ki: Eğer Allah Meryemoğlu Mesih’i, anasını ve yeryüzünde bulunan insanların hepsini yok etmeyi dilerse, Allah’a kim bir şey yapabilecektir?

Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır.” (Mâide: 17)

Bütün varlıklar üzerinde varetme ve yoketme, yaşatma ve öldürme hakkı Allah-u Teâlâ’nındır. Dilediğini hayatta bırakır, dilediğini yok eder.

“Dilediğini yaratır.” (Mâide: 17)

Dilerse bir erkekten dişi yaratmak sureti ile çeşitlendirir, nitekim Âdem Aleyhisselâm’dan Hazret-i Havva’yı böyle yaratmıştır. Dilerse İsa Aleyhisselâm’ı yarattığı gibi bir dişiden erkek yaratmak suretiyle çeşitlendirir. Dilerse hem erkek, hem dişiden yaratır ki diğer insanları da böyle yaratmış ve yaratmaktadır.

“Allah’ın kudreti her şeye yeter.” (Mâide: 17)

O’nun kudreti hiçbir şekilde kayıda ve sınırlamaya bağlı değildir.

Şu halde “Allah Meryemoğlu Mesih’tir” diyenlerin kâfir olduklarında şüphe yoktur.

•

Daha sonra Allah-u Teâlâ yahudi ve hıristiyanların iftiralarını anlatarak Âyet-i kerime’sinde şöyle buyurur:

“Yahudi ve hıristiyanlar ‘Biz Allah’ın oğulları ve sevgilileriyiz.’ dediler.” (Mâide: 18)

Kendilerinin başka insanlara benzemediklerini, diğer insanlara karşı Allah katında böyle bir seçkinlikleri olduğunu iddia ettiler ve gurur ile Allah-u Teâlâ’dan korkmaz oldular.

“De ki: O halde neden Allah günahlarınız sebebiyle size azap ediyor?” (Mâide: 18)

Halbuki Allah-u Teâlâ sizi dünyada bile zaman zaman azaplara uğratıyor. Nice öldürülmelere ve esaretlere maruz kalıyorsunuz. İddia ettiğiniz gibi Allah’ın oğulları ve dostları iseniz inkâr ve iftiranıza karşılık size niçin cehennem ateşini hazırladı?

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kıyamet günü bir nidâcı: ‘Her ümmet dünyada neye tapmışsa onun arkasına takılsın.’ diye ilân edecek. Bunun üzerine Allah-u Teâlâ’dan başka şeylere, putlara ve heykellere tapmış olanlardan hiçbiri kalmayacak, hepsi cehenneme düşecekler.

Nihayet yalnız Allah’a tapan iyi ve kötülerle Ehl-i kitab’ın bakiyyeleri kalacak ve evvelâ yahudiler çağırılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Üzeyr’e tapardık.’ diyecekler.

Kendilerine:

‘Yalan söylediniz! Allah’ın hiçbir zevcesi ve çocuğu yoktur. Şimdi siz ne istiyorsunuz?’ denilecek.

Yahudiler: ‘Susadık yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle: ‘Suya buyurmaz mısınız?’ denilecek ve yahudiler cehenneme o serap gibi (alev dalgaları) birbirini târumar eden ateşe haşrolunarak oraya düşecekler.

Sonra hıristiyanlar çağrılarak kendilerine: ‘Siz dünyada neye ibadet ederdiniz?’ diye sorulacak. ‘Biz Allah’ın oğlu Mesih’e tapardık.’ diyecekler.

Onlara da:

‘Yalan söylediniz! Allah hiçbir zevce ve çocuk edinmemiştir. Şimdi siz ne istiyorsunuz?’ denilecek.

Hıristiyanlar da: ‘Susadık Yâ Rabbi, bize su ver!’ diyecekler. Bunun üzerine kendilerine işaretle ‘Suya buyurmaz mısınız?’ denilecek ve hıristiyanlar ateşe haşrolunarak oraya düşecekler.” (Müslim: 183)

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Hayır! Siz de O’nun yarattıklarından bir beşersiniz. O dilediğini bağışlar, dilediğine azap eder. Göklerin, yerin ve ikisinin arasında ne varsa hepsinin hükümranlığı Allah’ındır. Dönüş de O’nadır.” (Mâide: 18)

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm’ı peygamber olarak gönderdiğini haber veriyor, ona iman etmeye dâvet ederek, dâvette bir nezaket olmak üzere iltifat yoluyla Âyet-i kerime’sinde şöyle buyuruyor:

“Ey Ehl-i kitap! Peygamberlerin ardı arkası kesildiği sırada size peygamberimiz gelmiştir. Gerçekleri size açıklıyor.” (Mâide: 19)

Beşeriyet âleminde yeniden bir risalet nuru tecelli etmeye başladı. Gizlediğiniz, hakkında ihtilafa düştüğünüz şeyleri size açıklıyor.

Bütün bunlar uzun bir süre peygamberler ve vahiy kesildikten sonra gönderilen Muhammed Aleyhisselâm tarafından açıklanıyor ki;

“Bize bir müjdeleyici ve uyarıcı gelmedi demeyesiniz. İşte müjdeleyici ve uyarıcı geldi. Allah’ın her şeye gücü yeter.” (Mâide: 19)

Nitekim kudretinin, kemâlinin bir numunesi de Muhammed Aleyhisselâm’ı peygamber olarak göndermesidir.

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Havârîler

İsa Aleyhisselâm’ın on iki kadar Havârî denilen seçkin talebeleri ve yakın arkadaşları vardı. Havârî, samimi dost ve yardımcı mânâsına gelmektedir. Bunlar Resulullah Aleyhisselâm’ın ashâbı gibi, İsa Aleyhisselâm’a, o hayatta iken iman eden ve sadâkat gösteren halis müminlerdir.

Allah-u Teâlâ onları Kur’an-ı kerim’inde anmış ve gelecek nesillere övgü ile duyurmuştur:

“İsa onların inkârlarını hissedince;

‘Allah yolunda yardımcılarım kimlerdir?’ dedi.” (Âl-i imrân: 52)

Allah’a iman etmiş, özünü Hakk’a bağlamış, Hakk’ın rızâsından başka hiçbir şey düşünmeyerek kendisine yardım edecek yardımcılar aradı.

“Havârîler: ‘Biziz Allah’ın yardımcıları, Allah’a inandık, şâhid ol ki biz müslümanlarız!’ dediler.” (Âl-i imrân: 52)

Havârîler, dinin zafere ulaşması için İsa Aleyhisselâm’ın emrettiği her şeye boyun eğeceklerini söylediler ve Allah-u Teâlâ’ya karşı samimi imanlarını da şöyle ikrar ettiler:

“Ey Rabb’imiz! Senin indirdiğine inandık, Peygamber’e uyduk. Bizi şâhit olanlarla beraber yaz!” (Âl-i imrân: 53)

Havârîler’in bu iman ve arzuları aslında Allah-u Teâlâ’nın kendilerine bir ilhamının neticesi idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Havârîler’e: ‘Bana ve Peygamber’ime iman edin!’ diye ilham etmiştim. Onlar da: ‘İman ettik, bizim müslümanlar olduğumuza şahid ol!’ demişlerdi.” (Mâide: 111)

Allah-u Teâlâ ümmet-i Muhammed’e hitap buyurarak, Havârîler’i bu fazilet ve meziyetlerinden dolayı onlara misal olarak göstermektedir:

“Ey iman edenler! Allah’ın yardımcıları olun!” (Sâf: 14)

Allah-u Teâlâ’nın dinine hizmet ederek, O’nun nurunu âfâka neşretmeye çalışın.

Kulun Allah-u Teâlâ’ya yardımcı olduğu bir mevkiden daha yüce bir makam düşünülemez.

“Nitekim Meryemoğlu İsa Havârîler’e: ‘Allah’a giden yolda benim yardımcılarım kimlerdir?’ demişti.” (Sâf: 14)

“Havârîler de: ‘Biziz Allah’ın yardımcıları!’ demişlerdi.” (Sâf: 14)

İşte siz de ey müminler! İsa’nın Havârîler’i gibi Allah’ın yardımcıları olunuz. Peygamber’inizin dâvetini kabul ederek Allah’a tam bir iman ile yardım ediniz!

Havârîler daha önceleri makam sahibi, soylu ve zengin kimselerdi. İsa Aleyhisselâm’a tâbi olduktan sonra, onun uyarması üzerine kendi kazandıkları rızıklarıyla geçinmeye başlamışlardır.

İsa Aleyhisselâm göğe çekildikten sonra, vasiyetini muhafaza edip talimini yapanlar bunlar olmuş, çoğu da zamanla birer birer şehit edilmişlerdir.

Mucize Sofra:

Allah-u Teâlâ İsa Aleyhisselâm’a ve annesi Hazret-i Meryem’e sunduğu nimetleri anlatırken ona ilk iman edip, yardımcıları sayılan Havârîler’in erdikleri ilâhi ikramları Âyet-i kerime’lerinde beyan buyurmaktadır:

“Havârîler: ‘Ey Meryemoğlu İsa! Rabb’in bize gökten bir sofra indirebilir mi?’ demişlerdi.” (Mâide: 112)

Havârîler İsa Aleyhisselâm’ı bir insan ve Allah-u Teâlâ’nın kulu olarak gördüklerini göstermek istiyorlardı.

“O: ‘İman etmiş kimseler iseniz Allah’tan korkun!’ demişti.” (Mâide: 112)

Onları intibaha dâvet etti. Bu kadar mucizelerin meydana gelişinden sonra, başka bir mucize teklifinde bulunurken Allah-u Teâlâ’dan korkmaları gerektiğini hatırlattı:

“Onlar: ‘İstiyoruz ki ondan yiyelim, kalplerimiz mutmain olsun, senin bize hakikaten doğru söylediğini bilelim ve onu bizzat görmüş şâhitler olalım.” demişlerdi.” (Mâide: 113)

Havârîler özür dileme makamında, maksatlarını ve samimiyetlerini böylece açıklamış oldular.

“Meryemoğlu İsa şöyle dedi:

Ey Allah’ım! Ey Rabb’imiz! Bize gökten bir sofra indir ki, bizim hem öncekilerimiz hem sonrakilerimiz için bir bayram ve senden bir delil (mucize) olsun. Bizi rızıklandır, sen rızık verenlerin en hayırlısısın.” (Mâide: 114)

Çünkü Allah-u Teâlâ rızkın hem yaratıcısı, hem de karşılıksız olarak vericisidir. Allah-u Teâlâ İsa Aleyhisselâm’ın duâsını kabul buyurdu.

“Allah buyurdu ki:

Ben onu size şüphesiz ki indireceğim. Bundan sonra da içinizden kim inkâr ederse, âlemlerde hiç kimseye azap etmediğim şekilde ona azap edeceğim.” (Mâide: 115)

Bir mucize isteyip de bu mucize kendisine gösterildikten sonra yine inkâr edenlere Allah-u Teâlâ’nın kanunu ceza vermek suretiyle cereyan eder.

Büyük Bir Müjde:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, ümmî Peygamber’e uyarlar.” (A’râf: 157)

Yahudiler Tevrat’ta, hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve yetim bir kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Yahudi âlimlerinin Tevrat’tan, hıristiyan âlimlerinin İncil’den birçok sözleri gizledikleri, âhir zaman peygamberi Muhammed Aleyhisselâm’ın teşrif buyuracağını müjdeleyen âyetleri tamamıyla kaldırdıkları Kuran-ı kerim’de haber verilmektedir.

İsrâiloğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri Hatem-ül Enbiyâ Muhammed Aleyhisselâm’a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâf: 6)

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhammed’in nefsi yed-i kudretinde olan Allah’a yemin ederim ki, eğer bu ümmetten bir yahudi veya hıristiyan beni işitir de sonra benimle gönderilene iman etmeden ölürse, mutlaka cehennemlik olur.” (Müslim: 153)

Bu Hadis-i şerif, Resulullah Aleyhisselâm’ın gönderilmesiyle bütün dinlerin neshedildiğine delildir. Hadis-i şerif’in hükmü yalnız Resulullah Aleyhisselâm’ın zamanında yaşayanlar için geçerli olmayıp, kıyamete kadar her devir insanlarına şâmildir. Çünkü ikinci bir peygamber gelmeyecek, başka bir kitap inmeyecek.

İsa Aleyhisselâm Resulullah Aleyhisselâm’ın geleceğini haber verdiği gibi, Resulullah Aleyhisselâm da İsa Aleyhisselâm’ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

Nezd-i İlâhîye Yükseliş:

İsrâiloğulları Romalıların esareti altında zillet içinde yaşıyorlardı. İsa Aleyhisselâm’ın elinden o kadar parlak mucizeleri gördükleri halde, dâvetine icabet etmediler. Çünkü kurtarıcı bir Mesih bekliyorlardı. Bu Mesih’in çok mücadeleci bir kişi olacağına ve diğer milletlerin esaretinden kurtararak Yahudileri dünyaya hakim kılacağına inanıyorlardı. İsa Aleyhisselâm’ı çok yumuşak ve merhametli gördükleri için, onun Mesih olduğuna inanmadıkları gibi, dâvetine kulak vermekten insanları alıkoymaya çalıştılar. Fakat başvurdukları her teşebbüs neticesiz kaldı. İman etmek şöyle dursun, Yahya Aleyhisselâm gibi İsa Aleyhisselâm’ı da öldürmeye karar verdiler.

İçlerinden birini inanmış gibi göstererek havârîlerin arasına soktular. Toplandıkları yeri ve zamanı öğrenip baskın yapacaklardı.

Fakat Allah-u Teâlâ:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

Âyet-i kerime’si mucibince, kendi kurdukları tuzağa kendilerini düşürdü, plânlarını boşa çıkardı.

Daha sonra Allah-u Teâlâ İsa Aleyhisselâm’ı öldürmek için tuzak kuranlar hakkında bilgi vererek şöyle buyurdu:

“(Yahudiler gizlice) tuzak kurdular. Allah da onların tuzaklarına karşılık verdi. Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

Onlardan daha sağlam tuzak kurar, onları kendi kazdıkları kuyuya düşürür.

Allah-u Teâlâ kulu ve Resul’ü İsa Aleyhisselâm’a vahiyle durumu haber verdi, tuzak hazırlayanların bu tuzaklarını nasıl başarısızlığa uğrattığını açıkladı.

“O vakit Allah şöyle buyurdu: Ey İsa! Ben seni eceline yetireceğim ve seni nezdime yükselteceğim.” (Âl-i imran: 55)

Allah-u Teâlâ bu beyanı ile İsa Aleyhisselâm’ı yahudilerin elinden kurtaracağını ve kendisine hiçbir eziyet edilmeden, sağ salim göklere kaldıracağını müjdelemektedir.

“Seni inkâr edenlerden tertemiz ayıracağım.” (Âl-i imran: 55)

Artık onlarla bir ilgin kalmayacak, onlar sana bulaşamayacaklar.

“Sana tâbi olanları kıyamet gününe kadar inkâr edenlerin üstünde tutacağım.” (Âl-i imran: 55)

Bu müjde müslümanlara âittir. Çünkü İsa Aleyhisselâm’a hem de diğer bütün peygamberlere gerçek mânâda tâbi olanlar Muhammed Aleyhisselâm’ın ümmetidir.

“Sonra da dönüşünüz bana olacak.” (Âl-i imran: 55)

İnananların da inkâr edenlerin de gidecekleri yer kıyamet gününde Allah-u Teâlâ’nın mahkeme-i kübrasıdır.

“İşte o zaman ayrılığa düştüğünüz şeyler hakkında aranızda ben hükmedeceğim.” (Âl-i imran: 55)

Mümin ve muvahhid olanlar ebedî olarak mükâfata erecekler, münkir ve müşrik olanlar da ebedî azaplarla cezalanacaklar.

“İnkâr edip kâfir olanları, dünyada da âhirette de şiddetli bir azaba çarptıracağım. Onların hiç yardımcıları da olmayacak.” (Âl-i imran: 56)


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ İSA ALEYHİSSELÂM

Yeryüzüne Geliş

İsa Aleyhisselâm, Deccal’in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriati ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

“Ehl-i kitap’tan her biri, ölümünden önce İsa’ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır.” (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet’e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki; çok sürmez Meryemoğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır.” (Buhârî. Tecrîd-i sarîh: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet’in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm’dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde ise şöyle buyurmuşlardır:

“Vallahi Meryemoğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) insanları mala dâvet edecek, fakat malı hiç kimse kabul etmeyecektir.” (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü 3. Dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryemoğlu İsa da iner. Müslümanların emiri ‘Gel bize namaz kıldır!’ der. Fakat o ‘Hayır! Allah-u Teâlâ’nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.’ buyurur.” (Müslim: 155)

Yani Allah-u Teâlâ’nın ona verdiği lütfu tebeyyün ediyor. “Siz Allah-u Teâlâ’nın Resul’ünün nurunu taşıyorsunuz.” mânâsına gelir. Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bakalım imamınız kendinizden olduğu halde Meryemoğlu İsa yanınıza indiği zaman durumunuz nasıl olur?” (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak. Allah-u Teâlâ kime o lütuf nurunu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“İnsanlar arasında Meryemoğlu İsa’ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlâtları gibidir. Dinleri birdir.” (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl “Tevhid”dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm’ın hacc yapacağını Hadis-i şerif’lerinde haber vermişlerdir:

“Nefsim kudret elinde olan Allah’a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ’da telbiye getirecektir.” (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm’ın sağ olduğuna delildir.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Bir gece rüyâmda kendimi Kâbe’nin yanında gördüm. Derken öyle karayağız güzeli bir zât gördüm ki, erkeklerden gördüğüm karayağızların en güzeli! Kulaklarına inmiş öyle saçları vardı ki gördüğüm uzun saçlıların en güzeli! Saçlarını taramış, üzerlerinden su damlıyordu. İki zâta (yahut iki zâtın omuzlarına) dayanarak beyti tavaf ediyordu. ‘Bu kim?’ diye sordum. ‘Meryemoğlu Mesih’ dediler. Sonra birdenbire son derece kıvırcık saçlı, sağ gözü şaşı bir herifle karşılaştım. Zannedersin ki, gözü salkımdan dışarı fırlamış bir üzüm tanesi. ‘Bu kim?’ diye sordum. ‘Bu da Mesih Deccal’dir’ dediler.” (Müslim)

•

Deccal isminde bir şahıs türeyip ilâhlık dâvâsında bulunacak ve bir süre insanları saptıracak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Adem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” buyurmuştur. (Müslim)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde, Kehf sûre-i şerif’inin ilk on Âyet-i kerime’si ile son on Âyet-i kerime’sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Deccal yahudidir.” buyurmuşlardır. (Müslim: 2927)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara “İnsanlar susup dinlesin” buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal’den uzun uzun söz etti:

“Allah’ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabb’inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir.” (Buhârî - Müslim)

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’e göre; Deccal’in iki gözü arasında “Kâfir” yazılıdır, bunu her müslüman okuyacaktır.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de buyururlar ki:

“Deccal’in sol gözü yoktur. Vücudu gayet tüylüdür. Cennet ve cehennem namıyla nezdinde iki mevki vardır. Lâkin hakikatte cehennem gösterdiği mevki cennet ve cennet gösterdiği mevki ise cehennemdir.” (Müslim: 2934)

Allah-u Teâlâ deccale, şeytana verdiği ruhsat gibi ruhsat verecek. Şeytana kıyamete kadar, fakat deccale İsa Aleyhisselâm çıkıncaya kadar. Çıktığı zaman onu öldürecek.

Allah-u Teâlâ o zamanda yaşayan insanları imtihan etmek için, ona istidraç kabilinden birçok ruhsatlar verecek.

Ona tâbi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedî cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler birazcık sıkıntı göreceklerse de onlar Hazret-i Allah’a iman ettikleri için ebedî cennetlik olacaklar. Onların refahları ebedîdir.

•