HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Delil

Değerli okuyucularımız!

Muhterem müellifimiz Ömer Öngüt’ün “Kısas-ı Enbiyâ” adlı eseri Hakikat dergimizin neşir hayatına başladığı 1993 Ekim’inden itibaren tefrika halinde yayınlanmaya başlamış, geçen sayımızda ise son bulmuştu. Hatırlanacağı üzere muhterem müellifimizin “Nûr-i Muhammedî” adlı eseri de ilk sayıdan itibaren dergimizde neşredilmiştir.

İnşallah-u Teâlâ bu sayımızdan itibaren de “Hazret-i Muhammed Aleyhisselâm” adlı eserini tefrika halinde neşretmeye başlıyoruz.

En Büyük Delil

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime’lerinde haber vermektedir:

“Ey insanlar! Rabb’inizden size HAK BİR PEYGAMBER gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin.” (Nisâ: 170)

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru olan Hazret-i Muhammed Aleyhisselâm’ın gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun hak bir peygamber olduğunu göstermektedir.

Âlemlerin Rabb’i olan Allah-u Teâlâ’ya teslim olmak isteyenler için takip edilecek tek yol, onun getirdiği İslâm dinidir.

“Ey insanlar! Size Rabb’inizden KESİN BİR DELİL geldi.” (Nisâ: 174)

Öyle bir “Delil” ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir “Delil”dir.

“Nur Saçan Kandil”:

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: “Sirâc-ı münîr = Nur saçan kandil” olmuştur.

Allah-u Teâlâ kulu ve Resul’ü Muhammed Aleyhisselâm’ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyuruyor:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif’leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

“Şâhit”: Bu şâhitliği Âdem Aleyhisselâm’dan kendi saâdetli zamanlarına kadar gelen bütün ümmetleri de içine alır. Allah-u Teâlâ ona verdiği fazilet ve meziyetten ötürü yalnız onu şâhit olarak kabul etmiştir. Bütün peygamberlere ve onların yaptıkları tebliğatlara, ümmetlerinin durumlarına şâhitlik yapacaktır.

“Müjdeci”: Allah-u Teâlâ’nın rahmet ve merhametini, af ve mağfiretini bildirir, ebedî saâdet ve selâmet yollarını gösterir, Hakk’a dâvet eder, iman edenleri ve teslimiyet gösterenleri cennet ve Cemâlullah ile müjdeler.

“Uyarıcı”: İnsanları gaflet uykusundan uyarmak, cehennemden kurtarmak için ikaz eder, irşad eder. Hakk’a yöneltmek için bir rehberdir, bir önderdir, bir nurdur.

“Allah’ın izniyle Allah’a çağıran”: Bunun mânâsı; onun aslı nurdur. Allah-u Teâlâ nurundan nurunu yarattı, o nurdan mükevvenâtı donattı. Dolayısıyla o Sebeb-i mevcûdât’tır. Aslı nur olduğu için, Allah-u Teâlâ’nın o nuru sayesinde; Allah-u Teâlâ’yı bildirmeye, buldurmaya ve kavuşturmaya vasıta olan bir elçidir. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı?

“Nur saçan bir kandil”: O ilâhî nuru taşıyan bir kandildir, fakat kandil bir isimden ibarettir. İçindeki ise nurdur, o nur dışını da ihata etmiştir. O nur Allah-u Teâlâ’nın nurudur. O’nun nuru olduğu için âlemdeki her zerre ondan menfaat görür, o nur kâinatı nurlandırır. Artık bu hususta ilim yürütülmez, akıl oynatılmaz. Yetmez çünkü. Niçin yetmez? Allah-u Teâlâ’nın nuru olduğu için yetmez. Allah-u Teâlâ’yı bilmek ve tanımak mümkün olmadığı gibi, o da O’nun nuru olduğu için, onun da aslını bilmek mümkün değildir.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Allah-u Teâlâ’yı en iyi bilen odur, en çok korkan o, emirlerini en iyi ve en çok tatbik eden de odur. Çünkü O’nun nuru ile nurlanmıştır.

Onun nuru üzerinde durulmalıdır, beşeriyeti üzerinde durulmaması gerekir. Beşer aldatabilir, nur aldatmaz. Zira kişinin nefsi yetmez, aklı da yetmez, ilmi de yetmez. Eğer imanın varsa: “Peki!” de ve geç, kurtul.

İnsanda nefis ve şeytan galip olduğu için cismâniyete aldanır ve Allah-u Teâlâ’nın nurunda noksanlık aramaya kalkar, zannını ortaya koyar ve imandan kayar gider. Nefsi noksan olduğu için, kendi noksanlığını orada arar. Kendi iman noksanlığından olduğunu da bilmez. Aynası ters olduğu için hep ters görür.

O bizim gibi bir insandır, amma bizim gözümüzle. Gerçekte onu anlayabilmek ve anlatabilmek çok zordur.

Cismin beşer oluşu hakkında Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor.” (Kehf: 110 - Fussilet: 6)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

“Ben de sizin gibi bir beşerim.” beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

“Allah’tan size bir NUR ve apaçık bir kitap gelmiştir.” (Mâide: 15)

Âyet-i kerime’sinde geldiği haber verilen bu “Nur”u göremediler, cisimde takılıp kaldılar, “Nur”a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime’de geçen; “Nur” Muhammed Aleyhisselâm’dır, zira ancak onun vasıtası ile hidayete erilir.

“Kitap” ise Kur’an-ı kerim’dir, o da hidayet rehberidir.

“Ben de sizin gibi bir beşerim.” Âyet-i kerime’sini görerek:

“O da bizim gibi bir insandır.” diyenler, onun:

“Asluhu nur, cismuhu âdem” olduğunu, “Sirâc-ı münîr” olduğunu, “Nur saçan kandil” olduğunu bildiren ve buna benzer Âyet-i kerime’leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime’lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ’nın onların kalplerini döndürmesinden ileri gelmektedir.


HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Nimet

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur.” (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ’nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik.” (Bakara: 151)

“Muhammed Aleyhisselâm insanlığa ne getirdi?” diye sorulacak olursa, bu Âyet-i kerime’yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Onun ümmetinden olmayanlar, anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ’nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Onlar onu buldular, Hakk’ı buldular. Hakk’ı bulan ebedî saâdete erişir. Dünyada Hakk ile yaşar, kabirde O’nunla olur, mahşerde O’nunla olur, Cennet-i âlâ’da da O’nunla olur.

Bu güzide peygamber, Allah-u Teâlâ’nın beşeriyete en büyük nimetidir:

“Çünkü onlara Allah’ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler.” (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

O bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm’ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir.” (A’râf: 157)

Allah-u Teâlâ Peygamber’ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

“(Ey insanlar!) Allah’a ve Peygamber’ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz.” (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ’nın ve Peygamber’inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm’a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

Yüce Vasıflar:

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ’nın Habib-i Ekrem’i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet’in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm’ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm’ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatidir.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaati sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan “Vesile”nin sahibi odur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.” (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah’ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

Azîz Peygamber:

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve herşeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

“Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı.

Bu ism-i şerif’leri ona vermek demek; Allah-u Teâlâ’nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: “Ben buraya âitim.” demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif’lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

“Raûf”; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif’in mazharıdır.

“Rahîm” insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerifin de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

“Şol ki, meddahı onun Allah ola,
Var kıyas eyle ki, ol ne şâh ola.”

O her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biliniz ki Resulullah aranızdadır.” (Hucûrât: 7)

Bu husus ehlince mâlumdur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun, onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Âlemlere Rahmet:

Bütün paygamberlerin en güzelidir. Onların güzellikleri o Nur’un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif’i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî’nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah’ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ’nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm’ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yola göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

“Yâ Resulellah! Şu müşrikler için bedduâ etseniz!” denildiğinde:

“Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim.” buyurmuşlardı. (Müslim: 2599)

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azâb etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Bu onlar için büyük bir rahmet oldu. Birçoğu hakikati görerek dâvete icâbet ettiler ve iman selâmetine eriştiler.

Diğerleri de itaat etmiş olsalardı, onlar da o rahmetten istifade edeceklerdi. Fakat o Nur’a karşı gözlerini yumdukları için, kendi kendilerini felâkete atmış oldular.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.


HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Emir

Allah-u Teâlâ, kulu ve Resul’ü Muhammed Aleyhisselâm’ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Peygamber’ine Allah-u Teâlâ’nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah’a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber’ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber’lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur’un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Tevhid:

Allah-u Teâlâ Habib-i Ekrem’i olan Muhammed Aleyhisselâm’ı dost edinmiştir. Ona imanı, Tevhid’in iki rüknundan biri yapmıştır. Adını adı ile beraber anmış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Kişi: “Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O halde kendi hayrınıza olarak hemen ona iman edin!” diye emir buyurmaktadır. (Nisâ: 170)

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dini’ne girmenin ilk şartı olan bu iki esas “Kelime-i şehâdet”de toplanmıştır. Kelime-i şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

Şânı Yüce Peygamber:

Allah-u Teâlâ onun hakkında Âyet-i kerime’sinde:

“Resul’üm! Biz senin şânını yükselttik.” buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir. Ebul-ervah’tır. Hakk’tan haber verir, Hakk’a dâvet eder. Halk ile Hakk arasında Vahdaniyet ve Samedâniyet’e vasıta odur. O zât-ı âlî, o Habib-i Hüdâ’dır.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, yalnız kendi kavimlerine hastır. Fakat o bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Bir Âyet-i kerime’de şöyle buyuruluyor: “Resul’üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler.” (Sebe: 28)

Mümin ve muvahhid olmayı arzu eden kimse, onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul ve kabul olmaz, cennete de giremez, zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdi. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm’ın peygamberliği açıkça beyan olunmuştur.

En Şerefli Aracı:

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve ahirete dâir gam ve hüzünleri, onun şefaati ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm’ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ’nın şu Âyet-i kerime’si ile hâsıl olmuş bulunmaktadır:

“Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile.” (Muhammed: 19)

Bu Âyet-i kerime’ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

“Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir.” (Tevbe: 103)

Emr-i şerif’i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm’a çok büyük bir şan ve yetki vermiştir.

Allah-u Teâlâ bir diğer Âyet-i kerime’sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm’ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

“Onlara: ‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Kibir ve gururları onların Resulullah Aleyhisselâm’ın yolunda bulunmalarına engel olmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Ağır Bir Misâk

Kur’an-ı kerim’de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ gönderdiği bütün peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdetli zamanına erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı. ‘Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti. Onlar da: ‘Kabul ettik.’ demişlerdi. Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imrân: 81)

O Azîz Peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

Âl-i imrân sûre-i şerif’inin 82. Âyet-i kerime’sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin yoldan çıkmış kimseler olacağı bildirilmektedir:

“Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir.” (Âl-i imrân: 82)

Allah-u Teâlâ sevdiği seçtiği peygamberlerine bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.

Alçaltıcı Azap:

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm’ı incitirse, Allah-u Teâlâ’yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime’lerinde çok çetin bir azapla tehdit ediyor:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

“Allah’ı ve Peygamber’ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır.” (Ahzâb: 57)

Peygamber’e yapılan eziyetin, Allah’a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Hâtem-ül Enbiyâ:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şeref ve izzetini kıyamete kadar gelecek olan iman edenlere şöyle buyurmaktadır:

“Muhammed Allah’ın resulü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Bu Allah-u Teâlâ’nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dâir kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler zincirini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir Nur’dur. Nur’u cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki benimle benden önceki diğer peygamberler zümresi arasındaki durumum şuna benzer.

Adamın biri gayet güzel ve süslü bir ev yapar, yalnız duvarların birinde bir kerpiç yeri boş bırakır. Evin güzelliğini görmeye gelen herkes evi gezerler, hayran kalırlar. Sonra da:

‘Ne güzel ev! Keşke şu kerpiç yeri boş kalmamış olsaydı!’ derler. İşte ben o (yeri boş bırakılan) kerpiç yerindeyim. Ben peygamberlerin sonuncusuyum.” (Buhârî. Tecrîd-i sarîh: 1441)

Onun teşrifi ile nübüvvet ve risalet kemâle erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dini’nin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din, öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem’ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.

Gören Âşık, Görmeyen Âşık:

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Ayın, güneşin, yıldızların nuru; onun nurundan iktisab ve iktibas edilmiştir.

“Ay dahi güneş dahi,
Nurundan Muhammed’in,
Cümle şekerler tadı,
Tadından Muhammed’in.”

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehâlet ve dalâletten kurtaracak, âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

•

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif’te şöyle buyuruluyor:

“Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (Câmiüs-sağir)

Muazzez ism-i şerif’leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

•

“O Hakk’ın nurudur
İlim-irfan kaynağıdır.
Hakk’tır onun özü
Hakk’tan gelir onun sözü.”

•


HAZRET-İ MUHAMMED Aleyhisselâm

EMNİYETLİ ŞEHİR MEKKE VE KÂBETULLAH

Ulül-azm peygamberlerden olan İbrahim Aleyhisselâm’ın iki oğlu vardı. İlk oğlu Hazret-i İsmail’in annesi Hâcer, ikinci oğlu Hazret-i İshak’ın annesi ise Sâre idi. İsrailoğulları İshak Aleyhisselâm’ın soyundan gelmektedir.

İbrahim Aleyhisselâm Allah-u Teâlâ’nın emrine uyarak küçük yaştaki oğlu İsmail’i annesi Hâcer ile birlikte Filistin’den alıp sahraları ve çölleri geçerek Hicaz’a götürdü. Onları Mekke’deki Mescid-i Haram’ın bugün bulunduğu yerin civarında bir gölgeliğin altına bıraktı.

Sonra:

“Ey Rabb’im! Bu şehri emniyetli kıl!” (İbrahim: 35)

Diyerek duâ etti ve döndü.

O zaman Mekke’de ne bina, ne insan, ne de içecek su vardı.

Hacer Vâlidemiz oğlu İsmail ile bu ıssız vadide yerleştiler. Allah-u Teâlâ onlar için zemzem suyunu çıkardı. Daha sonra Cürhüm kabilesi gelip oraya yerleşti, evler barklar yaptılar. Mekke artık bir şehir haline gelmeye başladı. İsmail Aleyhisselâm bu kabileden bir kızla evlendi. Kendisi İbrânî, Cürhümlüler Âribe yani halis araplardandı. Bu sebeple İsmail oğulları’na “Araplaşmış Araplar” mânâsına gelen “Müsta’rabe” denilir.

İbrahim Aleyhisselâm uzun bir müddet oğlundan uzak kaldı. Nihayet bir gün tekrar Mekke’ye geldi. Allah-u Teâlâ kendisine Kâbe’yi bina etmesini emir buyurmuştu. Oğluna durumu bildirdi, hatta yerini de gösterdi. Oradaki yüksekçe bir yere Kâbe-i muazzama’nın temellerini attılar. İbrahim Aleyhisselâm duvar örer, İsmail Aleyhisselâm taş getirirdi. Yapı yükselince, şimdiki Makam-ı İbrahim denilen yerdeki taşı getirip babasının ayağının altına koydu. O yüksekte, İsmail Aleyhisselâm aşağıdan taş veriyordu. Nihayet yapıyı tamamladılar ve yeryüzünün ilk mabedini ibadete açtılar.

Bir Âyet-i kerime’de şöyle buyuruyor:

“Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke’deki mübarek ve âlemlere hidayet kaynağı olan Kâbe’dir.” (Âl-i imrân: 96)

Kâbe-i muazzama’nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nisbette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nur kaynağıdır.

Kâbe-i muazzama Hacc ibadetinin sebebi idi. Beytullah’ın inşâsı tamamlandıktan sonra Cebrâil Aleyhisselâm gelerek kendilerine Hacc ibadetinin yerine getiriliş şeklini öğretti.

Hacc’ı ilân etme vazifesi de İbrahim Aleyhisselâm’a verilmişti:

“İnsanları Hacc’a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler.” (Hacc: 27)

Bu emir üzerine adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc’a çağırmış ve o yıl oğlu ile Hacc yapmıştır.

İshak Aleyhisselâm da arasıra gelir, kardeşi İsmail Aleyhisselâm’a misafir olur, onunla birlikte haccederdi.

Mekke-i mükerreme artık İslâm dâvetinin merkezi olmuştu.

İlk zamanlar Kâbe ile ilgili görevler İsmail Aleyhisselâm tarafından yürütülüyordu, sonra oğluna geçti. Daha sonra Cürhümlüler bu görevi üzerine aldılar. Fakat bunlar her türlü adaletsizliği uyguladıkları için Huzaa kabilesi, İsmail oğulları’nın da yardımı ile Cürhümlüler’i Mekke’den sürüp çıkardılar. Cürhümlüler intikam almak için, Kâbe’ye hediye edilmiş altın geyik heykelleri ile diğer değerli eşyayı zemzem kuyusuna atıp, üzerini toprakla doldurup belirsiz hale getirerek Mekke’den kaçtılar. Zemzem kuyusu bu sebeple uzun müddet kapalı kaldı. O günlerde Mekke’de başka kuyular da olduğu için, halk bu mucize suya ihtiyaç hissetmedi, gönüllerde yarı unutulmuş bir hatıra olarak kaldı.

Kâbe muhafızlığı üç asır kadar Huzaalılar’da kaldıktan sonra, Kilâb’ın oğlu Kusayy bölgenin hakimiyetini ele geçirdi. Kureyş’in başına geçerek Huzaalılar’ı bölgeden çıkardı. Kâbe’nin etrafında bugünkü Mekke şehrini kurdu.

Önceleri Kâbe civarına bina yapmak hürmetsizlik sayılırdı. Kureyşliler bu anlayışı yıkmış, Kusayy zamanında çadırların yerine Kâbe’nin çevresine taş binalar yapılmıştır. Bu durum, Kâbe çevresinde şehir hayatının çıkmasına sebep oldu, Mekke büyük bir refaha kavuştu.

Hacılara ve Mekke fuarına gelen ziyaretçilere yardım için halka senelik Rifâde vergisini de koyan odur. Ayrıca kırk yaşını geçenlerden, kamu işlerini müzakere etmek için toplandıkları Dâr’ün-nedve adıyla tanınan geniş bir ev inşâ ettirdi.

Mekke’ye İslâm’dan önceden beri Ümmül-kurâ yani şehirlerin anası denilmektedir.

Mekke-i Mükerreme Sakinleri:

Allah-u Teâlâ Hazret-i İbrahim peygamberin Mekke-i mükerreme’yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Âyet-i kerime’sinde:

“Ve bu güvenilir şehre andolsun ki!” buyuruyor. (Tîn: 3)

Emniyet, hayatın en önemli şartlarından olduğu için “Şehirlerin anası” üzerine yemin edilmiştir.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu.

Yine İbrahim Aleyhisselâm’ın:

“Çeşitli meyvelerden bunlara rızık ver.” (İbrahim: 37)

Diyerek yaptığı duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak oraya götürülüyordu.

Allah-u Teâlâ onların basiretlerini açtı. Geçimlerini ve maişetlerini kazanmanın yollarını aradılar ve ticaret yolculuklarına çıkmaya başladılar. Komşu memleketlerle ticari anlaşmalar yaptılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kureyş kabilesi alıştırıldığı (uzlaşması ve anlaşması sağlandığı) için. Kış ve yaz seyahatlerinde alıştırıldıkları için.” (Kureyş: 1-2)

Böylece onlar yaz mevsiminde serin bölgeler olan Şam ve İran taraflarına, kış mevsiminde ise sıcak olan Yemen ve Habeşistan taraflarına doğru ticaret kervanları çıkarırlardı.

Bu yolculuklarında onlar huzur ve güven içinde olurlardı. Hiç kimse onlara kötülük yapmaz, onlara ses çıkarmaya cesaret edemezdi.

Taşıdıkları “Kâbetullah’ın Hizmetçileri” ünvanından dolayı hiç kimse onlara dokunamazdı. Geçtikleri yerlerin halkı: ”Bunlar Allah’ın evinin komşuları, Harem’in sakinleridir, bunlar Allah dostlarıdır, bunlara eziyet ve zulüm etmeyin!” derlerdi.

Bir Kureyşli yalnız olarak yolculuk yaparken saldırıya uğrasa: “Ben Allah’ın haremindenim!” dediği zaman kendisine hiç kimse bir şey yapamazdı. Hatta onlara doğru gidenler ve onlarla birlikte yolculuk yapanlar da onlar sayesinde emniyet içinde olurlardı.

Allah-u Teâlâ onlara verdiği nimetleri hatırlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Öyleyse kendilerini açken doyuran ve korku içindeyken her türlü korkudan emin kılan bu beytin (Kâbe’nin) Rabb’ine kulluk etsinler.” (Kureyş: 3-4)

Bu yolculuklar Allah-u Teâlâ’nın onlara lütfettiği en açık nimetlerdendi. Onların rızıklarını genişletti. Emniyet yollarını onlara döşedi. Halk arasında itibarlı kıldı.

Halbuki o dönemlerde Arabistan yarımadasının diğer bölgelerinde emniyet diye bir şey yoktu. Baskın ve kaçırma hadiseleri yaygındı. İnsanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin dışına çıkmaya kolay kolay cesaret edemezdi. Çünkü ya birileri tarafından öldürülür veya yakalanarak köleleştirilirlerdi.

Kervanların yol üzerinde her an önleri kesilebilir, malları her an yağmalanabilirdi.

Bununla beraber Mekke’deki Kureyş kabilesi emniyet içinde idiler. Kâbe-i muazzama’nın kudsiyeti sayesinde büyük ve küçük kafilelerle her yerde serbestçe dolaşabilirlerdi. Bu yüzden kendilerine geniş rızık kapıları açılmıştı. Yaz ve kış aylarında yapılan ticari seyahatlere alışmışlar ve âdeta gelenek haline getirmişlerdi.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Doğrusu ben bunları da atalarını da, kendilerine hak ve onu açıklayan bir peygamber gelinceye kadar geçindirdim.” (Zuhruf: 29)

Onlara uzun ömürler, bolca nimetler verdim. Ne yazık ki bu nimetlerin kıymetini bilemediler, kendilerine verilen mühlete aldandılar. Hakk’a dönecek yerde, şehvetlerinin peşine takıldılar.

“Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken) bizim Mekke’yi güven verici bir harem yaptığımızı görmediler mi?” (Ankebût: 67)

Allah-u Teâlâ o bölgeyi asırlar boyunca bütün karışıklıklardan, yağma ve talandan korumuştu. Herkes emniyeti o mübarek Beyt’in çevresinde bulabiliyordu.

Böyle olmakla beraber onlar Allah-u Teâlâ’nın emniyet yurdu kıldığı o mübarek Beyt’i putlarla doldurmuşlardı.

Âyet-i kerime’nin devamında Allah-u Teâlâ harem sakinlerini kınamakta ve şöyle buyurmaktadır:

“Onlar hâlâ bâtıla inanıp Allah’ın nimetine nankörlük mü ediyorlar?” (Ankebût: 67)

Ne yazık ki onlar kendilerine verilen bu yüksek değeri, şeref ve izzeti anlayamadılar. Kâbe’nin Rabb’ini bırakıp putlara taptılar, bu mübarek mâbedi bir bakıma puthane haline getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde bir kısım müşriklerin eski kavimlerin izmihlâle uğramış yerleşim yerlerini gördükleri halde, onlardan ibret almadıklarını beyan buyurmaktadır:

“Resul’üm! Andolsun ki onlar, belâ yağmuruna tutulan o memlekete uğramışlardır. Onlar onu görmüyorlar mıydı? Hayır! Onlar tekrar dirileceklerini ummuyorlardı.” (Furkân: 40)

Bu dirilmeyi, ardından da ahirette ceza görmeyi inkâr ediyorlardı.

•

Allah-u Teâlâ Mekke sakinlerine bütün bu nimetlerin yanında bir de son peygamber Muhammed Aleyhisselâm’ı bu belde halkından seçip göndermiş, Kitab-ı kerim’ini de bu beldede indirmiştir.

Onlar ise iman etmemek için mazeretler ileri sürdüler.

Dediler ki:

“Seninle beraber doğru yolda gidersek yerimizden oluruz.” (Kasas: 57)

Eğer Peygamber’e uyarlarsa korkuya düşeceklerini, düşmanlarının saldırılarına maruz kalacaklarını, başlarına felâket ve musibetler geleceğini zannediyorlardı.

Allah-u Teâlâ onların bu vehimlerini şöylece cevaplandırdı:

“Biz onları kendi katımızdan bir rızık olarak her şeyin mahsulünün toplanıp getirildiği emniyetli ve hürmetli (dokunulmaz) bir yere yerleştirmedik mi? “ (Kasas: 57)

O harem bölge tarıma elverişli olmadığı halde, ihtiyaçları olan gıda maddeleri her taraftan kendilerine geliyordu. Güneydeki Yemen’den kuzeydeki Şam’a kadar uzanan iki büyük kervan yolu onların yakınından geçiyordu. Kendileri de ticaret erbâbı idiler, oralara gidip geliyorlardı.

Onlar putlara taptıkları, çevredeki Araplar birbirleriyle çarpışıp durdukları halde, harem bölgede Allah-u Teâlâ’nın lütfu ile emniyet ve sükûnet içinde yaşıyorlardı.

“Fakat onların çoğu bilmezler.” (Kasas: 57)

Onların çoğu câhil oldukları için, bu nimetin kadrini anlayamadılar. Korkunun nereden, emniyetin nereden geleceğini bilemediler. Çünkü imandan mahrum idiler. Bununla beraber Allah-u Teâlâ’nın hidayetine tâbi olur olmaz, çok kısa bir zamanda yeryüzünün doğusunu ve batısını hakimiyetleri altına aldılar.


HAZRET-İ MUHAMMED Aleyhisselâm

İçli Bir Duâ

Hazret-i İbrahim Aleyhisselâm, oğlu Hazret-i İsmail Aleyhisselâm ile beraber Beytullah’ın temellerini yükseltirken şöyle duâ etmişlerdi:

“Ey Rabb’imiz! Bu hayırlı işi bizden kabul buyur. Şüphesiz ki hakkıyla işiten ve bilen ancak sensin.” (Bakara: 127)

Rızâ-i Barî’ne muvafık kıl. Zira sen bizim bu duâmızı işitirsin. İçimizde gizlediklerimizi ve niyetlerimizi çok iyi bilirsin.

“Ey Rabb’imiz! Bizi sana teslim olanlardan kıl.” (Bakara: 128)

Her şeyiyle sana teslim olmuş, hükmüne boyun eğip emrine itaatle kulak vermiş, itaatte ve ibadette sana şirk koşmamış kimselerden eyle.

“Neslimizden de sana teslim olan bir ümmet yetiştir.” (Bakara: 128)

Soyumuzdan da azametine boyun eğen, en mühim endişesi dini olan ümmet meydana getir.

“Bize ibadet yerlerimizi göster ve tevbemizi kabul buyur. Şüphesiz ki tevbeleri çok kabul eden, çok merhametli olan ancak sensin.” (Bakara: 128)

Bize ne şekilde ibadet edeceğimizi, ibadetlerin sırlarını ve hususiyetle Hacc menâsikını öğret. Beşer hallerimizle bilmeyerek de olsa zuhur edecek hata ve kusurlarımızı lütfunla bağışla. Senin af ve merhametine, lütuf ve ihsanına daima iltica ederiz.

“Ey Rabb’imiz! Onlara kendi içlerinden senin âyetlerini onlara okuyacak, onlara kitap ve hikmeti öğretecek, onları tezkiye edecek temizleyecek bir peygamber gönder. Şüphesiz ki Azîz ve Hakîm olan ancak sensin.” (Bakara: 129)

Her dilediğin şey, bir hikmet muktezasıdır. Böyle muhterem bir Peygamber’i göndermeye senin kudret ve hikmetin her bakımdan kâfidir.

Allah-u Teâlâ bu içli duâyı kabul buyurmuş ve rivâyete göre ona:

“Duân kabul olundu. O Peygamber âhir zamanda gelecek.” denilmiştir.

Allah-u Teâlâ asırlar sonra kendi nesillerinden Muhammed Aleyhisselâm’ı gönderip, bu nur vasıtasıyla yalnız kendisine boyun eğen müslüman bir ümmet husule getirmiştir.

Kabul buyurulan bu duâ, Resulullah Aleyhisselâm’ın Peygamber olarak gönderilmesi hususundaki Allah-u Teâlâ’nın ezelî hükmüne uygun düşmüş, takdir ettiği zamanda tezahür etmiştir.

Bu hakikati ehl-i kitap da biliyordu. Ne var ki onlar, çekememezlikleri ve zulümleri sebebiyle bu gerçekten yüz çevirdiler.

Büyük Bir Müjde:

Âyet-i kerime’de buyurulduğu üzere Ulül-azm bir peygamber olan Hazret-i İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir Peygamber’i müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâff: 6)

Görülüyor ki Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle tanıtmış ve bildirmiştir.

İsrailoğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dini hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri son peygamber Muhammed Aleyhisselâm’a meylettirmiştir.

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Müjdeli Bir Rüyâ:

Âmine Vâlidemiz hamileliğinin ilk günlerinde bir gece rüyâsında vücudundan bir ışığın çıkarak her tarafa yayıldığını ve bu ışığın Suriye’nin muhteşem saraylarını bile aydınlattığını görmüştü.

Bir başka rüyâsında ise:

“Sen bu ümmetin efendisine hamilesin. Onu dünyaya getirdiğinde: ‘Her kötünün şerrinden, bir olan Allah’a sığınırım!’ de ve ona Muhammed adını koy!” denilmişti.

İşte bu sebebledir ki Hadis-i şerif’te:

“Ben dedem İbrahim’in duâsı, kardeşim İsa’nın müjdesi ve annemin rüyâsıyım.” buyurulmaktadır. (Ahmed bin Hanbel)

Onun bu gelişi ile İbrahim Aleyhisselâm ve İsmail Aleyhisselâm’ın duâlarının icâbet makamında kabul gördüğünü Allah-u Teâlâ Âyet-i kerime’sinde haber vermiştir:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir peygamber gönderdik.” (Bakara: 151)

İnsan cinsinin yine beşer olarak bir peygambere kavuşması ne büyük nimettir. Allah-u Teâlâ’nın insanlara gönderdiği peygamber, insandan başka diğer yaratıklardan olsaydı, insanlık adına büyük bir şeref olmazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün beşeriyeti Hakk ve hakikatten haberdar etmek için Allah-u Teâlâ tarafından beşeriyete en büyük bir nimettir.

Araplar câhiliye döneminde bilgisiz idiler. Onun risaletinin bereketiyle en yüksek âlimlerin karakterlerine sahip oldular. İnsanlar arasında en derin bilgiye, en iyi kalbe, en kuvvetli imana ulaştılar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah’ın âyetlerini okuyan, onları temizleyen, onlara Kitab’ı ve hikmeti öğreten bir peygamber göndermiştir.” (Cum’a: 2)

O Peygamber onların içinde, ölülerden hayat fışkırır gibi filiz vererek ortaya çıkmıştır. Bâtıl inançlarından, kötü huylarından arındırmış, gönüllerini nurlandırmış, feyizlendirmiştir.

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cum’a: 2)

Öyle bir sapıklık içinde idiler ki, bu sapıklıklarından daha büyük bir sapıklık görmek mümkün değildi. Daha önceleri İbrahim Aleyhisselâm’ın dinine bağlı iken, daha sonra onu değiştirip bozdular. Tevhid dinini unutup şirke düştüler.

Bir mürşide, bir yol göstericiye son derece muhtaç oldukları bir zamanda Allah-u Teâlâ onlara Muhammed Aleyhisselâm’ı peygamber olarak gönderdi. O Peygamber-i zîşan onlara Kur’an-ı kerim âyetlerini okudu, onları Hakk dine dâvet etti, Hakk’ı ve bâtılı öğretti, haramı ve helâli bildirdi, onları inkâr ve günah kirlerinden temizleyip feyizlendirdi. Kısa zamanda insanlar arasında medeni bir topluluk oldular. Âlemde emsali görülmedik muvaffakiyetlere erdiler.

Nesep Silsilesi:

Peygamberler arasında nesep silsilesi onun kadar tesbit edilmiş bir peygamber yoktur. Abdullah’ın sulbünden dünyaya gelen Resulullah Aleyhisselâm’ın Adnan’a kadar olan ecdadı bilinmektedir:

Abdülmuttalip, Hâşim, Abd-i menaf, Kusayy, Kilâp, Mürre, Kâ’b, Lüey, Gâlip, Fihr, Mâlik, Nadr, Kinâne, Huzeyme, Müdrike, İlyas, Mudar, Nizar, Maadd, Adnan. (Buhârî, Menâkıbül-ensâr 28)

Adnan ile İsmail Aleyhisselâm arasında ise kırk ecdad vardır.

“Andolsun, içinizden size öyle azîz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Âyet-i kerime’sindeki “Enfüsiküm” kavl-i şerifi bir kıraate göre “Enfesiküm” okunmuştur. Bu kıraate göre mânâsı:

“Sizin en güzel ve temiz soyunuzdan size en necip bir peygamber gelmiştir.” demektir.

Zât-ı şerif’i Âdem Aleyhisselâm’dan itibaren kendisine gelinceye kadar daima temiz sulplere ve pakize rahimlere intikal etmiştir. Bütün babaları ve anaları her asrın pek temiz erkekleri ve kadınları idi. Allah-u Teâlâ onları şirkten, küfürden, sifahtan daima korumuştur.

Hadis-i şerif’lerinde buyururlar ki:

“Âdem Aleyhisselâm’dan itibaren beni dünyaya getiren anne ve babama kadar, sifahın değil nikâhın kurduğu evliliklerin mahsulüyüm.” (Taberânî)

İbrahim Aleyhisselâm Kâbe-i muazzama’nın ilk bânisi olduğundan, Resulullah Aleyhisselâm’a gelene kadar bütün nesli Kâbe-i muazzama’ya hizmet edegelmişlerdir. Bunun içindir ki cedd-i kiram’ının hepsi de şerefli ve faziletli insanlardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Âdemoğulları’nın birbirini izleyen kuşaklarının en hayırlısından gönderildim. Tâ ki, içinde bulunduğum kuşağa kadar sürüp geldi.” (Buhârî. Menâkıb 23)

Vâsile bin Eska’ -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki, Allah Kinâne’yi İsmail oğulları arasından süzüp çıkardı. Kureyş’i de Kinâne’den süzüp çıkardı. Kureyş’ten de Hâşim oğulları’nı seçip çıkardı. Beni de Hâşim oğulları’ndan süzüp çıkardı.” (Müslim: 2276)

Abd-i Menaf:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ecdadından olan ve dedesi Abdulmuttalip’ten yukarı doğru 3. sırada yer alan Abd-i Menaf’ın asıl ismi Muğire idi. Babası Kusayy bin Kilâb, annesi Hubbâ binti Huleyl’dir. Nur-i Muhammedî alnında parlıyordu. Yüzünün güzelliğinden dolayı kendisine Kamer de denilirdi. Çok cömert olduğu için Kureyşliler ona Feyyaz adını takmışlardı. Daha babasının sağlığında iken büyük bir şerefe kavuşmuş, babası Kusayy’ın vefatından sonra onun yerine geçip başkan olunca şerefi daha da yükselmiştir.

Abd-i Menaf’ın iki ayrı hanımından altı erkek, altı kız çocuğu oldu. Oğulları komşu devletlerle ticareti kolaylaştırmak için anlaşmalar yaptılar. Bu sayede Kureyş kabilesi’nin nüfuzu artmış oldu. Vefatından sonra Kureyş’in idaresi oğullarına geçti.

Kâbe’de Hicr’de bulunan bir yazıdan Kureyş kabilesi’ne Allah’tan korkmayı ve sıla-i rahim’in devam ettirilmesini tavsiye ettiği anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kureyşliler’i İslâm’a dâvet ettiği sırada, diğer ecdadının isimleriyle birlikte onun adını da anmış ve şöyle buyurmuştur:

“Ey Abd-i Menaf oğulları! Allah’a inanmak suretiyle kendinizi kurtarınız.” (Buhârî)


HAZRET-İ MUHAMMED Aleyhisselâm

Hâşim

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ikinci kuşaktan dedesi Hâşim; Abd-i Menaf’ın oğulları içinde en şöhretlisi, en zengini ve kavminin ulusu idi. Cömertliği ile de tanınmıştı. Bollukta ve darlıkta, her zaman sofrası açık ve kurulu durur, hiç kaldırılmazdı.

Hacc mevsiminde hacıları misafir etmeye halkı dâvet eden dedesi Kusayy gibi, o da Kâbe’yi ziyarete gelenleri Allah’ın misafirleri bilir ve halkı onlara ikramda bulunmaya teşvik ederdi.

Onun zamanında Mekke’de ticari hayat son derece canlanmıştı. Kışın Yemen’e yazın Suriye’ye olmak üzere büyük ticaret kervanlarını o başlatmıştı. Mekke’liler onu sever ve sayarlardı. O ise Mekke halkının refahı için elinden geleni yapardı.

Suriye’ye yaptığı seferlerden birinde Medine’de bulunduğu bir sırada, Neccar oğulları’na mensup Selmâ adında bir kadınla evlendi. Sonra seferlerine devam ederek Suriye’ye gidip geldi. Bunlardan birinden dönerken Gazze’de hastalanarak öldü, yerine kardeşi Muttalip geçti. Hâşim öldüğü sırada karısı hâmile idi, bir erkek çocuk dünyaya getirdi, adını Şeybe koydular.

Şeybe sekiz yaşına kadar annesiyle beraber Medine’de kaldı. Daha sonra amcası Muttalip, yeğenini alıp Mekke’ye götürdü. Şehre girerken terkisindeki çocuğu görenler, kölesi zannettiler ve ona Muttalip’in kölesi mânâsında “Abdülmuttalip” dediler. O günden sonra Şeybe’nin adı Abdülmuttalip olarak kaldı.

Abdülmuttalib’i amcası yetiştirdi ve ölümüne yakın bir zamanda: “Babanın yerine sen lâyıksın!” diyerek kabile reisliği görevini ona devretti.

Abdülmuttalip:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in dedesi olan Abdülmuttalip; yüksek karakterli, iyi kalpli, inançlı, adaletli, halk tarafından sevilen ve hürmet edilen bir başkandı. Kötülük yapanları kamçısı ile korkutur, zulme ve haksızlığa meydan vermezdi. Verdiği sözü yerine getirir, misafirleri ağırlardı. Kureyşliler ona: “İkinci İbrahim” derlerdi. Aç ve yoksul insanları doyurmaya çalışmakla kalmaz, aç ve susuz kalan hayvanları bile düşünürdü.

Ömrünün sonuna doğru puta tapmayı içki içmeyi terketmiş, Kâbe’nin çıplak olarak tavaf edilmesini yasaklamıştır. Allah’ın ve ahiretin varlığına inanmış, zaman zaman Hirâ mağarasına çekilerek ibadetle meşgul olmuştur. Haram aylara riâyet eder, Kâbe’yi çok çok tavaf ederdi.

Hacıların suyunu temin etmek, Zemzem suyuna bakmak vazifesi olan “Sikaye” ile, onları misafir etmek vazifesi olan “Rifâde”ye o bakıyordu. Bilhassa Sikaye işi çok güçtü. Çünkü Zemzem kuyusu kurumuştu. Cürhümlüler düşman saldırısından canlarını kurtarmak için Mekke’yi terketmek zorunda kalmışlar, kaçarken de Kâbe’nin hazinesinden birçok eşyayı Zemzem kuyusuna atmışlar, üzerine taş toprak doldurup yerini kaybetmişlerdi. Kuyu asırlarca böyle kaldı.

Abdülmuttalib’e rüyâsında Zemzem’in yeri gösterildi ve onun bu kuyuyu tekrar açması istendi. Oğlu Hâris’le beraber rüyâda gösterilen yeri kazdıklarında Zemzem tekrar fışkırmaya başladı. Kuyudan kılıçlar, zırhlar ve altından iki geyik heykeli çıktı.

Kâbe’ye birkaç adım mesafedeki bu kuyuyu Abdülmuttalip kendi mülkiyetine geçirmek isteyince, Kureyşliler etrafını sardılar: “Bu bizim atamız İsmail’in çeşmesidir, bunda bizim de hakkımız var.” dediler. Çok şiddetli münakaşalara rağmen kuyuyu mülkiyetine geçirdi. Böylece hacılara su içirme vazifesine, Zemzem suyunu ikram etme işi de dahil oldu.

Kureyşliler’in baskıları karşısında kendisini savunmakta güçlük çeken Abdülmuttalip, on oğlu olduğu takdirde birisini Kâbe’nin yanında kurban edeceğine dair adakta bulunmuştu. Allah-u Teâlâ onun bu duâsını kabul etti ve ona on erkek çocuk bahşetti.

Zamanla çocuklar büyüdüler. Gördüğü bir rüyâ üzerine adağını yerine getirmek istedi. Hangi oğlunu kurban etmesi gerektiğini öğrenmek için çektiği kura Abdullah’a çıktı. Abdülmuttalip, oğlu Abdullah’ı kurban etmeye kalkışınca kendi kızları ve Kureyş’in ileri gelenleri bu işe şiddetle karşı çıkmışlar, böyle bir şey yaptığı takdirde bunun kendisinden sonra kötü bir âdet haline gelebileceğini hatırlatmışlar, ayrıca adak borcundan kurtulmak için Abdullah’ın yerine deve kurban etmenin daha uygun olacağını söylemişlerdir. Bunun üzerine Abdülmuttalip Abdullah’ın yerine yine kura usulüyle belirlenen yüz deveyi kurban etti. Bu sebepledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsmail Aleyhisselâm ile babası Abdullah’ı kasdederek:

“Ben iki kurbanlığın oğluyum.” buyurmuşlardır. (Hâkim)

Abdülmuttalip seksen iki yaşında öldü, Hacûn kabristanında büyük dedesi Kusayy’ın yanına defnedildi.

Hâşim’in nesli yalnız onunla devam ettiği için, vefatı ile Hâşimoğulları’nın nüfuzu azalmış oldu. Bu sebeple Ümeyye oğulları’ndan Harb bin Ümeyye, Abdülmuttalib’in yerine geçti. Sadece Sikaye vazifesi Abdülmuttalib’in oğlu Abbas’a kaldı.

Abdullah:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in babası Abdullah, gerek kendi kardeşleri, gerekse akranları arasında çok beğenilen bir genç idi. Yüzünde diğer gençlerde bulunmayan bir güzellik ve parlaklık vardı. Annesi Fâtıma bin Amr’dır.

Esed oğulları’ndan Varaka bin Nevfel’in kızkardeşi Kuteyle zengin bir kadındı. Abdullah’ın yüzündeki nuru görünce çırpınır gibi oldu ve: “Gel yanımda biraz kal, benimle konuş, kurban ettiğiniz yüz deveyi ben sana hediye edeyim.” dedi. Fakat Abdullah: “Ben harama yaklaşmam!” diyerek reddetti.

Abdullah çeşitli kadınlardan aldığı evlenme tekliflerini hep geri çeviriyordu. Nihayet babası onu Âmine ile evlendirdi. Kureyş geleneğine göre, Abdullah nikâhlısının evinde gerdeğe girdi ve orada üç gün kalarak kendi evlerine yerleştiler.

Kureyş kızlarından onunla evlenemediklerine üzülenler oldu. Bu üzüntülerini şiirle dile getirmekten kendilerini alamadılar.

Abdullah’ın alnında parlayan nûr Âmine’ye geçtikten sonra, bir gün, daha önce kendisine yüz deve teklif eden kadına rastladı. Kadın hiç ses çıkarmıyordu. “Niçin o günkü gibi değilsin, yoksa sen de mi haramdan korkar oldun?” deyince şöyle cevap verdi: “Hayır hayır, o gün senin alnında görülmemiş bir nur vardı. Şimdi o nuru göremiyorum.”

Abdullah bu izdivaçtan birkaç ay sonra bir ticaret kafilesi ile Şam’a, Gazze’ye gitti. Dönüşte Medine’de hastalandı, babasının dayıları olan Adiy bin Neccar oğulları’nın yanında bir ay kadar hasta yattıktan sonra vefat etti. Kervan Mekke’ye gelince onun hastalık haberini getirdi.

Abdülmuttalip hemen oğlu Hâris’i Medine’ye gönderdi ise de, olan olmuştu. Hâris, kardeşinin acı ölüm haberini Mekke’ye getirdi. Abdullah’ın bu vakitsiz ölümü âile efradını derin bir teessür içinde bıraktı. Abdullah vefat ettiğinde yirmi beş yaşlarında idi.

Âmine:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in annesi Âmine, soy ve mevki bakımından Kureyş kadınlarının en üstünü olup; babası Vehb bin Abd-i menâf, Zühre oğulları’nın reisi idi. Kızının tahsil ve terbiyesine ihtimam göstermişti. Annesi Berre ise aynı kabilenin Abdüddar oğulları koluna mensuptu. Abdullah’ın vefatından iki ay sonra Muhammed Aleyhisselâm’ı dünyaya getirdi. Peygamber -sallallahu aleyhi ve sellem- Efendimiz Arabistan’da Hicaz bölgesinde Mekke şehrinin Hâşim oğulları mahallesinde, pazartesi günü sabaha karşı doğdu.

Doğumu Hicret’ten elli üç yıl önce, Fil yılında, Milâdî 571 yılının 20 Nisan’ında, Rebiülevvel ayının 12. gecesine rastlamaktadır.

Doğum gecesinde Abdurrahman bin Avf -radiyallahu anh-ın annesi Şifâ Hatun ebelik yapmış, Ümm-ü Eymen de hizmet etmişti.

Doğumda hazır bulunanlardan Fâtıma, o gece evin nurla dolduğunu, yıldızların üzerlerine dökülecekmiş gibi sarktıklarını gördüğünü söylemiştir.

Annesi doğum sancılarını hiç hissetmemiş, anadan sünnetli ve göbeği kesik olarak doğmuş, o gece mecûsilerin bin yıldan beri yanmakta olan ateşgedeleri sönmüş, İran’da Sâve gölünün suları çekilmiş, suyu kesilmiş olan Semâve vâdisini su basmış, Kisrâ’nın sarayından on dört şerefe yıkılmış... O gece bazı olağanüstü hadiseler cereyan etmişti. Ayrıca Kâbe’deki büyük putların yüzüstü yere düştüğü görülmüştü.

Abdülmuttalip torununun doğduğunu duyunca çok sevindi, hemen ayağa kalkıp yanındakilerle beraber görmeye geldi ve kucağına alarak Kâbe’ye getirdi. Duâ edip şükranını arzettikten sonra annesine gönderdi. Doğumun yedinci gününde ise develer, davarlar keserek Kureyşliler’e bir ziyafet verdi.

Kendisine çocuğun ismini sorduklarında “Muhammed” olduğunu söyledi. Bunu duyanlar hayret ettiler. “Niçin atalarının isimlerinden birini takmadın?” dediklerinde:

“Gökte ve yerde methedilsin diye bu ismi koyduk.” dedi.

Âmine doğumdan sonra çocuğunu bir süre yanında tutmuş, ardından da süt anneye vermiştir. Dört yaşlarında iken onu tekrar yanına almış ve iki yıl daha beraber kalmışlardır.

Âmine âilenin dayıları sayılan Neccar oğulları ve Abdullah’ın kabrini ziyaret etmek için, oğlunu ve hizmetçisi Ümm-ü Eymen’i de yanına alarak Medine’ye gitti. Orada bir ay kaldılar. Dönerlerken Ebvâ denilen yerde Âmine âniden hastalanarak vefat etti ve oraya defnedildi.

Âmine ölmeden önce şu sözleri söyledi:

“Her yaşayan ölür, her yeni eskir, her çok azalır, her büyük fenâ bulur. Ben de öleceğim, fakat ebedî anılacağım. Çünkü arkamda hayırlı bir halef bırakıyorum.”

Ümm-ü Eymen çocuğu alarak Mekke’ye getirmiş ve dedesi Abdülmuttalib’e teslim etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz altı yaşında olmasına rağmen, muhabbetle sevdiği annesinin vefatında acısı çok büyük olmuştu. Daha sonraları seferleri esnasında Ebvâ’dan her geçişinde annesinin kabrini ziyaret eder, onun rikkat ve şefkatini hatırlayarak gözyaşlarını tutamazdı. Ümm-ü Eymen’i ise her görüşte:

“Benim, anamdan sonra anam sensin.” diyerek iltifat eder, şükran duygularını belirtirdi.


HAZRET-İ MUHAMMED Aleyhisselâm

Fil Kıssası

Arapların takvim başı olarak kullandıkları “Fil hadisesi”, Muhammed Aleyhisselâm’ın doğumundan elli iki gün önce olmuştur.

Yemen’e hâkim olan Habeş valisi dudağı yarık Ebrehe, mutaassıp bir hıristiyandı. Bu dini yaymak ve Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için Sana’da muhteşem bir kilise yaptırmış ve orasını Araplar için hacc yeri olarak ilân etmişti. Böylece bütün Araplar’ı Kâbe yerine bu kiliseyi tavaf etmeye zorlamak ve Sana’yı hem dini hem de ticari bir merkez haline getirmek istiyordu. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini kirlettiler.

Ebrehe bunun üzerine Kâbe’yi ortadan kaldırmaya karar verdi. Hazırladığı bir ordu ile Mekke üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, birkaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşliler’in mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm’ın dedesi Abdülmuttalib’in develeri de bulunuyordu. Mekke’nin lideri durumunda bulunan Abdülmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe’nin bu durum pek tuhafına gitti.

“Ben Kâbe’yi yıkmaya gelmişken, sen develerinin derdindesin!” dedi.

O ise şöyle cevap verdi:

“Ben ancak develerin sahibiyim, Kâbe’nin elbet bir sahibi var, onu O korur.”

Bunun üzerine Ebrehe develeri geri verdi. Abdülmuttalip dönüşte halkın şehri terketmelerini ve dağlara çekilmelerini söyledi.

Ebrehe Kâbe’yi yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti. Ancak önde yürüttüğü büyük fil, olduğu yere çöküp hareket etmedi. Güneye, Kuzeye ve Doğuya doğru çevrilince gidiyor, Mekke’ye doğru çevrilince çöküyordu. Ayağa kaldırmak için ne kadar zorladılarsa da başaramadılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke yakınlarında çökünce:

“Kasvâ’ya, file mâni olan mâni oldu.” buyurmuşlardı.

Sonra Allah-u Teâlâ’nın ezelî iradesi gerçekleşti, tam Mekke’ye girmek üzere bulundukları bir sırada üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti. Ebâbil adındaki irili ufaklı, siyah, yeşil, beyaz renklerdeki bu kuşlar biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler halinde Ebrehe’nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular. Bu taşlar kime isabet ediyorsa, vücudu hemen çürümeye başlıyordu. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Aynı âkıbete uğrayan Ebrehe canını zor kurtarıp Yemen’e döndü ise de, parça parça olan etleri çürüyerek ölmüştür. Mekke’den Yemen’e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler’in cesetleriyle doldu.

Mekkeliler ölenlerin üzerindekilerden ve yanlarında getirdikleri şeylerden pek çok mal elde ettiler.

Allah-u Teâlâ Kur’an-ı kerim’inde Ebrehe ve ordusunun başına gelenleri Fîl sûre-i şerif’inde şöyle haber vermektedir:

“Resul’üm! Görmedin mi Allah (Kâbe’yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?” (Fîl: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt’i muhafaza etmiştir.

“Üzerlerine sürü sürü Ebâbil kuşları gönderdi. O kuşlar onlara ateşte pişirilmiş (sert) taşlar atıyorlardı. Sonunda onları yenilmiş ekin gibi paramparça yaptı.” (Fîl: 3-4-5)

Bu kuşlar daha önce hiç görülmedikleri gibi, daha sonra da hiç görülmemişlerdir.

Karşılarında açıkça karşı koyacak bir kuvvet görmeyen, fillerine ve çokluklarına güvenerek istedikleri gibi Kâbe-i muazzama’yı yıkacaklarını zanneden istilacı bir orduyu, Allah-u Teâlâ böyle bir âfet ile yenilmiş ekin gibi ansızın yerlere serip mahv-ü perişan ediverdi. Bunu böyle yapan Allah-u Teâlâ’nın, dilediği zaman onların benzerlerine de buna benzer belâlar ve azaplar verebileceğinden, düşmanlarından intikam alacağından hiç şüphe yoktur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki Allah, hâinlerin tuzağını başarıya erdirmez.” (Yusuf: 52)

Allah-u Teâlâ onlara bu cezayı vermekle kalmamış, İranlılar’ı onlara musallat kılmıştır.

Bu kıssa ile önce Mekke’li müşrikler uyarılmakta, sonra da kıyamete kadar Hakk’a ve hakikate saldıranların âkıbetlerinin de buna benzer olacağı haber verilmektedir.

Süt Anne:

Mekke’nin havası ağır ve sıcak olduğu için çocuklara yaramıyordu. Bu bakımdan yeni doğan çocuklarının açık ve sağlıklı havada iyi yetişmelerini ve aynı zamanda güzel Arapça öğrenmelerini sağlamak maksadıyla onları taşradan gelen süt annelere, vermek Mekke eşrâfının âdetleri idi. Bu şekilde taşradan sık sık kadınlar ve kızlar yeni doğan çocukları almak üzere şehre gelirlerdi.

Süt anne gelinceye kadar amcası Ebu Leheb’in câriyesi Süveybe, çocuğu birkaç gün emzirdi. Süveybe daha önce Hamza’yı da emzirmişti.

O sıralarda Havâzin kabilesi’nin bir kolu olan Sa’d oğulları’ndan bazı süt anneler Mekke’ye geldiler. Bu kadınların her biri zenginlikleri ile tanınmış, babaları sağ olan çocukları aldılar. Gelenler arasında Halime adlı pek fakir bir kadın da vardı. Bineğinin zayıf olması sebebiyle biraz geç geldiği için bir zengin çocuğu bulamadı. Eli boş dönmek istemediği için yetim Muhammed’i almaya karar verdi. Kocası Hâris ile beraber çocuğu alıp bâdiyeye döndüler.

Muhammed Aleyhisselâm orada güzel bir hava içinde büyüdü. Halime’nin üç çocuğu vardı, fakat onu öz evlâdından daha çok seviyordu. Süt kardeşi Şeymâ da çok sever, daima beraber oynarlardı.

Onun oraya gelmesiyle beraber birçok mucizeler zuhur etmiştir.

Halime’nin merkebinin kervanda en hızlı hayvan haline gelmesi, eve bereket gelmesi, develerinin evin ihtiyacına yeterinden fazla süt vermeye başlaması, koyunların diğer hayvanlara hiçbir şey vermeyen otlaktan her zaman tok dönmesi, süt annesinin bir memesini süt kardeşine bırakarak tek memesini emmesi... herkes tarafından müşâhade ediliyordu.

Daha mühim bir başka hadise ise şöyle oldu:

Bir gün süt kardeşi Abdullah heyecanla eve geldi. “Beyaz elbiseli iki kişi Kureyşli kardeşimi yere yatırıp göğsünü yardılar.” dedi. Halime ile kocası dışarı fırladılar. “Yavrucuğum sana ne oldu?” dediler. O da Allah tarafından meleklerin geldiğini, göğsünü açtıklarını, kalbini çıkarıp şeytana âit olan kısmı kaldırdıklarını, kalanını mânevî bir su ile yıkayıp yerine koyduklarını, hâlâ bu suyun serinliğini hissettiğini söyledi.

Bunun üzerine Hâris: “Ey Halime! Bu çocuğun başına bir felâket gelmesinden korkuyorum, bunu bir an önce âilesine teslim edelim.” dedi.

Bu hadiseden sonra çocuğu annesine teslim etmek üzere hareket ettiler. Mekke’ye geldiklerinde kalabalık arasında çocuğu kaybettiler. Her tarafı aramalarına rağmen bulamayınca durumu Abdülmuttalib’e bildirdiler. Biraz aramadan sonra, yerde ağaç yaprakları ile oynarken buldular.

Abdülmuttalip davar ve sığır kestirip Mekkeliler’e ziyafet verdi. Halime -radiyallahu anhâ- ve kocası Hâris -radiyallahu anh-i memnun bir şekilde yurduna yolcu ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz süt annesi Halime -radiyallahu anhâ-ya hayatı boyunca minnettar kaldı. Onu her gördükçe: “Benim annem, benim annem!” der, ridâsını yere serip oturtur, bir ihtiyacı varsa hemen karşılardı.

Zamanla gerek Halime -radiyallahu anhâ- ve kocası, gerekse çocukları Abdullah -radiyallahu anh- ve Şeymâ -radiyallahu anhâ- müslüman olmuşlardır.

Hatice -radiyallahu anhâ- Vâlidemiz’le evlendikten sonra Halime -radiyallahu anhâ- bir gün ziyarete geldi ve yurtlarında hüküm süren kuraklık ve kıtlıktan dert yandı. Kendisine kırk koyunla, binmek ve yüklerini taşımak üzere bir de deve verdiler.

Mekke-i mükerreme’nin fethinden sonra Halime -radiyallahu anhâ-nın kız kardeşi huzura gelerek onun vefat ettiğini haber verince gözleri nemlendi. Geride kimlerin kaldığını sorup bilgi aldı. Ona da elbise giydirilmesini, bir deveye bindirilmesini, ayrıca iki yüz dirhem gümüş verilmesini emir buyurdu. Kadın sevinerek evine döndü.

Taif seferinden sonra Hevâzinliler’den alınan esirler arasında, çocukluğunda kendisini kucağında taşıyan Şeymâ -radiyallahu anhâ- da vardı. Süt kardeşini hemen tanıdı, ona ikramda bulunarak hürmetle âilesine geri gönderdi.

Daha sonraları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- de Halime -radiyallahu anhâ-nın âile ve yakınlarına daima saygı göstermişlerdir.

Resulullah Aleyhisselâm az da olsa kendisine süt annelik yapan Süveybe’ye minnettar kaldığını her fırsatta belli ederdi. Mekke’de iken ona harçlık verir, ziyaret edip hatırını sorardı. Hicret’ten sonra Medine-i münevvere’den de elbise ve harçlık göndermiştir. Hayber’den dönerken vefat haberini aldığında: “Akrabalarından sağ kalan kim var?” diye sordu, kimse kalmadığını söylediler.

Abdülmuttalib’in Himâyesi:

Âmine Vâlidemiz’in vefatından sonra dedesi Abdülmuttalip, Muhammed Aleyhisselâm’ı evine ve himâyesine alıp bağrına bastı. Onu bütün evlâtlarından çok seviyor, bir an bile gözünden ayırmıyordu.

Diğer evlâtları müsaade almadan yanına sokulamadığı halde, o ne zaman olursa olsun yanına girip çıkabilirdi.

Abdülmuttalib’in gördüğü rüyâlar ve karşılaştığı hadiseler, torununun ileride büyük bir insan olacağı hakkındaki inancını iyice artırmıştı. Şu kadar var ki ihtiyardı, kendisinden sonra ne olacağını düşündü. Hasta döşeğinde de oğullarını yanıbaşına çağırdı. Ebu Leheb’e: “Sen zenginsin, fakat kalbinde merhamet yok, çocuk ise yetim.” dedi. Abbas’a dönerek: “Sen bu işe lâyıksın, fakat âilen kalabalık.” dedi. Ebu Tâlib ileri atıldı. “Baba! Biliyorsun zengin değilim, fakat yüreğim yufkadır. Kardeşimin oğluna bakmayı canıma minnet bilirim.” karşılığını verdi.

Abdülmuttalip: “Amcalarının hangisinde kalmak istersin?” diye, bir de torununa sorması üzerine Ebu Tâlib’in boynuna sarıldı. Böylece amcasının himayesine girmiş oldu.

Abdülmuttalip oğluna bu emanete en büyük ihtimamı göstermesini emrettikten sonra, seksen iki yaşlarında olduğu halde vefat etti. Kureyşliler ona karşı duydukları saygıdan dolayı mersiyeler söylediler, cenazesini eller üzerinde taşıdılar ve Hacun kabristanındaki dedesi Kusayy’ın yanına gömdüler. Dükkanlar matem için günlerce kapalı kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin tabutunun arkasından göz yaşı dökmüştür. Bir gün kendisine “Abdülmuttalib’in ölümünü hatırlayabiliyor musunuz?” diye sorulmuştu. “Evet hatırlıyorum, ben o zaman sekiz yaşında idim.” buyurdu.


HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Muhafaza

Ebu Tâlib’in Himâyesi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin vefatından sonra amcası Ebu Tâlib’in evine geçti. Burası onun dördüncü barınağı oluyordu. Hiç baba şefkati görmemişti, altı yaşında da ana şefkatinden mahrum kalmıştı. Babası Abdullah ile ana-baba bir kardeş olan Ebu Tâlib, iyi kalplilikte ender rastlanır bir insandı. Elinden geldiği kadar yeğenine öksüzlüğünü hissettirmemeye çalışıyor, onu kendi öz evlâtlarından çok seviyordu. Gittiği yere onu da götürür, yatarken bile yanından ayırmazdı.

Ebu Tâlib fazla cömertliği sebebiyle sık sık borç almak zorunda kalırdı. Sütünden yararlandığı birkaç devesinden başka malı yoktu. Âilesi kalabalık olduğu için, onları geçindirmekte güçlük çekiyordu. Buna rağmen Kureyş’in seyyidi ve şereflisi idi.

Câhiliyet devrinin kötülüklerine kendisini bulaştırmamıştı. Babası gibi o da içki içmezdi. Sikâye ve rifâde vazifeleri kardeşi Zübeyr’den sonra kendisine geçmişti. Fakat serveti olmadığı için üç hacc mevsimi devam ettirebilmiş, daha sonra kardeşi Abbas’a bırakmıştır.

Muhammed Aleyhisselâm bu âileye geldikten sonra evin bereketi artmıştır. Bir şey yeneceği zaman Ebu Tâlib: “Durun oğlum gelsin!” derdi. O gelince yemeğe başlanır, yemek herkese yeter, bazen de artardı. Onun bulunduğu sofrada azla doyulurdu, o bulunmadığı zamanlarda yemekten tad alınmazdı. Ebu Tâlib kendisine: “Oğlum! Sen çok mübarek ve bereketlisin.” diye hitab ederdi.

Çocukluğunda da edepli, gözü ve gönlü toktu. Amcasının çocukları yemeğe hemen uzandıkları halde, o yenme zamanını beklerdi.

Amcasının evinde elinden gelen her işi yapıyor, ev işlerinde onlara yardımcı oluyor, amcasına saygıda kusur etmiyordu.

Ebu Tâlib’in hanımı Fâtıma da faziletli bir kadındı. O da öz çocuğu gibi bağrına basıyor, öteki çocuklardan hiç ayırmıyor, hatta daha fazla ihtimam gösteriyordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun bu iyiliğini hiç unutmadı. Sağ olduğu müddetçe bu mübarek yengesini ziyaret eder, onun evinde kuşluk uykusu uyurdu. Vefat ettiği zaman gözlerinden yaşlar akmış: “Bugün annem vefat etti.” buyurmuştu. Kendi gömleğini ona kefen olarak sardırmış, cenaze namazını kendisi kıldırmıştı.

“İhtiyar bir kadının vefatına niçin bu kadar üzülüyorsun?” diyenlere şöyle buyurdu:

“O beni doğuran annemden sonra annem idi. Kendi çocukları aç durur, suratlarını asarken, o önce beni doyurur, saçımı tarar, gül yağları ile yağlardı. O benim annemdi.”

Ticaret Hayatı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sekiz yaşından itibaren hayatında yeni bir devre başladı. Gençliğinin ilk safhasını teşkil eden bu devir, amcası Ebu Tâlib’in himayesi altında geçti ve yirmibeş yaşına kadar sürdü.

Mekke vâdisinde su olmadığı için halk ziraat yapamıyor, ötedenberi ticaretle uğraşıyorlardı. Mekke’den kışın Yemen’e, yazın Şam’a olmak üzere senede iki defa büyük kervanlar kalkardı. Mekke, Yemen ile Şam arasında ticaret merkezi olmuştu.

Ticaretle uğraşmayanların ellerinde hiçbir şey bulunmaz, geçim sıkıntısı çekerlerdi. Daha çok kumaş ve yiyecek maddeleri alınıp satılırdı.

Kervan ticaretlerinde çok büyük kârlar olmakla beraber, büyük sermaye isteyen bir meslekti. Aynı zamanda tehlikeleri de çoktu. Yolda yağmalama tehlikesi, uzun yolculuklarda yük develerinin ölmesi, kafilenin ve hayvanların yiyecek masrafları, kervanı korumak için gidenlerin masrafları hayli yekün tutuyor, ayrıca hiç hesapta olmayan masraflar da çıkıyordu. Bunun içindir ki çoğunlukla birkaç tüccar bir araya gelerek kervan düzenlerlerdi. Bu tüccarların her biri, dostları tarafından kendilerine havale edilen malları da taşırlar, kazanca ortak olurlardı.

Ayrıca doğru ve dürüst olanlara, varlıklı kişiler ücret karşılığında kervanlarını verirlerdi. Böylece işverenin sermayesi ile kişinin emeği yan yana gelir işbirliği doğardı. Resulullah Aleyhisselâm da bu şekilde kervanları ücret karşılığında götürüp getirmişti.

Babası ve dedeleri ticaretle uğraşan kişilerdi. Amcası Ebu Tâlib de diğer Kureyşliler gibi ticaretle meşguldü. Fakat âile fertlerinin kalabalık oluşu, kıtlık ve kuraklık yıllarının verdiği yoksulluk ve kabile savaşları yüzünden mâli bir gücü kalmamıştı, gitgide yaşlanmaya da başlamıştı. Himayesine aldığı yeğenine ticari tecrübe kazandırmayı düşünüyordu.

Suriye’ye İlk Seyahati:

Resulullah Aleyhisselâm oniki yaşında bulunduğu bir sırada Kureyşliler Şam’a götürüp satmak üzere ticaret malları hazırlamışlardı. Ebu Tâlib de bu kervana katılmaya ve yeğenini de götürmeye karar verdi.

Kafile yorucu bir yolculuktan sonra Şam ile Kudüs arasında bulunan Busrâ kasabasında, Bahîrâ adındaki bir hırıstiyan rahibin manastırı yanında konakladı. Daha önceleri Kureyş kervanı buradan o kadar geçtiği halde, Bahîrâ onlarla hiç ilgilenmez ve hiç kimse ile konuşmazken; bu defa manastırdan dışarı bakarken kervanda bulunan Muhammed Aleyhisselâm’ı bir bulutun gölgelendirdiğini, bir ağacın altına oturduğu zaman dallarının üzerine eğildiğini müşâhade etti. Bunun üzerine hemen kafile mensuplarını yemeğe dâvet etti. Kureyşliler o güne kadar kendileri ile hiç ilgilenmeyen râhibin bu dâvetine hayret ettiler. Yaşı küçük olduğu için Muhammed Aleyhisselâm’ı kervanın yanında bırakıp manastıra gittiler. Ancak Bahîrâ yemeğe onun da gelmesini istedi ve görür görmez dikkatli dikkatli bakmaya, bazı uzuvlarını süzmeye başladı. Bir süre karşılıklı konuştular. Sorularına aldığı cevaplar, bu çocuğun beklenen peygamber olduğuna dair kanaatini iyice kuvvetlendirdi. Sırtına bakarak “Peygamberlik mühürü”nü de gördü. Daha sonra Ebu Tâlib’e dönerek:

“Bu çocuk son peygamber olacaktır. Şam yahudileri arasında onun vasıflarını ve alâmetlerini bilen kâhinler vardır. Tanırlarsa ihanet ederler. Sen onu Şam’a götürme!” dedi.

Son peygamberin geleceği ve onun birçok vasıfları Tevrat ve İncil’de bildirilmişti. Bunun içindir ki yahudi ve hırıstiyan din adamları onun vasıflarını biliyorlar, kendi oğullarını tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı. Hususiyetle Yahudiler bu vasıfları çok iyi öğrenmişler, bu vasıflarda bir kimse görseler, onun kitaplarında zikredilen peygamber olduğunu hemen anlayabilecek bir kabiliyete sahip olmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Demek oluyor ki sadece bilmek iman için yeterli değildir. İtaat etmek, boyun eğmek, gerçeği gizlemeyip açıktan ikrar ve itiraf etmek gerekir.

Ebu Tâlib, râhibin tavsiyesi üzerine Şam’a gitmekten vazgeçti. Alış-veriş işini Busrâ’da bitirip hemen Mekke’ye döndü ve yeğenini korumak hususunda daha titiz olmaya başladı.

Koyun Gütme:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e babası Abdullah’tan birkaç koyunla beş deve miras kalmıştı. Ebu Tâlib’in de birkaç devesi vardı. Amcasının mâli durumunu bildiği için, kendisinin de çalışarak âileye katkıda bulunmasının gerektiği kanaatine vardı. Süt annesinin yanında bulunduğu sıralarda süt kardeşlerinin koyun ve keçilere baktığını görürdü. Şimdi aynı işi o da yapmaya başladı. Yalnız başına veya aynı yaştaki arkadaşlarıyla birlikte kırlara çıkıp koyunları otlattığı olmuştur. Bir defasında:

“Allah hiçbir peygamber göndermedi ki koyun çobanlığı yapmamış olsun.” buyurmuştu.

“Yâ Resulellah! Siz de güttünüz mü?” diye sorulunca;

“Evet, ben de bir miktar kırat karşılığında Mekke halkına koyun güttüm.” cevabını verdi. (Buhârî. İcâre 2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz koyun güttüğü yıllarda yirmi yaşlarında bulunuyordu. Âlemlere rahmet olduğu halde çobanlık yaptığını anlatması, onun yüksek tevâzusunu ve Allah-u Teâlâ’nın kendisine verdiği nimetleri dile getirmek içindir.

İlâhî Muhafaza:

Muhammed Aleyhisselâm Allah-u Teâlâ’nın bizzat himayesinde büyümüştü. Çeşitli vasıtalar kullanarak bidâyetten itibaren onu gözetimi altında tutmuştu.

Duhâ sûre-i şerif’inde şöyle buyurmaktadır:

“O seni yetim bulup da barındırmadı mı?” (Duhâ: 6)

Seni terketmek ve sana darılmak bahis mevzuu değildir. O sana yetim doğduğun günden beri lütufta bulunmaktadır.

“Sen bilmezken doğru yola eriştirmedi mi?” (Duhâ: 7)

O seni peygamberlik alâmetlerinden ve ilâhî hükümlerden habersiz bulmuş; verdiği vahiy, indirdiği kitap ile bilmediklerini bildirerek doğru yolu göstermiştir.

“Seni fakir bulup zengin etmedi mi?” (Duhâ: 8)

Ticaret yollarını senin için kolaylaştırmak suretiyle, insanlara muhtaç olmaktan kurtardı.

Her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ’dır. Göz alıcı mucizelerle, halkettiği yüce sebepler ve azim hikmetlerle onu korumuş, Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tûr: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi haline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

“Onu sizin görmediğiniz askerlerle destekledi.” (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır.

İlâhî bir gözetim altında olduğuna dâir diğer Âyet-i kerime’lerinde ise Allah-u Teâlâ şöyle buyurmuştur:

“O ki, (gece namaza) kalktığında seni görür. Secde edenler arasında bulunduğunda da O seni görür. Çünkü O işitendir, bilendir.” (Şuarâ: 218-220)

Kalben münşerih ve müsterih ol, bütün işlerinde Rabb’ine tevekkül et, hiç kimseden korkma!

Allah-u Teâlâ bir Âyet-i kerime’sinde de Resulullah Aleyhisselâm’ın ilâhî muhafaza altında olduğuna işaret ederek, mahzun olmamasını müjdelemektedir:

“Resul’üm! Onların sözleri seni üzmesin. Çünkü bütün izzet yalnız Allah’ındır. O işitendir, bilendir.” (Yunus: 65)

O’nun izni olmadan kimse güç ve üstünlüğe sahip olamaz. Seni onlara karşı koruyan O’dur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hilfül-fudûl

İlâhî Muhafaza 2:

Çocukluk çağını amcasının şefkat kanadı altında geçirdi. Ebu Tâlib yeğenine gerçekten hâmilik yapıyor, onu câhiliyet devrinin kötülüklerine bulaştırmamak için olanca titizliği gösteriyordu. Zaten Allah-u Teâlâ onu her türlü kötülüklerden nefret duyacak şekilde yaratmış, her iyiliği her üstün meziyeti onda toplamıştı. Bunun içindir ki daha çok “El-emin” diye anılır, diğer adı ile pek anılmazdı.

Hayatında hiç içki içmemiştir. Hiçbir zaman putlara tapmadığı gibi, putlar için yapılan törenlere ve bayramlara katılmaktan da kaçınmıştır. Putlar için kurban edilen ve putların adı anılarak kesilen hayvanların etlerinden de yemezdi.

Kureyş müşrikleri Büvâne putunun yanında yılda bir gün toplanırlar, ona tâzim için büyük bir tören yaparlardı. Ebu Tâlib de âdet üzere âilesi ile birlikte oraya giderdi. Resulullah Aleyhisselâm ise her yıl bu bayrama katılmamak için bir mâzeret bulurdu. Gerek Ebu Tâlib gerekse halaları onun bu durumunu yadırgarlar, aralarında bir gerginlik olurdu. Bir defasında götürmek için öyle ısrar ettiler ki, yanlarına düşüp gitmek zorunda kaldı. Pek az bir zaman geçince ortadan kayboldu, sonra korkudan benzi sararmış ve titrer bir halde yanlarına geldi. Gördüğü acâip kişilerin bu putperest bayramına katılmayı kendisine yasak ettiklerini anlattı. Bundan sonra da hiçbir zaman onların bayramlarına ve törenlerine katılmamıştır.

Gençliğinde boş eğlencelere katılmaktan alıkonduğu da olurdu. O günlere âit bir hatırasını bizzat kendileri anlatıyorlar:

“Câhiliyet döneminde diğer insanların yaptıkları kötü işlere sadece iki defa meylettim. Fakat Allah her ikisinde de beni korudu, bundan sonra kötü fikirler aklıma bile gelmedi.

Bir defasında gece idi, Mekke’nin yukarı taraflarında Kureyş’ten bir gençle koyunlarımızı otlatıyorduk. Arkadaşıma: ‘Koyunlarıma göz kulak olursan, ben de gideyim, diğer gençlerin katıldığı gece hayatına bir bakayım nasıl oluyor?’ dedim. Arkadaşım râzı oldu. Derken şehre yöneldim. Rastladığım ilk evden def ve şarkı sesleri işittim. ‘Ne oluyor?’ diye sordum. ‘Düğün var!’ dediler. Oturup onlara bakmaya başladım. Derken Allah kulaklarımı tıkadı, hemen sonra öyle bir uyku bastı ki uyuya kaldım. Tâ ki sabah oldu, güneşin ışıkları gözüme vurunca uyanabildim. Geri döndüğümde arkadaşıma durumu anlattım.

Başka bir gece arkadaşıma yine şehre inmek istediğimi söyledim. O da: ‘Olur, dilediğini yap!’ dedi, ben de Mekke yolunu tuttum. Şehre girdiğim zaman aynı sesleri işittim, hemen oraya çöküp bakmaya başladım. Derken Allah kulaklarımı tıkadı, yine uyuya kaldım ve yine sabahladım. Beni ancak güneşin sıcaklığı uyandırabildi. Arkadaşımın yanına döndüğümde başımdan geçeni ona anlattım.

Ve bundan sonra Allah beni peygamberlikle şereflendirinceye kadar böyle şeylerle hiç ilgilenmedim.” (Beyhakî)

Peygamberlik verildikten sonra, birkaç kişi dışında herkesin kendisine azılı düşman olduğu bir çevrede aleyhine tezgâhlanan her türlü tuzak ve plânlara rağmen, hayatının korunması başlıbaşına bir mucizedir.

Nitekim Allah-u Teâlâ’nın şu ilâhî hitabına mazhar olmuştu:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Yemen Seyahati:

On yedi yaşlarında bulunduğu yıllarda bir defasında da amcaları Zübeyr ve Abbas ile, Kureyşliler’in ticaret kafilesine katılarak Yemen’e gidip gelmiştir.

Bu ticarî seyahatler onun üzerinde derin izler bıraktı. Çeşitli muhitleri gezip görüyor, çeşitli insanlarla karşılaşıyordu.

Daha sonraları Sâip gibi, onun oğlu Abdullah gibi bazı kimselerle ticaret ortaklığı yapmaya başlayınca, çocukluğundan beri taşıdığı meziyet ve kabiliyetlerinden herkes haberdar oldu. Ticaret alanındaki çalışmalarında doğruluğu ve dürüstlüğü ile dikkatleri üzerine çekmeye başladı. Bu yüzden kendisine güvenilir kişi mânâsında “El-emin” lâkabı verilmişti. Ticaret hususunda hatır gönül dinlemez, kimsenin hakkını yemez, emanete hıyanet etmez, hile yapmaz, verdiği sözde durur, iş ortaklarına karşı vefakâr davranırdı.

Hazret-i Hatice -radiyallahu anhâ- işte bu sıralarda onu tanıyarak ticaretine ortak etmiştir.

Peygamberlikle görevlendirildikten sonra Allah-u Teâlâ onun dâvet vazifesine halel getirecek, menfi yönde etki edecek şeylerden kendisini korumuş; ticaret vasıtasıyla kimseye muhtaç olmayacak şekilde kazanç elde etme yollarını kolaylaştırmıştı.

Şu bir gerçektir ki, bir dâvetin sahibi geçimini halkın verdiği bağış ve hediyelere bağladığı sürece dâvâsında muvaffak olamaz. Hiç kimseye minnet borcu olmayan Resulullah Aleyhisselâm, geçimini bağış kabul etmeyen ilâhî bir kaynağa dayamış bulunuyordu.

Ficâr Savaşları:

Câhiliyet devrinde Arap kabileleri arasında çeşitli sebeplerle iç savaşların ardı arkası kesilmezdi. Yalnız Zilkade, Zilhicce, Muharrem ve Recep aylarında savaşmak haram sayılırdı. Eğer bu dört ayda savaş yapılacak olursa, fâcirane olduğu için ficâr savaşı adını alırdı.

Müşrik Araplar sırf menfaatleri doğrultusunda, İslâm’dan bir süre önce Muharrem ayını kendi arzularına göre helâl kılmışlar ve bu ayın haramlığını Sefer ayına ertelemişlerdi. Böylelikle onlar haram ayı helâl, helâl olan ayı da haram kıldılar.

Allah-u Teâlâ onların hidayetten mahrum kalacaklarını Âyet-i kerime’sinde beyan buyurmaktadır:

“Haram ayları geciktirmek, küfrü artırmaktan başka bir şey değildir. Çünkü onunla kâfir olanlar saptırılır. Bunu bir yıl helâl, bir yıl da haram sayarlar ki, Allah’ın haram kıldığına sayıca uysunlar da Allah’ın haram ettiğini helâl kılmış olsunlar. Onların kötü işleri kendilerine güzel gösterildi.

Allah kâfirler gürûhunu hidayete erdirmez.” (Tevbe: 37)

Onların bu işleri küfürde bir artıştır. Allah-u Teâlâ’nın bu husustaki emrini dinlememek, küfür üzerine küfürdür. Onların sapıklıkları durmadan artar, ilâhî emirlerdeki hikmetleri anlamaktan mahrum olurlar. Yaptıklarını güzel sanarak cüretlerini daha da artırırlar. Hidayet yoluna yönelmedikleri için sapıklıkta direnir dururlar.

Bu savaşların Araplar arasında dört defa olduğu bilinmektedir. Resulullah Aleyhisselâm ilkinde on yaşındaydı. Dördüncüsü ise Kureyş ile Kînâne’nin birleşerek Hevâzin kabilesi’yle yaptığı, dört sene süren savaştır. Savaş çok şiddetli olmuş, zaferi Kureyş tarafı kazanmış, neticede taraflar ölülerini sayıp, hangisinin ölüsü fazla ise karşı taraftan diyetini almak şartı ile bir andlaşma yapılmıştır. Kureyş için bir ölüm kalım savaşı olan bu savaşa Resulullah Aleyhisselâm yirmi yaşları civarında, amcaları ile birlikte katılmıştı. Fakat kimseye karşı silâh kullanmamış, kimsenin kanını dökmemiş, sadece karşı taraftan atılan okları toplayarak amcalarına vermiştir.

Hilfül-fudûl:

Son Ficâr savaşından sonra Mekke’de işler iyice çığırından çıkmış, koruyucusuz kimseler için can, mal, ırz ve namus emniyeti kalmamıştı. Kabileler arasında zaman zaman çekişme ve çatışmalar oluyordu. Ayrıca dışarıdan Hacc ve ticaret için şehre gelen zayıf ve güçsüz yabancıların malları gasb olunuyor, satın alınan mallarının parası verilmiyor, Hacc’a gelenlerin hoşa giden kadınları ve kızları zorla ellerinden alınıyordu.

Bir defasında Mekke’nin ileri gelenlerinden Âs bin Vâil, Yemenli bir tâcirin mallarını gasbetmişti. Adam bu haksızlığa dayanamadı. Ebu Kubeys dağına çıkarak yüksek sesle mağduriyetini dile getiren bir şiir okudu ve bütün kabileleri yardıma çağırdı. Bu durum bazı kişileri gayrete getirdi. Abdülmuttalib’in oğlu Zübeyr, Yemenli’nin bu feryadı üzerine hemen temaslara başlamak suretiyle harekete geçti. Mekke’nin zengin, itibarlı ve yaşlı kişilerinden olan Abdullah bin Cüd’an’ın evinde; Hâşim, Muttalib, Zühre, Esed, Teym oğulları ve diğer âileler toplandılar. “Yerli ve yabancı hiç kimseye zulüm yapılmamasına, haksızlığa uğrayanlara yardım edilmesine” karar verdiler ve yemin ettiler. İlk iş olarak da Yemenli’nin hakkını alıp geri verdiler.

Vaktiyle Kureyşliler’den önce Cürhümlüler devrinde eşraftan üç kişi bir araya gelip; Mekke’de zâlim bırakmamaya, zayıfların hakkını zâlimlerden almaya yemin etmişlerdi. “Fadl” isimlerini taşıyan bu kişilerin yeminlerine “Fâdılların yemini” mânâsına “Hilfül-fudûl” denilmişti.

Bu adalet cemiyetinin ikinci defa kurulması ile Mekke’de âsâyiş yoluna konmuş oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yirmi yaşında iken amcaları ile beraber bu toplantıda üye olarak bulunmuş ve yapılan çalışmalardan son derece memnun kalmıştı. Memnunluklarını da daha sonraları:

“İslâm’da da böyle bir cemiyete çağrılsam yine icâbet ederim.” sözleriyle ifade etmişlerdir.

Gerçi bu andlaşma fazla sürmemiş, az zaman sonra hükümleri unutulmuştur.

Suriye’ye İkinci Seyahat:

Kureyş’in en zengin, en asil ve en soylu kadını olan Hazret-i Hatice, mal sahibi tüccar bir kadındı. Sahibi olduğu servetini yalnız başına idare eder, malının başına adamlar kiralar, güvendiği kimselere sermaye verir, kârına ortak ederdi.

Ebu Tâlib, Hazret-i Hatice’nin Şam’a yine bir kervan göndereceğini duyunca yeğenine bu işe talip olmasını tavsiye etti. Durumu Hazret-i Hatice’ye açtılar. O da zaten Muhammed Aleyhisselâm’ın hâl ve ahvâlini, doğruluk ve güvenilirliğini uzaktan takip edip duruyordu. Teklifi memnuniyetle kabul etti. Kendisine emanet ve sermaye olarak mühim mallar verip bir kafile ile Şam’a gönderdi. Kölesi Meysere’yi yanına hizmetçi olarak verdi, akrabalarından olan Huzeyme bin Hâkim’i de refakat ettirdi.

Kafile Busrâ kasabasına vardığında Bahîrâ’nın vefat ettiğini, yerine rahip Nasturâ’nın geçtiğini öğrendiler. Meysere daha önceki gelişlerinde Nasturâ ile tanışmış bulunuyorlardı. Görüştüklerinde o da aynı Bahîrâ gibi sorular sorarak Muhammed Aleyhisselâm’ın son peygamber olduğunu anladı, Şam’a giderlerse yahudiler tarafından zarar gelebileceğini söyledi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz getirdiği malları Busrâ’da hiç kimsenin satamadığı yüksek bir fiyatla sattı, alacağı malları da ucuza alarak, herkesin kazandığı kârın iki mislini kazandı. O senelerde bu kadar kâr yapan hiç kimse olmamıştı.

Ticaret kervanı Mekke’ye döndüğünde Hazret-i Hatice, içlerinde Nefise’nin de bulunduğu bazı kadın arkadaşları ile birlikte konağının üst katında oturuyordu. Resulullah Aleyhisselâm devesinin üzerinde iken iki meleğin kendisini güneşten gölgelediği halde şehre girdiğini gördü, bunu onlara da gösterdi. Hepsi de hayretler içinde kaldılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Hatice ile görüştüğünde malların satışından ne kadar kazanç sağladıklarını haber verdi ve üzerindeki emaneti büyük bir dürüstlük içinde takdim etti. Bu duruma minnettar kalan Hazret-i Hatice, müstakbel eşine aynı şekilde iki misli mükâfat verdi. Meysere ise bu seyahatte Resulullah Aleyhisselâm’ın ahlâkının yüceliğini daha iyi tanımış, ona karşı gönlü hayranlıkla dolmuştu. Kendisine karşı gösterdiği nezaketi övmekle bitiremiyordu.

Hazret-i Hatice bu ticarî kazançtan daha çok, bu büyük insanın doğruluğuna ve insanlığına hayran olmuştu. İş bahanesi ile sık sık görüşür, hediyeler gönderirdi. Nihayet içindeki sevgi aşka tahavvül etti. Araya vasıtalar girerek evlenmeleri kararlaştırıldı.


HAZRET-İ MUHAMMED Aleyhisselâm

Peygamber Evlâtlığı

Hazret-i Hatice İle İzdivaç:

İki taraf da karar verip büyükleri vasıtası ile birbirini istedikten sonra nikâh hazırlıklarına başlandı.

Nikâh, âdet üzere Hazret-i Hatice’nin evinde kıyılacaktı. İki tarafın yakınları geldiler. Kureyş’in eşrafı da dâvet edilmişlerdi.

Evlilik için lâzım olan şeyler görüşüldükten sonra Hazret-i Hatice’nin amcasının oğlu Varaka bin Nevfel tarafından nikâh kıyıldı. Kureyş’in ileri gelenleri de nikâh şahidi olarak bulundular. Hazret-i Hatice’ye yirmi dişi deve mehir verildi.

Ebu Tâlib ve Varaka Arap geleneklerine göre birer konuşma yaparak, her iki âilenin meziyetlerini dile getirdiler. Develer kesilerek dâvetlilere ziyafet verildi.

Hazret-i Hatice’nin câriyeleri defler çalarak, oyunlar oynayarak nikâhı ilân ettiler.

Ebu Tâlib de evinde develer keserek halka ziyafet verdi ve yeni evlileri evine dâvet etti. Geldiklerinde sevincinden gözleri yaşardı. “Bizden bütün sıkıntıları ve üzüntüleri gideren Allah’a hamdolsun.” dedi.

Aradan birkaç gün geçtikten sonra Resulullah Aleyhisselâm, zevcesinin evinde ikâmet etmek üzere amcasının evinden ayrıldı. Bu suretle gençliğinin ikinci mühim devresine girmiş bulunuyordu.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in gerdeğe girdiği Hazret-i Hatice’nin evi Safâ ile Merve arasındaki attarlar çarşısının arkasında idi. Hazret-i Hatice bütün çocuklarını bu evde dünyaya getirmiş, kendisi de bu evde vefat etmişti. Resulullah Aleyhisselâm da hicret edinceye kadar buradan ayrılmamıştı.

Bu dönemde sıkıntılı günleri geride bıraktı. Hazret-i Hatice daha önceleri başkaları aracılığı ile ticaret yapardı. Fakat bu aracılar dürüst ve güvenilir olmadığı için çoğu zaman beklediği kârı elde edemiyordu. Fakat işlerin idaresi tamamiyle Resulullah Aleyhisselâm’ın eline geçtikten sonra büyük kazançlar temin edildi.

Hazret-i Hatice Vâlidemiz Resulullah Aleyhisselâm’a hanımlarının nesep yönünden en yakın olanıdır. Nesepleri Kusayy’da birleşir.

Resulullah Aleyhisselâm’dan önce İbn’ün-Nebas’ın, ondan önce de Atik bin Âbid’in nikâhında idi. Her ikisi de ölmüşler, genç yaşta dul kalmış, kendisine onlardan büyük bir servet intikal etmişti. Güzelliğinin şöhreti, zenginliğininkinden az değildi. Hâlâ oldukça gençti. Kureyş eşrafından birçok kimseler ona talip olmuşlarsa da, ne kadar çok mal ve mülk vermek istemişlerse de o bunların hiçbirisini kabul etmemiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e ise bizzat kendisi talip olmuştu.

Becerikli ve akıllı bir kadın olan Hazret-i Hatice, zamanın okuma yazma bilenlerindendi. Haniflerden olan amca oğlu Varaka ile beraber mukaddes kitabın bazı bölümlerini okumuştu.

Yüksek bir ruha sahipti. Engin ahlâkı yüzünden câhiliyet devrinde de, İslâmiyet devrinde de “Afîfe: Çok iffetli” ve “Tâhire: Çok namuslu, çok temiz” lâkapları ile şöhret bulmuştu. Pâkize bir kadındı.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğinin sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle, sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah Aleyhisselâm’ın en yakın desteği ve yardımcısı, vefakâr ve cefakâr bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Onu o kadar sevdi ki, ona öyle bağlandı ki; O’nun irade ve düşüncesi dışında hiçbir dileği kalmadı.

Hazret-i Allah’ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ilk tasdik eden, ilk İslâm şerefi ile müşerref olan odur. Nasıl ki Havvâ Vâlidemiz bütün insanların annesi ise, o da İslâm’ın annesidir. Hem müminlerin annesi, hem İslâm’ın annesi.

O ki, İslâm’ın beşiğini salladı. O ki, Nur’un nurudur.

İlk iman eden kadın olması hasebiyle, kendisinden sonra İslâm’a girecek kadınlar için çığır açmış oldu ve bu sebeple de kıyamete kadar imana girenlerin sevabına iştirak etti.

Resulullah Aleyhisselâm da ondan çok memnundu.

“Bana Hatice’nin sevgisi verildi.” buyurmuşlardır.

Evlendiklerinde Resulullah Aleyhisselâm yirmibeş, o ise kırk yaşlarında bulunuyordu. Onbeş yılı peygamberlikten önce, on yılı peygamberlikten sonra olmak üzere birlikte yirmibeş yıl nezih ve mesut bir hayat yaşadılar. O devirde çok evlilik normal bir âdet olduğu ve birçok teklifler aldığı, aralarında da bu kadar yaş farkı olduğu halde, o hayatta iken başkası ile evlenmeyi hiç düşünmemişti.

Peygamber Çocukları:

Bu mübarek izdivaçtan ikisi erkek dördü kız olmak üzere altı çocukları oldu.

İlk doğan çocukları Kasım idi. Bunun içindir ki Araplar’da ilk çocuğun adı ile künyelendirme âdet olduğundan Resulullah Aleyhisselâm’a “Kasım’ın babası” mânâsına “Ebül-Kasım” denildi. Bu künyeden çok hoşlanırdı. Kasım memede iken, henüz yürümeye başladığı günlerde vefat etti. Diğer oğlu Abdullah da küçük yaşta vefat etmiştir.

Kızları büyüdüler ve müslümanlıkla şereflendiler. Fakat Fâtıma’dan başka hepsi de babalarından önce vefat ettiler. Yalnız Fâtıma, babasının vefatından sonra altı ay daha yaşadı.

Kızlarının en büyüğü olan Zeynep doğduğu zaman, Resulullah Aleyhisselâm otuz yaşında bulunuyordu. Zeynep, Ebul-Âs ile evli idi. Ebul-Âs müslüman olmadığı için Zeyneb’in hicretine izin vermemişti. Bedir’de esir düşünce, Zeyneb’i Medine’ye göndermek şartı ile serbest bırakıldı. Daha sonra ise müslüman olarak Medine’ye geldi ve Zeyneb’i tekrar aldı.

Diğer kızları Rukiye ve Ümmü Gülsüm, Ebu Leheb’in oğullarından Utbe ve Uteybe ile evli idiler. İslâmiyet geldikten sonra, Ebu Leheb oğullarına Peygamber kızlarını boşattırdı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rukiye’yi Hazret-i Osman’la evlendirdi. Rukiye’nin vefatından sonra da diğer kızı Ümmü Gülsüm’ü nikâhladı. Bunun içindir ki Hazret-i Osman’a “İki nur sahibi” mânâsına “Zinnûreyn” denilmiştir.

En küçük kızı Fâtıma’yı ise Hazret-i Ali ile evlendirdi. Hasan ve Hüseyin adında iki çocukları oldu. Resulullah Aleyhisselâm’ın nesli Fâtıma ile devam etmiştir.

Bir diğer oğlu İbrahim ise, Mısırlı eşi Mâriye’den olmuş, fakat hicretin onuncu yılında henüz iki yaşına girmeden vefat etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in çocuklarından her birisi için süt annesi tutulmuş, ayrıca her birisi için de Akîka kurbanı kesilmiştir.

Peygamber Evlâtlığı:

Zeyd bin Hârise, Kelp kabilesine mensup sekiz yaşında bir çocuktu. Annesi ile birlikte ziyarete gittiği akrabalarının yanında baskına uğramış ve pazara götürülüp köle olarak satılmıştı. Zeyd’i Hazret-i Hatice’nin yeğeni Hakîm bin Hizâm satın aldı ve teyzesine hediye etti. Resulullah Aleyhisselâm Zeyd’i görünce onu çok sevdi ve kendisine bağışlamasını istedi. Hazret-i Hatice de bağışlayınca onu hürriyetine kavuşturdu.

Resulullah Aleyhisselâm Zeyd’e:

“Sen bizim kardeşimiz ve azatlımızsın.” diye iltifatta bulunurdu.

Hacc mevsiminde Mekke’ye gelen Kelp kabilesi’nden bazı kimseler Zeyd’i görünce tanıdılar ve dönüşte anne ve babasına haber vererek kimin yanında bulunduğunu tarif ettiler.

Hârise ile kardeşi Ka’b, oğullarını kurtarmak için yanlarına uygun bir fidye alarak Mekke’ye geldiler. Kendilerini tanıtarak çocuklarını satın almak istediklerini söylediler. Fazla para istememesini, kolaylık göstermesini istirham ettiler. Resulullah Aleyhisselâm onlara şöyle söyledi:

“Ben çocuğu çağırıyorum, kendisine sorunuz. Eğer sizinle gitmek isterse, alın götürün, fidye de istemem. Yok eğer sizinle gitmek istemiyor, beni tercih ediyorsa; vallahi ben, beni tercih edene kimseyi tercih etmem.”

Daha sonra Zeyd’i çağırdı. Aralarında şu konuşma geçti:

– “Sen bu gelenleri tanıyor musun?”

– “Evet tanıyorum.”

– “Kimdir onlar?”

– “Bu babamdır, bu da amcamdır.”

– “Bak evlâdım, bunlar seni almaya geldiler. Ya beni tercih et yanımda kal, ya da onları tercih et onlarla git!”

– “Ben kimseyi size tercih etmem, siz bana baba ve annem gibisiniz. Sizi bırakıp başka kimse ile gitmek istemiyorum.”

Gelenler hiç beklemedikleri bu cevap karşısında birdenbire sarsıldılar ve söze karıştılar:

– “Yazıklar olsun sana! Demek ki sen köleliği hürriyete, başkalarını annene babana tercih ediyorsun!”

– “Evet! Sahibimde öyle şeyler gördüm ki, onu ebediyyen herkese tercih edeceğim.”

Resulullah Aleyhisselâm Zeyd’in bu bağlılığını görünce, onu Mekkeliler’in geleneğine uyarak evlâtlık edinmek üzere Kâbe’nin önüne gitti ve herkesin önünde Zeyd’i mânevî evlât olarak kabul ettiğini açıkladı.

Bu durum babasının ve amcasının da hoşuna gitti. Mahzun, fakat gözleri arkada kalmadan, çocuklarının durumundan emin olarak yurtlarına döndüler.

Bu tarihten sonra bazıları bu çocuğa Zeyd bin Muhammed demeye başlamışlardı.

“Onları babalarına nispet ederek çağırın. Allah katında en doğrusu budur.” (Ahzâb: 5)

Âyet-i kerime’si nâzil olunca Zeyd bin Hârise denilmeye başlandı. (Müslim: 2425)

Zeyd, Resulullah Aleyhisselâm’ın dadısı Ümmü Eymen ile evlenmiş ve bu evlilikten Üsame adındaki oğlu olmuştu.

Resulullah Aleyhisselâm Zeyd’i ve oğlu Üsame’yi çok sever, onları âilesinin bir parçası bilirdi. Muhacirler’le Ensâr’ı kardeş yaptığı zaman, Zeyd’i amcası Hamza ile kardeş yapmıştı.

İlk müslümanlardan olan Zeyd, Kur’an-ı kerim’de ismi geçecek kadar yücelmiştir. Ondan başka Ashâb-ı kiram’dan hiç kimsenin Kur’an-ı kerim’de adı geçmemiştir. Bu onun için büyük bir şereftir.

Zeyd, hicretin 8. yılında Rumlar’la yapılan savaşta Mute’de şehit düştü.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Eğer hayatta kalsaydı Resulullah Aleyhisselâm onu kendine halef yapardı.” buyurmuştur.


HAZRET-İ MUHAMMED Aleyhisselâm

Ğâr-ı Hira

Hazret-i Ali -R. Anh- Peygamber Himayesinde:

Mekke’de ve etrafındaki bölgelerde şiddetli bir kuraklık ve kıtlık hüküm sürüyordu. Yiyecek şeyler bulunmuyordu, bulunanların fiyatı da alabildiğine yükselmişti.

Resulullah Aleyhisselâm, çocukluğundan evliliğine kadar kendisini himaye eden ve yetişmesinde büyük yardımları olan amcası Ebu Tâlib’in âilesinin kalabalık olduğunu ve geçim sıkıntısı çektiğini biliyordu. Onun bu ağır yükünü hafifletmek için çare aramaya başladı. Bu maksatla Haşim oğulları’nın en zengini olan diğer amcası Abbas’a giderek durumu anlattı ve “Çocuklarından ikisinin yükünü üzerimize alalım.” diye teklifte bulundu. Abbas bu teklifi çok beğendi. İkisi birden kalkıp Ebu Tâlib’in yanına vardılar, düşüncelerini kendisine bildirdiler. Ebu Tâlib: “Âkil’i, Tâlib’i bana bırakın, diğer çocuklardan hangisini istiyorsanız alın.” dedi.

Bunun üzerine Resulullah Aleyhisselâm Ali’yi, Abbas da Câfer’i yanlarına alıp evlerine geldiler. Bu suretle Hazret-i Ali, henüz dört-beş yaşında bir çocukken amcası oğlunun himayesine girmiş oldu. Resulullah Aleyhisselâm’ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Bu kendisi için büyük bir nimet oldu. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

Câfer ise müslüman olup amcası Abbas’ın bakımına ihtiyacı kalmayacak bir duruma gelinceye kadar onun yanında kaldı.

Kuss bin Sâide:

Âhir zaman peygamberi Muhammed Aleyhisselâm’ın geleceğini daha önceden haber verenlerden birisi de, İyâd kabilesi’nin ileri gelenlerinden Kuss bin Sâide’dir. Araplar’ın şâiri ve hatîbi idi. Meşhur Ukaz panayırında bir kızıl deve üzerinde yüz yaşını aşmış olduğu halde, oradaki yüzlerce insana hitabede bulundu:

“Ey insanlar! Geliniz, dinleyiniz, belleyiniz, ibret alınız. Yaşayan ölür, ölen fenâ bulur, olacak olur. Yağmur yağar, otlar biter. Çocuklar doğar, analarının babalarının yerlerini alır, derken hepsi mahvolup gider. Hadiselerin ardı arkası kesilmez, hepsi birbirini kovalar.

Kulak tutunuz, dikkat ediniz! Gökte haber var, yerde ibret alınacak şeyler var.

Yeryüzü büyük bir divan, gökyüzü yüksek bir tavan. Yıldızlar yürür, denizler durur. Gelen kalmaz, giden gelmez. Acaba vardıkları yerden hoşnut olup da mı kalıyorlar, yoksa orada bırakılıp da uykuya mı dalıyorlar?

Yemin ederim, yemin ederim ki; Allah indinde bir din vardır ki, şimdi içinde bulunduğunuz dinden daha sevgilidir.

Ve Allah’ın bir gelecek peygamber’i vardır ki, gelmesi pek yakındır. Gölgesi başımızın üstüne geldi. Ne mutlu o kimseye ki, ona iman eder, o da kendisine hidayet eder!

Vay o bedbahta ki, ona isyan ve muhalefet eyleye! Yazıklar olsun ömürleri gaflet ile geçen ümmetlere!

Ey insanlar! Hani âbâ ve ecdâd, hani müzeyyen kâşâneler ve taştan haneler yapan Âd ve Semûd!

Hani dünya varlığına mağrur olup da kavmine: ‘Ben sizin en büyük Rabb’inizim!’ diyen Firavun ve Nemrud? Onlar size nispetle daha zengin ve kuvvetçe sizden çok daha üstün değil miydiler? Bu yer onları değirmeninde öğüttü, toz etti, dağıttı. Kemikleri bile çürüyüp dağıldı. Evleri yıkılıp ıssız kaldı. Yerlerini yurtlarını şimdi köpekler şenlendiriyor. Sakın onlar gibi gaflet etmeyin! Onların yolundan gitmeyin!

Her şey fânidir, bâki olan ancak Allah’tır. O birdir, şerîki ve nazîri yoktur. Tapılacak ancak O’dur. Doğmamış ve doğurulmamıştır.

Evvel gelip geçenlerde bize ibret alacak şey çoktur. Ölüm bir ırmaktır, girecek yerleri var amma çıkacak yeri yoktur.

Büyük küçük hep göçüp gidiyor, giden geri gelmiyor. Kesin olarak bildim ki, herkese olan size ve bana da olacaktır.”

Bu çok değerli hitabesini yapan ve Hatem’ül Enbiyâ’nın pek yakında geleceğini haber veren Kuss bin Sâide, kendisini dikkatle dinleyenler arasında geleceğinden söz ettiği peygamberin bulunduğundan habersizdi.

Aradan çok geçmeden, Resulullah Aleyhisselâm’a nübüvvet ve risalet geldi. Fakat Kuss vefat etmiş, gelip görüşmek kendisine nasip olmamıştı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Kuss bin Sâide’den söz açıldığında:

“Ümit ederim ki Allah-u Teâlâ kıyâmet gününde Kuss bin Sâide’yi ayrı bir ümmet olarak haşreder.” buyurmuşlardır.

Resulullah Aleyhisselâm’ın iltifat ve takdirine mazhar olan Kuss bin Sâide’nin ölümden sonra dirilme ve âhiret ahvâli ile ilgili bir şiiri de şu mealdedir:

“Ey ölüye ağlayan kimse! Ölüler kabirlerinde yatıyorlar. Kendi mallarından olarak üstlerinde sadece bir kefen parçası var. Onları bırak kendi hallerine uyusunlar.

Zira gün gelecek çağrılacaklar, uykudan uyanır gibi uyanıp, önceden yaratıldıkları gibi tekrar yaratılıp çağırılan yere bir kısmı çıplak, bir kısmı giyinik olarak varacaklar. Giyinik olanlar da bir kısmı yeni elbiseler bir kısmı eski elbiseler giymiş durumda olacaklar.”

Kâbetullah Tamirinde Hakemlik:

Hazret-i İbrahim ve Hazret-i İsmail tarafından yapılmış olan Kâbe, geçen yüzyıllar içinde yağmur ve sel suları ile harap olmuş, duvarları iyice yıpranmış, örtüsünün tutuşup yanması ile duvarlardaki ağaçlar da yanmış, yıkılmaya yüz tutmuştu. Kâbe’nin tamir edilmesi gerekiyordu.

Kureyşliler Kâbe’yi yıkarak yeniden yapmaya karar verdiler.

İnşaat işinin başlamasından önce yapılan merasimde; binanın yapımı için yapılacak yardımların helâl gelir olmasını, zinâdan, fâizden ve zulümle elde edilen gelirlerden yapılmamasını tavsiye ettiler. Yardımlar toplandı, gerekli malzeme temin edildi ve böylece Kâbe’nin yeniden inşâsına başlandı. Önce Kâbe’yi İbrahim Aleyhisselâm’ın attığı temele kadar yıktılar. Bundan sonra taşlar örülmeye başladı. Mekke’nin bütün kabileleri çalışıyordu. Duvarlar Hacer-i esved’in bulunduğu yere kadar yükseldi. Yalnız Hacer-i esved’in yerine yerleştirilmesi işine gelince, kabileler arasında sert tartışmalar çıktı. Zira onu yerleştirmek şerefini her kabile kendisi kazanmak istiyordu. Çünkü bu iş onların itibarını artıracak, övünme sebebi olacaktı. Herkes aynı şeyi iddia edince eller kılıçlara uzandı, kan dökülmek üzere idi. Anlaşmazlık dört-beş gün böyle devam etti.

Nihayet meselenin hallini aramaya başladılar. Silâhlara sarılmadan önce son bir toplantı daha yaptılar. Çeşitli fikirler ileri sürüldü. İçlerinde en yaşlı olan Huzeyfe bin Muğire; Harem kapısından ilk girecek kişinin hakem yapılarak, onun vereceği karara uyulmasını teklif etti. Bu teklif ittifakla kabul edildi.

Tam o sırada Muhammed Aleyhisselâm çıkageldi. Onu görür görmez: “İşte el-emin, ona râzıyız, o Muhammed’dir!...” diye bağrışmaya başladılar. Herkes bu tesadüfe çok sevindi. Çünkü o dürüst bir kimse idi. O zamana kadar yanlış bir iş yaptığına, adam kayırdığına hiç rastlanmamıştı. Yanlarına gelince durumu anlattılar ve hemen kendisini hakem yaptılar. Herkes merakla ne yapacağını takip ettiği sırada sırtından çıkardığı ridâsını yere serdi, mübarek elleriyle Hacer-i esved’i ortasına koydu. Sonra da kabile başkanlarına uçlarından tutturarak köşeye kadar taşıttı. Köşeye gelince tekrar kendisi eline aldı, yerine yerleştirdi ve üzerinden duvar örülmeye devam edildi. Böylelikle taşı yerine taşımak şerefine hepsi nâil olmuştu. Diğer taraftan anlaşmazlık giderilmiş, büyük bir felâketin de önü alınmış oldu. Bu esnada Resulullah Aleyhisselâm otuz beş yaşlarında bulunuyordu.

Daha önceleri de mühim birkaç kavgayı önlemiş, birçok isabetli kararlar vermişti. Gerek Hılfül-fudûl cemiyetinde bulunuşu, gerekse Kâbe hakemliği onun gençlik dönemi hakkında bilgi veren mühim hadiseler arasında sayılır.

Kâbe’nin tamirinde bizzat çalışmış, taş taşımış, hatta bu yüzden omuzları yara olmuştu. Bir defasında amcası Abbas’ın tavsiyesine uyarak, taş acıtmasın diye elbisesini omuzuna topladığında, vücudu açılıverince baygın yere düşmüş, daha sonra hemen örtünmüş ve bir daha aynı hareketi tekrar etmemiştir. (Buhârî)

Ğâr-ı Hira:

Kâbe-i muazzama’nın yeniden inşâsından beri, Muhammed Aleyhisselâm’ın ruhi hayatında değişiklikler göze çarpmaya başladı. Daha önceleri dedesi Abdülmuttalib’in Ramazan ayında Hira mağarası’na çekildiği gibi, o da her sene azığını yanına alır, Mekke ile Arafat arasında Kâbe-i muazzama’ya yaklaşık beş km. uzaklıkta bulunan Hira dağında bir mağaraya gider, bütün Ramazan ayını orada geçirirdi. Bu mağaranın Muhammed Aleyhisselâm’ın hayatında mühim bir yeri vardır.

Hazret-i Hatice zaman zaman ona süt, kurutulmuş et, zeytinyağı, kuru ekmek gibi yiyecekler gönderir, bazen de lâzım olan şeyleri bizzat kendisi almaya gelirdi. Yolunu şaşıran yolcularla elindeki az bir yiyeceği paylaşırdı. Bu inzivâdan dönüşte doğruca Kâbe’yi ziyaret eder, yedi defa tavaf yapar, sonra evine giderdi. Bunu âdet edinmişti.

Mağarada bulunduğu sıralarda büyük bir sessizlik içinde tefekkür ve murakaba ile meşgul olur, kendisine ihsan edilen mârifet nuru ile ibadet eder ve kendisini ruh sükûnetine verirdi. Allah-u Teâlâ onu büyük vazifeyi ifâya hazırlıyordu, Hira’daki yalnızlığı ona iyice sevdirmişti.

Putperestliğin zirveye ulaştığı o bölgede, putperestlikten nefret ederek İbrahim Aleyhisselâm’ın dinini arayanlar da vardı. Eskiden beri bazı hanif ve zâhidler Recep ayında dağlarda inzivâya çekilir, tefekküre dalarlardı.

Resulullah Aleyhisselâm hususiyetle Peygamberlik öncesi beş yıl içinde farklı durumlarla karşılaşırdı. Zaman zaman kulağına gâibten: “Sen Allah’ın Peygamberi’sin!” diye sesler geliyor, gözüne melekler görünüyor, yollarda rastladığı ağaçlar ve taşlar: “Esselâmu aleyke ya Resulellah!” diye kendisine selâm veriyordu.

Câbir bin Semüre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben Mekke’de bir taş bilirim. Peygamber olarak gönderilmezden önce bana selâm veriyordu. Ben şu anda da o taşı biliyorum.” (Müslim: 2277)

Gün gibi aşikâr olarak rüyâlar görüyor ve rüyâda her gördüğünün mânâsı daha sonraki günlerde, olduğu gibi tahakkuk ediyordu. Bu rüyâ devresi altı ay devam etti.


HAZRET-İ MUHAMMED Aleyhisselâm

Hanifler

Milâdi 6. Asırda İnsanlığın Durumu:

Resulullah Aleyhisselâm’ın âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Cehâlet karanlığı, ilim ve faziletin aydınlığını alabildiğince bastırmıştı. İnsanlar ne okuma yazma ile ilgileniyorlar, ne de başkalarından bir şey öğrenmeye gayret ediyorlardı. Okuma yazma bilenlerin sayısı parmakla sayılacak kadar azdı.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları, çeşitli yüz ve vücut hatlarına sahip heykellere tapıyorlardı. Her tip ve her boyda putlar vardı. Mekke putperestliğin merkezi haline gelmişti. Kâbe’nin içinde üçyüzaltmış kadar put vardı.

Ayrıca Taif’de Lât, Nahle vâdisinde Uzzâ, Mekke ile Medine arasında Kudeyt mevkiinde Menât putları vardı. Kâbe’nin içindeki putlardan en önemlisi ise Hübel’di.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Gördünüz mü o Lât ve Uzzâ’yı? Üçüncüleri olan diğer Menât’ı?” (Necm: 19-20)

Bunların hepsi de kuvvetten kudretten mahrum şeylerdir. Aklı kıt kişilere şeytanın süslü gösterdiği, onlar vasıtası ile peşine taktığı güçsüz varlıklardır.

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

Bu bir yana, kendilerine yönelik tehlikelerden kendilerini kurtaracak durumda bile değildirler. Birisi o putları kırmak veya pislik bulaştırmak istese, kendilerini aslâ savunamazlar.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Cevap veremeyecekleri apaçık ortada iken, nasıl oluyor da onlara tapınıp duruyorsunuz?

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Elinizden geleni arkaya bırakmayın, bir an bile mühlet vermeyin. Hiç şüphesiz ki benim yardımcım, koruyucum ve kurtarıcım Allah’tır.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Buna da muktedir değillerdir. Ne sizi kurtarabilirler, ne de kendilerini. Halâ bunu anlayamayacak mısınız?

Hıristiyanlık dini bozulmuş, tek Allah’a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddiâ ediyorlardı. Yahudiler ise Allah’a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusîler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah’a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Sosyal durum ise yürekler acısı idi. Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Devlet anlayışı kabile gelenekleri arasında kaybolup gitmişti. Durumlarını düzeltecek, geleceklerini emniyet altına alacak kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu.

Nesilleri tüketip bitiren kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. Hasımlar birbirini ele geçirdikleri takdirde kafa taslarını kadeh gibi kullanarak içki içeceklerine yemin ederlerdi. İnsanları işkence ile öldürmekten zevk alınırdı.

Mülk birkaç zengin arasında dağıtılmıştı. Halkın geri kalan kısmı, hiçbir şeye sahip olmamaları yüzünden sefalet içinde kıvranıp duruyorlardı. Açlıktan hurma çekirdeklerini yerlerdi. Hayvan leşlerini bile yemek mecburiyetinde kalırlardı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Kadın erkeğin malı durumunda idi. Önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Ölen bir adamın kadınları, vârisler arasında hayvanlar gibi taksim olunurdu.

Çıplaklık ayıp sayılmıyordu. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe’yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan âileler vardı. Kimisi başkalarına gelin gitmesinler diye, harplerde esir düşüp câriye olmasınlar diye, âileye yük olmasınlar diye öldürür; kimisi de çocuklarını putlara kurban ederdi.

Ölenin mirasından kadın ve çocuklara pay verilmezdi. Ayrıca âilede en güçlü kişi, ölenin bütün mirasına el koyardı.

Yalnız Araplar değil, insanlık âlemi maddî mânevî ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Hanifler:

Araplar, babaları İbrahim Aleyhisselâm’ın dinine mirasçı olmuşlardı. Aradan uzun zaman geçmesiyle diğer milletler gibi onlar da yoldan çıktılar. Aralarına sızan bozguncular bâtıl fikirleri yaydılar. Babalarından miras kalan ilâhî prensiplerle bu bâtıl fikirleri birbirine karıştırdılar. Yavaş yavaş puta tapıcılığa alışan Araplar, tevhid nurundan ve haniflik yolundan uzaklaştılar. Câhiliye âdetleri aralarında yaygınlık kazandı.

Kendilerini Allah’ın yarattığını itiraf etmelerine rağmen, şuursuzca putlara tapıyorlardı.

“Andolsun ki onlara kendilerini kimin yarattığını sorsan, elbette: ‘Allah!’ derler. O halde nasıl çevriliyorlar?” (Zuhruf: 87)

Onlar bu halleri ile cehâletin ve beyinsizliğin en ileri seviyesinde bulunuyorlardı.

Şu kadar var ki sayıları az olmasına rağmen Haniflik yolu üzerine yürüyerek, Tevhid inancına sımsıkı bağlı insanlar da hayatlarını sürdürüyorlardı. Bu muvahhidler, museviliği ve hıristiyanlığı reddederek Hazret-i İbrahim Aleyhisselâm’ın dinini araştırırlar ve bu dini tekrar hayata geçirecek yeni bir peygamber gelmesini beklerlerdi. Ölümden sonra dirilmeyi, haşrı ve neşri tasdik ettikleri gibi, Araplar’ın putlara tapmalarından nefret ederlerdi. Fakat henüz bir peygamber gönderilmediği için içlerinden bazıları museviliğe, bazıları da hıristiyanlığa meylediyordu. Çünkü bu dinlerin bazı hususlarda İbrahim Aleyhisselâm’ın dinine uygun tarafları vardı. Fakat onların bu dini fikirleri halk tarafından benimsenmedi.

Hanifler İslâm dini’nin müjdecileri durumunda idiler. İbrahim Aleyhisselâm’ın dinini ihyâ edecek bir Peygamber’in gönderilme zamanının yaklaşmış olduğunu insanlara tebliğ ederlerdi. Fakat aralarında bir grup teşkil etmiş değillerdi.

Resulullah Aleyhisselâm’ın nübüvvetinden önce Araplar’ın ve hususiyetle Kureyş’in ileri gelenleri; yahudilerin ve hıristiyanların, peygamberlerini yalanladıklarını, dinlerini tahrif ettiklerini ve bozuk ahlâklarını işittikçe şöyle diyorlardı:

“Allah yahudilere ve hıristiyanlara lânet etsin. Onlara peygamberler geldi de onlar yalanladılar. Eğer bize bir Peygamber gelseydi, vallahi biz o ümmetlerin her birinden daha doğru yolda olurduk.”

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine uyarıcı bir peygamber gelirse, herhangi bir ümmetten daha çok doğru yolda olacaklarına dair bütün güçleri ile yemin etmişlerdi.” (Fâtır: 42)

Nihayet son peygamberi Allah-u Teâlâ bütün insanlara elçi olarak gönderdi ve Kur’an-ı kerim’i indirerek onların ileri sürecekleri mazeretleri ortadan kaldırdı.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bu Kitap: ‘Bizden önceki iki topluluğa kitap indirildi, bizim onların ne okuduğundan haberimiz yoktu.’ dememeniz veya: ‘Bize de kitap indirilseydi, biz onlardan daha doğru yolda olurduk.’ dememeniz için indirildi.” (En’âm: 156-157)

Arap müşrikleri kendilerinden önce yahudi ve hıristiyan topluluklarına kitap indirildiğini bilmekle beraber, bu kitaplardaki hükümlerden habersiz bulunuyorlardı. Bu durum onların müşriklikte ısrar etmeleri açısından bir özür olmamakla birlikte, okuyup yazmaları olmadığı için bu habersizlikte bir özür şüphesi bulunabilirdi. Fakat bütün beşeriyete rahmet ve bereket olarak indirilen Kur’an-ı kerim’in Arapça olması, bütün özürleri kaldırmıştır.

“Onlar: ‘Evvelkilere verildiği gibi bize de kitap verilseydi elbette Allah’ın ihlâslı kullarından olurduk.’ diyorlardı.” (Sâffât: 167-168-169)

Öyle bir kitaba sahip olmadıkları için cehalet içinde kaldıklarını iddia ediyorlardı. Fakat kendilerine kitap ve peygamber gelince onu inkâra kalkıştılar.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı.” (Fâtır: 42)

O nurdan istifade ederek aydınlığa çıkmak istemediler.

“Böyleyken onu inkâr ettiler. Amma ileride bileceklerdir.” (Sâffât: 170)

Allah-u Teâlâ’nın âyetlerini inkâr etmenin cezasını çekeceklerdir.


HAZRET-İ MUHAMMED Aleyhisselâm

Kur’an-ı Kerim

PEYGAMBERLİK DÖNEMİ

MEKKE DEVRİ

Rüyây-ı Sâdıka:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı zaman, ilk peygamberlik başlangıcı sâdık rüyâlar görmekle olmuştur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem-e vahiy olarak ilk başlayan şey, uykuda gördüğü sâdık rüyâlar idi.” (Müslim: 160)

Sâdık rüyâ, içerisine şeytanın iğvası karışmayan doğru rüyâdır.

Her rüyâyı sanki gün ışığında görüyormuş gibi görüyor, kendisine bazı talimat veya bilgiler veriliyordu.

Bu rüyâlar vahyin başlangıcı olup, Muhammed Aleyhisselâm’ı uyanıklık halinde görülecek şeylere ve gelecek olan vahye hazırlıyordu. Nitekim daha sonraları sâdık rüyâyı, vahyin kırkaltıda bir parçası olarak vasıflandırmışlardır.

Gün gibi ortaya çıkan bu rüyaları peygamberliğinden altı ay önce görmeye başlamıştı. Hikmet-i İlâhî bu altı aylık süre, yirmi üç yıl süren peygamberliğinin kırk altıda biri olmuş oluyor. Peygamberlerin rüyâsı vahiydir.

Daha sonra kendisine yalnızlık sevdirildi. Bu ise yalnız kaldığı zaman kalbi her türlü dünyevî kayıtlardan uzak kalacağı içindir. Bazı zamanlar evlerden uzaklaşır, Mekke’nin dağ aralarında vâdilerin içlerine doğru dalar giderdi. Onun bu hâlini gören Kureyşliler: “Muhammed Rabb’ine âşık oldu.” diyorlardı.

İlk Vahiy:

Nihayet Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı peygamber olarak göndereceği gün gelmiş bulunuyordu.

610 yılının Ramazan ayında daha önce olduğu gibi yine Hira’daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi. Vahiy meleği Cebrâil Aleyhisselâm görünerek: “Oku!” dedi. Resulullah Aleyhisselâm okuma bilmediği için:

“Ben okumayı bilmem!” diye cevap verdi.

Çünkü o gerçekten ümmî idi. Bunun üzerine melek onu tutup, takatı kesilinceye kadar sıktı ve bıraktı. Sonra yine: “Oku!” dedi, Resulullah Aleyhisselâm aynı cevabı verdi:

“Ben okumayı bilmem.” buyurdu. Melek yine tutup baştan ayağa takati kesilinceye kadar sıktı ve: “Oku!” dedi. Aynı şekilde:

“Ben okumayı bilmem!” diye cevap verince yine tuttu, her defasındakinden daha kuvvetli sıktıktan sonra bıraktı ve şu Âyet-i kerime’leri okudu:

“Yaratan Rabb’inin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabb’in nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti, insana bilmediğini O öğretti.” (Alâk: 1-5)

Resulullah Aleyhisselâm da vahyolunan bu Âyet-i kerime’leri tekrarladı ve kalbine nakşolunduğunu hissetti. Cebrâil Aleyhisselâm o sırada gözden kayboluverdi. İlk vahiy bu suretle başlamış oldu.

Bu emir ilk inmesinde Resulullah Aleyhisselâm’ı okumazken okur yapmış, ilk vazifesinin “Allah-u Teâlâ’yı tanıtmak ve O’nun ism-i şerif’iyle okumaya başlamak” olduğunu belirtmiş, onu henüz tebliğ ile vazifelendirmemişti.

Bu tecellîler karşısında kalbini muazzam bir haşyet sardı. Uzuvları titreyerek dağdan döndü. Eve geldiğinde Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e:

“Beni örtünüz, beni örtünüz!” buyurdu.

Titremesi gidinceye kadar vücudunu sarıp örttüler. Bir müddet dinlenip sakinleştikten sonra: “Yâ Hatice! Bana ne oldu?” diye sordu ve gördüklerini bir bir anlattı. “Doğrusu kendimden korkmuştum.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz eşini teskin etti:

“Öyle söyleme! Allah’a yemin ederim ki, O seni hiçbir zaman utandırmaz. Zira sen akrabanı gözetirsin, sözü doğru konuşursun, işini görmekten âciz olanların ağırlıklarını yüklenirsin, yoksula kimsenin vermediğini verir kazandırmadığını kazandırırsın, misafiri ağırlarsın, Hakk yolunda halka yardım edersin.” (Buhârî, Bed’ül-vahy - Müslim: 160 - Tirmizî: 3636)

Varaka bin Nevfel:

Hazret-i Hatice -radiyallahu anhâ-, işin mahiyetini tam anlayamadığı için Resulullah Aleyhisselâm’ı alıp amcasının oğlu Varaka bin Nevfel’e götürdü. Varaka câhiliyet devrinde putperestliği terkederek hıristiyanlığa girmişti. Tevrat’ı ve İncil’i okumuş, onlarda teselli aramış, dinler hakkında bilgi edinmişti. Resulullah Aleyhisselâm’ı çocukluğundan beri tanırdı, onbeş senelik yakın hısımlık sebebiyle de hayatına vâkıftı. Engin tecrübesi olan değerli bir kimse idi. Çok yaşlanmış, gözleri de görmez olmuştu. Ona: “Ey amcamın oğlu! Dinle bak, kardeşinin oğlu ne söyleyecek?” dedi. Varaka: “Yeğenim ne gördün?” diye sordu. Resulullah Aleyhisselâm da gördüklerini anlatınca Varaka hiç tereddüt etmeden şunları söyledi:

“Senin bu gördüğün, Allah tarafından Musâ Peygamber’e gönderilen Namus-u ekber’dir. Ah! Ne olurdu, senin dâvet günlerinde genç olsaydım, kavmin seni yurdundan çıkaracağı günlerde hayatta olsaydım da sana yardımcı olabilseydim!”

Resulullah Aleyhisselâm: “Onlar beni çıkaracaklar mı?” diye sordu. Varaka: “Evet!” dedi, “Çünkü hiçbir peygamber yoktur ki kavmi tarafından düşmanlığa maruz kalmasın. Eğer ben senin dâvet günlerine yetişirsem, olanca gücümle sana yardım ederim.” Fakat uzun bir zaman geçmeden Varaka öldü, dâvet zamanına yetişemedi. (Buhârî - Müslim: 160)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Varaka’yı üzerinde beyaz bir elbise olduğu halde rüyâsında görmüş ve:

“Eğer cehennemlik olsaydı üzerinde başka bir elbise bulunurdu.” buyurmuştur. (Tirmizî: 2289)

Kur’an-ı Kerim:

Kur’an-ı kerim; vahiy meleği Cebrâil Aleyhisselâm vasıtası ile, Resulullah Aleyhisselâm’a peygamberlik süresince, zaman zaman ve çeşitli vesilelerle, âyet âyet, sûre sûre indirilmiş ve yirmiüç senede tamamlanmıştır. Allah-u Teâlâ’nın en son ve en büyük kitabıdır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bu, kendinden önceki kitapları doğrulayan, Ümmül-kurâ (Mekke) ve çevresindekileri uyarman için indirdiğimiz mübarek bir kitaptır.” (En’âm: 92)

“Bütün şehirlerin anası, merkezi” demek olan “Ümmül-kurâ”, Mekke-i mükerreme’nin bir ismidir. Ki cihanın merkezi, bütün yaratılmışların kıblesi demek gibidir.

“Muhakkak ki o (Kur’an), âlemlerin Rabb’i tarafından indirilmiştir. Onu Ruh’ul-emin (Cebrâil), uyarıcılardan olasın diye, apaçık Arap diliyle, senin kalbine indirmiştir.” (Şuarâ: 192-195)

Cebrail Aleyhisselâm Allah-u Teâlâ’nın vahyinin güvenilir bir elçisidir. İnsan kalbine hayat ve canlılık veren vahyi, âlemlerin Rabb’i tarafından Muhammed Aleyhisselâm’ın kalb-i nebevîlerine indirmiştir.

“O, eğriliği bulunmayan (pürüzsüz) Arapça bir Kur’an’dır. Belki korkarlar.” (Zümer: 28)

Öyle bir kitaptır ki; doğru ile yanlışı birbirinden ayırmış, neyin kabul edileceği, neyin reddedileceği apaçık bir şekilde gözler önüne serilmiştir.

“Daha önce de rehber ve rahmet olarak Musa’nın kitabı vardı. Bu ise, zâlimleri korkutmak ve iyilik yapanlara müjde olmak üzere Arap lisanı ile indirilmiş doğrulayıcı bir kitaptır.” (Ahkâf: 12)

Bu Kitab’ın muhtevâsı daha önce indirilen semâvî kitaplarda da mevcuttur. İndiği milletin Arap olmasından dolayı, Arap dili ile indirilmiştir.

“Ve o, müminler için gerçekten bir hidayet rehberi ve bir rahmettir.” (Neml: 77)

Uyguladıkları ve yolunda yürüdükleri takdirde dünyada da ahirette de onlar için bir kurtuluş ipidir. Ondan ancak müminler istifade ederler.

“Resul’üm! Sen bu Kitab’ın sana indirileceğini ummuyordun. Bu sana Rabb’inden bir rahmettir. O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“İşte biz böylece onu Arapça bir hüküm olarak indirdik. Eğer sana gelen ilimden sonra onların hevâlarına uyarsan, andolsun ki Allah katından sana ne bir dost ne de bir koruyucu çıkmaz.” (Ra’d: 37)

Öyle bir kitap ki, insanların muhtaç oldukları her hüküm açıklanmıştır. Bu ilâhî hükümlere uymak ve o yolda yürümek zorunluluğu vardır.

“Resul’üm! Kitap’tan sana vahyettiğimiz, kendinden öncekileri tasdik edici olarak gelen gerçektir. Şüphesiz ki Allah kullarından haberdardır, görendir.” (Fâtır: 31)

Muhammed Aleyhisselâm’a indirilen Kitab-ı kerim, gerçeğin tâ kendisidir. Daha önce indirilmiş kitaplar ondan söz ettikleri gibi, o da kendinden önceki kitapları tasdik etmiştir.

“Andolsun ki, içinizde zikriniz (şerefiniz) bulunan bir kitap indirdik. Hâlâ akıl erdirmiyor musunuz?” (Enbiyâ: 10)

O âlicenap Peygamber’in yoluna girmeyecek misiniz? İnananlara üstün bir şeref bahşeden, sapıklıktan kurtaran yüce Kitab’ı tasdik etmeyecek misiniz?

“İşte bu (Kur’an) da bizim indirdiğimiz mübarek bir zikirdir. Şimdi siz onu inkâr mı ediyorsunuz?” (Enbiyâ: 50)

Onun Allah kelâmı olduğu gün gibi gerçek olduğu halde, hangi cüretle onu inkâra kalkıyorsunuz?

“Onlar: ‘Bize Rabb’inden bir âyet (mucize) getirmeli değil miydi?’ dediler. Önceki suhuflardakinin apaçık delili (Kur’an) onlara gelmedi mi?” (Tâhâ: 133)

Elbette ki gelmiştir! Fakat onlar ümmî bir Peygamber’e gönderilen bu apaçık mucizeyi göremediler.


HAZRET-İ MUHAMMED Aleyhisselâm

Ağır Söz

Önce Nebi Sonra Resul:

İlk vahyin gelişinden sonra uzun bir müddet Cebrâil Aleyhisselâm ikinci bir vahiy getirmedi. Bu devreye “Fetret-i vahy” denir. Bu ara uzadıkça Resulullah Aleyhisselâm’ın üzüntüsü artmaya başladı. Allah-u Teâlâ’nın vahyini yeniden müşahede edebilmenin hasretiyle kendisinden öyle geçiyordu ki; bazen Sebir dağına, bazen de ilk vahyin geldiği Hira dağı tepelerine çıkıp geziyordu. Büyük bir teessür ve ümitsizlik içinde oralarda ölmeyi istedikçe Cebrâil Aleyhisselâm görünüp: “Yâ Muhammed! Sen Allah’ın Peygamber’isin!” der, üzüntüsünü yatıştırırdı. Aradan biraz zaman geçince tekrar aynı hâl olurdu.

Onun bu hâli, vahiy gelmeden önce Hira mağarası’ndaki hâline benziyordu.

Nihayet beklenen zaman geldi, Fetret-i vahy bitti. Resulullah Aleyhisselâm Bathâ denilen bir yerde bulunduğu sırada Cebrâil Aleyhisselâm kendisine Allah-u Teâlâ’nın onu yaratmış olduğu aslî suretinde görünmüştür. Onun altı yüz kanadı vardı ve yaratılışının büyüklüğü ufku kaplamıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki onu apaçık ufukta görmüştür.” (Tekvir: 23)

Aslî suretinde ikinci defa görmesi ise gökte, Sidre-i müntehâ’da olmuştur. Resulullah Aleyhisselâm’dan başka hiçbir peygamber Cebrâil Aleyhisselâm’ı hakiki şeklinde görmemiştir.

Câbir bin Abdullah -radiyallahu anh-den rivâyet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz vahiylerin arasının kesildiği devreden bahsederken şöyle buyurmuşlardı:

“Bir defasında yolda gidiyordum. Birden bire gökyüzünden bir ses işittim. Başımı kaldırınca ne göreyim! Hira’da bana gelen melek, gök ile yer arasında bir kürsü üzerinde oturup duruyor. Pek korktum. Eve gidip: ‘Beni örtünüz, beni örtünüz!’ dedim, beni bir örtüye sardılar.

O sırada Allah-u Teâlâ bana şu âyetleri indirdi:

“Ey bürünüp sarınan! Kalk da (insanları) uyar. Sadece Rabb’ini büyük tanı. Elbiseni temiz tut. Kötü şeylerden uzak dur!” (Müddessir: 1-5)

Bundan sonra vahiyler arka arkaya gelmeye başladı.” (Müslim: 161)

Ve bir daha da kesilmeden devam etti.

Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a örtüye bürünmesiyle ilgili sıfat olan “Müddessir” gibi lâtif bir üslup ile hitap etmesi; incelik, zerafet, sevgi ve şefkate delâlet etmektedir.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’a peygamberlik vazifesini yerine getirmesi ve halkı uyarması için verilen ilk emirdi. Uyarma emrinin arkasından Allah-u Teâlâ’yı yüceltme emrinin gelmesi; O’nu en büyük tanımadan, O’nu yüceltmeden uyarma vazifesinin yapılamayacağına işaret etmektedir.

Resulullah Aleyhisselâm bu emri aldığında, çevresindeki insanlar müşrik idiler. Mekke şirkin merkezi durumunda olup Beytullah’ın içi putlarla doldurulmuştu. Müşrikler bu mabedin bekçiliğini yapıyorlardı. Böyle bir yerde tek başına şirke karşı çıkmak çok tehlikeli bir işti. Fakat şu bir gerçektir ki, Allah-u Teâlâ’nın azamet ve ululuğu bir gönüle yerleştikten sonra; değil o çevrenin halkı, bütün insanlar karşı koysalar hiçbir önemi yoktur. Karşı çıkan güçlerin, eninde sonunda hezimete uğrayacakları şüphesizdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşlarında iken “Oku!” emri nâzil olduğunda “Nebi” olmuş, henüz başkalarına dini tebliğ ile vazifelendirilmemişti. Bir müddet aradan sonra vahyin yeniden başlamasıyla inen Müddessir sûre-i şerif’inin Âyet-i kerime’leri ile risalet geldi ve “Resullük” devri başladı. Ümmetine Beşîr ve Nezîr, müjdeleyici ve korkutucu oldu. Bu yeni dini bütün insanlığa tebliğ etmekle görevlendirildi, geçmiş şeriatlerin hükümleri yürürlükten kaldırıldı.

Ancak âşikâr dâvet henüz emredilmemişti.

Ağır Söz:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini büyük emaneti taşımak için hazırlamıştı. O seçkin Peygamber’i tanıtmak ve gizlilikten açığa çıkarmak üzere Âyet-i kerime’lerinde şöyle buyurdu:

“Ey örtüsüne bürünen (Resul’üm)! Gecenin bir kısmı hariç olmak üzere kalk! Gecenin yarısında, yahut ondan biraz eksilt. Veyahut üzerine biraz artır. Kur’an’ı ağır ağır, tane tane, tertil üzere oku! Doğrusu biz sana ağır bir söz vahyedeceğiz.” (Müzzemmil: 1-5)

Dayanılması ve uygulaması çok zor olan büyük bir kelâmı üzerine indirip tatbikini ve uygulamasını sana emredeceğiz. Sana yüklediğimiz ağır sözü taşıyabilmen için sende tahammül gücü gelişsin.

•

Müslim’in rivayetine göre Cebrâil Aleyhisselâm ilâhî vahyi tebliğ ettiği zaman, Resulullah -sallallahu aleyhi ve sellem- Efendimiz herhangi birşey kaçırmamak için çok defa dilini dudaklarını harekete getirirdi. Vahiy kendisine şiddet verirdi. Bunun üzerine Allah-u Teâlâ şu Âyet-i kerime’leri indirdi:

“Resul’üm! Onu hemen ezberlemek için acele ederek dilini kıpırdatma.” (Kıyâmet: 16)

Vahyolunacak âyetler hafızanda tekerrür edecek ve kalbini nurlandıracaktır.

“Şüphesiz ki onu (ezberinde) toplamak ve okutmak bize âittir.” (Kıyâmet: 17)

Onu sana indiren okutacaktır. Öyle ki onun mânâlarından hiçbir şey sana gizli kalmaz.

“O halde biz onu okuduğumuz zaman, onun okunuşuna uy.” (Kıyâmet: 18)

Ardınca yavaş yavaş oku. Kalbinde tesbit ettiğimiz zaman da onu uygula, gereğince amel et.

“Sonra onu açıklamak bize âittir.” (Kıyâmet: 19)

Anlamakta zorluk çektiğin mânâ ve hükümleri, ihtiyaç duyuldukça biz sana açıklarız.

Bundan sonra artık Cebrâil Aleyhisselâm geldiği zaman sükut eder, o gidince Allah-u Teâlâ’nın vaad buyurduğu şekilde okurdu. (Müslim: 448)

Nitekim diğer Âyet-i kerime’lerde de bu hususta şöyle buyurulmaktadır:

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Hepsi de kalbini olduğu gibi tenvir ve tezyin edecektir.

“Seni en kolaya muvaffak kılacağız.” (A’lâ: 8)

Her hususta en kolay yola erdireceğiz.


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR

Gizli ve Ferdi Dâvet:

Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

Hiç şüphesiz ki onun bu ilk yıllarda İslâm’a dâveti gizli tutması, kendi canından korkusu sebebiyle değildir. Kendisini bu dâvetle vazifelendiren ve peygamber olarak seçen Allah-u Teâlâ’nın insanlardan korumaya kâdir olduğuna kesinlikle inanıyordu. İlk günden itibaren dâveti alenî olarak açıklaması emredilseydi, elbette alenî yapardı. Fakat Allah-u Teâlâ, vazifesini gizli olarak sürdürmesini, ancak çok güvendiği kimselere açmasını ilham etmişti.

Bu da her asırdaki İslâm dâvetçilerinin, içinde yaşadıkları asrın durumuna göre zâhirî sebep ve tedbirlere başvurmalarının, alenîliği veya gizliliği tercih etmelerinin meşru olduğuna dâir bir ölçü idi.

Bu ilk yıllarda akrabalarından başlayarak, yakın çevresindeki dostlarını gizlice İslâm’a dâvet etmiştir.

Hazret-i Hatice -R. Anhâ-:

İlk olarak Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e durumu açtı, yeni gelen vahyi anlattı. “Kimi dâvet edeyim, beni kim tasdik eder?” diye endişesini arzedince: “Yâ Resulellah! Seni ben tasdik ederim.” karşılığını aldı ve ilk iman eden o oldu. İlk iman edenin kadın olmasındaki şeref, kadınlığa ve kadınlara ebediyyen yeter.

Kureyş kadınlarının içinde soyca en üstünü, servetçe en zengini olan, işini çok iyi bilen ve sıkı tutan Hazret-i Hatice -radiyallahu anhâ-; nübüvvet geldiği pazartesi gününün sonuna doğru herkesten önce Resulullah Aleyhisselâm’la namaz kılmak şerefine de ermişti.

Beş vakit namaz Hicret’ten birbuçuk yıl önce Miraç gecesinde farz kılınmıştır. Fakat Resulullah Aleyhisselâm Miraç’tan önce de arkadaşları ile namaz kılmıştır.

Şöyle ki;

Cebrâil Aleyhisselâm gelip Resulullah Aleyhisselâm’a abdest almasını ve namaz kılmasını öğretmiş, o da Cebrâil Aleyhisselâm’dan gördüğü şekil üzere Hazret-i Hatice -radiyallahu anhâ-ya öğretmiştir.

Hazret-i Ali -R. Anh-:

Hazret-i Hatice -radiyallahu anhâ-dan sonra Resulullah Aleyhisselâm’a inanan ve onunla birlikte namaz kılan Hazret-i Ali -radiyallahu anh- idi. Nitekim:

“Resulullah Aleyhisselâm pazartesi günü peygamber oldu, ben de salı günü müslüman oldum.” buyurmuşlardır.

Müslüman olduğu zaman on yaşlarında bulunuyordu. Resulullah Aleyhisselâm’la, Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in namaz kılıp secde ettiklerini görünce, bu yaptıkları işin ne olduğunu sordu. Resulullah Aleyhisselâm ona müslümanlığı anlattı. Fakat o: “Bu dini şimdiye kadar hiç işitmedim. Ben babama danışmadıkça hiçbir iş yapmam.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ali! Sana söylediğimi yaparsan yap, müslüman olmayacaksan bu işi gizli tut.” buyurdu.

Allah-u Teâlâ o gece kalbine İslâm sevgisini düşürdü. “Allah beni yaratırken Ebu Tâlib’e hiç sormadı, ben Allah’a iman etmek için neden ona sormaya lüzum göreyim?” dedi ve sabahleyin gelerek müslüman oldu.

Hazret-i Zeyd -R. Anh-:

Hazret-i Ali -radiyallahu anh-den sonra Resulullah Aleyhisselâm’ın azatlı kölesi ve evlâtlığı Zeyd bin Hârise -radiyallahu anh- müslüman olmuş ve namaz kılmıştır. Onunla birlikte inananların adedi üç oldu ve hepsi de hane-i saâdette bulunuyordu.

Hazret-i Zeyd -radiyallahu anh- Resulullah Aleyhisselâm’ın himayesi altında her türlü fedakârlığı yapmış, sadâkatten bir an bile ayrılmamıştı.

Hazret-i Ebu Bekir -R. Anh-:

Hazret-i Ebu Bekir, Resulullah Aleyhisselâm’ın câhiliyet devrinde en yakın ve en samimi arkadaşı idi. Zengin, dürüst ve itibarlı bir tüccardı. Güzel ahlâk sahibiydi, cömertliği ve iyilikleri ile tanınırdı. Kavmi içinde sevilen, sayılan, mütevazi, halim-selim bir insandı. Câhiliyette bile hiç puta tapmamış, içki içmemişti. Putlardan nefret ederdi. Resulullah Aleyhisselâm âilesi ve akrabaları dışındakilerden ilk olarak onu İslâm’a dâvet etti. O da hiç tereddütsüz kabul etti. Vefatına kadar da yanından hiç ayrılmadı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

“Ebu Bekir müstesna, İslâm’a dâvet ettiğim herkes önce bir tereddüt geçirdi.” buyurmuştur.

Gizli tebliğ sırasında onun şahsiyeti ve nüfuzu çok faydalı oldu. Mesleği olan ticaret sayesinde sayısız dostlar kazanmıştı. Bunlardan en güvendiği kimselere İslâm’ı tanıttı, neticede birçok kimseler onun gayret ve delâletiyle müslüman oldular. Osman bin Affan, Abdurrahman bin Avf, Talha bin Ubeydullah, Sa’d bin Ebi Vakkas, Zübeyr bin Avvam... gibi mübeccel şahsiyetlerin hidayetine hep o vesile olmuştur. Herkesten önce müslüman olan bu beş kişi, imanlarında sebat etmişler, İslâm’a büyük hizmetlerde bulunmuşlardır.

Müslüman olan diğer kimseler de, kendi yakın çevrelerinde İslâmiyet’i yaymaya çalıştılar. Mekke halkı birer birer puta tapıcılığı bırakıyor, müslümanların sayısı gittikçe artıyordu. Allah-u Teâlâ’dan açık tebliğ emri gelmediği için şimdilik bu iş gizli yürütülüyordu.

Hazret-i Ebu Bekir -radiyallahu anh-: “Yâ Resulellah! Artık meydana çıkalım!” diye izin istemişti. “Henüz azız.” buyurarak müsaade etmediler.

Bilâl-i Habeşî -R. Anh-:

İslâm’da ilk ezanı okuyan Bilâl-i Habeşî -radiyallahu anh-, Resulullah Aleyhisselâm’ın halkı gizlice dâvete başladığı sıralarda, aslında köle olmasına rağmen annesi Hamâme -radiyallahu anhâ- ile birlikte müslüman oldu. Mekke’de müşriklere karşı müslümanlıklarını açıkça söylemekten çekinmeyen yedi kişiden birisi idi. Dininden döndürülmek, Lât ve Uzzâ adı andırılmak için en ağır işkencelere maruz bırakıldı. Fakat o her defasında: “Rabb’im Allah’tır, O birdir!” diyerek bu dayanılmaz işkencelere imanı ile göğüs gerdi.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü. Nihayet Hazret-i Ebu Bekir -radiyallahu anh- tarafından Ümeyye bin Halef’ten satın alınarak işkenceden ve kölelikten kurtarıldı.

Ebu Fükeyhe -radiyallahu anh- de ilk sıralarda müslüman olanlardan ve dinlerinden döndürülmek için en ağır işkencelere uğratılanlardandır. Hazret-i Ebu Bekir -radiyallahu anh- onu da satın alıp azat etti.

Zübeyr bin Avvam -R. Anh-:

Resulullah Aleyhisselâm’ın halası Hazret-i Safiye -radiyallahu anhâ-nın oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda onbeş yaşındaydı. Babası Avvam ise Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in kardeşidir. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm’a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir. Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm’ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabî’den birisidir.

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Resulullah Aleyhisselâm’la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simâsında olarak savaşa katıldıklarını söylemiştir.

Cemel vakasında şehit edildi.

Kadınların En Hayırlısı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e indirilen vahye ilk olarak inanan ve onu peygamberliği husûsunda tasdik ederek, kendisine hayatı boyunca destek olan Hazret-i Hatîce -radiyallâhu anhâ- Vâlidemiz’in, ind-i nebevî’de fazîlet ve kıymeti çok büyüktü.

Hazret-i Âişe -radiyallâhu anhâ- Vâlidemiz’den rivâyet edildiğine göre, şöyle söylemiştir:

"‘Resulullah -sallallahu aleyhi ve sellem- Hatîce’yi her zaman över ve anardı. Bir gün yine hürmetle onun ismini anmıştı. Beni bir kıskançlık tuttu da; ‘Hatîce ihtiyar bir kadındı. Allah sana ondan daha hayırlısını verdi!’ dedim.

Resulullah -sallallahu aleyhi ve sellem- benim bu sözümden hoşlanmadı ve yemin ederek;

‘Hayır! Ben ondan daha hayırlısına nâil olmuş değilim! Çünkü; herkes münkir iken, o mü’min idi. İnsanlar beni yalanladığı zaman, o beni tasdîk etti. Herkes beni mahrum bıraktığı zaman, o bana malı ile yardım etti. Ayrıca Allah bana ondan evlât da ihsân eyledi!’ buyurdu."

Bunun üzerine Hazret-i Âişe -radiyallâhu anhâ- yaptığından çok büyük bir pişmanlık duydu ve kendi kendine; "Bundan sonra Hatîce’den bahsedilirken kıskançlık ve hürmetsizlik etmeyeceğim!" dedi. (Buhârî, Edeb: 73; Müslim, Fedâilu's-Sahâbe: 73, 74; Tirmizî, Menâkıb: 3885)


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 2

Osman bin Affan -R. Anh-:

Kureyş’in en asil âilesine mensup olan Hazret-i Osman -radiyallahu anh-; olgunluğu, cömertliği, güzel ahlâkı ile herkese kendisini sevdirmişti. İleri gelenler onun ziyaretine gelirdi. Son derece utangaçtı. Müslüman olmadan önce de sonra da ticaretle uğraşmış, zengin olmuştu. Zamanı geldiğinde servetini Allah yolunda harcamaktan geri durmamıştır.

Resulullah Aleyhisselâm’ın Dâr-ül Erkam’a girişinden önce Hazret-i Osman -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- ile birlikte müslüman oldu.

Hazret-i Ebu Bekir -radiyallahu anh- câhiliyet devrinde en samimi dostlarından olan Hazret-i Osman -radiyallahu anh-a İslâmiyet’ten bahsetmiş, onu Resulullah Aleyhisselâm’a götürmüş ve müslüman olmasına vesile olmuştur. Müslüman olan ilk on kişiden biridir.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm’la beraber bulundu, vahiy kâtipliği yaptı. Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Talha bin Ubeydullah -R. Anh-:

Hazret-i Talha -radiyallahu anh- ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-le görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında söylediği sözler kalbinde derin bir iz bırakmıştı. Onun tavassutuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet’i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir’den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm’ın yanından ayrılmamıştı.

Resulullah Aleyhisselâm’ın, kendilerinden râzı olarak ayrıldığı altı kişiden birisi olan Hazret-i Talha -radiyallahu anh-, Uhud savaşı’nda Resulullah Aleyhisselâm’ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Bu savaşta Resulullah Aleyhisselâm’ın:

“Talha cennet komşuluğunu hak etti.” şeklindeki iltifatına mazhar oldu.

Sa’d bin Ebî Vakkas -R. Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet’i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icâbet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok mühim ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm’ın gözüpek ashâbından, cesur ve yiğit süvarilerindendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyetle Uhud’da Resulullah Aleyhisselâm’a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

“At ey Sa’d! Babam anam sana fedâ olsun!” (Buhârî - Müslim)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Abdurrahman bin Avf -R. Anh-:

Resulullah Aleyhisselâm’ın Erkam -radiyallahu anh-ın evinde halkı İslâmiyet’e gizlice dâvet etmeye başlamasından önce, Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle müslüman olmuş, böylece ilk müslümanlardan olmak şerefini ihraz etmişti.

O da diğer müslümanlar gibi İslâmiyet’i kabul ettikten sonra türlü türlü eziyet ve mihnetlere uğradı. Dar ve diyarını terk ile Habeşistan’a hicrete mecbur oldu.

Ticaretle uğraşırdı, çok kısa zamanda zengin oldu. Kazandığını Allah yolunda harcardı. Günde otuz köle satın alarak azad ettiği olmuştur. Tebük seferi’nde servetinin yarısını getirip orduya bağışlamış, bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Çok mütevazi idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Resulullah Aleyhisselâm’ın katıldığı bütün savaşlara katılmış, Uhud’da yirmiden fazla yara almış, hatta ayağındaki yaralar sebebiyle topal kalmıştır.

Daha dünyada iken cennetle müjdelenmiş, Resulullah Aleyhisselâm’ın kendilerinden râzı olarak ayrıldığı altı kişiden birisi olmuştu.

Ebu Ubeyde bin Cerrah -R. Anh-:

Câhiliye döneminde Araplar arasında okuma yazma bilenler pek az bulunduğu bir sırada, okur yazar olan Mekkeliler arasında idi.

Hazret-i Ebu Bekir -radiyallahu anh-in delâleti ile İslâm’la müşerref olmuş, İslâm’a büyük hizmetlerde bulunmuştu. Cesareti, adaleti ve Hakk’a riâyeti ile tanınırdı.

Resulullah Aleyhisselâm’ın cennetle müjdelediği “On Sahabi” arasında olan Ebu Ubeyde -radiyallahu anh-; Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm’ın yanında bulunmuş, Bedir’de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşı’nda Resulullah Aleyhisselâm’ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Resulullah Aleyhisselâm onun hakkında bir Hadis-i şerif’lerinde buyururlar ki:

“Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah’tır!” (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 3

Halid bin Saîd -R. Anh-:

Câhiliye döneminde Kureyş’in en zenginlerinden, daha sonra da İslâm’ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı:

“Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm’a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir.”

Sonra Resulullah Aleyhisselâm’la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan’a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm’la birlikte Umretü’l-kazâ’da, Mekke’nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Osman bin Maz’un -R. Anh-:

Ebu Ubeyde bin Cerrah -radiyallahu anh- ve Abdurrahman bin Avf -radiyallahu anh- gibi zâtlarla aynı anda müslüman oldu.

Temiz bir yaratılışa sahipti. Câhiliye döneminde de hiç içki içmez, “Aklımı gideren, benden aşağısını bana güldüren bir şeyi içmem.” derdi.

İbadete çok düşkündü.

Habeşistan’a yapılan her iki hicrete de katıldığı gibi, bütün âilesi ile birlikte Mekke’deki evlerini kilitleyerek Medine’ye hicret etmiştir.

Bedir savaşından döndükten sonra Medine’de vefat edip cenaze namazı kılınan muhacir müslümanların ilki idi.

Vefat ettiğinde Resulullah Aleyhisselâm onun alnından öpmüş, gözyaşları yanaklarına damlamış:

“Sen dünyadan hiçbir şeye karışmadan çıkıp gittin.” buyurmuştur.

Ubeyde bin Hâris -R. Anh-:

Resulullah Aleyhisselâm’ın amcasının oğlu olan Ubeyde -radiyallahu anh- ilk müslümanlardandır. Bedir savaşında ayak bileğinden yara almış, yolda gelirken yaranın tesiriyle vefat etmiştir.

Resulullah Aleyhisselâm’ın katında büyük değeri ve yeri vardı.

Saîd bin Zeyd -R. Anh-:

Resulullah Aleyhisselâm tarafından kendilerini cennetle müjdelediği on Sahabi’den birisidir.

Hazret-i Ömer -radiyallahu anh-in kızkardeşi Fâtıma binti Hattab -radiyallahu anhâ- ile evlenmişti. Hanımı ile birlikte Resulullah Aleyhisselâm’la görüşerek müslüman oldular.

Resulullah Aleyhisselâm tarafından Şam taraflarına casusluk için gönderildiğinden Bedir savaşına katılamadı. Ancak Resulullah Aleyhisselâm ona ganimetten pay vermiş, sevabını da vâdetmişti. Diğer savaşların hepsine katılmış, büyük fedâkârlıklarda bulunmuştu.

Hazret-i Ömer -radiyallahu anh- devrinde Şam harekâtına iştirak etmiş, Ebu Ubeyde -radiyallahu anh-in kumandası altında çalışmış, Şam’ın muhasarasında, Yermük savaşında bulunmuş, Ebu Ubeyde -radiyallahu anh- onu Şam’a tayin etmek istediği halde cihad ile meşgul olmayı tercih etmişti.

Duâsı Allah katında makbul olan müminlerdendi. Kalbini dünya hırslarından temizlemiş, hiçbir zaman zühd ve takvâdan, istikametten ayrılmamıştı.

Süheyl bin Beyzâ -R. Anh-:

İslâm’ın ilk yıllarında müslüman olup müslümanlığını gizlemeyen müminlerdendir.

Allah yolunda Habeşistan’a yapılan hem ilk hicrete hem de ikinci hicrete katılmış, daha sonra Medine’ye de hicret edip bu büyük şerefe nâil olmuştur.

Bedir’den başlamak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuş, büyük yararlılıklar göstermiştir.

Abdullah bin Mes’ud -R. Anh-:

Gençliğinde koyun güderdi. İslâm’a girdikten sonra Resulullah Aleyhisselâm’ın hizmetinde ve daima yanında bulundu.

Dinin bütün hükümlerini tamamıyla kavramış, Kur’an-ı kerim’i herkesten daha iyi öğrenmiş ve pek çok Hadis-i şerif rivayet etmiştir.

Çok güzel sesliydi, Kur’an-ı kerim’i Mekke’de ilk defa açıktan okuyan odur. Bundan dolayı müşriklerin ezâ ve cefalarına maruz kalmış, hiçbir şey onu okumaktan vazgeçirememişti.

İki defa Habeşistan’a, üçüncü defasında Medine’ye hicret etti.

Bütün savaşlarında ve Hudeybiye’de Resulullah Aleyhisselâm’la beraber oldu ve hususi hizmetinde bulundu.

Son derece mütevâzi, kanaat sahibi, vefakâr, dürüst bir zâttı. İbadete çok düşkündü. Gözlerinden akan yaşların, yüzünde iz bıraktığı görülürdü.

Habbâb bin Eret -R. Anh-:

İslâm’ın ilk günlerinde müslümanlıkla müşerref olmuştu. Müslüman oldukları için müşrikler tarafından çok acı işkencelere uğratılan köleler arasında o da vardı. Bazen kızgın taşlar üzerinde işkence edilirdi. Buna rağmen müslümanlığını açıklamaktan çekinmez, hiç kimseden korkmazdı.

Medine’ye hicret eden ilk muhacirlerdendir ve başta Bedir olmak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda yanında bulunmuş, vefatından sonra Kûfe’ye yerleşmiş, İslâm fetihleri sırasında Irak seferlerine katılmıştır.

Demircilik yapar, kılıç imal ederdi. Başlangıçta maişet hususunda hayli sıkıntı çekmiş, fakat daha sonra Allah-u Teâlâ’nın inayetiyle durumu düzelmiş, iş güç sahibi olmuş, hatta bir miktar da servet edinmişti. Resulullah Aleyhisselâm onun dükkânına gidip kendisiyle görüşür, sohbet ederdi.

Abdullah bin Cahş -R. Anh-:

Resulullah Aleyhisselâm’ın halası Ümeyme’nin oğludur. İki kardeşiyle birlikte müslüman olmuş ve Allah yolunda Habeşistan’a yapılan hicretlerin ikisine de katılmış, Mekke’ye döndükten sonra evini kapatarak bütün âilesiyle birlikte Medine’ye hicret etmiştir.

İslâmiyet’i heyecanla yaşayan zâtlardandı. Allah yolunda her türlü sıkıntılara uğramış, hepsine de imanının verdiği kuvvetle göğüs germiş, ezâ ve cefâdan zevk duymuştur.

Bedir ve Uhud savaşlarına katılmış, Uhud savaşında kahramanca çarpıştıktan sonra kırk yaşlarında iken şehit edilmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 4

Câfer bin Ebu Tâlib -R. Anh-:

Hazret-i Ali -radiyallahu anh- ile kardeş olup ilk müslümanlardandır.

Müşriklerin eziyet ve işkenceleri artınca, hanımı Esmâ binti Uneys -radiyallahu anhâ- ile birlikte Habeşistan’a hicret eden ikinci kafileye katıldı ve Resulullah Aleyhisselâm tarafından bu kafileye başkan tayin edildi. Oğlu Abdullah Habeşistan’da dünyaya geldi ve orada doğan ilk müslüman olarak anıldı.

Mute savaşında düşman üzerine kahramanca hücum ederek, şehit oldu. Bu arada iki kolu da kesildi. Resulullah Aleyhisselâm, Allah-u Teâlâ’nın Câfer -radiyallahu anh-in kesilen iki koluna karşılık iki kanat ihsan ettiğini ve onlarla cennete uçtuğunu haber vermiştir. Bu sebeple kendisine “Uçan” mânâsına gelen “Tayyâr” lâkabı verilmiştir.

Kırk yaşında şehit olan Câfer -radiyallahu anh- çok cömertti. Fakirleri gözetir, yoksulları sever, onlarla oturur kalkar, evinde ne bulursa onlara yedirir içirirdi. Bunun içindir ki Resulullah Aleyhisselâm ona: “Yoksullar babası” derdi. Ahlâkı itibariyle kendisine benzediğini belirterek takdir ve taltif ederdi.

Ebu Huzeyfe -R. Anh-:

İslâm’ın ilk yıllarında, okuma yazma bilen on yedi Sahabi’den birisi idi. İlk müslümanlardan olmak şerefiyle müşerref olmuş, Habeşistan’a yapılan her iki hicrete hanımı Sehle binti Süheyl -radiyallahu anhâ- ile birlikte katılmıştır. Medine’ye hicret edinceye kadar da Resulullah Aleyhisselâm’ın yanından hiç ayrılmamıştır.

Bedir, Uhud ve Hendek olmak üzere, Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuştu.

Babası Utbe bin Rebîa müşriklerin ileri gelenlerindendi.

Elli dört yaşlarında iken Yemâme savaşında, azadlısı Sâlim -radiyallahu anh- ile birlikte şehit olmuştur.

Erkam bin Ebu’l-Erkam -R. Anh-:

Mekke’nin nüfuzlu ve zengin âilelerinden, Kureyşliler’in akıllılarından olan Erkam -radiyallahu anh- genç yaşlarda müslüman olmuş, Resulullah Aleyhisselâm’a sadâkatle bağlanarak, evini onun emrine vermiştir.

Medine’ye ilk hicret edenler arasında yer aldı. Bedir, Uhud, Hendek ve diğer bütün savaşlara katıldı. Hepsinde de büyük kahramanlıklar gösterdi. Okuma yazma bildiği için vahiy kâtipliği yaptı, zekât memuru olarak tayin edildi. Bütün vakitlerini ibadet ve taat ile geçirirdi.

Ve Diğerleri:

Resulullah Aleyhisselâm Erkam’ın evine yerleşip halkı İslâmiyet’e dâvet etmeye başlamadan önce müslüman olan daha birçok Sahabiler vardır:

Ebu Seleme ve eşi, Kudâme bin Maz’un, Abdullah bin Maz’un, Utbe bin Mes’ud, Âmir bin Ebî Vakkas, Umeyr bin Ebî Vakkas, Mes’ud bin Rebî, Salît bin Amr ve eşi, Ayyaş bin Ebî Rebîa ve eşi, Huneys bin Huzâfe, Âmir bin Rebîâ ve eşi, Mâmer bin Hâris, Muttalib bin Ezher ve eşi, Âmir bin Füheyre, Hâtıb bin Amr, Vâkıd bin Abdullah... gibi.

-Radiyallahu anhüm ecmâîn-

Dârü’l-Erkam:

Resulullah Aleyhisselâm ilk müslümanlardan Erkam bin Ebu’l-Erkam el-Mahzûmî -radiyallahu anh-ın Safâ tepeciğinin eteklerinde bulunan evini tebliğ ve toplantı merkezi olarak seçti, kendi evini bırakarak oraya taşındı.

Orada bir yandan müslümanlara dinlerini öğretirken, diğer taraftan hakikati arayan insanları İslâm’a dâvet ediyor, Kur’an-ı kerim okuyor ve onlarla birlikte namaz kılıyordu. Birçok insan gelip Erkam -radiyallahu anh-ın bu mübarek evinde İslâmiyet’le müşerref oluyorlar, yeni müslümanlar buraya gizli gizli gelip bir süre kalıyorlardı.

Burada toplanan bir avuç müslüman, hayat ve memat endişesinden tamamen sıyrılarak kendilerini o Nur’un cezbesine kaptırmışlardı.

Hazret-i Ömer -radiyallahu anh- de İslâmiyet’i burada kabul etmişti.

“Dârü’l-Erkam” olarak meşhur olan bu ev, İslâm’ın ilk yayılma yeri olduğundan “Dârü’l-İslâm” olarak da bilinir. Resulullah Aleyhisselâm’a nâzil olan Mekkî sûre-i şerif’lerin çoğu burada nâzil olmuştur.

Üç yıllık gizli tebliğ dönemi bittikten sonra uzun bir müddet toplanma yeri olarak kalmıştır.

Resulullah Aleyhisselâm’ın bu evi ikâmetgâh olarak seçmesi, ilk müslümanların İslâmiyet’i kabul tarihlerine bir esas teşkil etmiş; Ashâb-ı kiram’ın müslüman oluşları, Resulullah Aleyhisselâm’ın “Dârü’l Erkam”a girmesinden önce veya sonra şeklinde tarihlendirilmiştir.

İlk Üç Yılın Hülâsası:

İlk müslümanlar arasında her sınıftan insan vardı. Eşraftan kişiler olduğu gibi; daha çok fakirler, güçsüzler ve köleler iman ediyor, sayı günden güne artıyordu.

Her ne kadar İslâmiyet gizli tutulmaya çalışılmışsa da, müslümanlar yine de müşrikler tarafından gözetlenmekten kurtulamadılar. Bu haber yavaş yavaş kulaktan kulağa duyuldu. “Muhammed yeni bir din çıkarmış! ‘Ben Allah’ın peygamberiyim.’ diye halkı dâvet ediyormuş! Hatta ona uyanlar bile varmış!” diyorlardı.

Müşrikler ilk sıralarda Resulullah Aleyhisselâm’ın Kâbe’de namaz kılmasına karışmazlardı. Müslümanlar ise namazlarını gizlerler; ya evlerinde ya da ıssız yerlerde birbirlerine gözcülük etmek suretiyle gizli gizli kılarlardı.

İslâmiyet artık Mekke’de yayılmaya başlamış, halk arasında konuşulur olmuştu.

Müşrikler dâvet haberini öğrendiklerinde, bu meseleye pek fazla önem vermemişlerdi. İslâm dinine tâbi olanları; putlara tapmaktan kaçınan, İbrahim Aleyhisselâm’ın dinine mensup hanifler gibi zannediyorlardı.

Diğer taraftan İslâm, sadece hâl ve ahvâli yatkın olanlara açıklanıyor, asıl hedefler gizli tutuluyordu. Müslümanlar müşriklerin işlerine hiçbir surette karışmıyor, onları tenkit etmek veya karşı koymak gibi bir fikir gütmüyorlardı. Çünkü onlar dinlerine ve putlarına şiddetle bağlı idiler.

Üç yıl bu şekilde bitti.


HAZRET-İ MUHAMMED Aleyhisselâm

AŞİKÂRE DÂVET

Açık Tebliğ:

Peygamberliğin dördüncü yılında idi.

Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti. Az sayıdaki fedakâr müminlerin arasına kadın-erkek, yeni yeni gençler katılmaya başlamıştı.

Artık bu vazife daha fazla gizli kalamazdı. Allah-u Teâlâ bu ilâhî dâveti bir başka safhaya intikâl ettirmek için Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, hak olarak gelen şeyleri açıklamasını, İslâm’ı açıktan açığa tebliğ etmesini emir buyurdu:

“Resul’üm! Sen emrolunduğun şeyi açıkça söyle ve o müşriklerden yüz çevir. Alay edenlere karşı şüphesiz ki biz sana yeteriz.

Onlar Allah ile beraber başka ilâh ediniyorlar. Onlar yakında bilecekler.” (Hicr: 94-96)

Bunun üzerine Resulullah Aleyhisselâm Allah-u Teâlâ’nın emrini yerine getirmeye başladı. Artık Kâbe-i muazzama’ya giderek Kur’an-ı kerim’i sesli olarak okumaktan, bütün âlemlere rahmet olarak gönderilen bir elçi olduğunu açıklamaktan çekinmiyordu. Hür olsun köle olsun, her gruptan insanı İslâm’a dâvet ediyor, çeşitli yerlerden Mekke’ye ziyarete gelenleri de İslâm’a çağırıyordu.

Velid bin Muğire’nin oğlu Velid gibi, Ebu Cehil’in kardeşi Seleme bin Hişam gibi az sayıda kimselerin bu dâvete icabet etmesine karşılık, büyük bir çoğunluk; cehâletleri, menfaatleri, atalarının bâtıl dinlerine bağlı kalmak istemeleri gibi sebeplerle bu ilâhi dâvete muhalefet ettiler. Fakat İslâm dâveti hep ileriye doğru mesafe katetmeye başlamıştı.

Önce Yakın Akraba:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Önce yakın akrabalarını uyar!” (Şuarâ: 214)

Âyet-i kerime’si nâzil olunca, bir süre hastalanmış gibi evinde bulundu. Hatta halaları kendisini hasta zannederek sağlığını sormaya bile gelmişlerdi. Çünkü kavmini ve hısımlarını çok iyi tanıyordu.

Nihayet onları evinde yemeğe dâvet ederek bu vesile ile tebliğini duyurmaya karar verdi. Amcaları Ebu Tâlib, Abbas, Hamza, Ebu Leheb ve Abdülmuttalip âilesi hep geldiler. Kırk kişi kadar varlardı. Yediler içtiler. Yemeğin sonunda Resulullah Aleyhisselâm söz aldı. Allah-u Teâlâ’nın kendisini “Peygamberlik”le vazifelendirdiğini ve bu tebliğin ne olduğunu söyler söylemez; Ebu Leheb küstahça sözler söyleyerek, konuşmasına imkân vermedi ve dağıldılar. Bu durum Resulullah Aleyhisselâm’ın çok ağırına gitti. Daha ilk dâvette amcası karşısına dikilmişti. Bunun üzerine Cebrâil Aleyhisselâm gelerek kendisini teselli etti ve cesaret verdi.

Birkaç gün sonra aynı kişileri çağırarak ikinci bir ziyafet verdi. Yemekten sonra şu sözleri söyledi.

“Ey Abdülmuttalip oğulları! Ben size dünyanızı da ahiretinizi de tekeffül edecek hayırlı bir din getirdim. Allah bana, sizi o dine dâvet etmemi emir buyurdu. Bu işimde hanginiz bana yardım edecek?”

Kimseden ses çıkmadı. Tam dağılmak üzere iken Hazret-i Ali -radiyallahu anh-: “Yâ Resulellah! Ben sana yardımcı olurum!...” dedi. Onun bu durumuna gülüştüler ve çıkıp gittiler. Hiç icâbet eden olmadı.

Bundan sonra Resulullah Aleyhisselâm dâvetini daha da genişletti. Her fırsatta halk topluluklarına hitap ediyordu.

•

Arabistan’da bir gelenek vardı. Bir tehlike sezildiği veya belirdiği zaman, bir kişi sabahın erken saatlerinde bir dağa veya yüksek bir yere çıkıp herkesi çağırmaya başlardı. Bu canhıraş sesi duyan herkes etrafında toplanır ve durumu öğrenirdi.

Bu âdet üzerine Resulullah Aleyhisselâm bir sabah Safâ tepesine çıkarak avazı çıktığı kadar:

“Ey ahalî! Geliniz!” diye seslenmeye başladı.

Bu sesi işitenler birbirlerine: “Bu seslenen kimdir?” diye sordular. Yine birbirlerine: “Muhammed’dir!” diye cevap vererek, Ebu Leheb de beraber olarak hepsi gelip çevresinde toplandılar. Kimi bizzat gelmişti, gelemeyenler de bu toplantının mâhiyetini anlamak için adam göndermişti.

Kureyş kabileleri içinde Resulullah Aleyhisselâm’la akraba olmayan bir kabile bulunmadığından; herkes toplandıktan sonra:

“Ey Abdülmuttalip oğulları! Ey Abdi menaf oğulları! Ey Zühre oğulları!...” diyerek bütün Kureyş oymaklarını hususi surette ve bilinen adlarıyla birer birer anarak çağırdı.

Onlara şu soruyu yöneltti:

“Ben size: ‘Şu dağın arkasında bir düşman ordusu var, üzerinize saldırma hazırlığı yapıyor!’ desem, bana inanır mısınız?”

Hepsi birden: “Evet inanırız. Çünkü biz senin şimdiye kadar hiç yalan söylediğini duymadık.” dediler.

Bunun üzerine Resulullah Aleyhisselâm şöyle buyurdu:

“O halde ben size önünüzde şiddetli bir azap günü bulunduğunu, Allah’a inanmayanların o büyük azaba uğrayacaklarını haber veriyorum.”

“Size karşı benim durumum, gördüğü düşmanın tehlikesinden korkarak, hemen âilesine haber vermeye koşan bir adamın durumu gibidir.”

“Ey Kureyş! Siz uykuya dalar gibi öleceksiniz, uykudan uyanır gibi de dirileceksiniz. Kabirden kalkıp Allah’ın divanına varmanız, dünyadaki her hareketinizin hesabını vermeniz muhakkaktır. Neticede iyiliklerinizin mükâfatını, kötülüklerinizin de cezasını göreceksiniz. İşte o mükâfat ebedî cennettir, mücâzat da daimi cehennemdir.” (Tecrîd-i sarîh. IX. 246)

•

Bu ilk açıktan dâvete karşı çıkan olmadı, fakat inanan da görülmedi. Daha kimse ağzını açmadan Ebu Leheb ortaya atıldı. Ağzını bozarak: “Elin kurusun senin! Bizi bunun için mi çağırdın?” dedi ve oradakileri dağıttı.

Kalb-i nebevîlerini rencide edince Allah-u Teâlâ Tebbet sûre-i şerif’ini indirerek Habib-i Ekrem -sallallahu aleyhi ve sellem-ini tesellî etti.

“Ebu Leheb’in elleri kurusun! Zaten kurudu, mahvoldu.” (Tebbet: 1)

Ebu Cehil ve benzeri azgın kâfirlerin küfür ve taşkınlıkları Kur’an-ı kerim’de beyan edilmiş olmakla birlikte hiçbirinin adı anılmadığı halde Ebu Leheb’in ismine hususiyetle yer verilmesinde büyük hikmetler vardır.

Ebu Leheb, Resulullah Aleyhisselâm’ın amcası olması sebebiyle hususi bir şerefe sahip bulunuyordu. O ise bunu takdir edemedi. Yeğenine yardımcı olacak yerde engel olmaya çalıştı. Küfrün öncülerinden oldu.

Asıl adı Abdüluzzâ idi. Yanaklarının pek kırmızı olmasından dolayı ateşe benzetilerek Ebu Leheb denilmiş ve bu künye ile meşhur olmuştur. Ebu Leheb “Alev babası” demektir. O itibarla Resulullah Aleyhisselâm’a ve İslâm’a düşman oldukları için kendi kendilerini cehenneme atmış olan kâfirlerin hepsinin temsilcisi olması sebebiyle, onun mahvolması, hepsinin mahvolmasına misal yapılmıştır.

“Ne malı ne de kazandıkları onu kurtaramadı.” (Tebbet: 2)

Ebu Leheb mala çok düşkün olduğu gibi, çok cimri bir adamdı. Servetine çok güveniyordu. “Eğer yeğenimin dedikleri doğru ise, çoluk-çocuğumu ve malımı fidye olarak verip kendimi azaptan kurtarırım.” diyordu. Fakat malı da fayda vermedi kazancı da. Çünkü iki eli kurumuş ve helâk olmuştu.

“O alev alev yükselen bir ateşe girecektir.” (Tebbet: 3)

Öyle bir ateş ki, dünyada eşi ve benzeri görülmemiş. Sadece cisimleri değil, ruhları sarıp gönüllere nüfuz eden, gürül gürül yanan son derece şiddetli ateş.

“Odun taşıyıcısı olarak karısı da, boynunda liften bükülmüş bir ip olduğu halde (oraya girecektir).” (Tebbet: 4-5)

Ebu Leheb’in yalnız kendisi değil, karısı Ümmü Cemil de ateşe yaslanacaktır.

Kâfirler cehennem odunu olduğundan, küfre hizmet etmek, cehenneme odun taşımak mânâsına gelmektedir.

Ümmü Cemil de kocası gibi Resulullah Aleyhisselâm’a düşmanlıkta ileri gitmişti. Öyle ki, geçeceği yol üzerine geceleyin dikenli otları yayarak ona eziyet etmek isterdi. Onun için bu tabirle kınanmıştır. İçinde bulunduğu azap artsın diye, cehennemde odun taşıyıp kocasının üzerine atacaktır.

Allah-u Teâlâ’nın bu açık ve kesin beyanı on beş sene kadar sonra Kur’an-ı kerim’in haber verdiği şekilde aynen gerçekleşti. Bedir savaşına Kureyş’in bütün ileri gelenleri gittiği halde, o hastalığı yüzünden gidememişti. Kendi yerine Âs bin Hişam’ı gönderdi. Müşriklerin bozguna uğradığını öğrendikten yedi gün sonra elleri kurumuş olarak evinde ölmüş, üç gün kimsenin haberi olmamıştı.

Bulaşıcı hastalığının korkusundan ve iğrenç kokusu yüzünden cesedine günlerce kimse yaklaşamadı. Nihayet utandıkları için Sudanlılar’dan birkaç kişiyi ücret karşılığı tutarak gömdürmek zorunda kaldılar.


HAZRET-İ MUHAMMED Aleyhisselâm

Her Fırsatta Tebliğ

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendi âile ve kabilesine İslâm’ı tebliğ ettikten sonra, Mekke’nin diğer âile ve kabilelerine ve bütün Arap halkına getirdiği dinin esaslarını duyurmaya çalıştı. Açık dâvet emrini alışından itibaren Hicret’e kadar Mekke’de kaldığı on yıl içinde, her yerde ve her vesile ile Nûr’u yaymaya, insanlığı kurtuluşa çağırmaya, yılmadan, yıkılmadan, çekinmeden devam etti.

Allah-u Teâlâ Resul-i Ekrem’ine en şerefli vasıf olan risalet sıfatı ile hitâp ederek, kendisine bildirmiş olduğu şeylerin tamamını, Kur’an-ı kerim’in bütün hükümlerini tebliğ etmesini emir buyurdu:

“Ey Resul! Rabb’inden sana indirileni tebliğ et.” (Mâide: 67)

Hiç kimseden çekinme, kimseden sana herhangi bir kötülük gelmesinden korkma.

“Eğer bunu yapmazsan, O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Onu insanların kötülüklerinden muhafaza edip korumayı Allah-u Teâlâ bizzat kendi üzerine aldı:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Koruyucusu Allah olana hiç kimsenin hiçbir zararı dokunamayacağı açık bir gerçektir.

“Doğrusu Allah kâfirler gürûhunu hidayete erdirmez.” (Mâide: 67)

Ona karşı herhangi bir suikast yapmaya kalkışacak olanların kâfirlerden olacağında şüphe yoktur. Onlar hidayete götüren yollarda yürümedikleri için hidayetten mahrum olmuşlardır. Kimin kâfirliğine hükmedilmişse, o aslâ hidayet bulamaz.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşayan her topluluğa bir ibadet yolu gösterdiğini, peygamber olarak gönderdiği Resulullah Aleyhisselâm’ın dosdoğru bir yolda olduğunu ve o Allah yoluna insanları dâvet etmesinin gerektiğini beyan buyurmaktadır:

“Biz her ümmete bir ibadet yolu tayin ettik, onlar ona göre ibadet etmektedirler. Öyleyse bu hususta seninle çekişmesinler. Sen Rabb’ine dâvet et, şüphesiz ki sen dosdoğru bir hidayet üzerindesin.” (Hacc: 67)

Senin dinin hidayet ve saâdet dinidir.

“Eğer seninle mücadeleye girişirlerse de ki: ‘Allah yaptıklarınızı çok iyi bilmektedir.’” (Hacc: 68)

Hiç şüphe yok ki sizin böyle bâtıl yere mücâdelenizi de bilir, elbette ki sizi lâyık olduğunuz cezalara kavuşturacaktır.

“Allah, ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir.” (Hacc: 69)

Böylece neyin hak, neyin bâtıl olduğunu anlayacaksınız.

•

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü.

Hacc için, seyahat veya ticaret için, her ne sebeple olursa olsun, hariçten Mekke’ye gelenlere de; zengin fakir, kadın erkek, genç yaşlı, tüccar, esnaf, işçi, köle... demeden herkese İslâm’ın esaslarını, imanın hakikatlerini anlatırdı. Bazıları sert tepki gösterir, kötü sözler söyler, hatta taş toprak atanlar bile olurdu.

Minâ, Ukâz, Mecenne ve Zülmecâz panayırlarında her kabileye uğrar, her çadıra girip şu sözleri söylerdi:

“Ey insanlar! ‘Lâ ilâhe illâllah’ deyiniz, kurtulacaksınız. Bu şehâdet kelimesi sayesinde Arabistan’ın hâkimi olacaksınız, Acemler de size tâbi olacaklar. İman ederseniz cennette her şeye sahip olacaksınız.”

Ebu Leheb de peşine takılır ve:

“Ey halk! Bu benim kardeşimin oğludur, yalancıdır, ondan sakının!” diye bağırırdı.

Bununla beraber dürüst, cesur, hakikati araştıran, akl-ı selim sahibi olan kimseler hemen müslüman oluyorlardı.

Tebliğde Azim:

Allah-u Teâlâ Resulullah Aleyhisselâm’a halkı uyarma vazifesini tevcih ettiğinde, bu ilâhî dâvet vazifesine azimle devam etmesini, onların arzu ve heveslerine, engellemelerine aldırmamasını emir buyurdu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: Ben peygamberlerin ilki değilim. Bana da size de ne yapılacağını bilmem. Ben ancak bana vahyedilene uyarım ve ben sadece apaçık bir uyarıcıyım.” (Ahkâf: 9)

Benim vazifem sizi imana dâvet etmektir. Bana vahyedilene göre, sizi Allah’ın azabından sakındırıyorum.

“De ki: Ben şüphesiz ki apaçık bir uyarıcıyım.” (Hicr: 89)

Yüz çevirenlerin tepesine Cebbâr olan Allah’ın azabının ineceğini açık bir şekilde haber veriyorum.

“İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.” (Şûrâ: 15)

İslâm’ı kabul etmeleri için tâviz vermeye yanaşma. İman etmek isteyen, Din-i mübin’e hâlis bir şekilde indirildiği gibi iman etsin. Çünkü tefrikanın sebebi hep heveslere tâbi olmaktır.

“Ve de ki: Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.” (Şûrâ: 15)

Peygamberlere indirilmiş olan bütün semâvî kitapları tasdik ettim. Kendi arzuma göre değil, Rabb’imin bana vahyettiği ilâhî hükümlere göre hakkınızda hüküm vermekle memurum.

“Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize, sizin işledikleriniz size âittir.” (Şûrâ: 15)

Hepimiz O’nun kullarıyız. Kendisinden başka hiçbir ilâh bulunmayan yegâne mâbud O’dur. Biz bu hakikati kendi irademizle ikrar ediyoruz.

Biz sizden uzak ve ayrıyız. Biz sizin ne iyi amellerinizden istifade ederiz, ne de kötü amellerinizden zarar görürüz.

“Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.” (Şûrâ: 15)

Çünkü hak güneş gibi açıkça ortaya çıkmıştır, başkaca münakaşaya ihtiyaç kalmamıştır.

Kıyamet gününde hepimizi bir araya toplayarak hükmünü verecek, kimin haklı kimin haksız olduğu tamamen anlaşılacaktır.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Seni yalanlarlarsa de ki:

Benim yaptığım bana, sizin yaptığınız sizedir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım.” (Yunus: 41)

Benim yaptığım işlerin karşılığı bana, sizin yaptığınız işlerin karşılığı da size âittir. Eğer gerçeği inkâr ederseniz, bunun zararını siz görürsünüz.

“Allah ile birlikte başka bir ilâh edinmeyin. Ben sizi O’nun katından apaçık bir korkutucuyum.” (Zâriyât: 51)

O’nun birliğini inkâr etmeye cüret edenlerin, Hakk’ı ve hakikati yalanlayanların pek şiddetli cezalara uğrayacaklarını hatırlatıyorum.


CİN SÛRE-İ ŞERİF’İNİN TEFSİRİ-3

Gaybı Bilmek

Kul Peygamber:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini şereflendirmek, değerini daha çok arttırmak için ism-i şerif’ini anmamış, onu kendisinin ubudiyetine izafe etmiş, “Allah’ın kulu” diyerek kulluk sıfatı ile vasıflandırmış, kulluğunu yerine getirmek hususunda kendine has özelliği ile beraber alçakgönüllülüğünü de beyan buyurmuştur.

“Allah’ın kulu O’na yalvarmak, namaz kılmak için kalkınca, (cinler) neredeyse çevresinde keçeleşirler, birbirlerine girerlerdi.” (Cin: 19)

Zira benzerini hiç görmedikleri bir ibadet görüyor ve işitmedikleri bir duâ dinliyorlardı.

Yani değil insanlar, cinler dahi Resulullah Aleyhisselâm’a hayrandı ve can-u gönülden bağlı idiler. O Allah-u Teâlâ’ya yöneldiği zaman rahatsız olmasın diye cinler saygılarından, sevgilerinden ötürü üstüste yığılır gibi olurlar, aşırı kalabalıktan birbirlerinin içine girerlerdi.

Resulullah Aleyhisselâm’ın Diliyle
Beşeriyete Öğütler:

Allah-u Teâlâ âlemlere rahmet olan Resulullah Aleyhisselâm’a şöyle emir buyurmaktadır:

“Resul’üm! De ki: Ben ancak Rabb’ime duâ ederim ve O’na hiçbirini ortak koşmam.” (Cin: 20)

Benim durumum bu, sizin durumunuz da böyle olsun.

“De ki: ‘Şüphesiz ki ben size zarar vermeye de iyilik yapmaya da kâdir değilim.’” (Cin: 21)

Eğer siz benim bir zarar vermemden korkararak veya bir fayda bekleyerek etrafımda toplanıyorsanız, haberiniz olsun ki ben size kendiliğimden bunların hiçbirini yapamam. Onu ancak Rabb’im yapar. Bu benim elimde değil, Allah’ın elinde. Ben sizi ancak irşada çalışıyorum.

“De ki: ‘Doğrusu hiç kimse beni Allah’tan kurtaramaz.’” (Cin: 22)

O’na isyan ettiğim takdirde hiç kimse O’nun azabından beni uzaklaştıramaz.

“Ve ben O’ndan başka sığınak da bulamam.’” (Cin: 22)

Ben böyle olduğum gibi siz de böylesiniz.

“Benim yaptığım sadece Allah katından olanı, O’nun gönderdiklerini tebliğ etmektir.” (Cin: 23)

Ben bu tebliğ vazifemi ifâ edince mesuliyetten kurtulmuş, hıfz-u himayesine nâil olmuş olurum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb’i her şeyi yapabilir. Elçisine düşmanlık eden Rabb’ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb’ini sevmiş ve itaat etmiş olur.

Bunun içindir ki elçiye isyan etmenin Allah’a isyan etmek demek olduğunu açıkça anlatmak ve isyan edenleri de uyarmak üzere Âyet-i kerime’nin devamında şöyle buyurulmaktadır:

“Kim Allah’a ve Peygamber’ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır.” (Cin: 23)

Onlar buradan kaçıp kurtulamazlar ve dışarı da çıkamazlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ’nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb’i her şeyi yapabilir. Elçisine düşmanlık eden Rabb’ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb’ini sevmiş ve itaat etmiş olur.

Bunun içindir ki Allah-u Teâlâ elçiye isyan etmenin Allah-u Teâlâ’ya isyan etmek demek olduğunu açıkça beyan etmekte ve isyan edenlerin de âkıbetlerini beşeriyete duyurmaktadır.

Bunlara verilen dünya nimetleri kesinlikle geçicidir. Haklarında mukadder olan zaman gelince hiç şüphesiz ki cezalarına çarptırılmış olacaklardır.

“Nihayet onlar kendilerine vaad olunan şeyi gördükleri zaman, kimin yardımcısının daha zayıf ve sayıca daha az olduğunu bileceklerdir.” (Cin: 24)

Onlar mı, yoksa gönülden inanan müminler mi? Allah-u Teâlâ’nın onlara yaptıklarının karşılığını tattırınca, kimin yardımcısı ve destekçisi daha zayıf, kimin ordusunun ve askerinin daha az olduğunu anlayacaklardır.

“De ki: ‘Size vaad edilen (azap) yakın mıdır, yoksa Rabb’im onun için uzun bir süre mi koyar? Ben bilemem.’” (Cin: 25)

Bu azap kesin olarak gelecektir. Vakti ne zaman? Onu ancak Allah bilir.

Gaybı Bilmek:

Allah-u Teâlâ bu sırr-ı ilâhî’yi dilediğine bildirir. Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Gaybı bilen O’dur.” (Cin: 26)

Gaybı sadece Allah bilir.

“Gizli bilgisini kimseye göstermez.” (Cin: 26)

O’nun gösterip açıklamadığı şeylerden, yaratıklarından hiç kimse tam olarak bilgi sahibi olamaz.

“Ancak râzı olduğu elçiye gösterir.” (Cin: 27)

Ancak dilediği kuluna, gayb ilminin bazı hakikatlerinden dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk’a âit bilgisi olmaz.

Allah-u Teâlâ “Nebi”ye vahiy vasıtasıyla “Veli”ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretleri’nden rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer’dir.” (Buhârî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimiz’e şâmil olduğu gibi, ümmet-i Muhammed’in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ’nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ’nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar.” (Cin: 27)

Allah-u Teâlâ’nın gaybı bildirdiği elçiyi koruyucu melekler her yönden kuşatır.

“Tâ ki, Rabb’lerinin gönderdiklerini gerçekten tebliğ etmiş olduklarını bilsin.” (Cin: 28)

Allah-u Teâlâ’nın ezelde bildiği şey ortaya çıkar.

“Şüphesiz ki Allah onların yanında bulunan her şeyi çepeçevre kuşatmış ve her şeyi teker teker saymıştır.” (Cin: 28)

Onların işlerinden hiçbir şey Allah-u Teâlâ’ya gizli kalmaz. Her şeyi en ince taferruâtıyla bilir. Gaybın anahtarları O’nun katındadır, hiçbir şey O’na gayb olmaz, hiçbir iş O’ndan gizli kalmaz, onları ancak O bilir.

•

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şu şekilde beyan buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Çok ince bir sır: Görünüşte o konuşuyor, fakat Allah-u Teâlâ’nın onu konuşturduğunu kimse bilmiyor.

Cin Sûre-i Şerîf’ini Okumanın Mükâfâtı

Übeyy bin Ka’b -radiyallâhu anh-den rivâyet edildiğine göre, Cin Sûre-i şerîf’ini okumanın fazîletine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerîf’lerinde şöyle buyurmuşlardır:

“Kim Cin sûresi’ni okursa, kendisine Muhammed’in peygamberliğine inanan ve inanmayan bütün cinlerin sayısı kadar köle azâd etmişçesine sevap verilir.” (Zemahşerî, “el-Keşşâf”, c. 4, s. 622-633.)

Velilere Gaybın Bildirildiğini Gösteren Delil,
Cin Sûresi’nin 26. ve 27. Âyet-i Kerîme’leridir

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-evliyâ’” kitabında, Cin sûre-i şerîf’inin; “Gaybı bilen ancak O’dur, gaybına kimseyi muttalî kılmaz. Ancak beğenip seçtiği elçi bunun dışındadır.” meâlindeki 26. ve 27. Âyet-i kerîme’lerinin, Allah’ın gaybı hiç kimseye bildirmediğini iddiâ edenlere karşı apaçık bir delil olduğunu ifâde ederek, bu zihniyet sâhiplerine şöyle hitap etmektedir:

“Allah’ın, gönderilme ile ilgisi bulunmayan nebîlerin içinde de, vahiy yolundan gaybı izhâr ettiği kimseler vardı. Şu hâlde buradaki gayb, O’nun katında bulunup da, neredeyse kendisinden dahî gizlediği bir ‘Gayb’tır. Bu ise “Saat”; yâni “Kıyâmet”tir. Halbuki O’nun, hem meleklerin yanında izhâr ettiği bir gayb, hem de muhaddes’lerin ve velilerin yanında izhâr ettiği bir gayb daha vardır.

Bu şeyleri birbirinden ayırt edebiliyor musun? Yoksan sen hâlâ boş ve asılsız bir iddiâ ve inkârın içinde misin? Gayb’ın ismini duymuşsun, Kur’ân’ın sunduğu bir Âyet’i de ikide bir ona delil gösterip duruyorsun!” (Hakîm et-Tirmizî, “Hatmü’l-evliyâ”, s. 337-338; bas.: Hakikat yay., 2002)


HAZRET-İ MUHAMMED Aleyhisselâm

Uzlaşma Teklifleri / 1

Muhalefet Başlıyor:

Müşrikler başlangıçta biraz sessiz kalır gibi oldularsa da, tebliğin devam etmesini ve kendi atalarının dinlerinin, örf ve âdetlerinin bir anda yok olmasını hazmedemiyorlardı.

Hele hele müşriklerin ve putlarının aleyhinde olan:

“Siz ve Allah’tan başka taptığınız şeyler cehennem odunusunuz. Siz oraya gireceksiniz.” (Enbiyâ: 98)

Âyet-i kerime’si nâzil olduğu zaman küplere bindiler. Muhammed Aleyhisselâm’a karşı, İslâm dini’ne karşı ve müslümanlara karşı son derece nefret ve husumet beslemeye, kızmaya, azgınlığa ve ateş püskürmeye başladılar.

Bu Nur’un yayılmasına engel olmak, onu bastırmak ve yok etmek için her türlü çareye başvuruyorlardı.

Bu safhada İslâm’la küfür arasında kıyasıya bir mücadele başlamış oldu.

TEDBİRLER DİZİSİ

Müşrikler İslâm’ın yayılışını durdurmak için bazı tedbirlere başvurmaya karar verdiler.

Ebu Tâlib’e Baskı:

İlk olarak Ebu Tâlib’e baskı uygulamayı, bu işi ona hallettirmeyi düşündüler. İleri gelenlerinden bir heyet Hâşim oğulları’nın reisi Ebu Tâlib’e gelerek: “Ey Ebu Tâlib! Kardeşinin oğlu bizim ilâhlarımıza dil uzatıyor, dinimizi yeriyor. Bizim aklımızı kaçırdığımızı iddiâ ediyor, atalarımızın sapıklık içinde ölüp gittiklerini ileri sürüyor. Bundan böyle ya sen onu bu işten vazgeçirmeye çalışırsın, veya himayenden vazgeçer, bizimle onun arasından çıkarsın.” dediler. Ebu Tâlib onları dikkatlice dinledi, yumuşak sözler söyleyerek tatlılıkla başından savdı.

Ebu Tâlib, İslâmiyet’i kabul etmemekle beraber elinden geldiği kadar yeğenini koruyordu.

Muhammed Aleyhisselâm’ın tebliğ çalışmalarına aralıksızca yine eskisi gibi açıkça devam ettiğini gören Kureyşliler, Ebu Tâlib’e ikinci defa heyet gönderdiler. Heyette bulunan adamlar: “Ey Ebu Tâlib! Siz bizim yaşlı bir büyüğümüzsünüz, şeref ve mevkice bizden ilerisiniz. Biz senden kardeşinin oğlunu desteklemekten vazgeçmeni istemiştik, amma siz vazgeçmediniz. Artık sabır ve tahammülümüz kalmadı. Ya sen onu bizimle uğraşmaktan vazgeçirirsin, ya da iki taraftan birisi yok oluncaya kadar onunla da, seninle de çarpışırız.” diyerek tehdit ettiler.

Ebu Tâlib güç durumda kaldı. Kavmi ile arayı açmayı istemediği gibi, yeğenini de yardımcısız bırakmaya aslâ gönlü râzı olmuyordu. Adam gönderip yanına getirtti ve durumu anlattı: “Yeğenim! Kavmimin ileri gelenleri bana geldiler, şöyle şöyle söylediler. Kendinin ve benim yaşayabilmem için imkân bırak. Bana altından kalkamayacağım yük yükleme. Hem bana hem kendine acı, kavminin hoşuna gitmeyen şeyler söyleme!”

Resulullah Aleyhisselâm bu sözleri dinledikten sonra amcasının fikir değiştirdiğini, kendisini himaye etmekten vazgeçtiğini düşündü.

Buyurdu ki:

“Vallahi ey amca! Onlar sağ elime güneşi, sol elime ay’ı koysalar ben yine bu dâvetten vazgeçmem!”

Gözleri yaşardı ve ağladı.

Bu durum Ebu Tâlib’e çok dokundu. “Gel ey kardeşimin oğlu, istediğini söyle! Yemin ederim ki seni hiçbir zaman onlara teslim etmem.” dedi.

Uzlaşma Teklifleri:

Müşrikler Ebu Tâlib’e yaptıkları başvurudan bir sonuç alamayınca bizzat Resulullah Aleyhisselâm’a gelerek kendisiyle bir uzlaşma ve anlaşma yollarını aradılar. Çeşitli vesilelerle çeşitli heyetler gönderdiler.

Bu yapılan görüşmelerin en önemlisi Utbe bin Rebia’nınki idi. Bizzat kendisi giderek şöyle hitapta bulundu:

“Bak yeğenim! Biz seni eskiden beri sever sayarız, akıllı bir kişi olarak tanırız, kimseye kötülük ettiğini görmedik. Senin âilen de en soylu bir âiledir. Fakat sen kavmimize felâket getirdin, halkı tahrik ederek aramızda ayrılık çıkardın, bizi birbirimize düşürdün. Bizi aptal yerine koydun, dinimizi ve tanrılarımızı kötüledin. Atalarımızın sapıklık içinde ölüp gittiklerini söyledin. Bana açıkça söyle, bütün bunların sebebi nedir? Maksadın mal ve mülk ise, seni Mekke’nin en zengini yapalım. Başkan olmak istiyorsan başkan seçelim. Kadın istiyorsan, seni Kureyş’in en asil ve en güzel kadınları ile evlendirelim. Eğer cinlerin şerrine kapılmışsan seni tedâvi ettirelim. Yeter ki bu dâvândan vazgeç!”

Resulullah Aleyhisselâm cevap olarak Fussilet sûre-i şerif’ini okumaya başladı:

“Eğer yüz çevirirlerse onlara de ki: İşte sizi Âd ve Semûd’un başına gelen yıldırıma benzer bir azap ile uyardım.” (Fussilet: 13)

Âyet-i kerime’sine gelince Utbe o anda, sanki yıldırım her an gelip kendisine çarpacak gibi bir hâle büründü. Derhal elini Resulullah Aleyhisselâm’ın ağzını kapatmak için kaldırdı ve yalvarırcasına: “Sakın öyle konuşma!” dedi.

Daha sonra arkadaşlarına anlatırken: “Biliyorsunuz ki Muhammed bir şey söyleyince yalan çıkmıyor, bu sebeple bir azap geleceğinden korktum.” dedi. “Vallahi o seni büyülemiş.” diyenlere: “Ben size fikrimi söyledim, istediğinizi yapın, bu mesele benim gücümü aşmıştır.” cevabını verdi.

•

Bir defasında da Kureyş’in ileri gelenleri heyet olarak gelip daha önceki tekliflerini tekrarladılar.

Resulullah Aleyhisselâm şöyle buyurdu:

“Ben sizin dediğiniz gibi hasta falan değilim, sizden mal-mülk de istemiyorum, mevki ve makama kavuşmak için başkanlık da istemiyorum. Gerçek şu ki beni Rabb’im peygamber olarak göndermiştir, bana bir kitap indirmiştir. O’nun emirlerini size tebliğ ediyorum. Getirdiğim şeyi kabul ederseniz, dünyada da ahirette de mutlu olacaksınız. Yok eğer reddederseniz Allah aramızda hükmedinceye kadar sabredip bekleyeceğim.”

Gelenler birçok tehditler savurdular: “Biz senin bunları yapmana daha fazla müsaade etmeyeceğiz. Ya sen bizim işimizi bitirirsin ya biz senin işini.” dediler.

Resulullah Aleyhisselâm’ın dâvetine Kureyş müşrikleri şiddetle muhalefet etmekle beraber, uzlaşma çareleri aramaktan da geri kalmıyorlardı.

Yine bir defasında ileri gelenlerinden bazıları gelerek:

“İster misin bir yıl biz sana uyalım, sen de bir yıl süreyle bizim dinimize tâbi ol. Böylece aramızdaki ihtilâf ortadan kalmış olur.” dediler.

Son derece cehâletle yapılan bu teklife Resulullah Aleyhisselâm:

“Başkasını Allah’a ortak koşmaktan yine Allah’a sığınırım.” cevabını verdi.

Bunun üzerine müşriklerin bu heveslerini ve ümitlerini kesmek, iki hasım zümre, yani müminlerle putperestlerin arasındaki çekişmeyi gidermek, bu sapık fikrin ne o zaman ne de gelecekte uygulanmasının mümkün olmayacağını beşeriyete duyurmak için Allah-u Teâlâ Kâfirûn sûre-i şerif’ini indirdi. Onların dinlerinden bütünüyle uzak durmasını emir buyurdu.

“Resul’üm! De ki: Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza aslâ tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.”

Resulullah Aleyhisselâm sabahleyin Mescid-i haram’a gitti. Kureyş’in ileri gelenlerinden bir heyet vardı. Başlarına dikilerek bu sûre-i şerif’i okudu, onlar da ümitlerini kestiler.

“Resul’üm! De ki: Siz bana Allah’tan başkasına kulluk etmemi mi emrediyorsunuz ey câhiller!” (Zümer: 64)

Âyet-i kerime’si de bu sebeple nâzil olmuştur. Müşrikler Allah’tan başkasına tapmayı istedikleri için bu cehâletlerini yüzlerine vurarak:

“Ey câhiller!” diye hitap etmesi emredilmişti.

Allah-u Teâlâ Resulullah Aleyhisselâm’a Hakk’a karşı teslimiyetini sırası geldikçe her zaman ortaya koymasını Âyet-i kerime’sinde emir buyurmuştur:

“De ki: Bana Rabb’imden apaçık deliller gelince, ben sizin Allah’ı bırakıp da o taptıklarınıza ibadet etmekten kesinlikle men olundum ve bana âlemlerin Rabb’ine teslim olmam emredildi.” (Mümin: 66)

Bu emir aynı zamanda kıyamete kadar gelecek ümmetine de yönelik bir emirdir.


HAZRET-İ MUHAMMED Aleyhisselâm

Uzlaşma Teklifleri / 2

Bazen de Muhammed Aleyhisselâm’a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb’ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde ise İslâm’la ve İman’la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime’de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm, İslâmiyet’in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 74-75)

Âyet-i kerime’ler Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

•

Allah-u Teâlâ Âyet-i kerime’sinde müşriklerin hiçbir şeye güçleri yetmeyen bir takım putlara ne kadar kafasız bir şuurla tapındıklarını beyan buyurmaktadır:

“De ki: Allah’ı bırakıp da taptığınız ilâhlarınızı gördünüz mü? Gösterin bana, onlar yeryüzünden hangi şeyi yaratmışlardır? Yoksa onların göklerde bir ortaklıkları mı var? Yoksa biz onlara bir kitap verdik de, ondaki bir delile mi dayanıyorlar? Hayır! O zâlimler birbirlerine aldatmadan başka bir vaadde bulunmuyorlar.” (Fâtır: 40)

Bu ifade onların iç durumlarını, küfür ve şirk içinde bocalayıp durduklarını ve ne kadar akılsız olduklarını ortaya koymaktadır.

“Andolsun ki onlara: ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Allah’tır!’ derler.

De ki: ‘Öyle ise söyleyin bana; eğer Allah bana bir zarar vermek isterse, Allah’ı bırakıp da taptıklarınız, O’nun verdiği zararı giderebilir mi? Yahut Allah bana bir rahmet dilerse, O’nun bu rahmetini önleyebilirler mi?’” (Zümer: 38)

Onlar hiçbir şey yapamazlar. Ne bir sıkıntıyı giderebilirler, ne de gelmesi gereken bir iyiliğe engel olabilirler.

•

Kureyş müşrikleri her ne kadar kâinatın yaratıcısının Allah olduğuna inanıyorlarsa da, bununla beraber başka şeyleri de ilâh olarak kabul etmekte, dileklerini onlardan istemekteydiler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“De ki: Allah’tan başka taptığınız şeyleri gördünüz mü? Yeryüzünde ne yaratmışlar göstersenize! Yoksa onların göklerde bir ortaklığı mı var? Eğer doğru sözlü iseniz, bundan önce indirilmiş bir kitap veya bir ilim kalıntısı varsa onu bana getirin.” (Ahkâf: 4)

Allah’tan başkasına ibadet etmeye dâir aklî ve naklî hiçbir delil olamaz. Allah tarafından indirilen hiçbir kitap gösterilemez ki, Allah Zât-ı akdes’inin bir ortağı olduğunu bildirmiş olsun.

“De ki: Allah’tan başka ilâh saydıklarınızı çağırın. Onlar göklerde ve yerde zerre kadar bir şeye sahip değildirler. Onların bu ikisinde hiçbir ortaklığı yoktur. Allah’ın onlardan bir yardımcısı da yoktur.” (Sebe: 22)

Âlemlerin yaratılışı ve idaresi hususunda aslâ bir etkileri olamaz. Âcizdirler, hükümsüzdürler.

“Yeryüzünde (O’nu) âciz bırakamazsınız. Allah’tan başka bir dostunuz ve bir yardımcınız da yoktur.” (Şûrâ: 31)

Ki başınıza gelecek olan azabı sizden kaldırsın ve sizi kurtarsın.

“Onlar Allah’ı bırakarak kendilerine göklerden ve yerden hiçbir şeyi rızık olarak vermeye sahip olmayan ve buna güçleri de yetmeyen şeylere mi tapıyorlar?” (Nahl: 73)

Böyle olduklarına göre, nasıl olur da onlardan bir fayda beklenebilir?

“O’nu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür.” (Hacc: 62)

Gerçek yücelik ve ululuk O’na mahsustur, yüceliği her bakımdan sınırsızdır. Eşsiz tek büyük O’dur.

“Allah’a benzerler ortaya koymaya kalkmayın. Şüphesiz ki Allah bilir siz bilmezsiniz.” (Nahl: 74)

Allah tek gerçektir. Ezelî ve ebedî olarak benzeri yoktur. O bilir ve Zât-ı akdes’inden başka ilâh olmadığına şâhitlik eder.

Allah-u Teâlâ müşriklerin putlara tapmakla ne kadar sapık bir duruma düştüklerini Âyet-i kerime’sinde beyan buyurmaktadır:

“Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda vermeyen şeylere taparlar ve: ‘Bunlar Allah katında bizim şefaatçilerimizdir.’ derler.

De ki: ‘Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz?’ Allah onların koştukları ortaklardan yüce ve münezzehtir.” (Yunus: 18)

İbâdete lâyık sadece O’dur. O’ndan başka mâbud olsaydı, Allah-u Teâlâ onu mutlaka bilirdi. Göklerde ve yerde var olan her şey O’nun ilmi dahilindedir.

“Yoksa onlar Allah’tan başka şefaatçiler mi edindiler? De ki: Onlar hiçbir şeye sahip olmadıkları, akıl da erdiremedikleri hâlde mi?” (Zümer: 43)

Hiçbir şeye sahip olmazken ve akılları da yokken, bunu nasıl yapabilirler? Böyleyken onlara tapıp duruyorsunuz!

“Gökyüzünde nice melekler var ki, şefaatleri hiçbir fayda sağlamaz. Meğer ki Allah dilediğine ve râzı olduğuna izin verdikten sonra olsun!” (Necm: 26)

Mukarreb melekler hakkında durum böyle olunca, ey câhiller bu putların şefaatçi olabileceklerini nasıl ümit edebilirsiniz?

Diğer Âyet-i kerime’lerinde buyurur ki:

“Allah’ı bırakıp da sana fayda ve zarar vermeyecek şeylere tapma. Eğer bunu yaparsan, hiç şüphesiz ki sen mutlaka zâlimlerden olursun.” (Yunus: 106)

Gerçekte O’ndan başka yarar ve zarar veren hiçbir şey yoktur. Zât-ı akdes’inden başka her şey yok olup gidecektir.

Şirkin ne kadar büyük bir günah olduğunu belirtmek üzere Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek şöyle buyurmuştur:

“Andolsun ki sana da senden öncekilere de şu vahyolunmuştur:

Eğer Allah’a şirk koşarsan, amelin mutlaka boşa gider ve elbette hüsrana uğrayanlardan olursun.

Hayır! Yalnız Allah’a ibadet et ve şükredenlerden ol.” (Zümer: 65-66)

Allah-u Teâlâ bu ilâhî ihtârı ile Resulullah Aleyhisselâm’ı kendisine şirk koşmaktan ve kâfirlere boyun eğmekten korumuştur.

“Onlar Allah’ı bırakıp da, Allah’ın onlar hakkında hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar.

Zâlimlerin hiçbir yardımcısı yoktur.” (Hacc: 71)

Şuursuzca tapındıkları o şeyler hakkında, akıllarını kullanarak da bir bilgi edinmiş değillerdir. Atalarını körü körüne taklit etmektedirler.

Bu sebepledir ki bu zulmü işleyenlerin tuttukları yolun doğruluğunu kabul edecek hiçbir kimse olamaz.


HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 1

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin ilâh kabul ettikleri şeylerin insanlara hiçbir fayda veya zarar veremeyeceklerini bildirmektedir:

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

O putlar kendilerine yönelik tehlikelerden kendilerini kurtaramadıkları gibi, kendilerine tapan putperestlere de hiçbir yerde ve hiçbir surette yardımda bulunamazlar.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Ne sizi kurtarabilirler, ne de kendilerini. Bu gerçek size tekrar tekrar beyan olunmaktadır.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Öyleyse niçin onlara tapınıp duruyorsunuz?

“Allah hak ile hüküm verir. O’nu bırakıp taptıkları ise, hiç bir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.” (Mümin: 20)

Yaratıcı’ya ibadet etmek gerekirken, yaratılmışlara tapınmak ne büyük bir ahmaklıktır!

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Bana karşı yapmayı tasarladığınız şeylerin bence hiçbir hükmü yoktur. Elinizden geleni arkaya bırakmayın.

“De ki: Allah’tan başka, ilâh sandığınız şeyleri çağırın. Onlar sizden ne bir zararı uzaklaştırabilirler, ne de değiştirmeye güçleri yeter.” (İsrâ: 56)

Kendi kendilerine hiçbir şey ortaya koyamazlar.

“Onların çağırdıkları da, Rabb’lerine hangisi daha yakın olacak diye vesile ararlar. O’nun rahmetini umarlar, azabından korkarlar. Zira Rabb’inin azabı (korkunçtur), sakınılacak bir azaptır.” (İsrâ: 57)

Melekler de peygamberler de Allah-u Teâlâ’nın azabından korkarlar, ibadet ve taatla O’na yakın olmak isterler.

•

Müşriklerin mantıksız istekleri hiç bitmedi, bu sefer de mucize istemeye başladılar:

“Ve derler ki: ‘Rabb’inden ona âyetler (mucizeler) indirmeli değil miydi?’ De ki: ‘O âyetler (mucizeler) ancak Allah katındadır. Ben sadece apaçık bir uyarıcıyım.’” (Ankebût: 50)

Kur’an-ı kerim’i indiren Allah olduğu gibi, diğer mucizeleri indiren de yalnız O’dur. Ne dilerse indirir, ben ona karışamam. Ben inanmayanlara azabın habercisiyim.

“Ve derler ki: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ De ki: ‘Gayb ancak Allah’ındır. Bekleyin! Doğrusu ben de sizinle beraber bekleyenlerdenim.’” (Yunus: 20)

Allah-u Teâlâ yakın bir gelecekte büyük bir mucizenin meydana geleceğini haber verdi.

Nitekim kısa bir zaman geçmeden İslâmiyet yeryüzünün en büyük dini haline geldi. Putperestlik Hicaz’da yok edildi. Müslümanlar en güçlü devletleri bile dize getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde mucize isteğinde bulunan inatçı müşriklerin iç durumlarını belirterek; istekleri yerine getirilse bile, yine de inat ve inkârdan vazgeçmeyeceklerini beyan buyurmaktadır:

“Kendilerine dokunan bir sıkıntıdan sonra insanlara bir rahmet tattırsak, hemen âyetlerimiz hakkında bir tuzak düşünürler. De ki: Allah’ın tuzağı daha çabuktur. Şüphesiz ki kurduğunuz tuzakları elçilerimiz yazıyorlar.” (Yunus: 21)

Allah-u Teâlâ yola gelmeyenleri derece derece azaba yaklaştırır ve mühlet verir ki, suçlular aslâ ceza görmeyeceklerini sanırlar. Halbuki onlar kendilerine verilen sürenin içinde bulunmaktadırlar. Sürenin bitiminde cezaları ansızın başlarına gelir.

“O kâfir olanlara, evet onlara çok şiddetli bir azap vardır. İman edip sâlih ameller işleyenlere de mağfiret ve büyük bir mükâfat vardır.” (Fâtır: 7)

Onlar umduklarının da fazlasına kavuşurlar, son durakları cennet ve Cemâlullah olur.

Yalan ve İftiralar:

Resulullah Aleyhisselâm kırk yıl gibi uzun bir müddet müşriklerin arasında nezih, dürüst, namuslu bir hayat yaşamış, herkesin sevgi ve saygısını kazanmıştı. Onu bir gün bile olsun itimatsızlıkla, yalancılıkla suçlayamamışlardı.

Kırk yıldan sonra onlara Allah-u Teâlâ’nın Kitab’ını getirdiğinde müşrikler birden ağız değiştirdiler, akla hayâle gelmedik yalan ve iftiralara başvurdular.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Resul’üm! De ki: Eğer Allah dileseydi onu size okumazdım. Allah da onu size bildirmezdi. Bundan önce içinizde bir ömür boyu kalmıştım. Hiç düşünmüyor musunuz?” (Yunus: 16)

Onun benden değil de Allah tarafından gönderilmiş olduğunu hâlâ kabul etmeyecek misiniz?

Müşrikler, halkı Resulullah Aleyhisselâm’dan ve müslümanlardan soğutmak ve uzaklaştırmak için ağızlarına ne geliyorsa söylüyorlardı. Kimi şâir olduğunu, kimi kâhin, kimi sihirbaz, kimi mecnun olduğunu söylüyor ve bu iftirâları her yerde yayıyorlardı. Hatta seyahat ve ticaret için başka memleketlere gittikleri zaman, veya başka yerlerden gelenlere bu yalanlarını en iğrenç bir şekilde sürdürüyorlardı.

Bu hususta Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Dediler ki: Hayır! Bunlar karmakarışık rüyâlardır. Hayır! Onu kendisi uydurmuştur. Hayır! O şâirdir. Eğer öyle değilse bize hemen önceki peygamberler gibi bir âyet (mucize) getirsin.” (Enbiyâ: 5)

Allah-u Teâlâ onların birçok sözünü nakletti ki, nasıl bir çelişki içerisinde oldukları, herhangi bir görüş üzerinde karar kılmayıp şaşkınlık içinde bocalayıp durdukları ortaya çıksın.

Bir Âyet-i kerime’sinde Resulullah Aleyhisselâm tarafından gösterilen mucizelerde ne gibi bir hikmet olduğunu beyan etmek üzere şöyle buyurmaktadır:

“Sana gösterdiğimiz o rüyâyı ve Kur’an’da lânetlenen ağacı sadece insanlar için bir imtihan kıldık. Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Müşrikler cehennemin dibinden çıkan zakkum ağacı ile ilgili Âyet-i kerime’yi duyunca onu alay mevzusu yaptılar.

“Ateşin içinde ağaç yeşeriyormuş!” diyerek kafaları bulandırmaya çalıştılar.

Fakat ne var ki bu Âyet-i kerime onların büsbütün küfür ve azgınlıklarını, müminlerin de iman ve irfanlarını artırmaya yaradı.

Onlar ki, bir türlü gerçeği göremiyorlar, kararsızlık içinde bocalayıp duruyorlardı. Sonra da tutuyorlar, bu bunalımdan kurtulmak için, önceki peygamberlerin getirdiği mucizelerden bir mucize getirmesini istiyorlardı.

Halbuki zaman zaman birçok mucizeler gelmiş, fakat her seferinde yalanlanmış ve bu yüzden o yalanlayanlar hep helâk olmuşlardı. Mucize gelmiş olsa, mucizeleri gördükleri takdirde, bunlar inanacak mı? Hayır. Onlar da iman etmeyecekler, küfürlerinde ısrar edecekler.

“Bunlardan önce yok etmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler?” (Enbiyâ: 6)

Bu Âyet-i kerime onların iman etmemekte ne kadar direndiklerini, ne kadar inkârcı olduklarını, inanmalarının çok uzak olduğunu ifade etmektedir.

“Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça
Mümin Olmuş Olamazsınız.”
Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde’ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz;
Peygamberimiz Efendimiz Muhammed Mustafâ -sallallahu aleyhi ve sellem-’in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek “MEVLİD KANDİLİ”nizi Tebrik Eder,
Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.


HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 2

Allah-u Teâlâ Âyet-i kerime’lerinde Kur’an-ı kerim’in kâhinlere gelen diğer sözler gibi, cin ve şeytanlar tarafından Resulullah Aleyhisselâm’ın kalbine atıldığını iddiâ eden müşriklerin sözlerini reddederek şöyle buyurmuştur:

“Onu şeytanlar indirmedi. Bu onlara düşmez, zaten güçleri de yetmez. Şüphesiz ki onlar işitmekten uzak tutulmuşlardır.” (Şuarâ: 210-212)

Onlarla dinleyecekleri şey arasına alevden bir perde çekilmiştir. Şeytanlardan hiçbiri, onun bir harfini bile dinlemeye yol bulamaz. Durum böyle olunca Kur’an-ı kerim’i nasıl indirebilirler? Onlar buna lâyık da değildirler, çünkü onların fıtratlarında fesat çıkarmak ve insanları Allah yolundan sapıtmak vardır.

•

Kur’an-ı kerim’i Resulullah Aleyhisselâm’ın uydurduğunu iddiâ eden müşriklere karşı Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Yoksa onlar: ‘Onu kendisi uydurdu.’ mu diyorlar? De ki: ‘Eğer sizler doğru iseniz, Allah’tan başka gücünüzün yettiklerini çağırın da, onun benzeri bir sûre getirin.’” (Yunus: 38)

Yaratılanlardan herhangi birisi Kur’an-ı kerim’i uydurabiliyorsa, ondan başkası da uydurabilir. Siz bunu yapamazsanız, şüphesiz yalancılarsınız.

“Hayır! Onlar ilmini kavrayamadıkları ve henüz te’vili kendilerine gelmemiş olan bir şeyi yalanladılar. Onlardan öncekiler de aynı şekilde yalanlamışlardı.

Bak! Zâlimlerin sonu nasıl oldu?” (Yunus: 39)

İşte seni inkâr edenlerin âkıbetleri de böyle acı olacaktır. Onlara yaptığının benzerini bu zâlimlere de yapacaktır.

“Onlara vâdettiğimiz azabın bir kısmını sana göstersek de veya seni alsak da, onların dönüşü bize olacaktır. Sonra Allah onların yaptıklarına da şâhittir.” (Yunus: 46)

Ona göre onları cezalandıracaktır.

“O azap başınıza geldikten sonra mı O’na inanacaksınız? Şimdi mi? Hani siz onu acele istiyordunuz?” (Yunus: 51)

Halbuki daha önce alay ve eğlenceye alıyor, azabın çabucak inmesini istiyordunuz. İşte geldi! Artık görün cezanızı!

“‘O (azap) gerçek midir?’ diye senden haber sorarlar. De ki: ‘Evet! Rabb’ime andolsun ki, o şüphesiz gerçektir ve siz âciz bırakamazsınız.’” (Yunus: 53)

Siz O’nun kudreti altındasınız, o azap mutlaka yakanıza yapışacaktır.

“Onlar bizim azabımızı mı acele istiyorlar?” (Şuarâ: 204)

Geçmiş kavimlerin başlarına gelen felâketlerden ibret dersi almamışlar, inkârlarına devam etmektedirler.

“Onlar senden iyilikten önce kötülüğü acele istiyorlar. Oysa onlardan önce (nice cezaların) benzerleri gelip geçti. Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (Ra’d: 6)

Küfürde donup kalan ve o hâl üzere ölen kimseler hakkında ilâhî azap çok şiddetlidir ve ebedîdir.

“Gördün mü? Eğer biz onları yıllarca yaşatıp nimetlerden faydalandırsak, sonra da kendilerine vaad olunan şey başlarına gelse, faydalandırıldıkları nimetler onlara hiçbir fayda sağlamaz.” (Şuarâ: 205-207)

Başlarına gelen o azabı ne azaltabilir, ne de bertaraf edebilir.

“Biz hiçbir memleket halkını, öğüt vermek üzere uyarıcıları olmadıkça helâk etmedik. Biz zâlim değiliz.” (Şuarâ: 208-209)

Ki zâlim olmayanları helâk edelim.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde müşriklerin ne kadar beyinsiz olduklarını haber vermektedir:

“Yoksa onlar: ‘Bunu uydurdu.’ mu diyorlar? De ki: ‘Bunu ben uydurduysam vebâli bana âittir. Oysa ben sizin işlediğiniz günahlardan uzağım.’” (Hûd: 35)

Benim onu uydurduğum iddiâsı doğru ise, böyle bir günahın cezası bana âittir. Bu ise bana iftira isnat etmenizden dolayı işlemiş olduğunuz suçun cezasını eksiltmez. Er veya geç bu büyük cezanızı çekeceksiniz.

“Rabb’inden gelen apaçık bir delile dayanan ve O’nun katından bir şâhidi olan, ayrıca kendisinden önce de önder ve rahmet olarak Musa’nın kitabı (elinde) bulunan kimse, inkârcılar gibi midir? İşte bunlar Kur’an’a inanırlar. Bu hiziplerden (gruplardan) kim onu inkâr ederse, cehennem ateşi onun varacağı yerdir. Bundan hiç şüphe etme! Doğrusu o, Rabb’in tarafından indirilmiş haktır. Fakat insanların çoğu inanmazlar.” (Hûd: 17)

Onlar akıllarını gerçeği bulmak için kullanmazlar, Kur’an-ı kerim’in Hakk kelâmı olduğunu kabul etmezler, küfürlerinde inat eder dururlar.

“İnkâr edenler: ‘Bu Kur’an olsa olsa onun uydurduğu bir yalandır. Başka bir topluluk da bu hususta kendisine yardım etmiştir.’ dediler. Böylece onlar kesin bir haksızlığa ve iftirâya başvurmuşlardır.” (Furkân: 4)

Onların bu iddiâları bir zulümden, büyük bir yalandan başka bir şey değildir. Çünkü Resulullah Aleyhisselâm onların bu iddiâlarından tamamen beridir, hiçbir kimseden bir şey öğrenmemiş olduğu apaçık bir gerçektir. Böyle bir iddiâ, câhilce bir iftiradan başka bir şey değildir.

“Yine onlar dediler ki: Kur’an eskilerin masallarıdır, başkalarına yazdırmış, sabah akşam kendisine okunmaktadır.” (Furkân: 5)

Haksızlıkta ve yalancılıkta bu derece ileri gittiler. Halbuki iddiâlarını ispatlayacak hiçbir delilleri yoktu, delil yerine dillerini gösteriyorlardı.

“Onlara: ‘Rabb’iniz ne indirdi?’ denildiği zaman: ‘Öncekilerin masallarını!’ derler.” (Nahl: 24)

Küfürlerinde ısrar etmek için böyle bir iddiâya cüret ederlerdi.

“Yoksa: ‘Onu kendisi uydurdu!’ mu diyorlar? Hayır! Onlar iman etmezler. Eğer onlar doğru sözlü iseler, onun benzeri bir söz getirsinler!” (Tûr: 33-34)

Gerçek şu ki onlar ile cinler ve insanlar da dahil olmak üzere bütün yeryüzü halkı bir araya toplanacak olsalar, benzerini getiremezler.

“Yoksa Rabb’inin hazineleri onların yanında mıdır? Ya da her şeye hâkim olanlar onlar mıdır?” (Tûr: 37)

Nimetleri onlar mı dağıtıyorlar ki, peygamberliği sana vermek istemiyorlar? Allah’ın verdiğini mi zorla almak istiyorlar?

“Yoksa gayb (bilgisi) onların yanında da onlar mı yazıyorlar?” (Kalem: 47)

Bunun için mi inkâr etmekte ısrar ediyorlar, akla ve Kitab’a uymaz hükümler veriyorlar?

“Yoksa onların, üzerine çıkıp dinledikleri merdivenleri mi var? Öyleyse dinleyenleri apaçık bir delil getirsinler.” (Tûr: 38)

Gökleri dinlediklerine dâir açık ve kesin bir delil ortaya koysunlar. Böyle bir şey olmadığına göre, onlara iman etmek düşer.

Allah-u Teâlâ bütün bu şüphe ve tereddütleri Âyet-i kerime’si ile ortadan kaldırmış ve şöyle buyurmuştur:

“Resul’üm! De ki: Onu göklerdeki ve yerdeki sırları bilen Allah indirmiştir.

O çok bağışlayıcıdır, engin merhamet sahibidir.” (Furkân: 6)

Ğafûr ve Rahîm olduğundan dolayıdır ki, azap edilmeyi hak etmiş olmalarına rağmen onlara mühlet vermekte, içinde bulundukları durumdan sıyrılıp hidayete yönelmeye dâvet etmektedir. Bu fırsattan istifade etmeyen müşrikler elbette ki lâyık oldukları cezaya çarptırılacaklardır.

•

Resulullah Aleyhisselâm’ın ilâhî vahye mazhar oluşuna dâir geçmiş peygamberlere indirilen semâvî kitaplarda da bilgiler vardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resul’üm! Eğer sana indirdiğimizden şüphe ediyorsan, senden önce kitap okuyanlara sor! Sakın şüphe edenlerden olma!” (Yunus: 94)

Resulullah Aleyhisselâm ne şüpheye düşmüş, ne de sormuştur.


HAZRET-İ MUHAMMED Aleyhisselâm

İnatça İtirazlar

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin Hakk ve hakikate karşı ne kadar gururlu ve koyu bir taassup içinde olduklarını beyan buyurmaktadır:

“Şirk koşanlar dediler ki: ‘Eğer Allah dileseydi biz de, atalarımız da O’ndan başka hiçbir şeye tapmazdık, O’nsuz hiçbir şeyi de haram etmezdik.’

Onlardan öncekiler de aynı şeyi yapmışlardı. Peygamberlere düşen apaçık tebliğ değil midir?” (Nahl: 35)

Sonraki asırlarda gelen müşrikler, eski kavimlerin başlarına gelen felâketlerden hiçbir ibret almadılar.

“Sâd. Zikir sahibi Kur’an’a yemin ederim ki! Kâfirler bilâkis bir gurur ve ayrılık içindedirler.” (Sâd: 1-2)

Kendilerine çok büyük değer veriyorlar, kibirlerinden dolayı o yüce Peygamber’e muhalefet ediyorlar, böylece de küfür içinde yaşıyorlar.

Allah-u Teâlâ müşriklerin azgınlık ve inatlarına, Hakk’ı yalanlamalarına bir başka misal olmak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kâfirler: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ dediler.” (Ra’d: 7 ve 27)

Resulullah Aleyhisselâm’dan aydınlanmak için değil, inat ve alay olsun diye bir işaret istiyorlardı.

“Ve dediler ki:

Bu ne biçim peygamber! Yemek yiyor, çarşılarda dolaşıyor. Kendisine bir melek indirilip, onunla birlikte o da uyarıcı olmalıydı!” (Furkân: 7)

Câhilliklerinden ötürü; yiyip içmenin, geçim temini için çalışmanın peygamberliğe bir engel teşkil etmeyeceğini anlayamıyorlardı. İnsanlara yine insanların içinden peygamber gönderilmesinin hikmetini düşünemiyorlardı.

Müşrikler bu arzularını güya hafif görerek şöyle dediler:

“Yahut kendisine bir hazine atılmalı veya meyvelerinden yiyeceği bir bahçesi olmalı değil miydi?” (Furkân: 8)

Bütün bunlar Allah-u Teâlâ’ya göre son derece kolaydır. Fakat böyle dilememesindeki hikmet yine kendisine âittir.

Müşrikler bir taraftan Resulullah Aleyhisselâm’la mücâdele ederken, bir taraftan da inananları alaya almaktan, onları yollarından alıkoymaktan geri kalmıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O zâlimler: ‘Siz ancak büyülenmiş bir adama uyuyorsunuz!’ dediler.” (Furkân: 8)

İşte onların Resulullah Aleyhisselâm’a karşı tavırları bu idi.

“O zulmedenler kendi aralarında şöyle fısıldaştılar: Bu, sizin gibi bir beşer değil midir? Siz göz göre göre sihrin peşinden mi gidiyorsunuz?” (Enbiyâ: 3)

Resulullah Aleyhisselâm Allah-u Teâlâ’dan aldığı bilgi ile onlara ne söylediklerini haber verdi. Bu haber üzerine şaşırıp kaldılar ve: “Nereden duydun?” dediler.

Cevap olarak:

“Dedi ki: Benim Rabb’im gökte ve yerde söyleneni bilir. O, işitendir, bilendir.” (Enbiyâ: 4)

O’na karşı hiçbir şey gizli kalmaz.

“Şüphesiz ki O, sözün açığa vurulanını da bilir, gizlediklerinizi de bilir.” (Enbiyâ: 110)

İslâmiyet aleyhindeki düşüncelerinizden, müslümanlar hakkında kalplerinizde sakladığınız düşmanlığınızdan haberdardır.

•

Müşriklerin bu iddiâ ve itirazlarına karşı Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! Senden önce gönderdiğimiz bütün peygamberler de hiç şüphesiz yemek yerler ve çarşılarda dolaşırlardı.” (Furkân: 20)

Bu durum hiçbir zaman onların peygamberliğine mâni olmadı.

“Biz senden önce de, kendilerine vahyettiğimiz erkeklerden başkasını peygamber olarak göndermedik.” (Enbiyâ: 7)

Geçmişte yaşamış bütün kavimlere gönderilen peygamberler, kendi cinslerinden olan erkek insanlardan ibarettir.

“Biz onları yemek yemeyen birer ceset kılmadık. Onlar ebedî de değillerdi.” (Enbiyâ: 8)

Onlar da insan oldukları için yiyip içmek ve diğer beşerî ihtiyaçlar hususunda diğer insanlar gibidirler. Onlar da diğer insanlar gibi vefat edip, ruhları cesetlerinden ayrılmıştır.

“Resul’üm! Andolsun ki senden önce nice peygamberler gönderdik. Onlara da eşler ve çocuklar verdik. Allah’ın izni olmadan hiçbir peygamber bir âyet (mucize) getiremez. Her müddetin (yazıldığı) bir kitabı vardır.” (Ra’d: 38)

Bu müddet içinde kendini düzeltmek, kurtuluş yollarını araştırmak için insanlara bir mühlet tanınmış, bir takım imkânlar sunulmuştur. Her birinin yazılı vakti vardır, o vakit gelince azapları artık geri bırakılmaz.

“Bize kavuşmayı ummayanlar: ‘Bize melekler indirilmeliydi, ya da Rabb’imizi görmeliydik.’ dediler. Andolsun ki onlar kendi kendilerine büyüklenmişler ve azgınlıkta haddi aşmışlardır.” (Furkân: 21)

Çünkü onlar göz kamaştırıcı mucizeleri gözleriyle görmüşler, fakat Hakk ve hakikati inkâr etmekle görülmemiş bir zulüm işlemişlerdir.

“Onlar kendilerine meleklerin gelmesini veya Rabb’inin emrinin gelmesini mi bekliyorlar? Onlardan öncekiler de aynı şeyi yapmışlardı. Allah onlara zulmetmedi, fakat onlar kendilerine zulmediyorlardı.” (Nahl: 33)

Peygamber’lerini tasdik etmedikleri için başlarına gelen belâlara kendileri sebep oldular.

“Sonunda da yaptıklarının cezasına uğradılar ve alay ettikleri şey onları kuşatıverdi.” (Nahl: 34)

Böylece hem dünyalarını hem ahiretlerini kaybetmiş oldular.

“Hakkında ihtilâfa düştükleri şeyi onlara açıklaması ve kâfir olanların da gerçekten yalancı olduklarını bilmeleri için (onları diriltecektir).” (Nahl: 39)

Onlar kıyamet gününde, tuttukları yolun ne kadar sapık olduğunu anlayacaklar. Çünkü perde artık kalkmış, imtihanın sonucu gözle görülmüş olacaktır.

•

Allah-u Teâlâ onların bu tutumlarını beyan ettikten sonra, bir taraftan Resul’ünü teselli etmek, diğer taraftan da uyarmak ve ayrıca onlara karşı delil ortaya koymak için Âyet-i kerime’lerinde şöyle buyurdu:

“İşte böylece biz onu (inkârı) suçluların kalplerine sokarız. Kendilerinden öncekilerin sünneti (başlarına gelenler) geçmiş olduğu halde, yine de ona inanmazlar.” (Hicr: 12-13)

Geçmişte peygamberleri yalanlayan ve onlarla alay edenleri, Allah-u Teâlâ’nın o inanmadıkları şeylerle helâk etmiş olduğu tecrübe ile sâbit bir gerçek iken ve bunca ibretler gözlerinin önünde iken yine de inanmamakta diretirler.

“Bir bak, senin hakkında ne biçim temsiller getirdiler ve saptılar. Artık bir daha da yol bulamazlar.” (Furkân: 9)

Çünkü Hakk birdir. Hakk’ın dışına çıkan bir kimse nereye yönelirse yönelsin, sapıklık içindedir.

Bundan sonra Allah-u Teâlâ, dilemiş olsaydı Peygamber’ine onların söylediklerinden daha üstün ve daha güzelini vereceğini haber vererek Âyet-i kerime’sinde şöyle buyurdu:

“Şânı ne yücedir o Allah’ın ki, eğer dilerse sana onların söylediklerinden daha hayırlısını, altından ırmaklar akan cennetler verir ve senin için köşkler ihsan eder.” (Furkân: 10)

Nitekim ahirette nice âlî makamlar ihsan ve ikram buyuracaktır.

Onlar bu sözlerini kıyameti yalanladıkları için söylemektedirler. Ahiret hayatına inanmamaları, onları bu gibi sözleri söylemeye sevketmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Üstelik onlar kıyameti de yalanladılar. Biz o saati yalanlayanlara alevli bir ateş hazırladık.” (Furkân: 11)

Çünkü ahiret hayatı inkâr edilince, doğru ile yanlışı göz önünde tutmanın hiçbir mânâsı kalmayacaktır.

“Kahrolsun o koyu yalancılar! Onlar koyu bir cehâlet içinde kalmış gâfillerdir.” (Zâriyât: 10-11)

Başlarına gelecek felâketlerin farkında değildirler.

“Sabret! Çünkü Allah muhsinlerin mükâfatını zâyi etmez.” (Hûd: 115)

Şüphesiz ki O, seninle beraberdir.


HAZRET-İ MUHAMMED Aleyhisselâm

Alaylı İstekler

İleri gelen müşrikler ilâhî vahyin göz kamaştırıcı aydınlığı karşısında âciz kalınca, işi daha çok şarlatanlığa vurdular.

Bir akşam vakti Kâbe-i muazzama’nın gölgesine oturup Resulullah Aleyhisselâm’ı dâvet ettiler. Gayeleri onu mahçup etmekti.

“Dediler ki: Sen bizim için yerden bir kaynak fışkırtmadıkça sana aslâ inanmayız.” (İsrâ: 90)

Böyle bir mucize gösterirsen inanırız.

“Veya senin hurma bahçen ve üzüm bağın olsun ve içlerinden gürül gürül ırmaklar akıtmalısın.” (İsrâ: 91)

Böyle bir şey yap da görelim!

“Yahut iddiâ ettiğin gibi, göğü üzerimize büyük parçalar halinde düşürmelisin.” (İsrâ: 92)

Sana inanmadığımız takdirde bizi korkuttuğun ve Allah’ın bize azap edeceğini iddiâ ettiğin gibi, gökleri parça parça üzerimize düşür.

“Veyahut Allah’ı ve melekleri karşımıza getirmelisin.” (İsrâ: 92)

Onlar gelip senin doğruluğunun şâhidi olsunlar.

“Yahut da altından bir evin olmalı.” (İsrâ: 93)

Görüyoruz ki senin evin taştan ve çamurdan.

“Veya göğe çıkmalısın.” (İsrâ: 93)

Sana inanmamız için sadece göğe yükselmen yeterli değildir:

“Oradan bize okuyacağımız bir kitap indirmediğin sürece, senin yükselmene de aslâ inanmayız.” (İsrâ: 93)

Maksatları doğru yolu bulmak değildi, bu istekleriyle küfürlerinde inat ettiklerini göstermek istiyorlardı.

Allah-u Teâlâ müşriklerin kabalık ve edepsizliklerini reddetti ve Resulullah Aleyhisselâm’a hitap ederek şöyle buyurdu:

“De ki: Rabb’imi tenzih ederim! Ben sadece beşer olan bir peygamber değil miyim?” (İsrâ: 93)

Melek değilim ki benden göğe çıkmak gibi haller beklensin. Allah-u Teâlâ beni size peygamber olarak gönderdi.

“Kendilerine hidayet rehberi geldiği zaman, insanları iman etmekten alıkoyan şey, sadece: ‘Allah peygamber olarak bir insanı mı gönderdi?’ demeleri oldu.” (İsrâ: 94)

Resulullah Aleyhisselâm’ın insan cinsinden olduğunu inkâr ederek bu sözleri söylediler. Halbuki bunun herhangi bir inkâr ve itiraz sebebi olmaması gerekir. Çünkü Allah-u Teâlâ’nın insanlara; onu iyice anlasınlar, onunla konuşsunlar, ona uysunlar diye kendi cinslerinden bir peygamber göndermiş olması, kullarına engin rahmetinin bir tecellîsidir.

“De ki: Eğer yeryüzünde yerleşip dolaşanlar melekler olsaydı, elbette onlara peygamber olarak gökten bir melek indirirdik.” (İsrâ: 95)

Sizler beşer olduğunuz için, size rahmetimizin bir tecellîsi olarak beşerden peygamber gönderdik.

“Eğer peygamberi melekten gönderseydik, insan şeklinde gönderirdik de, onları içine düştükleri şüpheye yine düşürürdük.” (En’âm: 9)

Ona da: “Sen melek değil insansın, biz sana inanmayız!” derler, getirdiği dini kabul etmezlerdi.

“De ki: Benimle sizin aranızda gerçek şâhit olarak Allah kâfidir.” (İsrâ: 96)

Benimle gönderilenleri size ulaştırdığıma, sizin de yalanlayıp inkâr ettiğinize dair O’nun şâhitliği yeterlidir.

“O şüphesiz ki kullarından haberdardır, onları görmektedir.” (İsrâ: 96)

Kimlerin hidayeti, kimlerin sapıklığı hak ettiklerini en iyi bilen O’dur. Buna göre onları cezalandırır.

“Onların cezaları işte budur! Çünkü onlar âyetlerimizi inkâr ettiler ve: ‘Biz bir yığın kemik ve ufalanmış toprak olduktan sonra mı, biz mi yeni bir yaratılışla diriltilmiş olacağız?’ dediler.” (İsrâ: 98)

İlâhî kudretin yüceliğini azametini göremediler, kendi kafalarınca fikir yürüterek sapıklıkta inat ettiler.

•

Allah-u Teâlâ kudretinin eserlerine ve azametinin işaretlerine dikkatleri çekmek için şöyle buyurdu:

“Görmediler mi ki, gökleri ve yeri yaratan Allah, onların benzerlerini yaratmaya da kâdirdir. Onlar için şüphe olmayan bir ecel kılmıştır.

Buna rağmen zâlimler küfürden başka bir şeyde diretmediler.” (İsrâ: 99)

Gerçek gün gibi açıkta olmasına rağmen, kâfirler küfür ve sapıklıkta devam etmekten başka hiçbir şey yapmadılar.

“Onlar acaba buluttan gölgeler içinde Allah’ın ve meleklerin kendilerine gelmesini mi bekliyorlar? Halbuki iş bitirilmiştir. Bütün işler Allah’a döner.” (Bakara: 210)

Bütün deliller ortaya konulmuştur, artık bundan sonra sadece azabın gelmesi kalmıştır.

“‘Ona bir melek indirilseydi ya!’ derler. Eğer biz bir melek indirseydik elbette iş bitirilmiş olur, artık kendilerine göz bile açtırılmazdı.” (En’âm: 8)

Haber verilen azap hemen uygulanır, hiçbir şekilde süre tanınmaz, hepsi de birden toptan yok olur giderlerdi.

Müşrikler karşı çıkmak için her sözü söylediler. Fakat bunların hiçbirisi halk arasında kabul görmedi. Sonra da çaresiz kalınca başka bir teklifte bulundular:

“Eğer doğru söyleyenlerden isen, bize melekleri getirmeli değil misin?” (Hicr: 7)

Sana görünen neden bize görünmesin?

Allah-u Teâlâ bunların hilelerini reddederek buyurur ki:

“Biz melekleri ancak hak ile indiririz. İşte o zaman onlara mühlet verilmez.” (Hicr: 8)

Şayet biz melekleri indirirsek onlara herhangi bir süre tanınmaz ve azapları sonraya bırakılmaz.

Allah-u Teâlâ Âyet-i kerime’lerinde bir kısım müşriklerin küfürlerinde ne kadar ileri gittiklerini beyan buyurmaktadır:

“Biz onu Arapça bilmeyenlerden birine indirseydik de, bunu onlara o okusaydı, yine de ona iman etmezlerdi.” (Şuarâ: 198-199)

“Yabancı değil, pekalâ Arapça biliyormuş!” derlerdi. Onlar Kur’an-ı kerim’in mucize olduğunu anladılar, fakat inkârlarına mazeret aradılar, inat ve kibirleri yüzünden inanmadılar.

“İşte böylece onu o günahkârların kalplerine soktuk.” (Şuarâ: 200)

Onlar ne kadar ikaz edilirse edilsin, Kur’an-ı kerim’i yalanlamaktan başka bir tavır sergilemelerine imkân yoktur.

“Peygamber dedi ki: Ey Rabb’im! Doğrusu kavmim bu Kur’an’ı büsbütün terkettiler.” (Furkân: 30)

Resulullah Aleyhisselâm’ın bu şekilde şikâyet etmesi büyük bir tehdittir. Çünkü peygamberler kavimlerini Allah-u Teâlâ’ya şikâyet ettikleri zaman, haklarındaki azabın inmesi çabuklaşmış olur.


HAZRET-İ MUHAMMED Aleyhisselâm

Kötü Zan ve Ahmakça Taklit

Câhiliye Arapları’nın sapıklıklarından birisi de meleklerin Allah’ın kızları olduğunu iddiâ etmeleri idi.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Yoksa Rabb’iniz oğulları sizin için seçti de, kendisi meleklerden kız çocukları mı edindi? Gerçekten siz (vebâli) büyük bir söz söylüyorsunuz!” (İsrâ: 40)

Kimsenin cüret edemediği korkunç bir vebâli üzerinize alıyorsunuz.

“Ahirete inanmayanlar meleklere dişi adı takarlar.” (Necm: 27)

Allah-u Teâlâ’ya karşı yalan ve iftiranın ahiretteki cezasından korkmadıkları için, nefislerinin arzusuna uygun tarzda kız suretinde putlar yapıyorlardı.

“Eğer Allah evlât edinmek isteseydi, yarattıklarından dilediğini seçerdi. O münezzehtir. O, tek ve Kahhar olan Allah’tır.” (Zümer: 4)

O’nun herhangi bir çocuğu olsaydı, mutlaka kendi cinsinden olurdu. Halbuki O, tek olduğu için cinsi yoktur.

“Yoksa onlar, süs içinde yetiştirilip de mücadelede açık olmayanı mı? (Meramını tam olarak anlatamayan kızları mı O’na yakıştırıyorlar?)” (Zuhruf: 18)

Bu iddiâlar alabildiğine küfür ve yalanın en büyüğüdür. Hiç şüphesiz ki bunun vebâli de çok ağırdır.

“Onlar Rahman’ın kulları olan melekleri de dişi saydılar. Acaba yaratılışlarını mı görmüşler? Onların bu şâhitlikleri yazılacak ve sorguya çekileceklerdir.” (Zuhruf: 19)

Herhangi bir belgeye dayanmaksızın böyle bir zan ileri sürmeleri, hiç de küçümsenecek bir suç değildir. Müşriklerin sapıklıkları daha da artmış, bunun Allah’ın rızâsı ile olduğunu iddiâ etmeye yeltenmişlerdir.

“Ve derler ki: ‘Eğer Rahman dilemiş olsaydı, biz onlara tapmazdık.’ Onların bu hususta hiçbir bilgileri yoktur. Onlar sadece yalan söylüyorlar.” (Zuhruf: 20)

Kendilerini mazur göstermek için: “Bizim onlara tapmamız Allah’ın dilemesi ile olduğuna göre, O buna râzı demektir.” diyorlardı.

“Yoksa biz onlara (Kur’an’dan) önce bir kitap verdik de ona mı tutunuyorlar?” (Zuhruf: 21)

Halbuki kendilerine öyle bir kitap verilmemiştir, ellerinde bu hususta hiçbir delil yoktur.

“Hayır! Onlar derler ki: Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 22)

Bir delile dayanmaksızın kendileri gibi câhil olan dedelerini, bağnaz babalarını taklit ettiler ve sapıklıklarını da doğru bir hareket olarak gördüler.

“İşte böyle. Senden önce de, hangi memlekete bir uyarıcı göndermişsek, oranın refah içinde şımaranları mutlaka şöyle demişlerdir:

Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 23)

Bolluk içinde yüzen ve dünya meşgalelerine daldıkça dalan insanlar, kendilerini doğru yola sevkedecek olan uyarıcılara şiddetle karşı çıktılar. Gerçeği bulmak için en küçük bir çaba dahi göstermediler, kuru taklit batağında çakılakaldılar.

“‘Şayet ben size atalarınızı üzerinde bulduğunuz dinden daha doğrusunu getirmiş olsam da mı?’ deyince, dediler ki: Doğrusu biz sizinle gönderilen şeyi inkâr ediyoruz.” (Zuhruf: 24)

Uyarıcıların bu en güzel ikazlarına rağmen bir türlü Hakk’a boyun eğmediler, hiçbir şekilde hakikati tasdik etmediler.

•

Ellerinde bu hususta hiçbir delil olmadığı halde sapıklıkta ısrar eden müşriklerin koyu cehâletleri hakkında Sâffât sûre-i şerif’inde Allah-u Teâlâ şöyle buyurmaktadır:

“Sor onlara: Kızlar Rabb’inin de, oğullar onların mı?” (Sâffât: 149)

Böyle bir kuru zan, ahmaklığın en ileri şekli değil midir?

“Yoksa biz melekleri dişi olarak yarattık da, onlar o zaman buna şâhit mi idiler?” (Sâffât: 150)

Meleklerin yaratılmalarını görmedikleri halde, nasıl oluyor da onların kız olduğunu söyleyebiliyorlar?

“Dikkat edin! Gerçekten onlar uydurmalarından dolayı: ‘Allah doğurdu.’ diyorlar. Hiç şüphesiz ki onlar yalancıdırlar. Allah kızları oğullara tercih mi etmiş? Ne oluyor size? Nasıl hüküm veriyorsunuz? Hiç düşünmüyor musunuz? Yoksa sizin açıkça bir deliliniz mi var? Eğer doğru sözlü iseniz kitabınızı getirin!” (Sâffât: 151-157)

Sizin bu sözlerinizin akla ve mantığa uyması mümkün değildir. Elinizde ilâhî bir belge olmadığı halde, şuursuzluğunuzda direnip duruyorsunuz.

•

Müşrikler bununla da kalmadılar, cinlerle Allah-u Teâlâ arasında akrabalık ve soy birliği bulunduğunu iddiâ ettiler.

“Bir de O’nunla cinler arasında bir nesep bağı uydurdular. Andolsun ki cinler de bilirler ki, onlar götürüleceklerdir.” (Sâffât: 158)

Bu sözleri söyleyen kimselerin iftirâ ettiklerini ve ahiret gününde bundan dolayı azaba hazır edileceklerini cinler bilmektedirler. Onlar er veya geç cehenneme atılacaklardır.

“Allah onların vasıflandırdıkları şeylerden münezzehtir.” (Saffât: 159)

Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Zât-ı akdes’i yarattığı varlıklara benzemediği gibi, sıfatları da yarattığı varlıkların vasıflarına benzemez.

“Ancak Allah’ın ihlâsa erdirilmiş kulları müstesnâdır.” (Sâffât: 74 ve 160)

Samimiyetle Hakk’a bağlanmış olan kullar, ilâhî lütuf sayesinde bu gibi sapıklıklara düşmezler. O’nu ancak Zât-ı akdes’ine yakışır şekilde tasdik ve takdis ederler.

“Şüphesiz ki siz de taptıklarınız da, O’na karşı kimseyi kandırıp saptıramazsınız. Cehenneme girecek kimse hariç.” (Sâffât: 161-163)

Siz de putlarınız da, bir kimseyi yoldan çıkarma, sapıklığa düşürme gücüne sahip değilsiniz. Sizin sözlerinize ancak cehennem yolunu tercih etmiş olanlar inanırlar.

“Bir süreye kadar sen onlardan yüz çevir.” (Sâffât: 174 ve 178)

Sana verdikleri eziyetlere katlan ve belirlenmiş olan o zamanı bekle.

“Onlara (inecek azabı) gözetle, onlar da görecekler.” (Sâffât: 175 ve 179)

Nitekim verilen bu söz Bedir’de ve Mekke’nin fethinde gerçekleşmiştir.

“Yoksa azabımızı acele mi istiyorlar? Fakat o, yurtlarına indiğinde, o uyarılanların sabahı ne kötü olur!” (Sâffât: 176-177)

Kureyş müşrikleri bu Âyet-i kerime’lerin inmesinden kısa bir zaman sonra felâketlere uğramışlar; İslâm’ın sadece Araplar’ı değil, koskoca imparatorlukları dahi yendiğini görmüşlerdir.

İnkâr Üstüne İnkâr:

Allah-u Teâlâ müşriklerin inkâr ve sapıklıklarından bir başka türünü anlatmak üzere Âyet-i kerime’sinde şöyle buyurdu:

“Âyetlerimiz onlara açık açık okunduğu zaman: ‘Bu adam sizi babalarınızın taptıklarından alıkoymaktan başka bir şey istemiyor.’ derlerdi. ‘Bu (Kur’an), uydurulmuş bir yalandan başka bir şey değildir.’ derlerdi.

Hak kendilerine geldiğinde hakkı inkâr edenler: ‘Bu apaçık bir sihirdir, başka bir şey değildir.’ dediler.” (Sebe: 43)

Onların bu kadar çabuk bir şekilde bir iddiâdan başka bir iddiâya geçmeleri, inkârlarının derecesini ve başlarına gelecek cezanın ne kadar büyük olduğunu göstermektedir. Kendileri apaçık iftirâ ettikleri halde, müşrikler hiç sıkılmadan Resulullah Aleyhisselâm’ın iftirâcı olduğunu söylüyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah ne indireceğini pek iyi bildiği halde, biz bir âyeti başka bir âyetin yerine getirdiğimiz zaman: ‘Sen ancak iftiracısın!’ derler. Hayır! Onların çoğu bilmezler.” (Nahl: 101)

Beyinsizlikleri ve câhillikleri sebebiyle böyle söylerler.

“Açıkça görünen âyetlerimiz onlara gelince: ‘Bu apaçık bir sihirdir.’ dediler.” (Neml: 13)

Allah-u Teâlâ onların bu sözleri bir delile dayanarak söylemediklerini, zan ve vehim ile hareket ettiklerini açıklayarak şöyle buyurdu:

“Halbuki biz onlara ders alacakları kitapları vermemiş ve senden önce onlara uyarıcı bir peygamber de göndermemiştik.” (Sebe: 44)

Durum böyle olduğu halde uydurma ithamlarında körü körüne ısrar edip duruyorlardı. Yaptıkları lâkırdılar kuru bir iddiâdan başka bir şey değildi.

Allah-u Teâlâ kendilerinden önce bilgi bakımından, mal, mülk ve kuvvet bakımından daha güçlü olan kimseleri helâk ettiğini belirterek, yalanlamalarına karşılık onları tehdit etmek üzere Âyet-i kerime’sinde şöyle buyurdu:

“Kendilerinden öncekiler de yalanlamışlardı. Halbuki bunlar, öncekilere verdiklerimizin onda birine ulaşamadılar.

Böyleyken peygamberlerini yalanlamışlardı. Beni inkâr nasıl olurmuş!” (Sebe: 45)

Onların başlarına gelenleri Kureyşli müşrikler biliyorlardı. Bunlar da benzeri bir azaptan sakınsınlar. Nelerine güvenerek küfür ve şirk içinde yaşamaya cüret gösteriyorlar?

•

Allah-u Teâlâ müşriklere mühlet tanımış, bu hususta akıllarını çalıştırmalarını, taassuba kapılmadan hakikati aramalarını istemiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine şu buyruğu vermişti:

“Resul’üm! De ki: Ben size bir tek öğüt vereceğim: Allah için ikişer ikişer ve teker teker kalkınız. Sonra da arkadaşınızda hiçbir delilik olmadığını iyice düşününüz.

O ancak şiddetli bir azap gelip çatmadan önce sizi uyarandır.” (Sebe: 46)

Allah-u Teâlâ: “İkişer ikişer ve birer birer” buyurdu. Çünkü topluca bir arada bulunmak düşünceyi karıştırır, kalabalıkta ancak tutulan yol desteklenir. Fakat iki kişi insaflı bir şekilde karşılıklı olarak düşündükleri zaman, gerçek ortaya çıkar. Tek kişinin durumu da böyledir, sağlam bir düşünceye sahip olanlar, vicdanları ile başbaşa kaldıkları zaman gerçeği görürler. İşte Kureyş’in azılı müşrikleri de düşündükleri zaman Muhammed Aleyhisselâm’a deli demenin mümkün olmadığını anlamış olurlardı.

Onlara karşı takınılacak tavır hakkında ise bir Âyet-i kerime’sinde şöyle buyurdu:

“Şayet sana karşı gelirlerse de ki: Ben sizin yaptıklarınızdan uzağım.” (Şuarâ: 216)

Kim sana karşı çıkarsa, ondan ve yaptıklarından uzak dur.


HAZRET-İ MUHAMMED Aleyhisselâm

Câhiliye Sapıklığı

Mekke ve çevresindeki müşrikler koyu bir cehâlet içinde hayat sürüyorlardı. Ekinlerle hayvanlardan birer pay kendi putlarına, kendi anlayışlarına göre birer pay da Allah'a ayırırlardı. Allah için ayırdıklarını misafirlerine, yoksullara, muhtaçlara sarfederler; putlar için ayırdıklarını putlara ve puthanedeki hizmetçilere harcarlardı. Putlara ayırdıklarından bir şey yok olur veya harcanacağı yere yetmeyecek olursa, Allah'a ayırdıklarından alarak noksanlığı giderirlerdi. Allah'a ayırdıkları yetmezse, onu putlarına ayırdıkları ile takviye etmezlerdi.

Onların bu sapık inançları reddedilerek Âyet-i kerime'lerde şöyle buyurulmuştur:

"Allah'ın yarattığı ekinlerle hayvanlardan O'na pay ayırdılar ve kendi zanlarınca: 'Bu Allah'ındır, şu da O'na koştuğumuz ortaklarımızındır.' dediler. Ortakları için ayırdıkları Allah'a ulaşmıyor, fakat Allah için ayırdıkları ortaklarına ulaşıyor! Ne kötü hüküm veriyorlar?" (En'âm: 136)

Halbuki Allah-u Teâlâ bu hususta ne bir emir vermiştir, ne böyle bir paylaştırma yapacaklarına dâir bir hüküm indirmiştir.

"Kendilerine rızık olarak verdiklerimizden o bilmezlere (putlara) pay ayırırlar. Allah'a andolsun ki siz uydurup durduğunuz şeylerden mutlaka sorguya çekileceksiniz!" (Nahl: 56)

Ahirette hiç şüphesiz ki bunun cezasına kavuşacaksınız.

"Onlar bâtıl zanda bulunarak: 'Bu hayvanlarla ekinler yasaktır. Onları bizim istediklerimizden başkası yiyemez. Şunlar da sırtları yasaklanmış hayvanlardır.' dediler." (En'âm: 138)

Binilmesi, yük yükletilmesi ve herhangi bir şekilde kullanılması haramdır.

"Allah 'Bahîre', 'Sâibe', 'Vasîle' ve 'Hâm' diye bir şey meşru kılmamıştır. Fakat kâfirler Allah'a karşı yalan uydururlar. Onların çoğunun akılları ermez." (Mâide: 103)

Câhiliye dönemi insanlarının bir takım âdetleri vardı. Beş kere yavrulayıp da beşinci yavrusu erkek olan devenin kulağını yarıp salıverirler, artık ondan istifade etmezler, bu deveye "Bahîre" ismini verirlerdi. Bazı hayvanları putlara tahsis ederler, onlara da Âyet-i kerime'de geçen isimleri verirlerdi. Yapacaklarını yapar, sonra da bunu kendilerine Allah-u Teâlâ'nın emrettiğini söylerlerdi.

"Ayrıca bir kısım hayvanları (keserken), Allah'ın adını anmazlar, Allah'a karşı yalan uydururlar. Allah onları, yaptıkları iftiraları yüzünden cezalandıracaktır." (En'âm: 138)

Onları putları adına keserler, bunu da kendilerine Allah'ın emrettiğini söyleyerek iftira ederlerdi. O ise onları hiç şüphesiz, lâyık oldukları cezalara kavuşturacaktır.

"Dediler ki: 'Şu hayvanların karınlarında olan yavrular yalnız erkeklerimiz içindir, kadınlarımıza haram kılınmıştır.' Eğer ölü doğarsa, o zaman hepsi onda ortaktır. Allah onların bu vasıflandırmalarının cezasını verecektir. Şüphesiz ki O hükmünde hikmet sahibidir, hakkıyla bilendir." (En'âm: 139)

Bu mantıksız hükümleri kendileri uydurdukları gibi, aynı zamanda bu hükümleri hiç çekinmeden Allah'ın koyduğunu söylüyorlardı.

Allah-u Teâlâ onların bu çirkin iddiâlarını bilir, bu gibi iftiraları kesinlikle cezasız bırakmaz.

"Hoşlarına gitmeyen şeyleri Allah'a nispet ederler. Güzel şeylerin ise kendilerinin olduğunu anlatan dilleri de yalan söylüyor. Hiç şüphesiz ki onlar için sadece ateş vardır ve onlar ateşe sürüleceklerdir." (Nahl: 62)

O ateşin içinde ebedî olarak kalacaklardır.

•

Müşrikler kendi anlayışlarına göre ekin ve davarlar hakkında gelişigüzel ve dayanaksız hükümler veriyorlardı. Kimi zaman davarların erkeklerini, kimi zaman dişilerini, kimi zaman hem erkeklerini hem de dişilerini haram kılarlardı. Üstelik: "Bunları haram kılan Allah'tır." derlerdi. Dini hükümler inmeye başlayınca, Resulullah Aleyhisselâm'la mücâdeleye kalkıştılar.

Allah-u Teâlâ onların bu iftiralarını reddederek Âyet-i kerime'lerinde şöyle buyurdu:

"Sekiz çift; koyundan iki, keçiden iki. De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Eğer doğru sözlü iseniz bana ilimle haber veriniz." (En'âm: 143)

Ey münkirler! İddiânızda doğru iseniz ispat ediniz! Cevabınız kuru zanlara, atalarınızın âdetlerine, bâtıl inançlara değil; hak ve hakikate, ilme dayanmalıdır.

"Deveden de iki, sığırdan da iki.

De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Yoksa Allah bunları size emrederken orada hazır mıydınız?" (En'âm: 144)

Hazır mıydınız da, bunları haram kılmanızı emrederken şâhit oldunuz?

"İnsanları bilgisizce saptırmak için Allah'a karşı yalan uydurandan daha zâlim kim vardır?" (En'âm: 144)

Gerçekten de bunlardan daha zâlim kimse yoktur.

"Şüphesiz ki Allah zâlimler topluluğunu hidayete erdirmez." (En'âm: 144)

İşledikleri o zulümler sebebiyle onları doğru yola iletmez.

•

Allah-u Teâlâ müşriklerin iddiâ ettikleri haramlar hakkında delil getirmekten mahrum olduklarını, bu fikirlerinin doğruluğuna dâir bir şâhit getiremeyeceklerini Âyet-i kerime'sinde beyan buyurmaktadır:

"De ki: 'Allah'ın bunu haram ettiğine dair şâhitlik edecek şâhitlerinizi getirin.' Eğer onlar şâhitlik ederlerse, sen onlarla beraber şâhitlik etme. Âyetlerimizi yalanlayanların ve ahirete inanmayanların hevâ ve heveslerine uyma. Onlar (taptıklarını) Rabb'lerine denk tutuyorlar." (En'âm: 150)

Gerçek delilleri yalanlarlar, yalanda mahzur görmezler, Allah-u Teâlâ'ya bile ortak koşarlar. Bunların yapacağı şâhitlik, yalancı şâhitlikten başka bir şey olmaz.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"De ki: Allah'ın size indirdiği, sizin bazılarını haram bazılarını helâl kıldığınız rızıklar hakkında ne dersiniz? De ki: Allah mı size izin verdi, yoksa Allah'a iftira mı ediyorsunuz?" (Yunus: 59)

Bir takım hayvanları haram saydınız. Bir takım hayvanları da kadınlara haram, erkeklere helâl saydınız. Halbuki Allah size bu hususta bir salâhiyet vermiş değildir.

Haram kılınan şeylere riâyet edilmesi hususunda Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. Her kim Allah'ın yasaklarına tâzim ederse bu, Rabb'inin katında kendisi için daha hayırlıdır. (Haram olduğu) size okunanların dışında kalan hayvanlar size helâl kılındı. O halde murdar olan putlardan kaçının ve yalan sözden çekinin." (Hacc: 30)

Sizler tabiatınız itibariyle murdar ve pis şeylerden nefret edersiniz, o halde putlardan da nefret etmelisiniz.


HAZRET-İ MUHAMMED Aleyhisselâm

Şirkte Israr

Tevhid akidesi müşriklerin alışık olmadıkları bir inanç idi. Çünkü putlara tapma alışkanlığını atalarından almışlar ve şirk kalplerine ve iliklerine işlemişti. Resulullah Aleyhisselâm’ın:

“Rabb’imiz bir olan Allah’tır, O’nun ortağı yoktur.”

Gibi sözlerini işitince, bunu çok büyük bir iş olarak gördüler ve alabildiğine hayret ettiler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmuştur:

“Şimdi siz bu söze mi şaşıyorsunuz?” (Necm: 59)

Kör taklit basiretlerini kapamış, sağlıklı bir biçimde düşünmekten onları alıkoymuştu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Aralarından bir uyarıcının gelmesine hayret ettiler ve o kâfirler: ‘Bu pek yalancı bir sihirbazdır, ilâhları bir tek ilâh mı yaptı? Doğrusu bu cidden tuhaf bir şeydir!’ dediler.” (Sâd: 4-5)

Onların bu hamakatleri bu Âyet-i kerime’lerle beşeriyete teşhir edilmiş oldu.

“Onların ileri gelenleri: ‘Haydi yürüyün! İlâhlarınıza bağlılıkta direnin! Şüphesiz ki bu sizden istenen bir şeydir!’ diyerek kalkıp gittiler.” (Sâd: 6)

Resulullah Aleyhisselâm’ın dâvetini kabul etmediler, son gayretlerine kadar dinlerinde sebat etmeye karar verdiler.

Evhamlarına uydukları için kendi kafalarınca şöyle diyorlardı:

“Biz son din olan (Hıristiyanlıkta) bile böyle bir şey işitmedik. Bu ancak bir uydurmadır.” (Sâd: 7)

Çünkü hıristiyanlar Allah’ın birliğine değil, üç olduğuna inanıyorlar.

Bu beyanları ile sûret-i haktan görünmeye çalışıyorlardı. Ayrıca vahyin aralarından bir kimseye değil de ona verilmesini inkâr edip şöyle dediler:

“Aramızdan zikir ona mı indirilmiştir?” (Sâd: 8)

İdraklerini gerçeği aramaya yöneltmeyen bu şuursuzlar, kendi maddi mevkilerine, servet ve zenginliklerine güvenerek böyle bir iddiâda bulunmuşlardı.

Allah-u Teâlâ onların bu bâtıl fikirlerini reddederek şöyle buyurdu:

“Hayır! Doğrusu onlar benim zikrimden şüphe içindedirler. Hayır! Onlar azabımı henüz tatmadılar.” (Sâd: 8)

Eğer inkârları sebebiyle müstehak oldukları azap başlarına gelmiş olsaydı, elbette şüpheleri gidecek, cehâlet ve dalâlet içinde yaşamış olduklarını anlayacaklardı. Bu durum onları inanmaya sevkedecekti. Yalanlamalarının cezasını cehenneme itile kakıla sürülecekleri gün bileceklerdir.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Rabb’in ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.” (Secde: 25)

Dünyada iken kimlerin hidayete önderlik yaptıkları, kimlerin insanları sapıklığa sevkettikleri tamamen anlaşılmış olacaktır.

•

Resulullah Aleyhisselâm’ın peygamberliğe seçilmesini yadırgayan müşriklere karşı cevap olarak Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Yoksa O Azîz ve Vehhâb olan Rabb’inin rahmet hazineleri onların yanında mıdır?” (Sâd: 9)

Onlar rahmet hazinelerinin sahipleri değildirler ki, dilediklerine dilediklerini versinler, ileri gelen birtakım kimseleri peygamberliğe seçsinler. Bu doğrudan doğruya Allah-u Teâlâ’nın bir ikramıdır, kullarından dilediğine lütfeder.

“Yoksa göklerin, yerin ve ikisinin arasında bulunanların mülkü onların mıdır?

Öyleyse sebeplere tevessül etsinler de yükselsinler.” (Sâd: 10)

Onlar sebepler içinde yükselmek ve dilediklerini elde edebilmek için bir bilgi sahibi de değildirler.

“Yoksa onlara kesin bir delil indirdik de, o delil müşrik olmalarını mı söylüyor?” (Rûm: 35)

Böyle bir şey olmuş değildir, o halde nasıl ortak koşabilirler?

“Yahut onda bir delilik olduğunu mu söylüyorlar? Hayır! O, kendilerine hakkı getirmiştir. Fakat onların çoğu haktan hoşlanmamaktadırlar.” (Müminûn: 70)

Müşriklerin büyük çoğunluğu gerçeği bilmekle birlikte, ondan hoşlanmadıkları için ona iman etmemektedirler.

“Hayır! Onlar öncekilerin dedikleri gibi dediler.” (Müminûn: 81)

Basiretleri öyle bağlanmıştı ki, bu hususta akıllıca düşünüp de bir neticeye varamıyorlardı, atalarının söyledikleri lâkırdıları ağızlarında geveleyip duruyorlardı.

“Yoksa peygamberlerini henüz tanıyamadılar da, onun için mi onu inkâr ediyorlar? (Müminûn: 69)

Onlar Muhammed Aleyhisselâm’ın Allah tarafından gönderilmiş bir peygamber olduğunu elbette biliyorlar, bilerek inkâr ediyorlardı. Bu inkârın neticesi ise şüphesiz ki çok büyük bir sapıklıktır.

“Dediler ki: Ölüp de toprak ve kemik yığını hâline geldiğimiz zaman mı, biz mi diriltileceğiz?

Andolsun ki bu vaad bize de bizden önce geçen atalarımıza da yapılmıştı. Bu, eskilerin efsanelerinden başka bir şey değildir.” (Müminûn: 82-83)

Görüldüğü üzere müşrikler her hususta atalarını taklit etmişlerdi, akıllarını çalıştırıp da gerçeği görmek istemiyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde, inanmayanların ahirette bir mazeret ileri sürmemeleri için onlara Kur’an-ı kerim vasıtasıyla her türlü uyarıyı yaptığını beyan buyurmaktadır:

“Andolsun ki biz bu Kur’an’da insanlar için her türlü misali getirdik. Şayet sen onlara bir âyet (mucize) getirsen, kâfir olanlar: ‘Siz ancak bâtıl şeyler ortaya atmaktasınız.’ derler.” (Rûm: 58)

Ne yazık ki kalpleri mühürlü olanlar, ne bu misalleri anlayacak ne de görecek bir şuura sahip değildirler.

“Sabret! Şüphesiz ki Allah’ın vaadi haktır. Yürekten inanmayanlar sakın seni gevşekliğe sevketmesinler!” (Rûm: 60)

Söyledikleri lâkırdılar seni endişeye düşürerek yolundan alıkoymasın.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı. (Hem de) yeryüzünde büyüklük taslayarak ve kötü tuzak kurarak. Halbuki kötü tuzak ancak sahibine dolanır.” (Fâtır: 42-43)

Nitekim onların kurdukları tuzak Bedir savaşı’nda başlarına geçmiştir.

“Artık onlar öncekilerin sünnetinden (onlara uygulanandan) başkasını mı gözetliyorlar? Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın ve sen Allah’ın sünnetinde aslâ bir sapma da bulamazsın.” (Fâtır: 43)

Allah-u Teâlâ peygamberlerini yalanlayanlara azap etmiş, gelecek nesillere ibret olacak şekilde cezalar vermiştir.

“Onlar kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmek için yeryüzünde hiç gezip dolaşmadılar mı? Halbuki onlar, bunlardan daha güçlü idiler.” (Fâtır: 44)

Geçmişteki isyankâr kavimler peygamberlerini yalanladıkları zaman kökleri kazındığı gibi, bunlar için de aynı kanun geçerlidir.

“Kendilerinden önce nice nesilleri yok etmiş olmamız, onları doğru yola sevketmedi mi? Halbuki onların yurtlarında gezip dolaşıyorlar. Hiç şüphesiz ki bunlarda âyetler (ibretler) vardır. Hâlâ işitmiyorlar mı?” (Secde: 26)

Küfrün ve isyanın insanların başına neler getirdiğini, ve vahim sonuçlar doğurduğunu anlamaya çalışmayacaklar mı?

“Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi?” (Rûm: 9)

Âd, Semûd gibi geçmişte yaşamış kavimlerin inkâr ve isyanları yüzünden başlarına gelen felâketleri işitip, gittikleri memleketlerde onlara âit eserlerin kalıntılarını görüp de ibret almıyorlar mı?

“Onlar yeryüzünde gezip kendilerinden öncekilerin nasıl bir âkıbete uğradıklarını görmüyorlar mı? Onlar kendilerinden daha kuvvetli ve eserler bakımından kendilerinden daha üstün idiler.

Böyleyken Allah onları günahları ile yakaladı ve onları Allah’tan koruyan da olmadı.” (Mümin: 21)


HAZRET-İ MUHAMMED Aleyhisselâm

Ölüm Ötesini İnkâr Edenler!

Resulullah Aleyhisselâm yaratılışın gerçek mânâsını müşriklere anlattığında:

“Senin getirdiğin şey sihir ve hayâldir, bizim kavrayışımızın ötesindedir.” diyorlar, öldükten sonra dirilmeye inanmayıp onu sihir olarak vasıflandırıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki: ‘Ölümden sonra muhakkak diriltileceksiniz.’ desen, kâfirler mutlaka: ‘Bu apaçık bir sihirden başka bir şey değildir.’ derler.” (Hûd: 7)

Resulullah Aleyhisselâm’ın ahiret hakkındaki haberlerini yalanladıkları gibi, alay etmekten de hiçbir zaman geri kalmazlardı.

“Andolsun ki biz onlardan azabı sayılı bir süreye kadar ertelesek: ‘Onu alıkoyan nedir?’ derler. İyi bilin ki onlara azap geldiği gün, bir daha geri döndürülmez. Alaya aldıkları şey de onları çepeçevre kuşatır.” (Hûd: 8)

İlelebed azap görüp dururken, alay etmenin ne demek olduğunu anlayacaklar.

“Ancak sabredip de sâlih ameller işleyenler böyle değildir. İşte onlar için mağfiret ve büyük bir mükâfat vardır.” (Hûd: 11)

İman edip de imanlarını güzel ameller yaparak artıranlar saâdet ve selâmete nâil olacaklar, lâyık oldukları mükâfatlara ereceklerdir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde, içlerinden bir peygamber gelmesine şaşıran ve öldükten sonra tekrar diriltileceklerini inkâr eden müşriklerin sapıklıklarını beyan buyurmaktadır:

“Kâf. O şerefli Kur’an’a yemin olsun ki! Aralarından bir uyarıcının gelmiş olmasına şaştılar da, kâfirler şöyle dediler: Bu şaşılacak bir şey! Biz öldüğümüz ve toprak olduğumuz zaman mı (diriltileceğiz)? Bu akla uzak bir dönüştür.” (Kâf: 1-3)

Doğrusu böyle bir geri dönüşü uzak görüyoruz, ikinci bir hayatın varlığına inanmıyoruz.

Her şeye madde gözüyle bakıyor, dünya hayatından başka bir hayatın olacağına, öldükten sonra dirileceklerine ihtimal bile veremiyorlardı.

“Doğrusu onlar Rabb’lerine kavuşmayı inkâr etmektedirler.” (Secde: 10)

Delilleri apaçık ortada olmasına rağmen ahirette Hakk’ın huzuruna çıkmayı inkâr etmeleri, onların ne kadar sapık olduklarını göstermeye yeter.

“Onlar ne zaman diriltileceklerini de bilmezler. Hayır! Onların ahiret hakkındaki bilgileri de yetersiz kalmıştır (bu hususta bilgi edinilecek seviyeye erişmemiştir).

Hayır! Ondan şüphe etmektedirler. Hayır! Onlar ahiretten yana kördürler.” (Neml: 65-66)

Ahiret hayatına dâir olan delilleri görmezler, görmek de istemezler.

“Kâfirler dediler ki: Biz ve atalarımız toprak olduktan sonra mı, gerçekten biz mi tekrar çıkarılacağız? Andolsun ki bu bize de daha önce atalarımıza da vaad olunmuştu. Bu, eskilerin masallarından başka bir şey değildir.” (Neml: 67-68)

Bedenlerin ikinci defa diriltileceği şeklindeki vaad ve tehdit, geçmişte yaşamış atalarımıza da yapılmıştı. Fakat onlar yeniden diriltilmediler ve diriltilmeyeceklerdir. Bu, öncekilerin hurafelerinden ve boş sözlerinden ibarettir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmiş devirlerde yaşamış nice kuvvetli kavimlerin küfürleri yüzünden helâk olup gittiklerini haber vererek, Kureyş kâfirlerini uyanışa çağırmaktadır:

“Bunlar ise şöyle diyorlar: İlk ölümümüzden sonra bir şey yoktur. Biz yeniden diriltilecek değiliz. Eğer doğru sözlü iseniz bize atalarımızı getirsenize!” (Duhân: 34-36)

Ölümden sonra diriliş hususundaki onların bu delillerinin çok basit ve mantıksız olduğu açıktır. Çünkü öldükten sonra dirilecek olan insanların bu dünyaya gelecekleri söylenmiş değildir.

“Bunlar mı daha hayırlı, yoksa Tubba’ kavmi ve onlardan öncekiler mi? Biz onları da helâk ettik, çünkü onlar günahkâr idiler.” (Duhân: 37)

Son derece güçlü ve kuvvetli olmalarına rağmen, Allah-u Teâlâ onları tarih sahnesinden sildi, gelecek nesillere bir ibret yaptı.

“Dediler ki: Toprağın içinde kaybolduğumuz zaman mı, biz mi yeniden yaratılacağız?” (Secde: 10)

Tekrar hayat bularak ahirete mi sevkedileceğiz?

Bu iddiâlarına verilen cevap da şudur:

“De ki: Yeryüzünde gezip dolaşın da, günahkârların âkıbetinin nasıl olduğunu bir görün!” (Neml: 69)

Nitekim onlar çeşitli cezalarla helâk edilmişler, ne feci felâketlere uğramışlardır.

“Ondan hiç şüphe etmeyin ve bana tâbi olun. Doğru yol budur.” (Zuhruf: 61)

Sizi kurtuluşa götürecek yol bundan ibarettir.

“Resul’üm! Onların yüzünden tasalanma. Aleyhinde kurdukları tuzaklardan sıkıntı duyma.” (Neml: 70)

Kötü tuzak ancak sahibini yakalar. Rabb’in seni insanların her türlü kötülüğünden koruyacak, onların düzen ve hilelerini başlarına geçirecektir.

“Onlar: ‘Eğer doğru sözlü iseniz, bu azap ne zaman gerçekleşecek?’ derler.” (Yunus: 48 - Enbiyâ: 38 - Neml: 71 - Sebe: 29 - Yâsin: 48 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

“De ki: Allah’ın azabı size geceleyin veya gündüzün gelirse ne yaparsınız? Söyleyin! Suçlular ondan hangisini istemekte acele ediyorlar?” (Yunus: 50)

Acelenin onlara ne faydası var? Onlara düşen bir an önce küfür karanlıklarından sıyrılarak İslâm’ın aydınlığına kavuşmaktır.

“De ki: Çabukça gelmesini istediğiniz o şeyin (azabın) bir kısmı yakında başınıza gelecektir.” (Neml: 72)

Nitekim de gelmiştir. Bedir’de bir kısmı katledilmiştir, geri kalan azapları ise ahiret gününde başlarına gelecektir.

“Şüphesiz ki, Rabb’in insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler. Doğrusu Rabb’in onların sinelerinin gizlediklerini de açığa vurduklarını da bilir.” (Neml: 73-74)

Onların sadece açık suçlarından değil, aynı zamanda kalplerinde gizledikleri kin ve düşmanlıktan da tam olarak haberdardır, yaptıklarının karşılığını lâyık olduğu şekilde verecek ve onları cezalandıracaktır.

“Şüphesiz ki Rabb’in onların arasında kendi hükmünü verir. O Azîz’dir, her şeyi bilendir.” (Neml: 78)

O’nun verdiği hükmü ve kararı hiç kimse yürürlükten kaldıramaz, hiçbir şey O’na gizli kalmaz.

“Allah’a karşı yalan uyduranların kıyamet günü hakkındaki zanları nedir? Şüphesiz ki Allah insanlara karşı lütuf sahibidir. Fakat onların çokları şükretmezler.” (Yunus: 60)

Akıl ve iradelerini iyiye kullanmazlar, peygamberlerin dâvetini kabul etmezler. Kendilerine uzanan lütuf elini reddederler.

•

Allah-u Teâlâ putperest müşriklerin ahiret âlemindeki durumları hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O gün onların hepsini bir araya toplarız. Sonra da Allah’a ortak koşanlara: ‘Siz ve ortaklarınız yerlerinizde durun!’ deriz. Böylece aralarını tamamen ayırırız. Koştukları ortakları: ‘Siz bize tapmıyordunuz.’ derler.” (Yunus: 28)

Aslında onlar, itaat etmeleri suretiyle şeytanlardan başkasına ibadet etmiyorlardı.

“Bizimle sizin aranızda şâhit olarak Allah yeter. Sizin bize tapınmanızdan tamamen habersizdik.” (Yunus: 29)

Tapındıkları putlar, en çok ihtiyaç duyacakları bir zamanda kendileriyle hiçbir ilişkilerinin olmadığını ilân edeceklerdir.

“De ki: Benimle sizin aranızda şâhit olarak Allah yeter. O, göklerde ve yerde olanı bilir.

Bâtıla inanan ve Allah’ı inkâr edenler; işte onlar hüsrana uğrayanların tâ kendileridir.” (Ankebût: 52)

Onlar ilâhî rahmetten ebedî olarak mahrum kalmış kimselerdir. Çünkü onlar, doğruluğunun delilleri gün gibi ortada olduğu halde Resulullah Aleyhisselâm’ı yalanladılar. İmana karşılık küfrü satın almışlardır.

“Onlar senden azabı çarçabuk istiyorlar. Eğer önceden tayin edilmiş bir müddet olmasaydı, azap onlara hemen gelirdi. Andolsun ki o, kendileri farkında olmadıkları bir sırada ansızın gelecektir.” (Ankebût: 53)

Nitekim onların bir kısmı Bedir’de kahrolmuşlar, bir kısmı da gaflet içinde iken âkıbetlerini bulacaklardır.

“Onlar senden azabı çarçabuk istiyorlar. Halbuki cehennem kâfirleri mutlaka kuşatacaktır.” (Ankebût: 54)

Onlar kâfir oldukları için, daha dünyada iken cehennem onları yakalamış bulunmaktadır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kendileri inanmadıkları gibi, başkalarını da inancından çevirmek isteyen müşriklerin âkıbeti hakkında şöyle buyurmaktadır:

“Allah’ın yolundan saptırmak için yanını eğip büker. (Büyüklenerek yüzünü çevirir). Onun için dünyada bir rezillik vardır, kıyamet gününde ise ona yangın azabını tattırırız.” (Hacc: 9)

Böylelikle hem dünya, hem de ahiret azabını çekmiş olur.

“İşte bu, senin iki elinle öne sürdüğün şeyler yüzündendir. Yoksa Allah kullarına aslâ zulmedici değildir.” (Hacc: 10)

Hiçbir kimseyi günahsız yere sorumlu tutmaz, hiç kimseyi başkasının günahı ile cezalandırmaz.


HAZRET-İ MUHAMMED Aleyhisselâm

İmana Karşı, Küfür Taktikleri

Resulullah Aleyhisselâm Kur’an-ı kerim âyetlerini yüksek sesle alenen okur, etrafta bulunan insanları nurlandırmaya çalışırdı. Allah kelâmını işitmeye tahammül edemeyen müşrikler, Kur’an-ı kerim’in okunmasını, dinlenmesini ve anlaşılmasını önlemek için birçok taktikler deniyorlardı.

Ebu Cehil: “Muhammed Kur’an okurken yüzüne karşı gürültü yapın da ne diyeceğini bilemesin!” derdi.

Onlar Kur’an-ı kerim’in etkili bir kelâm olduğunu, dinleyenlerin muhakkak surette onun tesiri altına gireceğini biliyorlardı. Bunun için de Resulullah Aleyhisselâm Kur’an-ı kerim okumaya ve İslâm’ı tebliğ etmeye başladığı zaman dinleyen insanları dağıtıyorlar, ıslık çalıyorlar, çığlık atıyorlar, alkış koparıyorlar, bağırıp çağırıp gürültü yapıyorlardı. Ayrıca şiir okuyorlar, beyitler söylüyorlar, tenkit ediyorlar, Resulullah Aleyhisselâm’ı şaşırtmaya çalışıyorlardı.

Allah-u Teâlâ onların bu davranışlarını Kur’an-ı kerim’inde haber veriyor:

“Kâfirler dediler ki: Bu Kur’an’ı dinlemeyin! Okunurken gürültü patırtı yapın! Belki üstünlük sağlar onu bastırırsınız.” (Fussilet: 26)

Müşriklerin İslâmiyet’in intişârını, nurun yayılmasını önlemek gayesiyle başvurdukları çarelerden birisi de, halkın dikkatlerini hafif ve şehvânî yönlere çevirmekti. Bunun için de çeşitli eğlenceler tertip ederler; oradan buradan hikâyeciler, fıkracılar, mukallitler, kâhin, sihirbaz, hokkabazlar, ayrıca sanatçı adı altında şarkıcı kadınlar, dansçılar ve fahişeler getirirlerdi.

Tabiidir ki onların bu azgınlıklarının cezâsı da elbette ağır olacaktı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki kâfirlere çetin bir azap tattıracağız ve yaptıklarının en kötüsüyle cezalandıracağız.” (Fussilet: 27)

“En kötü ceza” olan şiddetli azap, Allah ve Peygamber düşmanlığının cezası olan cehennem ateşidir.

“İşte böyle... Allah’ın düşmanlarının cezâsı ateştir. Âyetlerimizi bile bile inkâr etmelerinden dolayı, orada onlara ebedî kalma yurdu vardır.” (Fussilet: 28)

Bu ceza, Kur’an-ı kerim’i inkâr etmelerine ve Allah’ın âyetleriyle alay etmelerine karşılık olarak onlara verilmiştir.

•

Müşrikler Resulullah Aleyhisselâm’ı Kur’an-ı kerim okurken alaylı bir tarzda dinlerler, daha sonra da ona karşı bir oyun hazırlamak üzere toplanırlardı. Bazen de bir kimsenin Kur’an-ı kerim’den etkilendiğini hissederlerse, hep birlikte peşine takılıp bu etkiden kurtarmaya çalışırlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onların seni dinlerken neye kulak verdiklerini (ne maksatla dinlediklerini) biz çok iyi biliriz.

Kendi aralarında fısıldaşırlarken de, hani o zâlimler: ‘Siz büyülenmiş bir adamdan başkasına uymuyorsunuz!’ diyorlardı.” (İsrâ: 47)

Resulullah Aleyhisselâm’ı büyülenmiş, cinlenmiş olmakla itham etmek için, aralarında gizlice karar verirlerdi.

“Bak! Sana nasıl misaller veriyorlar? Bunun için dalâlete düştüler ve bir daha yol bulamamaktadırlar.” (İsrâ: 48)

Bir türlü Hakk’a yönelemiyorlar, hakikati bulamıyorlar.

•

Müşrik gürûhu Resulullah Aleyhisselâm’ın etrafında bölük bölük toplanıyor, sözlerini dinliyor, onunla ve Ashâb’ı ile alay ederek: “Eğer Muhammed’in dediği gibi şunlar cennete girerlerse, biz onlardan daha önce gireriz.” diyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde şöyle buyuruldu:

“Resul’üm! O kâfirlere ne oluyor ki sağdan ve soldan, ayrı ayrı gruplar halinde boyunlarını uzatarak sana doğru koşuyorlar. Onlardan her biri Naîm cennetine sokulacağını mı umuyor?” (Meâric: 36-38)

Hak dâveti duymaya bile tahammül edemeyen ve o nuru karartmaya çalışan kişiler, nasıl olur da cennete girmeyi ümit ederler?

“Düşünmüyor musunuz?” (Yunus: 3)

Bir Başka Taktik:

Müşrikler Kur’an-ı kerim âyetlerini te’vil etmeye, başka mânâlar vermeye kalkarlardı. Bazen de Âyet-i kerime’lerin başından veya sonundan bazı kısımları çıkarırlar, bazı cümle ve kelimelerini alıp halka yanlış bilgi vermeye, herkese Kur’an-ı kerim’i yanlış bir kelâm imiş gibi göstermeye çalışırlardı.

Kur’an-ı kerim’i kıyamete kadar koruyacağını vâdeden Allah-u Teâlâ onların bu yaptıklarını ve daha sonraki asırlarda böyle bir cehâlete cüret edecek olanların çok ağır bir cezaya çarptırılacaklarını Âyet-i kerime’sinde beyan buyuruyor:

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar. O halde ateşin içine atılan mı daha hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır? Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak, Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

İlhad iki türlüdür: Birisi, Allah-u Teâlâ’ya şirk ilhadı ki, böyle bir ilhad imanı yok eder.

İkincisi ise, “Âyet-i kerime’lerde ilhad”tır. Âyet-i kerime’lere doğru mânâ vermeyip eğriye çekmek, bâtıl bir şekilde te’vil etmektir.

Allah-u Teâlâ, Âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

Diğer Âyet-i kerime’lerinde ise şöyle buyurdu:

“İşte bu bir zikirdir.” (Sâd: 49)

Resulullah Aleyhisselâm’ın insanlar arasında dâima güzellikle anılmasına bir vesiledir.

“Kendilerine Zikir geldiğinde onu inkâr edenler, mutlaka cezalarını çekeceklerdir. Halbuki o azîz bir Kitap’tır.” (Fussilet: 41)

Yani bir kitap ki eşi bulunmaz, Semâvî kitapların sonuncusudur. Asr-ı saâdet’ten bugüne kadar muhafaza edilmiş, hiç kimse onu tahrif edememiş, bozamamıştır.

“Ona ne önünden ne de ardından bâtıl gelemez. O, hikmet sahibi ve övülmeye lâyık olan Allah katından indirilmiştir.” (Fussilet: 42)

Hangi mevzuda olursa olsun, bir hususu beyan etmişse, o mutlak surette doğrudur. Verdiği bilgiler hiçbir şekilde iptal edilmeyecek derecede sağlamdır.

“Resul’üm! Biz bu Kitab’ı sana, sırf anlaşmazlığa düştükleri şeyleri onlara açıklaman ve iman eden bir topluluğa da hidayet ve rahmet olması için indirdik.” (Nahl: 64)

Bu ilâhî Kitap’tan istifade edecek olanlar, ancak müminlerdir.

“Ancak Allah’tan korkanlara bir öğüt olsun diye indirdik.” (Tâhâ: 3)

Kur’an-ı kerim’den ancak kalbinde Allah korkusu olanlar öğüt alırlar.

•

Allah-u Teâlâ müşriklerin eziyetlerinden dolayı Resul-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmek üzere şöyle buyurdu:

“Resul’üm! Sana söylenen şeyler, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir. Şüphesiz ki senin Rabb’in hem mağfiret sahibi, hem de acı verecek bir azap sahibidir.” (Fussilet: 43)

Sen yalanlandığın gibi onlar da yalanlanmışlardı.

Tevbekâr olanlara bağışlaması büyük olmakla birlikte, düşmanlarına vereceği ceza çok elem vericidir. Gün gelir, yola gelmek istemeyen inkârcıların cezalarını verir.

“Resul’üm! Andolsun ki biz senden önce nice peygamberleri kendi kavimlerine gönderdik. Onlara apaçık delillerle geldiler. Biz de günahkârlardan intikam aldık.” (Rûm: 47)

Peygamberleri yalanlayan, getirdikleri hükümleri reddeden kavimlerin niceleri Kahhâr olan Allah-u Teâlâ’nın intikamından kurtulamamışlardır.

“Daha öncekilere de nice peygamberler göndermiştik. Kendilerine ne zaman bir peygamber gelse, mutlaka onu alaya alırlardı. Biz onlardan daha güçlü olanları da helâk ettik. Nitekim öncekilere âit nice misaller geçmiştir.” (Zuhruf: 6-8)

İnkârları yüzünden geçmişte yaşamış kavimlerin nasıl bir felâkete uğramış olduklarına dâir misaller Kur’an-ı kerim’de anlatılarak insanlar intibâha dâvet edilmiştir.

“Biz dilersek onların üzerine gökten bir âyet (mucize) indiririz de ona boyun eğmek zorunda kalırlar.” (Şuarâ: 4)

O halde onların eziyetlerine aldırma, inanmamaları sebebiyle üzülme!

•

Daha sonra Allah-u Teâlâ kâfirlerin inatçılıklarını, gerçek ortaya çıktıktan sonra, kibirlenip onu kabul etmemelerini Âyet-i kerime’sinde beyan buyurdu:

“Biz onu yabancı bir dil ile okunan bir kitap yapsaydık, onlar mutlaka: ‘Âyetleri tafsilatlı bir şekilde genişçe açıklanmalı değil miydi? Arap bir peygambere yabancı dil öyle mi?’ derlerdi.

De ki: Bu, iman edenlere bir hidayet ve bir şifâdır. İman etmeyenlerin ise kulaklarında ağırlık vardır ve Kur’an onlara göre körlüktür.

Sanki onlara uzak bir yerden sesleniliyor da duymuyorlar.” (Fussilet: 44)

Uzaktan yapılan bir çağrıyı insan belki duyabilir amma, o sesin ne dediğini anlayamaz. İnatçı kâfirlerin durumları da böyledir, Hakk’ı kabul edip hakikati bulmak istemezler.

Onların durumları diğer bir Âyet-i kerime’de şöyle anlatılmaktadır:

“Kâfirlerin hâli, sadece bir çağırma veya bağırmadan başkasını işitmeyerek haykıran kimsenin durumu gibidir. Onlar sağırdırlar, dilsizdirler, kördürler, onlar düşünmezler.” (Bakara: 171)

Bunlara söz söyleyecek olanların hali bir çobana benzer. Çoban onlara insan gibi: “Yiyiniz, içiniz, yayılınız!..” derse anlamazlar. Islık çalar, mânâsız seslerle bağırıp çağırırsa, bir şey duyarlar. İşte kâfirlerin durumu da böyledir. Bunlar dinden diyanetten, ahlâktan faziletten bir şey anlamazlar, hikmetli sözleri duymazlar. Çan ve düdük sesleri arasında dolaşır dururlar.

“Onlara: ‘Rükû edin!’ denildiği zaman rükû etmezler.” (Mürselât: 48)

Aksine ısrarlı bir şekilde kibirlenmeye devam eder dururlar.


HAZRET-İ MUHAMMED Aleyhisselâm

“Alaya ve Eğlenceye Alma”

Mekke’de her gün müslüman olanlar çıkıyor, hiç tahmin etmedikleri kişiler İslâmiyet’le şerefleniyorlardı. Bir kimsenin müslüman olduğunu görür görmez peşine takılır, onu hiçbir yerde rahat bırakmazlar, nereye giderse oraya varırlar, halka onun hakkında yalanlar iftiralar atarlardı. Kendisine durmadan takılırlar, ipe sapa gelmeyen sorularla bunaltırlar, bazı şeyleri ispatlamasını isterler, sonra da devamlı itiraz ederlerdi. Maksatları onları tekrar sapıklığa düşürmekti.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerinden kendilerine gelen her yeni zikri (öğüt ve uyarıyı) mutlaka alaya alarak dinlerler. Onların kalpleri gaflet içerisindedir.” (Enbiyâ: 2-3)

Diğer taraftan var güçleriyle inananları küçük düşürmek ve eğlenmek için alay kampanyası başlattılar. Bazen fakirliklerini, bazen garipliklerini devamlı alay konusu yaparlar, gözleriyle ve elleriyle birbirlerine işaret verirlerdi. Bu iğrenç fenâlıklarından büyük bir zevk duyarlar ve alaylı alaylı gülüşürlerdi. Müminler ise bu duruma sabretmekten başka bir şey yapamıyorlardı. Onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak, hidayetlerine vesile olmak istedikleri halde; onlar inananların inançlarıyla, ibadetleriyle, örtüleriyle hep alay ediyorlardı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! Andolsun ki senden önceki milletler arasında da elçiler gönderdik. Onlara herhangi bir peygamber geldiğinde mutlaka onunla alay ederlerdi.” (Hicr: 10-11)

Bu durum onların bozulmuş olan fıtratlarında bulunuyordu.

“Hayır! Onlar bir şüphe içindedirler ve eğlenip duruyorlar.” (Duhân: 9)

Allah’ın kitap indirdiğine, peygamber gönderdiğine inanmıyorlar, alay edip eğleniyorlar.

“Kâfirler seni gördükleri zaman: ‘Sizin ilâhlarınızı diline dolayan bu mudur?’ diyerek seni hep alaya alırlar. Oysa onlar Rahman’ın zikrini inkâr edenlerin tâ kendileridir!” (Enbiyâ: 36)

Kendileriyle alay edilmeye, küçümsenmeye ve kınanmaya onlar daha lâyıktırlar. Çünkü onlar kendi elleriyle yonttukları heykellerden medet umuyorlar, insanlığın şeref ve haysiyetini ayaklar altına alıyorlar.

“Seni gördüklerinde: ‘Bu mu Allah’ın elçi olarak gönderdiği?’ diye mutlaka alaya alırlar.” (Furkân: 41)

İman etmemekle kalmıyor, Resulullah Aleyhisselâm’ı hafife alıyorlar, ulviyetini takdir edemiyorlar.

“Hayır! Sen onlara şaşıyorsun. Onlar ise alay ediyorlar.” (Sâffât: 12)

Gün gibi ortada olan hakikatlere itiraz ve inkâr etmelerine sen hayret ediyorsun, onlar ise cehâletleri sebebiyle bu ilâhî dâveti eğlenceye alıyorlar.

“Suçlular inananlara gülerlerdi.

Yanlarından geçtikleri zaman, birbirlerine göz kırparlardı.” (Mutaffifîn: 29-30)

Kaş ve göz işaretleriyle müminleri birbirlerine göstermek isterlerdi.

“Kendi taraftarlarının yanına döndükleri zaman da inananlarla alay etmenin zevkini tadarlardı.” (Mutaffifîn: 31)

Müminlerle alay etmiş olmaları hoşlarına gider, onlara karşı yaptıkları maskaralıkları anlatarak zevklenirlerdi.

“İnananları gördüklerinde:

‘Bunlar sapık insanlar.’ derlerdi.” (Mutaffifîn: 32)

Hakaret kastıyla onları sapıklıkla suçluyorlardı.

“Oysa kendileri inananlara gözcü olarak gönderilmemişlerdi.” (Mutaffifîn: 33)

Aksine kendi nefislerini düzeltmekle emrolunmuşlardı.

Ahirette ise durum tam tersine dönecek, gülme sırası müminlere gelecek.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte bugün de inananlar kâfirlere gülerler.” (Mutaffifîn: 34)

Çünkü kâfirler ahirette çok gülünç durumlara düşecekler, onları görenler gülmekten kendilerini alamayacaklar.

“Tahtlar üzerinde: ‘O kâfirlerin yaptıkları şeylerin karşılığı verildi mi?’ diye (onların hâlini) seyrederler.” (Mutaffifîn: 35-36)

Allah-u Teâlâ’nın intikamının azametini gözleriyle bizzat görürler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki senden önceki peygamberler ile de alay edilmişti. Fakat alay ettikleri şey, onlarla alay edenleri çepeçevre kuşatıverdi.” (En’âm: 10)

Alaylarının vebâli altında büsbütün mahvolup gittiler.

•

Allah-u Teâlâ Âyet-i kerime’lerinde inkârcı zâlimlerin, kendi eşleri ve tapmış oldukları ilâhları ile beraber mahşerde toplanacaklarını, sonra da cehenneme sevkedileceklerini haber vermektedir:

“Zâlimleri ve onların eşlerini toplayın, onların Allah’tan başka taptıklarını da. Ve onları cehennem yoluna götürün.

Durdurun onları! Çünkü onlar sorguya çekileceklerdir.” (Sâffât: 22-24)

Cehenneme atılmadan önce bütün yaptıklarından ve sözlerinden hesaba çekilecekler, sonra da lâyık oldukları yere sevkedileceklerdir.

Kınama ve azarlama yoluyla onlara şöyle denilir:

“Size ne oldu ki birbirinizle yardımlaşmıyorsunuz?” (Sâffât: 25)

Şimdi anladınız mı sapıklıkta olduğunuzu? Fakat faydası ne mümkün?

•

Müslümanlar yeri geldikçe:

“Allah bize zafer verecek, müşriklerle bizi birbirimizden ayıracak.” diyorlardı.

Müşrikler ise sağırlık ve körlükleri dolayısıyla iman etmedikleri gibi, bu gibi sözleri duydukça onlarla alay etmekten geri kalmadılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“‘Eğer doğru sözlü iseniz bu fetih ne zaman?’ derler.” (Secde: 28)

Bir taraftan böyle bir şeyi uzak bir ihtimal gördükleri, diğer taraftan da yalanlamak maksadıyla ve inat olsun diye söylüyorlardı.

“De ki: Fetih gününde kâfirlere imanları hiçbir fayda vermez, kendilerine mühlet de tanınmaz.” (Secde: 29)

Siz en iyisi bir an önce İslâm’ın kurtuluş gemisine girmeye bakın.

Azapla karşı karşıya geldiğiniz zamanki inanmanız size bir fayda sağlamaz.

“Onlardan yüz çevir ve bekle! Zaten onlar da beklemektedirler.” (Secde: 30)

Gerçekten de çok geçmeden Allah-u Teâlâ’nın yardımı müminlere erişmiş, büyük bir fütûhat bahşetmiş, onların inananlar hakkındaki beklentilerini boşa çıkarmıştır.

•


HAZRET-İ MUHAMMED Aleyhisselâm

Müslümanlara Yapılan Zulüm ve İşkenceler

İşkence:

Müşrikler denedikleri bu usüllerden netice alamayınca zulüm siyasetine başvurmaktan başka çare kalmadığını anladılar ve müslümanlara düşmanlıkta daha şiddetli davranmaya, eziyet ve işkence faslına başladılar.

Ebu Cehil, makam ve şeref sahibi birinin müslüman olduğunu duyduğu zaman onu azarlar, malına mülküne ve akrabalarına çok büyük zararlar vermekle tehdit ederdi. Eğer zayıf olursa vurur ve işkence yapardı.

Kuvvetli ve itibarlı bir âileye mensup olanlara pek dokunamıyorlardı. Bunun yanında kimsesizlere, kendilerine arka çıkacak adamı bulunmayanlara, fakirlere, hususiyetle köle ve câriyelere; tarihte benzeri görülmemiş, akla hayale sığmayan, vahşet derecesinde işkenceler yapıyorlardı.

Bu kimselerin bazen kendilerini müdafaa etmeleri mümkündü. Fakat kuvvet kullanmaya henüz izin verilmemişti.

Müslümanları gittikleri Allah yolundan ayırarak eski din ve inançlarına döndürebilmek için başvurmadıkları baskı ve zulüm metodu bırakmadılar. Yakıcı kumlar üzerine yatırıp göğüslerine ağır taşlar bastırmak, çıplak vücutlarına demir gömlekler giydirmek, kızgın demirlerle dağlamak, kızgın güneşin altında yatırıp yağlarını eritmek, günlerce aç ve susuz bırakmak, hapsetmek, zincire vurmak, bayıltıncaya kadar dövmek, boyunlarına ve ayaklarına ip takıp sürüklemek... her zaman başvurdukları işkence usullerinden bazıları idi. İşkence altında can verenler, gözlerini kaybedenler bile vardı. Halbuki onların Allah katındaki değerleri çok yüksek idi.

•

İşkence görenlerin başında Resulullah Aleyhisselâm geliyordu. Haşimîler’den çekindikleri ve Ebu Tâlib’in himâyesinde olduğu için önceleri ses çıkaramıyorlardı. Zamanla: “Mecnun, falcı, şâir, sihirbaz.” gibi sözler söylemeye başladılar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hak kendilerine gelince: ‘Bu bir sihirdir, doğrusu biz onu tanımıyoruz.’ dediler.” (Zuhruf: 30)

Küfürleri, kıskançlıkları ve azgınlıkları yüzünden ilâhî nurun yayılışını engellemeye çalıştılar.

“Onlara âyetlerimiz açık açık okunduğu zaman, hakikat kendilerine geldiğinde onu inkâr edenler: ‘Bu apaçık bir sihirdir.’ dediler.” (Ahkâf: 7)

Hakikati olmayan bir hayâlden ibaret olduğunu, işitenlerin kalplerine sihir gibi tesir ettiğini iddiâ ettiler.

Daha sonraları ise fırsat buldukça her türlü hakareti ve kötülüğü yapmaktan çekinmediler. Her ne zaman aralarından yürüyüp geçse veya sokaklarda onlarla karşılaşsa; hakaretin, alayın, kaş-göz hareketinin her türlüsünü ona yöneltiyorlardı. Evi taşlanıyor, yollarına pislikler atılıyor, dikenler seriliyordu. Bir defasında Kâbe-i muazzama’nın Hicr denilen yerinde namaz kılarken secdede Ebu Cehil iki küreği arasına deve işkembesi koydurmuştu. Katıla katıla gülüştüler, hatta gülerken birbirlerinin üzerine düştüler. Bir defasında Harem-i şerif’te namaz kılarken Ukbe bin Ebî Muayt saldırıp hırsla abasını boynuna dolayarak boğmak istemiş, kendisini Ebu Bekir -radiyallahu anh- kurtarmıştı.

Bilâl-i Habeşî -radiyallahu anh- İslâm’ın azılı düşmanlarından Ümeyye bin Halef’in kölesi idi.

On iki kölesi içinde en çok onu severdi, müslüman olduğunu duyunca çok üzüldü, hırsını alıncaya kadar dövdü. Her gün Bathâ deresine götürür, güneşin en kızgın olduğu zamanlarda soyar, kumlar üzerine sırtüstü yatırır, büyük bir kaya parçasını göğsü üzerine koydurur, üstünü sıcak kumlarla örterdi. Sonra da İslâmiyet’ten vazgeçerek Lât ve Uzzâ’ya tapmaya zorlardı. O ise: “Ehad!... Ehad!...” yani “Allah bir!... Allah bir!...” der başka söz söylemez, bu dayanılmaz işkencelere imanıyla göğüs gererdi.

Yine bir gün büyük bir deve ipini iki kat bükerek boynuna geçirdi, sokak çocuklarına teslim etti. Onlar da onu Mekke’nin yukarısından aşağısına, aşağısından yukarısına sürükleyip dolaştırdılar, vücudu parça parça oldu.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü.

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.

•

Mus’ab bin Umeyr -radiyallahu anh-ın annesi, oğlunun müslüman olduğunu duyduğu zaman, onu günlerce aç bırakmış, sonra da evinden atmıştı. Müslüman olmadan önce çok müreffeh bir hayat yaşayan Mus’ab -radiyallahu anh-in o narin teni, bu hadiseden sonra kırış kırış olmuştu.

•

Aslen Yemen’li olup Mekke’de koruyucusuz kalan Yâsir -radiyallahu anh- bacaklarından iki ayrı deveye bağlanıp, develer ters yönlere sürülerek parçalanmıştır. İslâm uğrunda şehit düşen ilk müslüman odur. Hanımı Sümeyye -radiyallahu anhâ- müşriklere söylemiş olduğu ağır sözler üzerine Ebu Cehil tarafından mızraklanarak şehit edildi. Kadınlardan da ilk şehit o oldu. Dilleriyle küfür izhar etmektense ölmeyi tercih ettiler.

Oğulları Ammar -radiyallahu anh- de dininden döndürülmek için ne söylediğini bilemeyecek derecede dayanılmaz işkencelere uğratıldı. Bazen ateşle, bazen sırtına kızgın taşlar koymak, bazen de nefesi kesilene kadar suya batırılmak suretiyle işkenceye devam ettiler. Vücudundaki yanıkların beyazlıkları yıllarca sonra bile kaybolmadı.

Gördüğü işkencelere dayanamayan Hazret-i Ammar -radiyallahu anh-, müşriklerin istedikleri sözleri söylemek mecburiyetinde kalmıştı. Durum Resulullah Aleyhisselâm’a bildirilince:

“Ammar başından ayağına kadar imanla doludur. İman onun etine, kanına karışmıştır.”

Diyerek o anda orada bulunan Ammar -radiyallahu anh-in gözlerininin yaşını sildi ve:

“Seni yine zorlarlarsa istediklerini söyle!” buyurdu.

Allah-u Teâlâ Âyet-i kerime’sini indirerek bu gibi hallerde müslümanlara ruhsat verdi:

“Gönlü imanla mutmain olduğu halde, zorlanan kimse hariç, kim iman ettikten sonra Allah’ı inkâr eder ve gönlünü küfre açarsa; onların üzerine Allah’tan bir gazap iner ve onlar için büyük bir azap vardır.” (Nahl: 106)

Zorlama olmadığı halde, kendi isteğiyle küfrü gerektiren kelimeyi söyleyen veya zorlama olduğu zaman kalbini bozup da küfre inanan kimseler, dünya hayatını ahirete tercih etmiş olurlar. Bunun için Allah’ın gazabı onların üzerinedir. Dinden dönenlerin cezası bu kadar ağır olmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Müslümanlara Yapılan Zulüm ve İşkenceler-2

Habbab bin Eret -radiyallahu anh- ilk müslümanlardandı. Müşrikler her türlü işkenceyi kendisine tattırıyorlardı. Boynunu kırarcasına saçlarından şiddetle çekerler, acı verirlerdi. Kıpkırmızı kor halindeki kömürlerin üzerine yatırılarak göğsünün üzerine bir adam çıkarılırdı. Kömürler sönüp kararıncaya kadar bu işkence sürerdi. Bu yanıklardan hasıl olan yara izleri ömrünün sonuna kadar vücudundan silinmediği gibi, hayatı boyunca zaman zaman tekrar iltihaplanmak gibi durumlar ortaya çıkmış, tedavi ile meşgul olmuştur.

Habbab -radiyallahu anh- şöyle anlatır:

Bir gün Resulullah Aleyhisselâm'ı Kâbe'nin gölgesinde dinlenirken gördük. "Yâ Resulellah! Çektiğimiz şu işkencelerden dolayı Allah'a duâ etmeyecek misin?" dedik.

Bunun üzerine hemen doğrulup oturdu, benzi kızarmıştı. Şu cevabı verdi:

"Sizden önceki ümmetler içinde öyle kimseler vardı ki, inancı sebebiyle yere çukur açılır, sonra bir testere getirilip başının ortasına konur, vücudu ikiye bölünürdü de yine dininden dönmezdi.

Öyleleri de vardı ki, dininden dönmesi için vücudu demir taraklarla taranır, bütün derileri ve etleri kemiklerinden ayrılırdı da, bu işkence yine onu dininden döndüremezdi.

Sabredin! Allah'a yemin ederim ki, O bu dini tamamlayacak, hedefine ulaştıracaktır. Öyle ki, San'a'dan Hadramevt'e gitmek isteyen bir kimse Allah'tan başka hiç kimseden korkmaksızın emniyet içerisinde gidecek, koyunu için sadece kurttan korkacaktır. Fakat siz acele ediyorsunuz!"

•

Bu dönemde eziyete katlananlardan birisi de Osman bin Affan -radiyallahu anh- idi. Amcası Hakem bin Âs onu zincire vurup karanlık bir odaya hapsetmiş, dinini terkedip kavminin dinine dönünceye kadar bu cezanın devam edeceğini bildirmişti.

•

Zübeyr bin Avvam -radiyallahu anh- da amcası Nevfel'in hışmına uğramıştı. Zübeyr'e atalarının dinine geri dönünceye kadar çeşitli şekillerde işkence edeceğine dair yemin etmişti. Ellerini arkadan bağlayıp karanlık bir odaya hapsetmiş ve odayı dumana boğmuştu. Boğulmak üzere olan Hazret-i Zübeyr -radiyallahu anh-i bu durumdan ancak annesi Safiye kurtarabildi.

•

Ebu Fükeyhe -radiyallahu anh- Safvan'ın kölesi idi. Ayağına ip bağlarlar, kızgın kumların üzerinde sürüklerlerdi. Göğsüne büyük bir kaya parçası koyarlardı. Aklı başından gider, çoğu zaman herkes onun öldüğünü sanırdı.

•

Allah yolunda işkence edilenlerin, hakarete uğrayanların listesi çok uzun ve çok acıdır. Esasen ilk müslümanlardan, işkenceye uğratılmayan hemen hemen yok gibidir. Sadece kimsesiz müslümanlara değil, varlıklı ve yakınları olanlara dahi sıkıntı vermişlerdir.

Bütün bu işkence ve eziyetler yapılırken Resulullah Aleyhisselâm, nâzil olmakta olan ve müminlerin kalplerini kuvvetlendiren Âyet-i kerime'leri onlara okuyor, onları teselli ediyordu:

"Elif Lâm Mim. İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebût: 1-2)

İmtihan, doğru sözlüyü yalancıdan ayıran yegâne ölçüdür. Sâdıkların doğruluğunu, yalancıların yalanını ortaya çıkarır.

"Andolsun ki biz onlardan öncekileri de imtihandan geçirmişizdir.

Elbette Allah doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır." (Ankebût: 3)

Eziyetlere karşı sabretmeye ve iman üzerinde sebat etmeye kendilerini alıştırsınlar diye, Allah-u Teâlâ bunun bir imtihan olduğunu bildirmiştir. Gönülleri daralmış olan müminler böylece rahatlamış oluyorlardı.

Bütün bu tazyiklere rağmen inananlar imanlarında sebat etmişler, birkaç hadise müstesnâ dininden dönen müslüman bulunmamıştır.

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Sâff: 8)

Âyet-i kerime'si anbean tecellî ediyordu.

Müslümanlara korku ve dehşet saçmak suretiyle gözdağı vermek isteyen müşriklerin silahları bu sefer geri tepti. Onların bu gaddarlığını, inananların metanet ve bağlılığını, azim ve kararlılığını görenler İslâmiyet'e ilgi duymaya başlıyorlardı. İslâm'ı ve müslümanları kötülemek için açtıkları kampanya; İslâm'ın bütün Arabistan'a ve hatta Arabistan sınırlarının dışına kadar duyulmasına sebep oluyordu. Dolayısıyla Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretine kadar, yakında ve uzakta bir veya birden çok müslümanın bulunmadığı hiçbir kabile kalmadı.


HAZRET-İ MUHAMMED Aleyhisselâm

Müşriklerin Başlıca Düşmanlık Sebepleri

1. Kureyşliler yüzyıllardan beri putperest idiler. Atalarını taklit ederek onların yolundan gitmek Araplar arasında vazgeçilmez bir esastı. Bu sebeple putperestliği terkedip yeni dine girmeyi içlerine sindiremiyorlardı. Basiretleri bozulmuş, hakikati göremez olmuşlardı. "Atalarımızı üzerinde bulduğumuz yol bize yeter." diye karşı koyuyorlardı.

Bundan dolayı Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Onlara: 'Allah'ın indirdiği Kitab'a ve Peygamber'e gelin!' denildiği zaman: 'Atalarımızı üzerinde bulduğumuz yol bize yeter!' derler.

Ataları hiçbir şey bilmiyor ve doğru yol üzerinde bulunmuyor iseler de mi?" (Mâide: 104)

Ataları kara câhil ve sapık kimseler olsalar bile, yine bu iddiâda mı bulunacaklar? Yine böyle mi diyecekler?

Kâbetullah, çevresine dikilen üç yüz altmış put ile bir puthane halini almıştı. Bu putlardan başka, her âilenin kendi evinde taptığı hususi bir put da vardı. Resulullah Aleyhisselâm ise hatıra gönüle bakmaksızın onların bu putperestliğini yeriyor, sapıklık üzerinde ölüp gitmiş olan baba ve atalarının da cehennemlik olduklarını söylemekten çekinmiyordu.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurarak onların durumlarını bildirmiştir:

"Onlara: 'Allah'tan başka ilâh yoktur.' denildiği zaman büyüklük taslarlardı." (Sâffât: 35)

"'Cinlenmiş bir şâirin hatırı için biz ilâhlarımızı terk mi edeceğiz?' derlerdi." (Sâffât: 36)

Her ne pahasına olursa olsun, putlarına tapınmaya devam edeceklerini savunurlardı.

"Hayır! Doğrusu o, gerçeği getirmiş ve peygamberleri de doğrulamıştı." (Sâffât: 37)

Böyle bir zâtın delilikle ve şâirlikle ne ilgisi olabilir?

"Şüphesiz ki siz o pek acıklı azabı tadacaksınız." (Sâffât: 38)

Cehennemin o şiddetli azâbından aslâ kurtulamayacaksınız.

"Ve ancak kendi yaptıklarınızın cezasını çekeceksiniz." (Sâffât: 39)

Yoksa Allah-u Teâlâ hiç kimseyi yoktan yere cezalandırmaz.

2. Müşrikler put imal ediyorlar, yaptıkları putları Kâbe'ye ziyarete gelenlere satıp ticaret yapıyorlardı.

İslâm dini gelince putlara tapınmayı, onların yapılmasını ve satılmasını yasakladı. Put ticareti yapan kimseler, bu sebeple çıkarları yüzünden İslâm'a cephe aldılar.

3. Kâbe'nin orada bulunması sebebiyle Mekke şehri dini bir merkez durumunda idi. Her yıl oraya Hacc mevsiminde Hacc için, diğer zamanlarda Umre için her taraftan akın akın gelinirdi.

Kâbe-i muazzama ile ilgili Hicâbe, Sikâye, Rifâde gibi dini hizmetler kabilelerin ulularına verilmiş bulunuyordu. Babadan oğula geçen bu hizmetler, kendilerine hem büyük nüfuz, hem de büyük maddî menfaatler sağlamakta idi.

Putlara tapma işi terkedilince Mekke'ye ziyarete gelenlerin kesileceğini, ticari durumlarının sarsılacağını zannediyorlardı.

4. Resulullah Aleyhisselâm hiç kimseden çekinmeden, hiçbir kınayıcının kınamasından korkmadan; müşriklerin kötülüklerini ortaya döken Âyet-i kerime'leri yüzlerine çarparcasına okuyordu.

"Resul'üm! Alabildiğine yemin eden, aşağılık, daima kusur arayıp kınayan, söz götürüp getiren, iyiliği engelleyen, haddi aşan, günahkâr, kaba ve haşin, bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine, çok mal ve oğulları vardır diye sakın itaat ve iltifat etme!" (Kalem: 10-14)

Görünüşteki iyi hâllere hiçbir zaman itibar edilmez. Onların aslı ve asaleti işte budur.

"Ona âyetlerimiz okunduğu zaman: 'Eskilerin masallarıdır!' der." (Kalem: 15)

Eski kitaplardan alıp yazdırdığı evhamına kapıldı. Allah kelâmı ile geçmişlerin hurafelerini ayıramayacak derecede bir sapıklığa düştü.

"Biz yakında onun burnuna damga vurup işaretleyeceğiz." (Kalem: 16)

Öyle zelil bir hâle getireceğiz ki, bu zilletini herkes görüp anlayacak.

Müşriklerin önde gelenleri, bu ve benzeri Âyet-i kerime'lerde sıralanan kötülüklerin hepsini veya bir kısmını kendisinde apaçık görüyor ve tedirgin oluyordu.

Nitekim Velid bin Muğire, anasının kendisini gayr-i meşru olarak doğurduğunu Kalem sûre-i şerif'inin 13. Âyet-i kerime'si ininceye kadar bilmiyordu.

5. Kabileler arasındaki üstünlük yarışı ve birbirlerini çekememezlik dâvâları da İslâm'a karşı mukavemetin sebebi olmuştur. Çünkü onlar peygamberlikle hükümdarlık arasındaki farkı anlayamıyorlardı.

Resulullah Aleyhisselâm'ın Haşimoğulları kabilesi'nden peygamber olarak ortaya çıkmasıyla, onların kendilerine karşı ezici bir üstünlük sağlayacağını düşünerek telâşlanmışlardı. Nitekim Ebu Cehil bu husustaki duygusunu açıklamaktan kendisini alamamıştı.

6. Müşrikler kendileri için bir üstünlük tanımayan, herkesi bir tarağın dişleri gibi eşit tutan ve:

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Diyen bir dini benimsemeye yanaşmadılar. Çünkü senlik-benlik dâvâları ciğerlerine işlemişti.

Halbuki Resulullah Aleyhisselâm'ın dâvet ettiği din, efendi ile köleyi eşit tutuyordu. Kadınları lâyık oldukları seviyeye yükseltmişti.

İşte bu sebepledir ki, bu dine girmeye yanaşmadılar.

7. Bütün dünyada olduğu gibi Hicaz'da da kölelik yaygındı. Köle, efendisinin dini dışında başka bir dine inanamazdı.

İslâm gelince bir takım köleler müslüman oldular. Müşrikler ise kölelerin müslüman olmalarını kendilerine karşı bir isyan, Resulullah Aleyhisselâm'ı ise bu fitneyi körükleyen bir kimse olarak kabul ettiler.

8. Arap kabileleri arasında çok basit sebeplerden dolayı harpler çıkıyordu. Resulullah Aleyhisselâm onların putlarına ve bâtıl dinlerine karşı mücadeleye girişince, onlar için içlerindeki harp arzularını körükleyen bir zemin doğmuş oldu.

9. İslâmiyet insanların öldükten sonra tekrar dirileceklerini ve hesaba çekileceklerini bildirmiştir. Müşrikler ise insanın öldükten sonra tekrar dirileceğini, elinden kuvvet ve kudretinin alınıp, yaptıklarından hesaba çekileceğini söyleyen bu dini kabul etmeye yanaşmadılar.

10. Müşriklerin önde gelenlerinin kıt akıllarına göre, Kur'an-ı kerim inecek idiyse, ne diye nüfuzlu kimselerden, yaşlı ve zengin kimselerden birine inmemişti?

Nitekim Velid bin Muğire: "Ben Kureyşliler'in seyyidi ve büyüğü olduğum halde, nasıl bana inmez de Muhammed'e vahiy iner?" diyordu.

Bazıları da Resulullah Aleyhisselâm'la karşılaştıklarında: "Allah senden başka peygamber gönderecek kimse bulamadı mı?" diye alay ediyorlardı.


HAZRET-İ MUHAMMED Aleyhisselâm

Baş Düşmanlar -1-

Mekke'de İslâm'a ve Resulullah Aleyhisselâm'a muhalefet eden ve alaya alan birçok zındıklar olmakla beraber, bunların ön ayak olanları azılı birkaç kişiydi.

Ebu Leheb:

Resulullah Aleyhisselâm'ın en büyük düşmanlarının başında amcası Ebu Leheb geliyordu. İslâmiyet'ten önce Resulullah Aleyhisselâm'ın dostu olan Ebu Leheb, iki oğlu Utbe ile Uteybe'yi onun kızları Rukiye ve Ümmü Gülsüm ile evlendirmişti. Ancak Peygamber olduktan sonra daha ilk dâvetinde kendisine şiddetle karşı çıktı. Putlarla mücadelesi sebebiyle aleyhine geçti ve en azılı düşmanlarıyla iş birliği yapmaktan çekinmedi.

Evi Resulullah Aleyhisselâm'ın evine yakın olduğu için, evini sık sık taşa tutar veya başkalarına taşlatır, kapısının önüne her çeşit pisliği atmaktan çekinmezdi.

Ebu Süfyan'ın kızkardeşi olan karısı Ümmü Cemil de Resulullah Aleyhisselâm'a eziyet etmekten geri kalmazdı.

Ebu Leheb Resulullah Aleyhisselâm'ı her yerde takip eder, sözlerini yalanlar, onun bir sihirbaz ve yalancı olduğunu, kavmini birbirine düşürdüğünü, sözlerine itibar edilmemesi gerektiğini söyler dururdu. Kendisinin ve karısının Resulullah Aleyhisselâm'ı rahatsız eden bu hareketleri üzerine Tebbet sûre-i şerif'i nâzil oldu. Karısı da kendisi de ilâhî gadaba uğramışlardı.

Ebu Leheb'in elleri kurumuş, öldüğünde üç gün kimsenin haberi olmamış, cesedi kokmuş, adam tutularak bir çukura gömülmüştür.

Ebu Cehil:

Elinden ve dilinden müslümanların en çok çektiği putperestlerden biri olan Ebu Cehil, Mekke'nin o gün için en bilgili ve ileri gelenlerinden idi. Velid bin Muğire'nin de yeğeni idi. Asıl adı Amr bin Hişam iken, Allah'a ve Peygamber'ine karşı küfründe her geçen gün biraz daha inatlaştığı için, Resulullah Aleyhisselâm tarafından kendisine "Cehâletin babası" mânâsına gelen Ebu Cehil adı verilmiştir.

İslâm dâvetine başından beri karşı çıkmış ve müslümanlar aleyhinde hazırlanan bütün komplolarda başrolü oynamıştı. Velid bin Muğire ile beraber, kendi kabilelerine mensup olmayan bir kimsenin peygamber olmasını hazmedemedikleri için Resulullah Aleyhisselâm'a inanmayacaklarını açıkça söylemişlerdir.

Ticari nüfuz ve servetinden güç alan Ebu Cehil, hayatı boyunca İslâmiyet'in yayılmasını engellemeye çalıştı, müslüman olanları da dinlerinden vazgeçirmeye gayret etti. İslâmiyet'i kabul eden kişi itibarlı biri ise, ona itibarını kaybedeceğini söyleyerek; ticaretle uğraşıyorsa, kendisini iflâs ettirmekle tehdit ederek; güçsüz ve kimsesiz ise onu döverek dininden döndürmeye çalıştı. Ammar bin Yâsir -radiyallahu anhümâ- ile annesine, babasına ve daha birçok müslümana çok ağır işkenceler yaptı.

On bir müşrik arkadaşı ile halkın Hacc mevsiminde Resulullah Aleyhisselâm'la görüşmesini ve etkilenmesini engellemek, onları iman etmekten vazgeçirmek için aralarında iş bölümü yaparak, Mekke'nin girişini kontrol altına almışlardı.

Resulullah Aleyhisselâm, İslâmiyet'in yayılmasına yardımı olur düşüncesiyle bazı nüfuzlu kişilerin hidayete ermeleri için Allah-u Teâlâ'ya duâ ederdi. Hidayete ermesini arzu ettiklerinden biri de Ebu Cehil idi.

Hicretten birkaç yıl önce Mahzumoğulları kabilesinin reisliğine getirilen Ebu Cehil, Resulullah Aleyhisselâm'a ve müslümanlara her fırsatta sözlü ve fiili saldırıda bulunmuştu. Müslümanlara karşı başlatılan boykotla onların Ebu Tâlib mahallesinde üç yıl boyunca muhasara altında tutulmasına öncülük etmiş, dışarıdan yapılmak istenen yardımlara da engel olmuştu.

Resulullah Aleyhisselâm'ın Medine'ye hicret etmesine mâni olmak için Dârünnedve'de yapılan toplantıda onun her kabileden seçilecek gençler tarafından öldürülmesini teklif eden ve hicret gecesi evini muhasara altına alarak öldürülmesini plânlayan da yine odur.

Bir ömür cehâlette kalan Ebu Cehil, müşriklerin muharebe ihtiyaçlarının büyük bir kısmını bizzat karşıladığı Bedir savaşı'nda cezasını bulmuş, katledilen diğer müşriklerle beraber Bedir'deki kör kuyulardan birine atılmıştır.

Resulullah Aleyhisselâm'ın: "Bu ümmetin firavunu" olarak vasıflandırdığı Ebu Cehil hakkında pek çok Âyet-i kerime nâzil olmuştur.

Ezcümle Kıyâmet sûre-i şerif'inde şöyle buyurulmaktadır:

"İşte o tasdik etmemiş, namaz da kılmamıştı. Aksine yalanlamış ve arkasını dönmüştü. Sonra da salına salına yürüyerek taraftarlarının yanına gitmişti. Gerektir o belâ sana gerek! Evet! Gerektir o belâ sana gerek!" (Kıyâmet: 31-35)

Bu Âyet-i kerime'ler onun gibi İslâm düşmanlarını da kapsamaktadır.

Annesi Esma binti Muharribe -radiyallahu anhâ- müslümanlıkla şereflenmiş, Mekke'nin fethinden sonra müslüman olan oğlu İkrime -radiyallahu anh- ise meşhur bir vali ve kumandan olarak İslâm'a hizmet etmiştir.

Velid bin Muğire:

İslâm'ın büyük kumandanı Halid bin Velid -radiyallahu anh-in babası Velid bin Muğire, müşriklerin akıl hocalarından ve ileri gelen söz sahiplerindendi. Bunun içindir ki, "Biricik" ve "Kureyş'in gülü" diye lâkaplanmıştı. Allah-u Teâlâ ona dünya nimeti olarak bol mal ve çocuk vermiş, onu rızka boğmuştu. Mekke ve Tâif'te deve sürüleri, kısrakları, geniş miktarda bağ ve bahçeleri, köle ve câriyeleri bulunuyordu. Tâif'te bir bahçesi vardı ki yaz-kış meyvesi hiç eksilmezdi. Buna rağmen Allah-u Teâlâ'nın nimetlerine nankörlük etti.

Resulullah Aleyhisselâm onun müslüman olmasını çok arzulardı. Bir defasında Resulullah Aleyhisselâm'ın yanına geldi, oturup öğütlerini dinledi, kalbinde İslâmiyet'e karşı bir meyil uyandı, neredeyse müslüman olacaktı. Ne var ki, müşriklerden bir adam onu azarlayıp: "Atalarının dinini terk mi ediyorsun? Kendi dinine dön, onda sebat et!" dedi. Velid: "Allah'ın azabından korktuğum için ona uydum." diyerek kendisini mazur göstermeye çalıştı. O adam, kendisine bir miktar para verip eski dinine döndüğü takdirde, Allah'tan gelecek azabı onun yerine kendisinin çekeceğine dâir garanti verdi. Bunun üzerine Velid, adamın istediği malın bir miktarını verip kalanına cimrilik göstererek dayattı.

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurmaktadır:

"Gördün mü o yüz çevireni? Azıcık verip, sonra vermemekte direneni? Gaybın bilgisi onun yanındadır da, o kendisi mi görüyor? Yoksa kendisine haber verilmedi mi Musa'nın sahifelerinde olanlar? Ve vazifesini tamamen ifâ eden İbrahim'inkinde olanlar? Ki, gerçekten hiçbir günahkâr başkasının günah yükünü yüklenmez." (Necm: 33-38)

Velid bin Muğîre, İslâm'a karşı her türlü kötülüğü düşünüp tatbik sahasına koymaya çalışırdı. Daha çok zekâ ve kabiliyetiyle, evlât ve servetiyle övünür: "Ben bir oğlu birim, Araplar içinde bir benzerim yoktur." deyip dururdu. Bütün kin ve kıskançlığı ile Resulullah Aleyhisselâm'ın karşısına çıkar, onun peygamberliğe lâyık olmadığını iddiâ ederdi. Zaman zaman hırçınlaşıp saldırıya geçmeyi plânlar ve bu yüzden geceleri uykusu kaçardı.

Kureyş'in ileri gelenleri Resulullah Aleyhisselâm'ı susturamayıp, onu susturacak ve dâvetinin nurunu söndürecek çareleri bulmakta zorluk çekince Velid'e başvurdular. Çünkü hangi hususta olursa olsun, onun görüşü tercih edilirdi. O da uzun boylu düşündükten sonra: "O bir sihirbazdır. Baksanıza kişiyi, âilesinden, çocuğundan ve sevdiklerinden nasıl ayırıyor?" diyerek sihirbaz lâkabını takmalarını, kölelerine ve çocuklarına ona bu şekilde seslenmelerini emretmelerini tavsiye etti. Herkes: "Muhammed sihirbazdır." demeye başladılar. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Allah-u Teâlâ bu mağrur kâfirin cezasını yakında bizzat vereceğini beyan buyurarak Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmiş, Âyet-i kerime'lerinde şöyle buyurmuştur:

"Resul'üm! Tek olarak yarattığım, kendisine bol bol servet ve göz önünde duran oğullar verdiğim, nimetleri yaydıkça yaydığım o adamla beni başbaşa bırak!" (Müddessir: 11-14)

Velid'in ayağında basit bir yara çıktı, tedavisi mümkün olmayacak şekilde müzminleşti. Yıllarca acısını çekip başka şeylerle ilgilenemedi. Hicretten üç ay sonra da bu yaradan ölerek, kıyamete kadar gelecek olan o tıynettekilere bir ibret numunesi oldu.


HAZRET-İ MUHAMMED Aleyhisselâm

Baş Düşmanlar -2-

Ümeyye bin Halef:

Ümeyye bin Halef de İslâm düşmanlığında ileri giden, Kureyş'in en sayılı zındıklarından ve zulüm şebekesi elemanlarındandı. Mekke'nin o can dayanmayan sıcak günlerinde Bilâl-i Habeşî -radiyallahu anh-i bir gün bir gece aç susuz bıraktıktan sonra sırtüstü yatırıp ve göğsünün üzerine kocaman bir kaya parçası koydurup işkence eden, sonra da boynuna ip takıp dağ tepe demeden dolaştırtan odur.

Resulullah Aleyhisselâm'a her ne zaman rastlasa kaşıyla, gözüyle alay eder, ayıplamaya çalışırdı.

Bedir günü Bilâl-i Habeşî -radiyallahu anh- onu görür görmez: "Ey Ensâr! Bu habis Ümeyye'dir, yakalayınız! Küfrün başı buradadır! O kurtulursa ben kurtulmayayım!" diye bağırmış, müslümanlar da onu ve oğlunu süngüleyerek öldürmüşlerdi.

Âs bin Vâil:

Âs bin Vâil, Kureyş kabilesi'nin Sehm kolunun reisi olup meşhur sahabî Amr bin Âs -radiyallahu anh-ın babasıdır. Güçsüz ve kimsesizlere yaptığı zulümlerle tanınmıştır.

Malını satmak için Mekke'ye gelenlerden satın aldığı malın bedelini ödemezdi. Onun bu gibi haksızlıkları İslâm'ın gelişinden sonra da müslümanlara karşı devam etmiştir.

Habbab bin Eret -radiyallahu anh- kendi eliyle yaptığı kılıçlardan birkaçını ona satmış, parasını alamamıştı. Borcunu ödemek için Resulullah Aleyhisselâm'a dil uzatmasını şart koşmuş, o da: "Senin ölüp tekrar dirildiğini görmedikçe bu işi yapmam." diye cevap verince Âs: "O halde ödeşmemiz ahirete kalsın. O gün benim malım ve evlâdım olacak, o zaman öderim." diyerek alay etmişti.

Bunun üzerine Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Resul'üm! Âyetlerimizi inkâr eden ve: 'Bana elbette mal ve evlât verilecektir.' diyen adamı gördün mü? O gaybı mı biliyor, yoksa Rahman'ın katından bir söz mü almıştır? Kesinlikle hayır!

Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız. Onun dediğine biz vâris oluruz ve o bize tek başına yapayalnız gelir." (Meryem: 77-80)

Kur'an-ı kerim'de "Ebter" diye vasıflandırılan da odur.

Müşrikler Resulullah Aleyhisselâm'ın Kalb-i Nebevî'lerini rencide edecek sözler söylemekten çekinmezlerdi.

Oğlu Kasım vefat ettiğinde Âs bin Vâil: "Bırakın şu nesli kesilmişi! Artık ölümünden sonra adını anan bulunmayacak." demişti. Bunun üzerine hakkında Kevser sûre-i şerif'i nâzil olmuştur.

Allah-u Teâlâ kıyamete kadar anılmak üzere şöyle buyurdu:

"Resul'üm! Gerçekten biz sana tükenmeyen pek çok nimet vermişizdir. Öyleyse Rabb'in için namaz kıl, kurban kes!

Doğrusu adı sanı ortadan kalkacak olan, sana kin tutan dil uzatan kimsedir." (Kevser: 1-3)

O iğrenç sözleri söyleyenlerin, karşı çıkarak yolunu kestiklerini zannedenlerin gerçekten de zürriyetleri kesilmiş, defterleri dürülmüştür.

Dine karşı direniş ve tepkilerini ömür boyu sürdüren Âs, merkebi ile Tâif'e giderken ayağının ayasına diken battı. Dikeni bulamadılar. Bacağı devenin boynu gibi şişti, yerinden kıpırdayamaz hâle geldi. Hicretten birkaç ay önce iniltiler içinde kıvrana kıvrana ve bağıra bağıra ölüp gitti.

•

Nadr bin Hâris:

Resulullah Aleyhisselâm'a en çok ezâ ve cefâ eden Kureyş'in seçme cânilerinden birisi de Nadr bin Hâris idi. Çok zeki ve fesat bir adamdı. Resulullah Aleyhisselâm'a daima hakaret eder, Kur'an-ı kerim'le rekabete kalkışırdı.

Müşrikler ellerinden geleni yapmalarına rağmen müslümanlığın yayılmasını engelleyemeyince Nadr bin Hâris Kureyşliler'e şunları söyledi:

"Bu adama karşı çıkma usulünüzle neticeye varamazsınız. O şimdiye kadar sizin aranızda yaşadı. Ahlâken en iyi olanınızdı. En doğru, en dürüst ve güvenilir bir kişi olarak temayüz etti. Siz tutmuşsunuz, onun bir kâhin, sihirbaz, şâir ve mecnun olduğunu söylüyorsunuz. Buna kim inanır? Halk, bir kâhin nasıl konuşur bilmiyor mu? Bir şairle bir mecnunun halini ayırt edemezler mi? Bu ithamlarınızın hiçbiri ile halkın dikkatini ondan çeviremezsiniz."

Daha sonra halkın dikkatlerini Kur'an-ı kerim'den ayırmak için acem hikâyeleri anlatmanın bir çare olacağını onlara tavsiye etti.

Kendisi de ticaret maksadı ile Rum ve İran beldelerine gider, oralarda hikâye ve masal öğrenir, gelip Mekke halkına anlatırdı. Resulullah Aleyhisselâm bir topluluktan kalktığı zaman hemen hikâye anlatmaya başlar ve: "Allah için söyleyin, benim mi yoksa Muhammed'in mi hikâyeleri daha güzel?" derdi.

Bu maksatla şarkıcı kızlar da getirmişti. Bir kimsenin Resulullah Aleyhisselâm'ın etkisi altına girdiğini işittiği zaman şarkıcı kızı ona musallat ederdi. "Onu yedir içir, şarkılarınla kendine öyle bağla ki, oradan kopup seninle hemhal olsun." derdi.

Onun hakkında nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Onlara âyetlerimiz okunduğu zaman: 'İşittik, istersek biz de benzerini söyleyebiliriz. Bu, eskilerin masallarından başka bir şey değildir.' derlerdi." (Enfâl: 31)

"Hani bir zaman da onlar: 'Ey Allah'ım! Eğer bu kitap gerçekten senin katından ise üzerimize gökten taş yağdır veya bize acıklı bir azab getir.' demişlerdi." (Enfâl: 32)

Âyet-i kerime'de beyan buyurulduğu üzere:

"Bu, eskilerin masallarından başka bir şey değildir." sözünü Nadr bin Hâris söylemiş ve birçokları da ondan duyup tekrarlamışlardı.

Öyle dediler, fakat yıllarca bütün gayret ve didinmelerine rağmen bir türlü onun aynısını veya benzerini söyleyemediler. Sonra kılıçla mücadele etmek zorunda kaldılar.

Asırlar geçti, onlar gibi düşünen niceleri aynı şeyleri geveleyip durdular, fakat onlar da Kur'an-ı kerim'in bir benzerini getiremediler. Benzerini söylemek ellerinden gelseydi, kesinlikle geri durmazlardı.

Nadr bin Hâris bu sözü söylediği zaman Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Yazıklar olsun sana! Bu Allah kelâmıdır." buyurmuştu.

Buna karşılık o da, Âyet-i kerime'de geçtiği üzere:

"Eğer bu Kur'an gerçekten Allah kelâmı ise, bizim bunu inkâr etmemize bir ceza olmak üzere Allah ya başımıza taş yağdırsın veya bize başka türlü elem verici bir azap göndersin." diyerek küfür ve inkârında ısrarlı ve iddiâlı olduğunu göstermek istemişti.

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"İsteyen birisi inecek azabı istedi. O, kâfirler içindir ve ona engel olacak hiç kimse yoktur." (Meâric: 1-2)

İster istesinler ister istemesinler, o azap mutlaka onlara gelir.

Kur'an-ı kerim'de onun hakkında nâzil olan on kadar Âyet-i kerime daha vardır.

Nadr, kendisi istediği ve hakettiği bu azabı Bedir'de bulmuştur. Allah-u Teâlâ müminlere onu yakalama fırsatı verip de esirler arasına düştüğünde, Resulullah Aleyhisselâm elleri bağlı olarak kendi önünde boynunun vurulmasını emir buyurdu.

Ukbe bin Ebî Muayt:

En şiddetli İslâm düşmanlarından birisi de Ukbe bin Ebî Muayt'dır. Resulullah Aleyhisselâm Kâbe'de namaz kılarken elbisesini boynuna dolayıp şiddetle sıkmış ve boğmak istemiş diğerleri de gülüşmüşlerdi.

Ömrü boyunca inananlarla, dinle, imanla alay edip durmuştur. Nihayet Bedir'de diri ele geçmiş, Nadr bin Hâris gibi elleri bağlı olarak boynu vurulmuştur.

Esir alınan yetmiş kişiden sadece bu ikisinin öldürülmesi, küfürde ne kadar ileri gittiklerini göstermektedir.

Esved bin Abdiyağus:

Resulullah Aleyhisselâm'ın dayısının oğlu olan Esved bin Abdiyağus İslâmiyet'le her fırsatta alay eder, fakir ve kimsesiz müslümanları gördüğü zaman:

"Bakın bakın! İşte bunlar Kisrâ'nın memleketini zaptedeceklermiş, bunlar, yeryüzüne hâkim olacaklarmış!" derdi. Resulullah Aleyhisselâm'ı görünce de: "Bugün yine göklerle konuştun mu?" gibi sözler sarfederdi.

O da son zamanlarda ishale yakalandı, karnı şişti. Birkaç ay inim inim inledi, ızdırap ve uykusuzluk içinde kıvrana kıvrana öldü.

Diğer Bazıları:

Mut'im bin Adiyy, işitip de incinsinler diye yüksek sesle müslümanlara dil uzatırdı. Bedir savaşından önce doksan yaşlarında ölmüştür.

Resulullah Aleyhisselâm'la alay edenlerden birisi de Hars bin Kays'dır.

"Muhammed Ashâb'ını aldatıyor, öldükten sonra dirilmek var diyor, böyle şey mi olur?" derdi.

Tuzlu bir balık yemiş, ne kadar su içtiyse kanmamış, su içe içe midesi patlayarak ölmüştür.

Esved bin Muttalip, elebaşı kâfirlerin maşalığını yapardı. Kısa zamanda gözlerine bir ağrı saplandı ve kör oldu, çocukların eğlencesi haline geldi.

Böylece:

"Onlar yakında bilecekler!" (Hicr: 96)

Âyet-i kerime'si tecellî etmiş, Allah-u Teâlâ; Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile alay eden, dinini hafife alan, Kur'an-ı azîmüşan'ı küçümseyen münkirlere bir bir cezalarını dünyada da vermiştir. Ahirette verilecek cezalar ise şüphesiz ki daha şiddetlidir.

Binaenaleyh bu gibi kimselerin akla hayale gelmedik belâlarla mübtelâ oldukları, verilen mühlet dolunca hâk ile yeksan oldukları, dolayısıyla Âyet-i kerime'nin sırrının zuhur ettiği her asırda görülmektedir.

Allah-u Teâlâ, dinine ihanet edeni ihanetle helâk edeceği şüphesizdir.

Nitekim Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine şöyle buyurdu:

"O halde nefsin onlar hakkında bir takım üzüntülere dalarak yıpranmasın. Çünkü Allah onların yaptıklarını çok iyi bilendir." (Fâtır: 8)

Onlar yaptıkları kötülüklerin cezâsına kavuşmuş olacaklardır.


HAZRET-İ MUHAMMED Aleyhisselâm

Habeşistan’a Birinci Hicret (615 M.)

Allah-u Teâlâ güven içinde nerede kulluk yapılabilecekse müslümanların oraya göç etmelerini teşvik etmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman eden kullarım! Benim arzım geniştir. O halde (nerede güven içinde olacaksanız oraya gidip) yalnız bana kulluk edin.” (Ankebût: 56)

Resulullah Aleyhisselâm İslâm’a dâvet vazifesine devam ettikçe ve müslümanların sayısı arttıkça, müşriklerin de kendi akıllarınca müslümanları cezalandırmaları artıyordu. Müşriklerin zulüm ve işkenceleri müslümanlar için tahammül edilemez bir hale, yapılan eziyetler had safhaya ulaşınca Resulullah Aleyhisselâm güçsüz ve himayesiz müslümanları bu baskılardan kurtarmak için gönderebileceği bir memleket düşünmeye başladı. Habeş kralının kimseye zulmetmediğini biliyordu.

Müslümanları topladı ve:

“Elinizden gelirse Habeşistan’a hicret ediniz! Oranın bir kralı vardır, himayesinde kimseye zulmetmez, orası doğru ve emin bir yerdir. Allah, içinde bulunduğunuz sıkıntılardan bir çıkış yolu açıncaya kadar orada kalın.” buyurdu.

Oralarda müslümanlığı yaymak da bahis mevzuu idi.

Müslümanlar o tarafın işaret edilmesine sevindiler. Çünkü hem yakın, hem de havası Mekke’nin havasını andırıyordu.

Nübüvvetin 5. yılında Recep ayında; on biri erkek dördü kadın olmak üzere on beş müslüman gizlice Mekke’den ayrılarak Kızıldeniz kıyısında Şuaybe limanında birleştiler. Bir gemi bularak ücret karşılığında Habeşistan’a geçtiler.

Kureyş müşrikleri muhacirleri yakalamak için peşlerine düşmüşlerse de yetişemediler. Sahile geldiklerinde gemi denize açılmış bulunuyordu.

İçlerinde Resulullah Aleyhisselâm’ın kızı Rukiye ile damadı Osman bin Afvan da vardı. Diğer muhacirler ise; Ebu Huzeyfe ve eşi Sehle, Zübeyr bin Avvam, Mus’ab bin Umeyr, Abdurrahman bin Avf, Ebu Seleme ve eşi Ümmü Seleme, Osman bin Maz’un, Âmir bin Rebiâ ve eşi Leylâ, Ebu Sabre ve eşi Ümmü Külsûm, Süheyb bin Beydâ idi. -radiyallahu anhüm ecmaîn-

Habeşistan ötedenberi Kureyşliler’in ticaret için gidip geldikleri emniyetli bir yerdi. Onun için müslümanlar orada hiçbir yabancılık çekmediler. Daha sonraları Habeşistan hicreti hakkındaki intibalarını anlatırken: “Biz orada çok iyi bir himaye gördük. Dinimiz hakkında huzur ve emniyette idik. Allah’a ibadet ediyorduk ve kimse bizi rahatsız etmiyordu.” demişlerdir.

Bu hicret İslâm’da ilk hicrettir.

Onlar Habeşistan’da iken aynı yıl Ramazan ayında idi. Müşrikler bir toplantı yapıyorlardı. Resulullah Aleyhisselâm oraya gitti ve onlara Necm sûre-i şerif’ini okudu. Müşrikler Kelâmullah’ın öyle bir câzibesine kapılmışlardı ki, can kulağı ile dinlediler. Hatta Kur’an-ı kerim’in okunmasına engel olmak için her zaman yaptıkları gibi gürültü çıkarmayı bile unuttular.

Sûre-i şerif’in sonundaki secde Âyet-i kerime’si okununca Resulullah Aleyhisselâm secde etti. 19. ve 20. Âyet-i kerime’lerde müşriklerin Lât, Uzza ve Menât adlarındaki putlarının isimleri geçtiğinden dolayı onlar da putları için secde etmişlerdi. Bu hâdise Mekkeliler’in müslüman olduklarına dair bir şâyianın çıkmasına sebep oldu. Bu şâyianın duyulması üzerine müslümanlar üç ay kaldıkları Habeşistan’dan geri döndüler.

Mekke’ye yaklaştıklarında rastladıkları bazı kişilere Kureyşliler’in durumunu sordular. Onlar da Kureyşliler’in eski düşmanlıklarına devam ettiklerini söylediler.

İşittikleri haberin asılsız olduğunu öğrenince geldiklerine pişman oldular. Çünkü müşrikler zulüm ve işkencelerini daha da artırmışlardı. Bu sebepledir ki, Habeşistan’a tekrar hicret etmek arzusu doğdu.

•

Resulullah Aleyhisselâm konuştuğu zaman, şeytan onun sözüne birşeyler katmaya çalışır, fakat Allah-u Teâlâ onun katmaya çalıştıklarını boşa çıkarır.

Bu hususta Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! Biz senden önce ne zaman bir resul ve nebi göndermişsek, bir şeyi arzuladığında şeytan mutlaka onun arzusuna vesvese karıştırmak istemiştir. Ne var ki Allah, şeytanın attığını iptal eder. Sonra kendi âyetlerini muhkem kılar, sağlamlaştırır. Allah bilendir, hüküm ve hikmet sahibidir.” (Hacc: 52)

İmanında sebat edeni iman etmeyenden ayırmak için böyle yapar.

“Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler.” (Hacc: 53)

Aşırı bir düşmanlığın ve tam bir muhalefetin adamları olmuşlardır. Gerçekleri değiştirmek, insanları Allah yolundan çevirmek için çalışırlar.

Hazret-i Hamza -R. Anh-ın Müslüman Oluşu:

Resulullah Aleyhisselâm bir gün Safâ’da bulunduğu bir sırada, oradan geçmekte olan Ebu Cehil hiçbir sebep yokken ona çirkin sözlerle, dinini ayıplamak ve dâvâsını hor görmek suretiyle hakaretler etti. O ise kendisine karşılık vermedi. Sonra Ebu Cehil Resulullah Aleyhisselâm’ı bırakıp Kâbe-i muazzama’nın yanındaki Kureyşliler’in toplantı yerine gitti ve orada bulunan müşriklerle oturmaya başladı.

Resulullah Aleyhisselâm’ın amcası olan Hazret-i Hamza -radiyallahu anh- Kureyş’in en babayiğit delikanlısıydı. Devamlı ava çıkar ve çok iyi ok atardı. Avdan döndüğünde de evine gitmeden önce Kâbe’yi tavaf eder, tavafdan sonra da Kureyş’in toplantı yerine giderek onlarla sohbet ederdi.

Abdullah bin Cüd’ân’ın câriyesi, oturduğu evinden Resulullah Aleyhisselâm’a bütün yapılanları görmüştü. Avdan dönmekte olan Hazret-i Hamza’ya gördüklerini anlattı. Henüz müslüman olmamış olan, fakat yeğenini çok seven ve hassas bir kalbe sahip olan Hazret-i Hamza -radiyallahu anh- bu işe çok kızdı, silahını çıkarmadan doğruca Kureyş’in toplandıkları yere gitti. Ebu Cehil’e doğru ilerleyerek tepesine dikildi. “Kardeşimin oğluna hakaret eden sen misin?” diyerek başına öyle bir yay darbesi vurdu ki, başı yarıldı. Daha sonra: “İşte ben de onun dinine girdim, onun dediği gibi diyorum, cesaretiniz varsa beni durdurun bakalım!” dedi.

Bunun üzerine Mahzum oğullarının adamları Ebu Cehil’e yardım etmek için Hazret-i Hamza -radiyallahu anh-ın üzerine yürüdüler. Büyük bir kavga çıkacaktı. Fakat Ebu Cehil kendi kabilesinden olanları durdurarak “Aman ona dokunmayınız, hiddetle gider de müslüman olur!” diye öğüt verdi. Çünkü Hazret-i Hamza -radiyallahu anh- sevilen ve sayılan yiğit bir kimseydi. Ebu Cehil’in akraba ve taraftarları çok kalabalık ise de, aralarında kavga büyüdüğü takdirde Hazret-i Hamza -radiyallahu anh-ın tarafında da bir grup ortaya çıkacak ve bunlar müslümanlara taraftar olacaklardı. Ebu Cehil bu durumu düşünerek, başını yardığı halde ondan intikam almaya kalkışmadı.

Hazret-i Hamza -radiyallahu anh- ise Resulullah Aleyhisselâm’ın yanına geldi. Ebu Cehil ile aralarında geçen hadiseyi anlatarak onu teselli etti. Resulullah Aleyhisselâm ise, iman ettiği takdirde teselli bulacağını ve memnun olacağını bildirmesi üzerine hemen kelime-i şehâdet getirdi ve müslüman oldu, sonra da Resulullah Aleyhisselâm’ı himaye edeceğini Kureyş’e ilân etti.

Onun müslüman olmasına gerek Resulullah Aleyhisselâm, gerek müslümanlar çok sevindiler. Çünkü o son derece cesur ve kuvvetli bir kimse idi. Müşrikler için ise üzüntü kaynağı oldu. O an için önceki gibi müslümanlara eziyet edemez oldular.

Hazret-i Ömer -R. Anh-in Müslüman Oluşu (616 M.):

Hazret-i Hamza -radiyallahu anh-ın İslâmiyet’le şereflenmesi müşrikleri iyiden iyiye telaşlandırmıştı. Günden güne sayıları artan müslümanlar hakkında önleyici tedbirler almak için Dârün-nedve’de toplandılar. Muhtelif görüşler uzun uzun müzakere edildi. Nihayet Ebu Cehil’in teklifi üzerine Muhammed Aleyhisselâm’ı ortadan kaldırmaktan başka bir çıkar yol olmadığında karar kıldılar.

Bu iş için de: “Şu kadar deve, şu kadar altın verelim!” diye mükâfat vâdettiler.

Toplantıda bulunan Hattap oğlu Ömer -radiyallahu anh-: “Bunu ancak ben yaparım!” deyip kalktı. Oradakilerin tezahüratları arasında, silâhlarını alarak hiddetle yola çıktı. Yolda Nuaym bin Abdullah -radiyallahu anh-a rastladı. Nuaym -radiyallahu anh- ona, hiddetli hiddetli nereye gittiğini sordu. O da: “Muhammed’i ortadan kaldırmaya!” dedi.

Nuaym -radiyallahu anh- daha önceden müslüman olmuştu, fakat gizli tutuyordu. Ömer -radiyallahu anh-in huyunu bildiği için: “Vallahi zor bir işe kalkışmışsın! Müslümanlar onun etrafında pervane gibi dönüyorlar. Seni yaklaştıracaklarını sanmam. Farzet ki bir yolunu bulup öldürdün, Abd-i menaf oğullarının seni yaşatacaklarını mı zannediyorsun?” dedi. Bu sözlere alınan Ömer -radiyallahu anh-: “Yoksa sen de mi onlardansın?” der demez Nuaym -radiyallahu anh-: “Sen beni bırak da enişten Said bin Zeyd ile kızkardeşin Fâtıma’ya bak! Onlar da müslüman oldular.” cevabını verdi.

Ömer -radiyallahu anh- onların müslüman olduklarına inanmadı, bu duyduklarının doğruluk derecesini öğrenmek için kızkardeşinin evine doğru yöneldi. Kapıya geldiğinde içeriden Kur’an-ı kerim sesi duydu ve hiddetle kapıyı vurmaya başladı.

İçeridekiler telâşlandılar, kendilerine Kur’an-ı kerim öğretmek için gelen Habbab bin Eret -radiyallahu anh- idi ve Kur’an-ı kerim sayfalarını hemen gizlediler. Ömer -radiyallahu anh- hışımla içeri girdi. “O okuduğunuz nedir?” diye bağırdı. Eniştesinin: “Bir şey yok!” demesi bile hiddetini yatıştırmadı. “Demek duyduklarım doğruymuş?” diyerek eniştesi Said bin Zeyd -radiyallahu anh-i bir vuruşta yere serdi ve üzerine çullandı. Kocasını kurtarmak için araya giren kız kardeşini de tokatlayarak ağzını burnunu kan içinde bıraktı. Canı yanan Fâtıma -radiyallahu anhâ-: “Yâ Ömer! Allah’tan kork! Ben de eşim de müslüman olduk, ne istersen yap! Öldürsen de dinimizden dönmeyiz!” diye haykırdı ve şehâdet getirdi.

Ömer -radiyallahu anh-, kız kardeşinin bu hâli ve sözleri karşısında sarsıldı, kalbinde bir yumuşama oldu, vicdan azabı duydu. Artık hiddeti geçmişti. Olduğu yere oturdu. “Hele şu okuduğunuz şeyi bana getirin.” dedi. Hâlâ hiddetli olan Fâtıma -radiyallahu anhâ-: “Sen müşrik olduğun için temiz değilsin, buna temiz olandan başkası dokunamaz.” karşılığını verdi. Ömer -radiyallahu anh- kalktı, yıkandı ve kendisine verilen Tâhâ sûre-i şerif’inin yazılı olduğu sahifeleri okumaya başladı. Kur’an-ı kerim’in fesâhât ve belâgâtı, tatlılığı ve güzelliği Ömer -radiyallahu anh-in kalbinde fevkalâde büyük bir tesir uyandırdı. Kelâmullah’ın halâveti ruhunun derinliklerine kadar işlemişti. Henüz Tâhâ sûre-i şerif’inin ilk bölümünü okumuşken: “Bu sözler ne kadar güzel, ne kadar haşmetli!..” demekten kendini alamadı. Bu esnâda Habbab -radiyallahu anh-, gizlendiği yerden çıktı ve: “Yâ Ömer! Öyle sanıyorum ki Resulullah Aleyhisselâm’ın duâsının gerçekleşme anı gelmiştir. Allah’a yemin ederim ki daha dün Resulullah Aleyhisselâm’ın:

‘Yâ Rabb’i! Bu dini Ebu Hakem bin Hişam (Ebu Cehil) veya Ömer bin Hattap ile kuvvetlendir.’ diye duâ ettiğini duydum. Ey Ömer Allah’tan kork!” dedi.

Bunun üzerine Ömer -radiyallahu anh- Resulullah Aleyhisselâm’ın yerini sordu, yanına varıp müslüman olmak istediğini söyledi. İslâm’a karşı olan düşünceleri tamamen aksine dönmüştü. Kendisine Safâ’da Erkam -radiyallahu anh-in evinde olduğunu haber verdiler.

Belinde kılıç asılı olduğu halde Erkam -radiyallahu anh-in evine doğru geldiğini gören müslümanlar telaşlandılar. Hazret-i Hamza -radiyallahu anh-: “İyi niyetle gelmişse ne âlâ! Biz de kendisine iyilikle muâmele ederiz. Yok öyle değilse, kendi kılıcıyla işini bitiririz.” dedi.

Resulullah Aleyhisselâm da:

“Ona izin veriniz, bırakın gelsin!” buyurdu. Çünkü onun müslüman olmak için geldiği kendisine bildirilmişti.

Ömer içeriye alındı, Resulullah Aleyhisselâm’ın huzurunda diz çöktü. “Yâ Resulellah! Ben Allah ve Resul’üne ve onun getirdiği şeylere iman etmek için gelmiş bulunuyorum.” dedi. Bunun üzerine Resulullah Aleyhisselâm: “Allah-u Ekber!” diyerek tekbir getirdi. Orada bulunanlar da sevinçlerinden hep birden tekbir getirdiler. Kâbe-i muazzama’da bulunanlar bile bu tekbiri duydular.

Daha sonra Hazret-i Ömer -radiyallahu anh-in isteği üzerine müslümanlar önlerinde Resulullah Aleyhisselâm olduğu halde Dârül-erkam’dan çıkarak Kâbe-i muazzama’ya doğru yürüdüler.

Müşrikler uzaktan onların geldiğini görünce: “İşte Ömer hepsini önüne katmış getiriyor.” dediler. Ömer yanlarına gelince:

“Beni bilen bilsin, bilmeyen öğrensin. Ben Hattab’ın oğlu Ömer’im. İşte müslüman oldum!” dedi ve şehâdet getirdi. Müşrikler bu manzara karşısında şaşırıp kaldılar. Sesleri sedâları kesildi, dağılıp gittiler.

Resulullah Aleyhisselâm Kâbe-i muazzama’yı tavaf etti, açıktan namaz kıldı. Müslümanlar o gün yüksek sesle tekbir getirdiler. Korkusuzca ibâdet ettiler.

Hazret-i Ömer -radiyallahu anh- der ki:

“Müslüman olduğum gece, Mekke halkı içinde Resulullah Aleyhisselâm’a en çok düşman olan adam kim ise, İslâm’ı kabul ettiğimi ona haber vereyim diye düşündüm. Aklıma Ebu Cehil geldi. Sabahleyin gittim, kapısını çaldım. Beni karşısında görünce: ‘Yeğenim merhaba, hoş geldin! Seni buraya getiren nedir?’ diye sordu. Ben de: ‘Allah’a, O’nun Resul’üne ve getirdiği şeylere inandığımı sana haber vermeye geldim.’ dedim. ‘Seni de, getirdiğin haberi de Allah rezil etsin!’ dedi ve kapıyı yüzüme çarptı.”

Hazret-i Hamza -radiyallahu anh-dan sonra Hazret-i Ömer -radiyallahu anh-in de müslüman olması, müslümanların gücüne güç kattı. İslâm açığa çıktı.

Müslümanlar kendilerine karşı en şiddetli düşman olanların arasına korkusuzca girmeye, yaptıklarının bazılarına karşılık vermeye, Kâbe-i muazzama’nın etrafında halka halinde oturmaya ve tavaf etmeye başladılar. İslâm’a dâvet alenî olarak yapılmaya başlandı.

Onların İslâm’a girişleri; Kureyşliler’in birçok plânlar yaparak Resulullah Aleyhisselâm’ı ortadan kaldırmaya çalıştıkları bir dönemde gerçekleşmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

Şakk-ı Kamer Mucizesi

Her peygamberden bir takım olağanüstü şeyler istenmiş, akla gelmedik mucizeler beklenmiştir. Şu kadar var ki bu mucize isteyen sapıkların çoğu, istedikleri mucize gösterildiğinde yine inanmamış ve peygamberlerini sihirbazlıkla suçlamışlardır.

Nitekim Mekkeli müşrikler de sırf alay olsun diye zaman zaman bir takım mucizeler istemekten geri kalmamışlar, Resulullah Aleyhisselâm'ı küçük düşürmek için bu yolu seçmişlerdir.

"Hiçbir peygamber Allah'ın izni olmadan herhangi bir âyeti (mucizeyi) kendiliğinden getiremez. Allah'ın emri gelince de hak ile hükmolunur ve bâtılı seçenler o zaman hüsrana uğrarlar." (Mümin: 78)

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" diye sordu. "Evet iman ederiz." dediler.

Bunun üzerine ayın bedir halinde iyice göründüğü, yeni yeni yükseldiği bir gece Allah-u Teâlâ'ya sığınarak aya şehâdet parmağı ile işaret etti. Ay derhal ikiye ayrıldı, yarısı Safâ tepesi üzerinde, diğer yarısı da Safâ'nın mukabilinde olan Kaykaân tepesi üzerinde göründü, sonra tekrar eski vaziyetini aldı.

Resulullah Aleyhisselâm orada bulunanlara bu manzarayı işaret ederek:

"Şâhid olunuz!.. Şâhid olunuz!.." diye seslendi. (Müslim: 2800)

Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler. "Muhammed bizi büyüledi, sihir yaptı." dediler. "Ayı büyüledi ve ay yarıldı." diyenler de oldu. İçlerinden bazıları da: "Muhammed bizi sihirledi ise bütün insanları da sihirleyemez ya!" dediler. O sırada seyahatten dönenler olmuştu. Onlara sordular, "Evet ay'ı biz de iki parçaya ayrılmış bir halde gördük." diye cevap verdiler. Her taraftan gelenlerden ayın ikiye ayrıldığını görüp de haber vermeyen bir kimse kalmadı.

Buna rağmen müşrikler: "Ebu Tâlib'in yetiminin sihri semaya da tesir etti." diyerek: "İman ederiz." vâdinde bulundukları halde imandan yine yüz çevirdiler. Sapıklıklarında devam ettiler.

Resulullah Aleyhisselâm'ın bu en parlak mucizesini inkâr etmeleri üzerine Allah-u Teâlâ Âyet-i kerime'lerini inzâl ederek şöyle buyurdu:

"Kıyamet saati yaklaştı ve ay yarıldı." (Kamer: 1)

Müminlere sevabın, kâfirlere cezânın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Son peygamber Muhammed Aleyhisselâm'ın en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi.

Bu mucize yalanlamaya imkân bırakmayacak şekilde fiilen vuku bulmuştur. Eğer müşrikler yalanlamaya bir yol bulabilselerdi mutlaka yalanlayacaklardı. Halbuki onlar ancak: "Büyülendik!" diyebildiler.

Bu mucize mütevatirdir. Kur'an-ı kerim'de delili mevcuttur. Buhârî, Müslim ve diğer sahih Hadis kitaplarında muhtelif rivayetler bulunmaktadır.

"Onlar bir mucize görseler, hemen yüz çevirirler ve: 'Eskiden beri devam edegelen bir büyüdür.' derler." (Kamer: 2)

Hiçbir delili, hiçbir mucizeyi nazar-ı itibara almıyorlar da büyü deyip geçiyorlar. Halbuki büyü her ne suretle olursa olsun bâtıl olacağından, onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

"Yalanladılar ve kendi heveslerine uydular." (Kamer: 3)

Bir şey bildiklerinden veya bir delile dayandıklarından değil de, keyiflerine ve nefislerinin isteklerine uydukları için yalanladılar. Şeytanın kendilerine süslü gösterdiği bâtıl yollara saptılar. Meydana gelen hadisedeki gerçeğin lüzumunu hesaba katmadılar.

"Halbuki her iş kararlaşmıştır." (Kamer: 3)

Bütün işler bir hedefe ulaşmaktadır. O hedefte mutlaka karar kılacaktır. Her şey yerinde ve zamanındadır. Dünyada olsun ahirette olsun, iyi olsun kötü olsun, bütün neticeler bu şekilde ortaya çıkar.

Bu böyle olduğuna göre Resulullah Aleyhisselâm'ın hakikat ve yüceliği, şan ve şerefi zuhur edecek; karşı çıkanların gaye ve maksatları da günü gelince ortaya çıkacaktır.

"Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir." (Kamer: 4)

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden vazgeçirecek buyruklar gelmiş bulunmaktadır.

"O haberlerde hikmetin en üstünü vardır. Fakat uyarılar aslâ fayda vermiyor." (Kamer: 5)

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir? Fakat Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

"O halde sen de onlardan yüz çevir." (Kamer: 6)

Çünkü onlar hakikate kulaklarını tıkamışlar, verilen öğütleri dinlemek istemiyorlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kendilerine öğüt verildiği zaman öğüt almazlar. Bir âyet (mucize) gördüklerinde alaya kalkışırlar. Ve derler ki: Bu apaçık bir büyüdür." (Sâffât: 13-15)

İnkârlarını böyle bâtıl bir iddiâ ile kuvvetlendirmek isterler.

İran-Bizans Savaşı:

İslâm'ın intişârı sıralarında Doğu Roma ile İran, dünyanın en büyük devletleriydi. Nübüvvetin beşinci yılında, Hıristiyan olan Romalılarla Mecûsî olan İranlılar birbirleriyle kanlı bir savaşa girişmişler ve İranlılar üstün gelmişlerdi. Rumlara iki koldan saldırmışlar, Rum kuvvetlerini denize dökünceye kadar takip etmişler, Suriye'deki bütün mukaddes şehirleri zaptetmişler, Filistin ve Kudüs'ü ele geçirmişlerdi. İstilâ ettikleri yerlerdeki bütün kiliseler yıkılmış, bütün dini binalar tahrip edilip kirletilmişti. İranlılara katılan yahudiler, binlerce hıristiyanı kılıçtan geçirdiler.

Bu istilâ tufanı Mısır'ı da basmış, İran orduları bir taraftan Nil vâdisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbul'un boğaziçi sahillerine kadar gelmişlerdi. İstanbul Doğu Roma İmparatorluğu'nun başşehri durumunda idi. Hatta imparator, İstanbul'u terkederek Kartaca'ya kaçmayı bile aklında kurmuştu.

İranlılar girdikleri her yerde ateşgedeler meydana getiriyorlar, böylece de hıristiyanlığın çıktığı yerlerde ateşperestliği yaymaya çalışıyorlardı.

Romalıların bu yenilgisi karşısında kendisine tâbi bulunan birçok memleketler isyan etmişler, bu devletin hakimiyetinden çıkmışlar, imparatorluk darmadağınık olmuştu. İç isyanlar başlamış, ordu dağılmış, hazine boşalmıştı.

İranlılar bu savaşa Mecûsîlikle Hıristiyanlık arasındaki üstünlük mücadelesi havası vermişler ve bunu siyasi bir fetihten daha çok Mecûsîliği yayma aracı olarak görmüşlerdi. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta, bu zaferi Mecûsîliğin hak olduğunun bir delili olarak kabul ettiğini belirtmiştir.

İranlıların galip kumandanları, zaferin verdiği sarhoşlukla şöyle bir barış teklifi yaptılar.

İmparator İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir.

Rum imparatorluğu bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı görüşecek bir heyet göndermişlerdi.

Heyet İranlıların yanına vardıkları zaman Hüsrev şu sözleri söyledi:

"Bizzat imparator Herakliyus karşıma zincirler içinde gelerek, asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır."

Bu yenilgi işte böyle bir yenilgiydi. Böyle bir çöküş içinde Rumların birkaç yıl içinde canlanıp yeniden toparlanacaklarına ve galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vermek bile havsalaya sığacak bir şey değildi.

•

Rumların bu bir daha kımıldayamayacak şekilde hezimete uğraması Mekke'de duyulunca, müşrikler çok sevindiler ve müslümanlara: "Siz ve hıristiyanlar ehl-i kitapsınız. Biz ve İranlılar ise kitapsız ümmîleriz. İranlı kardeşlerimiz sizin Rum kardeşlerinize gâlip geldiler. Biz de sizinle savaşacak olursak sizi mağlup ederiz." gibi şımarıkça sözler söylemeye başladılar.

Rumların mağlubiyet haberine Resulullah Aleyhisselâm da, müslümanlar da üzülmüşlerdi. Çünkü Rumlar ehl-i kitap, İranlılar ise mecûsî idi, ateşe tapıyorlardı. Bu sebeple tabii olarak Rumların tarafını tutuyor, ateşperestlerin hakim olmasını istemiyorlar, Rumların üstün gelmesini arzu ediyorlardı.

Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'lerle, Rumların İranlıları birkaç yıl sonra mağlup edeceğini haber vererek müminlerin üzülmesine gerek olmadığını hatırlattı:

"Elif Lâm Mim. Arzın size en yakın bir yerinde Rumlar mağlup oldular. Amma onlar bu yenilgilerinden sonra birkaç yıl içinde mutlaka gâlip geleceklerdir." (Rûm: 1-4)

Diğer bir savaş neticesinde o mağlubiyetlerinin intikamını alacaklardır.

Nitekim Kitab-ı ilâhî'nin bu haberi hiç umulmayan bir zamanda tahakkuk etti. Rumlar İranlıların işgal ettikleri yerleri kurtararak düşmanlarını Dicle ve Fırat'ın gerilerine attılar. Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş tapınağını yerle bir ettiler.

Rumların mağlubiyetine üzülenlerden birisi de Hazret-i Ebu Bekir -radiyallahu anh- idi. Âyet-i kerime'ler nâzil olunca çok sevindi. Allah-u Teâlâ'nın gerçek vaadine inanmanın verdiği cesaretle müşriklere: "Allah sizin sevincinizi fazla sürdürmeyecek. Çünkü O, birkaç sene içinde Rumların tekrar galip geleceğini haber verdi." diyerek bu tebşiri teşhir etti. Onlar ise buna imkân tasavvur edemiyorlardı. Böyle bir şey olacağını havsalasına sığdıramayan Ubey bin Halef bahse girişmeyi teklif etti. Kumar henüz o yıllarda haram kılınmamıştı. Üç yıl içinde Rumların galip gelip gelemeyeceği hususunda on deve üzerine bahse girdiler. Hazret-i Ebu Bekir -radiyallahu anh- durumu arzettiğinde Resulullah Aleyhisselâm; Âyet-i kerime'de geçen ve "Birkaç sene" mânâsına gelen "Bid'" sözünün üç ile dokuz sene arasındaki bir süreyi ifade ettiğini, bu sebeple süreyi de deve sayısını da üç katına çıkarmayı teklif etti. Bu sefer süreyi dokuz seneye, deve sayısını da yüze çıkararak bahsi yenilediler.

•

Nitekim mağlubiyetlerinden dokuz yıl sonra Bizanslılar beklenmedik bir şekilde kalkınarak 624 yılında İran'a girdiler ve düşmanlarını müthiş bir bozguna uğrattılar. Buna da müslümanlar sevindi, müşrikler ise son derece üzüldü.

Rumların İranlıları kısa bir zaman içinde mağlup edeceklerine dair Kur'an-ı kerim'in haber verdiği mucizenin gerçekleştiğini gören birkaç Mekkeli, müslüman oldular.

Hazret-i Ebu Bekir -radiyallahu anh- de, Ubey'in vârislerinden bahiste kazandığı develeri aldı ve Resulullah Aleyhisselâm'ın tavsiyesi üzerine fakirlere dağıttı.

Bu hususta nâzil olan Âyet-i kerime'lerin devamında şöyle buyuruluyor:

"Eninde sonunda emir Allah'ındır." (Rûm: 4)

Hüküm her zaman için Allah-u Teâlâ'ya âittir. Rumlar galip gelecekler diye, ondan sonra emir ve irade Rumlarda olacak zannedilmesin. Onlar galip gelmezden önce hakimiyet ne onların ne de İranlıların olmayıp Hakk'ın olduğu gibi, onların galip gelmesinden sonra yine Hakk'ındır. O, önce onları mağlup ettiği gibi, sonra da eder. Galibiyet ve mağlubiyetten hiçbiri O'nun hükmünün dışında değildir. O'nun yücelttiği yücelir, alçalttığı alçalır. O'nun emir ve iradesini kayıt altına alacak, sınırlandıracak hiç kimse yoktur.

"O gün müminler de Allah'ın yardımı ile sevineceklerdir." (Rûm: 4-5)

Allah-u Teâlâ'nın Rumların galip geleceğine dâir ilâhî vaadi gerçekleştiğinde müminler sevindiler.

Ehl-i kitap'tan olan Rumlar ateşperest İranlılara galip gelirken diğer taraftan da aynı yıl müslümanlar Allah-u Teâlâ'nın yardımıyla Bedir'de müşriklere karşı zafer elde ettiler. Hususiyetle kendilerini galip kılan bu ilâhî yardım karşısında daha çok sevindiler. Bu bakımdan Âyet-i kerime'nin bu sevinç gününü gösteren mucizesi, Rumların galibiyetini haber veren mucizesinden daha büyük bir şerefe hâizdir.

•

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözün bozulması mümkün değildir.


HAZRET-İ MUHAMMED Aleyhisselâm

Habeşistan’a İkinci Hicret (616 M.)

Müslümanlara yapılan işkence ve zulümler gittikçe daha da artıyordu. Daha önce Habeşistan’a hicret edenler, her ne kadar doğup büyüdükleri yurtlarından ve yakınlarından ayrılmak zorunda kalıyorlarsa da, hayatlarını ve dinlerini emniyet altında tutmuş oluyorlardı.

Resulullah Aleyhisselâm, mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. Bunun üzerine onu kadın, doksan iki müslüman, fırsat buldukça zaman zaman hicret ederek orada toplandılar. İlk gidişte bir başkanları yoktu. İkinci hicrette Câfer-i Tayyar -radiyallahu anh- başkan seçildi.

Her şeye rağmen Resulullah Aleyhisselâm Mekke’den ayrılmadı, zulüm ve eziyetlere göğüs germeye ve mücadelesine devam etti.

Hazret-i Osman -radiyallahu anh-: “Siz de oralara gelmiş olsanız, Habeşliler’in ehl-i kitap oldukları için dâvetinize hemen icabet ederler, müslüman olmaları umulur ve bize yardım ederler.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise şu cevabı verdi: “Ben rahat aramaya vazifeli değilim. Bu hususta da Allah-u Teâlâ’nın emrini beklerim. Ne emrederse ona göre hareket ederim.”

Bu hicret, İslâm’ın çevrede yayılmasının yeni bir dönemi oldu. Müşrikler İslâm’ın yayılarak güçleneceği endişesiyle, bu hicrete engel olmak için ellerinden gelen her kötülüğü yaptılar, fakat başarılı olamadılar.

İkinci hicret ilk hicretten birkaç ay sonra olmuştur.

Bu ikinci hicretten sonra Mekke âdeta mâteme büründü. Çünkü hemen hemen her evden bir veya birkaç kişi âilesini terk ederek bir yabancı diyâra sığınmıştı. Bu âilelerin en değerli fertleri dinlerini korumak için câhiliyeden kaçarak, inançlarıyla birlikte hicret ediyorlar, bütün akrabalık bağlarını arkalarında bırakıyorlardı. Aşiretçiliğin ve kabileciliğin kafalarda din gibi yer etmiş olduğu bir toplumda, bu şekilde bir hicretin çok büyük bir sarsıntı yapacağı gayet açıktır.

•

Hicret edenler arasında Ebu Cehil’in öz kardeşi Seleme bin Hişam, Ebu Süfyan’ın kızı Ümmü Habibe, Hind’in öz kardeşi Ebu Huzeyfe, Süheyl bin Amr’ın kardeşi, oğulları, kızları, damadı... gibi Kureyşliler’in ileri gelen bütün kabile reislerinin öz evlâtları vardı.

Bu durumda müşrikler, düşmanlıklarını daha da artırdılar. Geride kalanlara eskisinden daha fazla eziyet etmeye başladılar.

Bu arada Habeşistan hicretini de gözardı etmiyorlardı. Müslümanların oralarda çoğalarak güçlenmesinden, etrafa yayılmasından ve kendilerini tehdit etmesinden de son derece tedirgin oluyorlardı. Hicret sebebinin, Necaşi’nin kendilerine sağladığı emniyet yurdu olduğunu anlayınca, onları bundan mahrum etmek için çeşitli hilelere başvurdular. Vakit geçirmeden Amr bin Âs ile Abdullah bin Ebi Rebîa el-Mahzûmî’yi kıymetli hediyelerle birlikte Habeş kralı Ashame en-Necâşî’ye elçi olarak gönderdiler. Bu arada diğer devlet erkânına da çeşitli hediyeler göndermeyi ihmal etmediler. Gayeleri Necâşî’den, yanlarına sığınmış olan bu müslümanları kabul etmemesini ve onları geri göndermesini ricâ etmekti.

Amr bin Âs’ın Habeşistan’da ve Necâşî’nin sarayında az-çok itibarı vardı. Habeşistan’a ulaştıklarında, önce Necâşî’nin yakınları ile görüşerek hediyelerini verdiler ve meramlarını açıkladılar. Onlardan bu hususta yardımcı olacaklarına dair söz aldılar. Bu arada müslümanların sağda solda İsa Aleyhisselâm ve annesi hakkında çirkin sözler söylediklerini yaydılar.

Daha sonra Necâşî’nin huzuruna çıkan elçiler, hediyelerini takdim ettiler.

Amr bin Âs geliş sebebini şöyle açıkladı:

“Ey kral! İçimizden bazı câhil gençlerimiz, atalarımızın dinini terk ederek buraya gelmiş ve size sığınmışlardır. Bunlar sizin dininize de girmiş değillerdir. Yeni bir din ortaya çıkardılar. Kavmimizin ileri gelenleri onları iâde etmenizi istiyorlar.”

Necâşî’nin orada hazır bulunan müşavirleri ve ileri gelen râhipler Amr’ı tasdik ettiler. Her insanın kendi kavminin durumunu daha iyi bileceğini, kendilerine sığınanları Kureyş’e teslim etmekle onları memnun etmek gerektiğini söylediler.

Necâşî Tevrat ve İncil’i okumuş ve İsa Aleyhisselâm’dan sonra bir peygamberin geleceğini bu kitaplardan öğrenmişti. Müslümanlarla bu yeni din hakkında konuşmadıkça hiçbirini kendilerine teslim etmeyeceğini beyan etti. “Kendi memleketlerini terk ederek bana güvenen ve sığınan bu insanlara vefâsızlık edemem.” diyerek onlara kızdı. Durumu tahkik için müslümanları huzuruna çağırarak gelen heyetle karşılaştırdı.

“Kureyşliler elçi yollamış, sizi geri istiyorlar, ne dersiniz?” diye sordu.

Müslümanların adına Câfer-i Tayyar -radiyallahu anh- ayağa kalktı:

– Ey hükümdar! Sorunuz bunlara, biz onların kölesi miyiz ki bizi istiyorlar?

Mekkeliler adına Amr bin Âs cevap veriyordu.

– Hayır, hepsi hürdür!

– Onlara borçlu muyuz ki bizi istiyorlar?

– Hayır, hiçbirinden alacağımız yok.

– Onlardan öldürdüğümüz kimse mi var ki, kısas için bizi istiyorlar?

– Hayır, böyle bir şey de yok.

– O halde ne diye bizi istiyorlar?

– Bunlar atalarımızın dininden çıktılar. İlâhlarımıza hakaret ettiler, gençlerimizin inançlarını bozdular. Aramızda ikilik çıkardılar.

Bu iddiâya karşı Hazret-i Câfer -radiyallahu anh- şunları söyledi:

– Ey hükümdar! Biz câhil bir kavim idik. Taştan ağaçtan yaptığımız putlara tapardık. Lâşe yerdik, fuhuş yapardık, akrabalara küserdik, komşuluk hakkına riâyet etmezdik, kuvvetliler zayıfları ezer, zenginler fakirlerin sırtından kazanırdı.

Biz bu hâl üzerinde iken, Allah içimizden bir peygamber gönderdi. Nesebi ve asâleti, doğruluk ve emâneti, şeref ve namusu hepimizce mâlumdur. O, bizi Allah’ın birliğine ve O’na kul olmaya dâvet etti. Atalarımızın tapageldikleri putları terketmeye çağırdı. Bütün ahlâksızlıklardan uzaklaştırdı. Doğruluğu, emanete ve akrabalık bağına riâyet etmeyi, komşularla iyi geçinmeyi, haramdan, kan dökmekten sakınmayı bildirdi. Fuhuşu, yalanı, yetim malını yemeyi, haksızlık etmeyi, namuslu kadınlara iftira etmeyi, dil uzatmayı yasakladı. Bütün iyilikleri öğretti. Biz de ona inandık, getirdiği dini kabul ettik. Bu yüzden kavmimiz bize düşman kesildi. Bizi dinimizden çevirip putlara taptırmak için her türlü hakaret ve işkencelere uğradık. Bize zulmettiler, fakat dinimizden dönmedik. Biz de onlardan kaçıp, sizin himâyenize sığındık, sizi güvenilir bulduk. Nezdinizde zulme uğramayacağımızı ve haksızlık görmeyeceğimizi umuyoruz.”

Durumun aleyhlerine döneceğini anlayan Amr, hükümdarı müslümanlardan soğutmak için: “Bunlar hıristiyanlık ve İsa hakkında yakışıksız sözler söylüyorlar.” dedi. Çünkü Necâşi hıristiyandı.

Hazret-i Câfer -radiyallahu anh-: “Biz İsa Aleyhisselâm hakkında Kur’an-ı kerim’de Allah-u Teâlâ ne bildirdi ise ancak onu söyleriz.” diyerek Meryem sûre-i şerif’inin başından bir miktar okudu. Dinleyenler heyecanlandılar ve ağladılar. Necâşî de kendini tutamayıp, sakalı ıslanıncaya kadar ağladı.

Sonra onlara dedi ki:

“Allah’a yemin ederim ki bu sözler İsa’ya gelen ile aynı kaynaktandır.” Yerden bir çöp aldı ve: “Sizin okuduklarınız ile İsa’nın dedikleri arasında şu çöp kadar fark yoktur.” diyerek elçilerin isteklerini reddetti, hediyelerini de geri verdi ve kendi memleketine sığınmış olan müslümanları daha fazla koruyacağını belirtti. Elçiler de elleri boş olarak, kızgın bir şekilde Kureyş’in yanına döndüler.

Müslümanlar orada Necâşî’nin himayesi altında dinlerini emniyete almış oldular. Hiçbir eziyet ve işkence görmeden, hoşlarına gitmeyen sözler işitmeden ibadetlerini yapıyorlardı.

Resulullah Aleyhisselâm’ın Medine’ye hicretini öğreninceye kadar orada kaldılar. Bunlardan otuz üçü geri döndü, ikisi Mekke’de vefat etti, ikisi hapsedildi. Yirmi dördü Medine’ye hicret ettiler ve Bedir savaşına katıldılar.

Habeşistan’da kalanlardan yedisi orada vefat etti, birisi hıristiyanlığa döndü. Müslümanların Habeşistan’da iken yedi erkek, beş kız olmak üzere on iki çocukları dünyaya geldi.

Hayber fethedildiği gün Câfer -radiyallahu anh-in başkanlığında yirmi beş kişi döndü.

Müslümanların Ablukaya Alınması (616 M.):

Müşriklerin altı seneden beri uyguladıkları şiddete rağmen İslâmiyet günden güne yayılmaya devam ediyordu. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi yiğitlerin İslâmiyet’e girmeleri ile müslümanlar hayli cesaretlenmişlerdi. Necâşi gibi bir hıristiyan hükümdar, müslümanların hâmisi olmuş, Kureyş’in elçilerini eli boş geri çevirmişti.

Çileden çıkan ve mücadelelerini aralıksız sürdüren müşrikler, bu şekilde işkence yapmakla ve şiddet göstermekle kimseyi dininden döndüremeyeceklerini anladılar. Muhammed Aleyhisselâm’ı öldürmekten başka bir çare bulamadılar. Onun öldürülmesi hadd-i zatında hedefleri haline gelmişti.

Mekke devrinin yedinci yılının Muharrem ayında Kureyş’in ileri gelenlerinden kırk kadar kişi, Ebu Cehil’in başkanlığında toplandılar. Muhammed Aleyhisselâm’ı kendilerine teslim etmedikçe, Hâşim ve Muttalip oğulları âileleri ile, kendilerinden gelebilecek herhangi bir barış ve anlaşma isteğini aslâ kabul etmemeye, hiçbir surette acımamaya, kız alıp vermemeye, bir şey alıp satmamaya, görüşüp buluşmamaya... karar verdiler.

Kararlaştırdıkları bu maddeleri, sözleşme şeklinde yazdırıp mühürlediler. Bu işe bir de kudsiyet vermek için bir beze sararak Kâbe’nin içine astılar. Bu kararlarına aykırı hiçbir harekette bulunmayacaklarına dâir yeminler ettiler.

Bunun üzerine Ebu Tâlip, bütün Hâşim ve Muttalip oğullarıyla, Mekke’de bulunan müslümanları kendi mahallesinde bulunmaya dâvet etti. Kendisi müslüman olmadığı halde müslümanların başına geçti. Resulullah Aleyhisselâm üç yıldan beri ikamet ettiği Erkam’ın evinden Ebu Tâlib’in mahallesine taşındı. Ebu Leheb Hâşim oğulları’ndan olduğu halde, mahalleden çıkarak müşriklerle beraber oldu. Ebu Leheb hariç, Haşim oğulları’nın bütün fertleri Ebu Tâlip’le birlikte kaldılar ve Kureyş’le münasebetten kesildiler. Evleri diğer mahallelerde bulunan müslümanlar da evlerini terkederek oraya çekildiler. Müslümanlar imanlarının gereği, diğer Hâşimîler ise akrabalık gayretiyle Resulullah Aleyhisselâm’ı koruyorlardı.

Başta Ebu Cehil olmak üzere küfrün ileri gelenleri, iki dağ arasındaki bu mahallenin giriş ve çıkışlarında nöbet tutuyorlardı. Bütün ikmal yollarını kesmişlerdi. Esnaf onlara bir şey satmaya cesaret edemezdi. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi cesur kimselerin dışında, kimse çarşıya pazara çıkıp alışveriş yapamıyordu. Dışarıdan gelen tüccarlara o mahallede mal sattırılmıyor veya hepsi satın alınıp onlara bir şey bırakılmıyordu. Müslümanlar sadece hacc mevsiminde dışarı çıkıp bir yıllık ihtiyaçlarını temin etmeye çalışıyorlardı. Hacc mevsiminde bile azılı müşrikler köşe başlarına otururlar, onların alış-veriş yapmalarına engel olurlardı. Tüccarları korkuturlar: “Kim onlara bir şey satacak olursa malını yağma ederiz.” derlerdi. Bir kimse merhamet ederek onlara gizli bir yiyecek verse onu döverler, hakaret yağmuruna tutarlardı. Hazret-i Ebu Bekir -radiyallahu anh-, Kureyş içinde hatırı sayılır bir zât olduğu halde, o bile kavminden ağır işkenceler gördü.

Müslümanları bu sıkıntılardan kurtarmak için gerek Resulullah Aleyhisselâm, gerekse Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bütün mallarını harcadılar.

•

Muhasara bütün şiddetiyle öyle bir devam ediyordu ki, açlık had safhaya ulaşmıştı. Gün olmuyordu ki, müslümanlar ağaç yaprağı yiyorlardı. Derileri kaynatarak yemek zorunda kalanlar bile vardı. Açlıktan kadınların ve çocukların feryatları mahalle dışından duyuluyor, ihtiyarlar ve hastalar gıdasızlıktan sararıp soluyorlardı. Müslümanların büyük bir sarsıntı geçirdikleri muhakkaktı.

Kureyş’in Haşimoğulları’na karşı bu tutumu gerçekten çok insafsızca idi. Bu derece şiddet göstermeleri, onları İslâm’dan döndürmek veya hiç olmazsa İslâm’ın daha çok ilerlemesini önlemek içindi.

Onlar ne yaparlarsa yapsınlar, müslümanlar yılmıyorlar, yollarından şaşmıyorlar, imanlarına iman katıyorlardı.

Müşriklerin âni bir baskın ihtimaline karşı gece gündüz nöbet tutmuşlar, Resulullah Aleyhisselâm’ı canla başla korumuşlardı. Ebu Tâlip dahi geceleri bizzat nöbet bekler, evinin etrafında dolaşırdı. Bazı zamanlar da Resulullah Aleyhisselâm’ın yatağına çocuklarından veya amca oğullarından birini yatırarak muhtemel bir suikastten korumaya çalışıyordu.

Bütün bu sıkıntılara rağmen Resulullah Aleyhisselâm, tebliğ görevini yapmaktan bir an bile geri durmadı.

Abluka üç yıl devam etti. Bu arada müslümanlar, bu dayanılmaz sıkıntılara sabırla katlandılar, dinleri uğrunda her tehlikeyi göze aldılar, her şeylerini fedâ ettiler.

Müşriklerin bazı insaflı düşünenleri, bu durumdan rahatsız olmaya başlamışlardı. İleri gelenlerinden beşi, bu kararı bozmak için gizlice anlaştılar. Kureyş’in toplu bulunduğu bir sırada yanlarına geldiler. İçlerinden Züheyr: “Ey Kureyşliler! Şu bizim yaptığımız şey insanlığa yakışır mı? Biz her imkândan faydalanırken, onların sefalet içinde olmaları sizi hiç rahatsız etmiyor mu? Bu kararın bozulması gerek! Yemin ederim ki, bu zâlim vesika yırtılmadıkça buradan ayrılmayacağım!” dedi. Diğerleri de onu desteklediler.

Halbuki Allah-u Teâlâ anlaşma metninin yazıldığı sahifenin üzerine bir mucize olarak ağaç kurdu musallat etmişti. Sahifenin büyük bir kısmını güveler yiyip bitirdiler. İçinde Allah-u Teâlâ’nın zikredildiği cümleler hariç, geriye hiçbir şey kalmamıştı.

Resulullah Aleyhisselâm bu hadiseyi amcası Ebu Tâlib’e haber verince: “Bunu sana Rabb’in mi haber verdi?” diye sordu. Resulullah Aleyhisselâm: “Evet!” buyurdu.

Kureyşliler bu işi konuşurlarken Ebu Tâlib de bir köşede oturmakta idi.

“Esasen yeğenim Muhammed o vesikanın kurtlar tarafından yenildiğini bana haber vermişti. Gidin bakın, eğer yeğenimin sözü doğru çıkmazsa onu size teslim ederim, istediğinizi yapın. Şayet doğru ise o zaman bu zulme son verirsiniz.” teklifinde bulundu.

Gerçekten de vesikanın güveler tarafından yenildiğini hayretler içinde gördüler. Böylece de sıkıntı dolu üç yıllık muhasara, Mekke devri’nin onuncu yılında kaldırılmış oldu.


HAZRET-İ MUHAMMED Aleyhisselâm

Müslüman Olan Hıristiyanlar

Habeşistan’a hicret eden müslümanların oralarda İslâmiyet’i yayma çabalarının sonucu olarak yirmi kadar hıristiyan, kendilerine anlatılanları yerinde incelemek için nübüvvetin onuncu yılında Mekke’ye geldiler. Resulullah Âleyhisselâm’ı Kâbe-i muazzama’da otururken buldular. Yanına oturup, onunla konuştular ve bazı sorular sordular. Sordukları sorulara gönülleri mutmain eden cevaplar alınca sevindiler.

Sormak istedikleri bütün soruları bitirdikten sonra Resulullah Aleyhisselâm onları İslâm’a dâvet etti, Kur’an-ı kerim’den bazı Âyet-i kerime’ler okudu. Huşu ile dinlediler, gözlerinden yaşlar boşandı. Kendi kitaplarında onun hakkında yazılan vasıfların onda olduğunu gördüler. Dâvetine icabet edip tasdik ettiler ve hepsi birden müslüman oldular.

Şu Âyet-i kerime’ler onlar hakkında nazil olmuştur:

“Kendilerine daha önce kitap verdiklerimiz de buna inanırlar.” (Kasas: 52)

Çünkü onlar bu vasıflardaki uyumun ancak Allah-u Teâlâ tarafından olması ile mümkün olabileceğini biliyorlar.

“Kur’an onlara okunduğu zaman: ‘Ona iman ettik, doğrusu o Rabb’imizden gelen hakikattir. Esasen biz, bundan önce de müslümanlığı kabul etmiş kimselerdik.’ dediler.” (Kasas: 53)

Âyet-i kerime’lerin indirilmesine sebep bunlar olmuş ise de, kitap ehlinden bütün iman edenleri içine almaktadır.

Gelenler kalkıp giderlerken Ebu Cehil ve müşriklerden bazıları önlerine geçtiler. “Allah sizin belânızı versin. Yanında oturup iyice dinlemeden onu tasdik ettiniz ve dininizden ayrıldınız, siz ne ahmaksınız!” gibi sözlerle hakâret ettiler. Onlar da:

“Biz size Allah’tan esenlik dileriz, bize yaptığınız câhilliği biz size yapmayız, câhillerin sözüne bakıp da bize ulaşmış olan hayırdan dönmeyiz.” diye cevap vererek memleketlerine döndüler.

Müslümanların işkence, eziyet, abluka ve her türlü sıkıştırmaya göğüs gerdikleri bir sırada; İslâm’ı öğrenmek ve Resulullah Aleyhisselâm’la buluşmak için bu heyetin Mekke’ye gelişleri fevkalâde bir hadise oldu. İslâm düşmanları müslümanlara ne kadar eziyet yaparlarsa yapsınlar, ne kadar sıkıştırırlarsa sıkıştırsınlar, yeryüzünün doğusuna ve batısına bu nurun yayılmasının önlenemeyeceğini sezmeye başladılar.

Ebu Tâlib’in Vefatı:

Ablukadan kurtulan müslümanlar biraz olsun rahatlamış ve sevinmişlerdi ki, sevinçleri sekiz ay sürdü, peşpeşe gelen iki büyük acı ile sarsıldılar.

Resulullah Aleyhisselâm, İslâm’ı tebliğ sırasında karşılaştığı güçlüklerde ve sıkıntılı anlarında kendisine en büyük yardım ve desteği sağlayan iki yakınını peygamberliğinin onuncu yılında kaybetti. Bu iki yakınından birisi amcası Ebu Tâlib; diğeri ise Hazret-i Hatice -radiyallahu anhâ- Validemiz idi.

Seksen yaşlarında vefat eden Ebu Tâlib, Resulullah Aleyhisselâm’ı koruyan bir zırh gibiydi. Dedesi Abdülmuttalib’i kaybettiği günden beri himaye etmiş, yetim olarak yanına alıp bağrına basmış, onu kendi çocuklarından daha çok sevmişti. Bu hâl kendisine peygamberlik verilinceye kadar böyle devam ettiği gibi, peygamber olduktan sonra da devam etti. İslâm’ın ilk yıllarında en büyük desteği ve yardımı o yaptı. Bu uğurda ölümle tehdit olunduğu halde yeğenini müşriklere teslim etmedi.

Kureyş’in ileri gelen itibarlı büyüklerinden biri olduğu ve herkesten saygı gördüğü için, onun yüksek hatırına hürmeten müşrikler, Resulullah Aleyhisselâm’ın faaliyetlerinden son derece rahatsız olsalar dahi fazla ses çıkaramıyorlardı. En çok feveran ettikleri anlarda gelip Ebu Tâlib’e şikayet ediyorlar, o da onlara gereken cevabı veriyordu.

Ancak Ebu Tâlib müslüman olmamıştı. Resulullah Aleyhisselâm kendisine bu kadar iyilikleri dokunan amcasının müslüman olmasını çok arzu ediyordu. Onun himayesi dini hamiyetten değil, akrabalık gayretinden geliyordu.

Sonunda hastalandı ve ölüm döşeğine düştü. Resulullah Aleyhisselâm tekrar tekrar ziyaretine gider başucundan ayrılmazdı. Her fırsatta:

“Ey amcacığım! ‘Lâilâhe illâllah’ de, ben onunla kıyamet günü senin için şehâdet edeyim.” buyururdu.

Fakat Ebu Tâlib câhiliye devrinin katı bir âdeti olarak, Kureyşliler’in kendisi hakkında: “Ölümden korktu da yeğeninin dinine girdi.” demelerinden çekindiği için müslüman olmaya yanaşmadı.

Resulullah Aleyhisselâm’ın bu durum karşısında ıstırabı çok büyük olmuş ve:

“İyi bil ki; yasaklanmadığım müddetçe vallahi senin kurtuluşun için istiğfardan geri durmayacağım.” buyurmuştur.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“Resul’üm! Sen sevdiğini hidayete erdiremezsin, lâkin Allah dilediğine hidayet eder. Ve hidayete erecek olanları en iyi O bilir.” (Kasas: 56)

Hangi kulunun aslî fıtratını koruduğunu en iyi bilen O’dur.

Hazret-i Ali -radiyallahu anh- buyururlar ki:

“Ebu Tâlib ölünce Resulullah -sallallahu aleyhi ve sellem-e gidip ‘Dalâlette olan ihtiyar amcan öldü.’ dedim.

Bana:

‘Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma.’ buyurdu.

Ben de gidip gömdüm ve Resulullah Aleyhisselâm’a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular, ben de yıkandım. Sonra bana duâ ediverdi.” (Ebu Dâvud, Nesâî)

Amcasının vefatı Resulullah Aleyhisselâm’ı son derece müteessir etti. Günlerce evinden dışarı çıkmadı. Çıktığı zaman da müşrikler Ebu Tâlib’in sağlığında yapmak isteyip de yapamadıkları hakaret ve eziyetleri, Ebu Tâlib’in nüfuz ve himayesinin kalkmasını fırsat bilerek yapmaya başladılar, kin ve düşmanlıklarını daha da şiddetlendirdiler.

Abdullah bin Hâris -radiyallahu anh-in bildirdiğine göre Hazret-i Abbas -radiyallahu anh- bir defasında: “Yâ Resulellah! Ebu Tâlib’e hiçbir faydan olabildi mi? Çünkü o seni muhafaza eder ve senin için (düşmanlarına) kızardı.” diye sormuştu.

Resulullah Aleyhisselâm buyurdu ki:

“Evet oldu. O cehennemin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olurdu.”

Diğer bir rivayette şöyle buyurduğu beyan buyuruluyor:

“Evet!.. Ben onu cehennemin derin dalgaları içinde buldum da kendisini sığa çıkardım.” (Müslim: 209)

Hadis-i şerif’te geçen “Dahdah”, ancak topuğa kadar ayakları örten sığ su demektir. Burada bu kelime ile Ebu Tâlib’in azabının Resulullah Aleyhisselâm’ın şefaâti sayesinde hafifletildiği ifade olunmuştur.

Hazret-i Hatice -R. Anhâ-nın Vefatı:

Ebu Tâlib’in vefatından kısa bir süre sonra Resulullah Aleyhisselâm’ın vefâkâr zevcesi Hatice -radiyallahu anhâ- Vâlidemiz altmış beş yaşlarında iken Ramazan ayında vefat etti.

Resulullah Aleyhisselâm onu, Mekke’nin Hacun adındaki kabristanına götürdü, defnedilirken kendi elleriyle kabre indirdi. O günlerde cenaze namazı farz kılınmamıştı.

Resulullah Aleyhisselâm ondan çok memnundu. Vefatından sonra onu takdir ve hürmetle anmış, hatırasına çok hürmet etmişti. Her zaman gider mezarını ziyaret ederdi.

Hazret-i Âişe -radiyallahu anhâ- Validemiz buyururlar ki:

“Peygamber -sallallahu aleyhi ve sellem-in hanımlarından hiçbirine Hatice -radiyallahu anhâ-ya karşı duyduğum kıskançlığı duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak Resulullah Aleyhisselâm onu çok anardı. Ne zaman bir koyun kesip parçalara ayırsa, Hatice’nin dostlarına da gönderirdi. Bazan ona ‘Sanki dünyada Hatice’den başka kadın yok.’ derdim de bana: ‘Onun gibisi var mıydı? O şöyleydi, o böyleydi... Benim çocuklarım ondan oldu.’ buyururdu. İçimden ‘Bir daha Hatice hakkında kötü söz söylemeyeceğim.’ dedim.” (Buhârî-Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de:

“Bana onun sevgisi verildi.” buyurmuşlardır. (Müslim: 2435)

O ki bizzat Allah-u Teâlâ’nın selâmına mazhar olmuştur. Resulullah Aleyhisselâm Hira’da inzivaya çekildiği günlerde ona yiyecek taşırken bir defasında Cebrail Aleyhisselâm:

“Yâ Resulellah! İşte şu uzakta görünen Hatice’dir. Yanında yiyecek ve içecek dolu bir kapla sana doğru gelmektedir. Yanına geldiğinde ona Rabb’inden ve benden selâm söyle ve onu cennette, gürültüden ve meşakkatten uzak, inciden yapılmış bir köşk ile müjdele!” buyurmuştu. (Buhârî. Tecrîd-i sarîh: 1537 - Müslim: 2432)

Allah-u Teâlâ’nın Cebrâil Aleyhisselâm’la gönderilen hususi selâmına mazhar olmak, bir kul için hiç şüphesiz ki şereflerin en yücesidir.

Hazret-i Hüseyin -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm’ın oğlu Kâsım vefat edince Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Kâsım’ın sütü taştı. Keşke Allah ona süt çağını tamamlayacak kadar ömrünü uzatsaydı!” dedi.

Resulullah Aleyhisselâm bunun üzerine:

“Süt devresini o cennette tamamlayacak.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Şayet bunu bilseydim, çocuğun ölümü nazarımda hafiflerdi.” dedi.

Resulullah Aleyhisselâm:

“Dilersen Allah’a duâ edeyim de sana onun sesini işittireyim.” buyurduğunda, Hazret-i Hatice -radiyallahu anhâ-:

“Hayır yâ Resulellah! Allah’ı ve Resul’ünü tasdik ediyorum.” karşılığını verdi.

Onuncu yılda peş peşe gelen bu iki büyük acı Resulullah Aleyhisselâm’ı ve müslümanları çok üzdüğü için bu yıla, üzüntü yılı mânâsına gelen “Senetül-hüzün” denilmişti.


HAZRET-İ MUHAMMED Aleyhisselâm

Tâif Yolculuğu

Hazret-i Âişe -R. Anhâ- İle Nişan:

Bir gün Osman bin Mâz'un'un zevcesi Havle binti Hakîm -radiyallahu anhâ- Resulullah Aleyhisselâm'ın yanına gelerek: "Yâ Resulellâh! Evine girince Hatice'nin yokluğunu hissettim." dedi.

Resulullah Aleyhisselâm:

"Evet öyledir. O çocuklarımın anası, evin de görüp gözeticisi idi." buyurdu.

Daha sonra Havle, kendisine Hazret-i Ebu Bekir -radiyallahu anh-ın kızı Âişe ile Zem'a -radiyallahu anh-ın kızı Sevde'yi tavsiye etti. Bunun üzerine:

"Haydi git, her ikisi hakkında benim için konuş." buyurdu.

Havle -radiyallahu anhâ- önce Ebu Bekir -radiyallahu anh-ın evine gitti. Evde Ümmü Ruman -radiyallahu anhâ- vardı. "Ey Ümmü Ruman! Allah-u Teâlâ hayır ve bereketten sizin üzerinize neyi eriştirdi biliyor musun?" dedi. Ümmü Ruman -radiyallahu anhâ-: "O hayır ve bereket nedir?" diye sorunca Havle: "Resulullah Aleyhisselâm Âişe'yi istemek için beni gönderdi." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- o anda evde olmadığından Ümmü Ruman -radiyallahu anhâ- bir cevap vermedi. Daha sonra durum Hazret-i Ebu Bekir -radiyallahu anh-e intikal ettirildi. Bu tekliften fevkalade mahzuz olan Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ı evine çağırarak nişanlayıp nikâhlarını kıydı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz temyiz yaşında nikâhlanmıştı ve altı-yedi yaşlarında bulunuyordu. Üç yıl sonra da hicretin ikinci yılında, büluğ yaşına girdikten birkaç ay sonra Şevval ayında Medine-i münevvere'de evlendiler.

Urve -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e şöyle buyurmuştur:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana beyaz bir ipek parçası içerisinde getirdi ve: 'İşte senin hanımın! Aç onu!' dedi. Ben de yüzünü açtım, ne göreyim, senmişsin. 'Eğer bu rüyâ Allah'tan ise onu gerçekleştirsin.' dedim." (Buhârî-Müslim: 2438)

Bu Hadis-i şerif Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evlenmeden önce Resulullah Aleyhisselâm'a rüyâsında gösterildiğini ifade etmektedir.

Hazret-i Sevde -R. Anhâ- İle Nikâh:

Sevde -radiyallahu anhâ- ilk müslümanlardandı. Kocası Sekrân bin Amr -radiyallahu anh- ile birlikte Habeşistan'a hicret etmiş, oradan da Mekke'ye dönmüştü. Çok geçmeden kocası hastalanarak vefat etti. Elli yaşlarında idi ve beş-altı kadar çocuğu vardı.

Havle -radiyallahu anhâ- Resulullah Aleyhisselâm'ın isteği üzerine dünürlük için Sevde -radiyallahu anhâ-ya geldi. "Allah sana hayır ve bereketten ne eriştirdi biliyor musun?" dedi. Sevde -radiyallahu anhâ-: "Nedir o?" diye sordu. Havle -radiyallahu anhâ-: "Resulullah Aleyhisselâm seni istemek için beni gönderdi." deyince: "Bunu babama söyle!" cevabını verdi.

Zem'a -radiyallahu anh- yaşlı bir kimseydi. Bu habere çok sevindi. "Doğrusu bu çok şerefli ve hayırlı bir eş, pek münasiptir." diyerek Resulullah Aleyhisselâm'ı çağırdı ve Sevde -radiyallahu anhâ-yı ona nikâhladı. Resulullah Aleyhisselâm onu dinine bağlılığının mükâfâtı olarak, yalnızlıktan kurtarmak gayesiyle nikâhlamıştı.

Sevde -radiyallahu anhâ- Vâlidemiz zaten daha önceleri de bu hayırlı iş için böyle olacağını rüyâsında görmüştü.

Yaşlı olması sebebiyle Resulullah Aleyhisselâm'ın kendisini boşayacağı endişesine kapılarak müracaatta bulunmuş ve: "Yâ Resulellah! Beni boşama, nikâhın altında tut. Zira ben senin zevcelerin arasında haşrolunmak isterim. Nöbet günümü gönül hoşnutluğu ile Âişe'ye vereyim." demişti.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Eğer kadın kocasının ilgisizliğinden veya kendisinden yüz çevirmesinden endişe ederse, bazı fedâkârlıklarla sulh olup aralarını düzeltmelerinde bir günah yoktur. Sulh ise daha hayırlıdır." (Nisâ: 128)

Resulullah Aleyhisselâm bunu kabul buyurarak onu hâli üzere bırakmıştı. Hazret-i Sevde -radiyallahu anhâ- Vâlidemiz nöbet gününü Hazret-i Âişe -radiyallahu anhâ-ya vermiş olarak "Müminlerin anneleri" arasındaki yerini muhafaza etmiş, Hazret-i Ömer -radiyallahu anh-in hilâfeti sonuna kadar yaşamıştır.

Hazret-i Âişe -radiyallahu anhâ- Validemiz buyururlar ki:

"Bir defasında Peygamber -sallallahu aleyhi ve sellem-in bazı hanımları 'Hangimiz önce ölüp de en önce sana kavuşacaktır?' diye sormuşlardı. O da cevaben:

"Eli uzun olanınız." buyurmuştu.

Bunun üzerine bir çubuk alarak kollarını ölçmeye başladılar. İçlerinden en uzun kollu kadın Sevde çıktı. Fakat Resulullah Aleyhisselâm'ın vefatından sonra öğrendik ki; kolu uzun olan kadın, sadakası bol cömert kadın demekmiş. Ve hakikaten içimizde Resulullah Aleyhisselâm'a ilk iltihak eden kadın Sevde oldu. Sevde sadaka vermeyi çok severdi." (Buhârî. Tecrîd-i sarîh: 701)

Tâif Yolculuğu (620 M.):

Ebu Tâlib'in vefatından sonra Hâşim oğullarının başına Ebu Leheb geçmişti. Önceleri akrabalık gayretiyle ve Ebu Tâlib'in vasiyeti üzerine yeğenini savunmaya başlamışsa da, daha sonraları Ebu Cehil gibilerin kışkırtmaları ile yeğenini kesinlikle terketti.

Kureyşliler zaten Ebû Tâlib'in vefatını bekliyorlarmış gibi, Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke'ye iki günlük (85 km.) mesafe olan Tâif şehrine gitti. İslâmiyet'i oralarda yaymayı düşünüyordu.

Tâifliler'le Mekke halkının büyük dedeleri Mudar olduğu için bir sülâleden idiler. Fakat aralarında rekabet vardı. Bu rekabet Resulullah Aleyhisselâm'a ümit veriyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm'a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif'de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir Peygamber olduğunu arzederek Allah'a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler. Gençlerin müslüman olmalarından korktular. "Allah peygamber göndermek için senden başka kimse bulamadı mı?" dediler. "Kavmin senden nefret etti, onlar sözlerini kabul etmeyince bize geldin. Vallahi biz de kavmin gibi senden kaçınır, seni reddederiz!" dediler. "Memleketimizden çık git, nereye gidersen git!" dediler. En çirkin bir red ile ilâhî dâveti reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif'ten çıkarmaya mecbur etmekle kalmadılar, içlerinden birtakım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm'ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlâtlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ'nın oğulları Utbe ve Şeybe'nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

•

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

"Ey Allah'ım! Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabb'i sensin, benim Rabb'im sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah'ım! Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah'ım! Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünya ve ahiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah'ım! Sen hoşnud oluncaya kadar affını dilerim.

Ey Allah'ım! Her kuvvet, her kudret ancak seninle kâimdir."

Rebia'nın oğulları Utbe ve Şeybe, Sakiflilerin yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm'a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet'i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

•

Tâiflilerden bir hayır gelmeyeceğini gören Resulullah Aleyhisselâm üzgün bir halde geri dönüyordu. O güne kadar benzerine rastlamadığı hakaret ve zulme maruz kalmıştı. Mekke'ye iki konak mesafe kalmıştı ki, bir bulutun kendisini gölgelemekte olduğunu farketti. Dikkatlice bakınca içinde Cebrâil Aleyhisselâm'ı gördü.

Cebrâil Aleyhisselâm:

"Şüphesiz ki Allah, kavminin sana ne söylediklerini işitti. Sana şu dağlar meleğini gönderdi. Kavmin hakkında ne dilersen ona emredebilirsin." dedi.

Bunun üzerine dağlar meleği:

"Ey Muhammed! Cebrâil doğru söyledi. Sen ne dilersen emrine hazırım. Eğer şu iki yalçın dağın Mekkeliler'in üzerine kapanırcasına birbirine kavuşmasını istiyorsan emret kavuşturayım." dedi.

Resulullah Aleyhisselâm:

"Hayır! Ben böylesini istemem. İsterim ki Allah bu müşriklerin sulbünden, yalnız Allah'a ibadet eden ve ona hiçbir şeyi şerik koşmayan bir nesil ortaya çıkarsın." buyurdu. (Buhârî)

Bu arada Mekkeliler Resulullah Aleyhisselâm'ı şehre almama kararı almışlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Mekke'ye girebilmek için müşriklerden Mut'im bin Adiy'e haber salarak himayesine girmek istediğini bildirdi. Onun himayesinde şehre girerek Kâbe'de namaz kılmış ve evine dönmüştür.

Mut'im böyle bir maceraya atılmanın tehlikesini çok iyi biliyordu. Bu yüzden bütün Kureyş kendisine düşman olabilirdi. Çok ağırlarına gittiği halde seslerini çıkarmadılar. O çok sıkıntılı anında kendisine yardım eden Mut'im bin Adiy'in bu iyiliğini hiç unutmamış, yeri geldikçe anmıştır.

Hatta Bedir savaşı sona erdiği zaman esir düşen müşrikler hakkında oğlu Cübeyr -radiyallahu anh-e:

"Eğer (senin baban) Mut'im bin Adiy sağ olsaydı da şu kokmuşlar hakkında şefaâtte bulunsaydı hiç şüphesiz ben onları Mut'im'e bağışlardım." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 1574)

Resulullah Aleyhisselâm Sakif liderlerini ikna edebilmek için büyük bir çaba sarfetmesine rağmen Allah-u Teâlâ henüz bir çıkış kapısı nasip etmemişti.

Tâif'ten döndükten sonra Mekke'de yeni bir şevkle İslâm'ı neşretmeye başladı.


HAZRET-İ MUHAMMED Aleyhisselâm

Kabileleri İslâm'a Dâvet

İman Eden Cinler:

Resulullah Aleyhisselâm Tâif dönüşünde Nahle denilen mevkide geceleyin namaz kılıyordu. Oradan geçmekte olan Nusaybin cinlerinden yedisi okunan Kur'an-ı kerim'i dinlediler ve şehâdet getirerek müslüman oldular. Kavimlerinin yanına döndüklerinde onları da imana dâvet etmişlerdir.

Allah-u Teâlâ bu hadiseyi Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Hani Kur'an dinlesinler diye sana cinlerden bir taife yöneltmiştik. Hazır olunca birbirlerine: 'Susun!' demişlerdi. Kur'an'ın okunması bitince, her biri birer uyarıcı olarak kavimlerine dönmüşlerdi." (Ahkâf: 29)

"Dediler ki: Ey kavmimiz! Biz Musa'dan sonra indirilen ve kendinden öncekileri doğrulayan, Hakk'a ve doğru yola hidayet eden bir kitap dinledik." (Ahkâf: 30)

"Ey kavmimiz! Allah'a çağıran Muhammed'e uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Resulullah Aleyhisselâm'a müteaddit defalar cin sefaret heyeti gelmiştir. Mekke'de, Medine haricinde, Bâki'de, Hacun'da gelenler bunların arasındadır.

Abdullah bin Abbas -radiyallahu anhümâ-nın beyanına göre, ilk defakinde Resulullah Aleyhisselâm vâkıf değildi. Cinlerin Kur'an-ı kerim dinledikleri vahiy ile bildirildi. Cin sûre-i şerif'i nazil olduktan sonra emr-i ilâhî ile çıkıp cinlerle mülâki olmuştur.

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Âyet-i kerime'sinde beyan buyurulduğuna göre insanlar Kur'an-ı kerim'in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler. Resulullah Aleyhisselâm'ın insanlardan olduğu gibi cinlerden de ashâbı vardı.

Cin adı verilen lâtif yaratıklar insanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha öncedir. İnsanlar topraktan yaratıldıkları gibi, onlar da ateşten yaratılmışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Cinleri de yalın bir ateşten yaratmıştır." (Rahmân: 15)

Şeytan da cinlerdendir.

"O cinlerden idi." (Kehf: 50)

Onların da insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları görmezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bana Nusaybin beldesi cinlerinden bir heyet geldi. Onlar ne kadar iyi cinler idi. Benden azık istediler. Ben de onların istifade etmeleri için Allah'a: 'Cinler kemik ve tezeğe uğradıkları zaman ondan gıdalansınlar.' diye duâ ettim." (Buhârî)

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna gitmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

Kabileleri İslâm'a Dâvet:

Tâifliler'in Resulullah Aleyhisselâm'a karşı insafsızca davranmalarından sonra, Kureyş müşriklerinin tutumları büsbütün azgınlaştı. Muhalefetleri hepten şiddetlendi.

Allah-u Teâlâ'nın Resul'üne Arap kabilelerine tebliğde bulunmasını emir buyurması üzerine Resulullah Aleyhisselâm dikkatini onların üzerine çevirdi. Hacc mevsiminde Mekke'ye gelen hacılarla ilgileniyor, her sene belirli zamanlarda kurulan Ukaz, Mecenne ve Zülmecâz gibi panayırlara gidiyor, ısrarla İslâm'ı tebliğ etmeye devam ediyor:

"'Lâ ilâhe illâllah' deyiniz, felâh bulursunuz!" diyerek onları putlara tapmayı bırakmaya dâvet ediyordu.

Yalnız bu seferki dâvetinin mâhiyeti biraz değişikti. Halka İslâmiyet'i anlatırken, bir taraftan da muhtelif kabilelerin reisleri ve ileri gelenleri ile şahsen görüşüyordu. Beni Âmir, Fezâre, Gassan, Mürre, Hanife, Süleym, Kinde, Kelp... ve benzeri kabilelerin bizzat konak yerlerine kadar giderdi. Onları Allah'ın birliğini ikrâra, yalnız O'na kulluk etmeye dâvet ederdi. Kendisinin onlara peygamber gönderildiğini söyler:

"Benim dâvetimi destekleyin ki, Allah'ın kelâmını herkese duyurayım." buyururdu.

Bu gibi dâvet ve telkinler sırasında, Ebu Leheb ve Ebu Cehil başta olmak üzere birçok müşrik, onu bir gölge gibi takip ediyorlardı. Hangi toplulukla görüşse: "O büyücüdür, yalancıdır, sakın sözlerine kanmayın." diyorlardı. Bazı zamanlar üzerine taş veya toprak attıkları da olurdu. Halbuki farkında olmadan İslâm'ın yayılmasına hizmet etmekteydiler. Onların bu müdahaleleri dışarıdan gelen kimselerin Resulullah Aleyhisselâm'ı görme ve tanışma arzularını kamçılıyordu. Ayrıca onlar Kureyş'in iddiâlarının doğru olup olmadığını da merak edip öğrenmek istiyorlardı. Bu sebeple Resulullah Aleyhisselâm'ın insanları Hakk'a dâvet için yanlarına gitmesi yerine artık halk gizli açık onun yanına gelmeye başlamışlardı. "Mecnun" görmek için geliyorlar, fakat farklı bir insanla karşılaşıyorlardı. "Sihirbaz" görmek için geliyorlar, fakat hiç de sihirbaz olmayan biriyle karşılaşıyorlardı.

Görüştüğü bu kimselerin içinden de karşı çıkanlar bulunmuyor değildi. Kimisi suratını asar, kimisi hakaret eder, kimisi: "Kavmini bozmuş bir adam bizi düzeltecekmiş öyle mi?" der alay eder, kimisi de: "Kavmin seni daha iyi bilir, onlar sana niye tâbi olmuyor?" diye tartışmaya kalkardı. Panayırlara gitmek için yola çıkacak olan bir kimseye, kavminden bazı kimseler: "Uyanık ol, Kureyşliler'in genci seni dininden döndürmesin!" diye uyarırlardı.

•

Resulullah Aleyhisselâm yalnız Hacc mevsiminde Mekke'ye gelenlerle görüşmekle, panayırlara gidip oradaki halkla görüşmekle kalmadı, bizzat kabilelerin yaşadıkları yerlere giderek de kendileri ile görüştü.

Gerek Hacc mevsiminde, gerek panayırlarda ve gerekse bizzat giderek görüştüğü kabileler göz önüne getirildiğinde görülür ki, tebliğini yapmadığı bir tek nüfuzlu kabile kalmadı.

Yaptığı bu seyahatlerde karşılaştığı çeşitli kimselerle aralarında dikkate değer birçok muhavereler cereyan etti. Çoğu üzücü olmasına rağmen, zaman zaman hayırlı meyveler verdiği de oluyordu.

Bir defasında Kindeliler'in toplantı yerine gitmişti, yardımlarını talep etti, fakat onlar reddettiler. Abdullah oğullarına giderek:

"Allah-u Teâlâ sizin atanıza güzel bir isim bahşetmiştir, gelin bana yardım edin!" buyurdu, onlar bu isteği reddettiler. Hanife oğulları ise daha kötü davrandı, bulundukları yerden kovdular.

Bekir oğulları ile konuşurken, söz arasında onlara: "Gün gelecek siz İranlılar'ın yurtlarına gideceksiniz, kadınları ile evlenecek, evlâtlarını esir alacaksınız." buyurmuştu. Bu görüşmeden hemen sonra oraya gelen Ebu Leheb: "Bu adam eskiden çok iyiydi, amma şimdi aklını kaçırmış bulunmaktadır." dedi. Onlar da: "Evet İran'dan bahsedince aklının yerinde olmadığına biz de kanaat getirdik." dediler. Aradan on beş - on altı sene geçmemişti ki aynı kimseler Resulullah Aleyhisselâm'ın sözlerinin harfiyyen gerçekleştiğine şâhit oldular.

Âmir bin Sâ'saa oğulları ile görüşüp kendilerini Allah'a dâvet ettiğinde ileri gelenlerinden Beyhara bin Firas adında bir adam: "Vallahi eğer ben Kureyş kabilesine mensup olsam, bu genci elde eder, onunla bütün Araplar'a hâkim olurdum." dedi. Sonra Resulullah Aleyhisselâm'a dönüp: "Diyelim ki, sizin bu işinizde sizinle ortak olduk ve siz muhaliflerinize gâlip geldiniz. Bundan sonra iktidar bizim olacak mı?" diye sordu.

Resulullah Aleyhisselâm: "Bu iş Allah'ın elindedir, O kime dilerse iktidar verir." buyurdu.

Adam: "Ne iyi!.. Biz canımızı ortaya koyalım, gâlip olunca da Allah iktidarı başkasına versin!" dedi ve: "Gidin! Biz böyle bir şey istemiyoruz." diyerek reddettiler.

•

Bir defasında da yanında Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh- bulunduğu halde çeşitli kabileleri ziyaret ediyorlardı. Şeyban bin Sa'lebe oğulları'ndan varlıklı ve yaşlı başlı kimselerin bulunduğu büyük bir toplantıya rastladılar. Ebu Bekir -radiyallahu anh- onlara dedi ki: "Belki de siz biliyorsunuzdur, buraya Allah'ın peygamberi teşrif etmişlerdir. Huzurunuzdaki şahıs ise kendileridir." Aralarından Mefrûk adında birisi: "Evet, biz böyle bir şey işittik." dedi.

Daha sonra Resulullah Aleyhisselâm söze başladı.

"Ben sizi İslâm'a dâvet ediyorum. Allah'ın tek olduğuna, hiçbir ortağı bulunmadığına, ibâdete lâyık olan tek varlığın O olduğuna ve benim de O'nun Resul'ü olduğuma şehâdet ediniz. Sizden yardım ve emniyet talep ediyorum, böylece ben de Allah'ın verdiği bu vazifeyi yerine getirebileyim. Zira Kureyşliler Allah'ın bu işini durdurmak için ittifak kurdular, Allah'ın Resul'ünü yalanladılar, Hakk'tan yana olacak yerde bâtıldan yana çıktılar. Halbuki Allah kullarının yardımına muhtaç değildir, O kendi başına Mahmud'dur."

Mefrûk: "Kureyşli kardeş! Sen başka neyi emrediyorsun?" diye sordu.

Resulullah Aleyhisselâm şu Âyet-i kerime'leri okudu:

"Resul'üm! De ki: Geliniz, size Rabb'inizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilik edin, yoksulluk korkusuyla çocuklarınızı öldürmeyin, sizin de onların da rızkını biz veririz.

Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir." (En'âm: 151)

"Yetim malına, erginlik çağına erişinceye kadar, sadece en güzel niyetin dışında yaklaşmayın. Ölçüyü ve tartıyı tam ve doğru yapın. Biz kişiye ancak gücünün yeteceği kadar yükleriz.

Konuştuğunuzda, yakınlarınız dahi olsa adaleti gözetin. Allah'a verdiğiniz sözü tutun. Allah size bunları öğüt alasınız diye vasiyet etmiştir." (En'âm: 152)

"Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir." (En'âm: 153)

Mefrûk: "Ey Kureyşli kardeş! Başka ne getirdin?" diye sordu.

Resulullah Aleyhisselâm cevap olarak Nahl sûre-i şerif'inin 90. Âyet-i kerime'sini okudu:

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor."

Âyet-i kerime'leri huşû içinde dinleyen Mefrûk şunları söyledi:

"Vallahi bu beşer kelâmı değildir. Zira böyle bir şey olsaydı ben anlardım. Ey Kureyşli birader! Siz en güzel ahlâkî vasıflara ve iyi amellere dâvet ettiniz. Sizi yalanlayan kavim çok aptal ve akılsızdır."

Orada kabilenin ileri gelenleri de bulunuyordu. Her biri fikirlerini ortaya koydular. "Sözlerini dinledik, seni doğruluyoruz. Ancak bizim hemen bir toplantıda âniden dinimizi değiştirip sizin dininizi kabul etmemiz biraz acele bir iş olacaktır. Arkamızda kavmimiz vardır, onların fikirlerini almadan zorlamamız doğru olmaz. Biz şimdi memleketimize dönüyoruz, siz kendi işinize bakın, bu meseleyi gözden geçireceğiz." dediler.

Ve Resulullah Aleyhisselâm Ebu Bekir -radiyallahu anh-in elinden tutarak oradan ayrıldı.

•

Devs kabilesi'nden Tufeyl bin Amr, bir şâir ve kabile reisi idi. Ona, Muhammed Aleyhisselâm'ın sözlerini duyanların âilelerinde ayrılıklar olduğunu anlatmışlardı. Tufeyl buna öyle inanmıştı ki, Kâbe'nin yanına her gidişinde onun büyüsüne uğrarım diye kulaklarına pamuk tıkıyordu. Bir gün kendi kendine: "Ben ne bozuk inançlı bir adamım. Onun söylediği sözleri işitmekle bana ne zarar gelebilir? Eğer onların bir değeri varsa, benim ona hüküm verecek kadar aklım var." dedi. Kâbe-i muazzama'nın yanında Muhammed Aleyhisselâm'ı Kur'an-ı kerim okurken işitti, son derece etkilenerek onu evine kadar takip etti. Sonra da müslüman oldu ve kabilesine döndüğünde onları müslümanlığa dâvet etti.

Kısacası, bütün Arap kabileleri ayaklarına kadar gelen bu büyük nimetin kıymetini bilemediler. Ancak bu şerefe Medineliler nâil oldular. Bizzat kendileri Resulullah Aleyhisselâm'ın ayağına kadar gelerek Medine'ye dâvet ettiler.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre, Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e gelerek: "Yâ Resulellah! Muhkem bir kal'aya ve muhafızların yanına gitmek ister misin?" demiş. (Câbir: 'Cahiliye devrinde Devs kabilesi'ne âit muhkem bir kal'a vardı.' diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine'li Ensar'a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine'ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine'ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine'de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyâsında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona: "Rabb'in sana ne yaptı?" diye sordu. O da: "Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti." diye cevap verdi. Tufeyl -radiyallahu anh-: "Neden seni ellerini sarmış görüyorum?" deyince:

"Bana: 'Senin bozduğun bir organını biz düzeltemeyiz!' denildi." cevabını verdi. Tufeyl -radiyallahu anh- bu rüyâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e anlattığında:

"Allah'ım! Onun ellerini de affeyle!" diye duâ etti. (Müslim: 116)


HAZRET-İ MUHAMMED Aleyhisselâm

PEYGAMBER ŞEHRİ MEDİNE’YE DOĞRU

Hidayet Tohumları:

Resulullah Aleyhisselâm ile görüşen ilk Medine’li, Süveyd bin Sâmit’tir. Bu zât Evs kabilesi’nin eşrafındandı. Zekâsı, cesareti ve yiğitliği, yaşlılığı, okur-yazar olması, şiir ve edebiyata merakı sebebiyle halkı arasında “Kâmil” lâkabıyla tanınırdı. Resulullah Aleyhisselâm ile de akrabalığı vardı. Kavmi onun sözünü dinlerdi.

Hacc için Mekke’ye gelmişti. Resulullah Aleyhisselâm Süveyd’in geldiğini duyunca, onu aradı, buldu ve İslâmiyet’e dâvet etti. Süveyd, Lokman Aleyhisselâm’ın hikmetlerini ele geçirmişti, peygamberliği tanıyacak bilgiye sahipti. “Galiba bende olanın benzeri sende de var.” dedi ve bazı kısımlar okudu.

Resulullah Aleyhisselâm:

“Şüphesiz ki bu güzel sözdür. Fakat benim yanımda bulunan, Allah’ın bana indirdiği, Allah’ın kelâmı olan Kur’an bundan daha güzel ve üstündür. O bir hidayet ve bir Nur’dur.” buyurdu.

Ve Kur’an-ı kerim’den bazı parçalar okudu. Süveyd Kur’an-ı kerim’i dinleyince:

“Bu gerçekten daha güzel bir söz.” dedi ve müslüman olarak Medine’ye döndü.

Fakat kısa bir süre sonra bir kabile anlaşmazlığı yüzünden öldürüldü.

•

Allah-u Teâlâ dinini üstün kılmak, Resul-i Ekrem -sallallahu aleyhi ve sellem-ini izzetlendirmek ve ona olan vaadini gerçekleştirmek istediği zaman, hidayet tohumları o zaman Yesrib diye bilinen Medine-i münevvere’de boy vermeye başlamıştı.

Yesrib iki mühim topluluğun birleştiği yer idi. Bunlar, birisi kuzeyden gelen yahudiler, diğeri ise güneyden gelen Evs ve Hazreç adındaki Arap kabileleriydi. Yesrib’teki Araplar yahudilerle temasları sonucu semâvî dinlere en yakın Arap topluluğu haline gelmişlerdi. Çünkü onlar yahudilerden Allah, peygamber, vahiy, haşır, hesap, cennet, cehennem... gibi mefhumları duymuşlardı.

Araplar ile yahudiler arasında devamlı bir düşmanlık vardı. Yapılan kanlı çatışmalarda yahudiler Araplar’a mağlup olunca: “Kitabımızdan öğrendiğimize göre, çok yakında bir peygamber gelecektir. Biz ona uyacağız ve onun yardımıyla sizi Âd ve İrem kavimlerinin öldürüldükleri gibi öldüreceğiz!” derlerdi.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Yanlarında bulunan (Tevrat’ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur’an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Resulullah Aleyhisselâm peygamber olarak gönderilince inatlarından ve hasetlerinden inkâra düştüler ve: “Bu bizim bildiğimiz, vasıflarını tarif ettiğimiz peygamber değildir.” dediler. Halbuki dedeleri, kitaplarında yazılı buldukları ümmî Peygamber’e uymak maksadıyla eskiden beri Hicaz topraklarına yerleşmiş bulunuyorlardı.

Yahudiler Araplar’la doğrudan doğruya karşı karşıya gelmeyi uygun bulmazlar, Evs ve Hazreç kabileleri arasında düşmanlığı tahrik ederlerdi. Evs kabilesiyle Hazreç kabilesi arasında ihtilâf ve rekabet vardı. Bunlardan her biri diğerine karşı kuvvetli olmak için çareler arıyordu. Bu iki kabile arasında yüzyirmi yıldır devam eden düşmanlık son haddini bulmuş, nihayet hicretten beş-altı yıl önce son olarak savaşa tutuşmuşlardı. Buâs adı verilen bu savaşta iki taraftan da nice canlar fedâ edilmiş, çok sayıda insan ölmüştü. Her biri savaş ateşiyle dağlanmışlardı. Sonra aralarında bir sulh meydana geldi.

•

Evs ve Hazreç kabilelerinin İslâmiyet’i kabul etmeleri üç safhada gerçekleşmiştir:

Akabe Biatları:

Resulullah Aleyhisselâm, câhiliye devrinin âdetlerine göre Hacc yapmak ve o civarlarda kurulan panayırlara katılarak alış-veriş yapmak için uzak-yakın birçok yerlerden Mekke’ye gelen Arap kabileleri arasında tebliğ faaliyetlerini yürütüyordu.

Peygamberliğin on birinci yılına rastlayan milâdî 620 yılının Hacc mevsiminde Medine’de bulunan Hazreç kabilesinden; Es’ad bin Zürâre, Râfi bin Mâlik, Avf bin Hâris, Kutbe bin Âmir, Ukbe bin Âmir, Câfer bin Abdullah adlarında altı kişilik bir grupla Akabe mevkiinde karşılaştı. “Siz kimsiniz?” diye sordu. “Hazreç kabilesinden bir grubuz.” dediler. “Yahudilerle dost olanlardan mısınız?” diye tekrar sordu. “Evet” dediler. Aslında Hazreçliler’le Hâşim oğulları arasında akrabalık vardı. Çünkü Abdülmuttalib’in annesi Selmâ’nın aşireti olan Neccaroğulları, bu Hazreç kabilesinin bir kolu idi. Resulullah Aleyhisselâm:

“Otursanız da biraz konuşsak!” buyurdu.

Oturdular ve konuştular. Yahudilerden son peygamberin yakın bir zaman içinde çıkacağını sürekli duydukları için, Allah’tan, vahiyden, peygamberden sözetmenin onlara yabancı gelmeyeceğini biliyordu. Onlara İslâmiyet’i tebliğ etti. İbrahim sûre-i şerif’inin bir bölümünü okudu. Birbirlerine bakıştılar ve: “Vallahi bu zât yahudilerin geleceğini haber verdiği peygamber olsa gerek. Sakın yahudiler ona inanmakta bizi geçmesinler.” diyerek hemen iman ettiler. Bu altı zâta “İlk Medine’li Müslümanlar” adı verildi.

Resulullah Aleyhisselâm onlardan, kendisini Medine’ye götürüp himaye etmelerini ve böylece İslâm dinini yaymasına yardımcı olmalarını istedi. Onlar da Evs kabilesiyle aralarında yıllardır devam edegelen savaşlar neticesinde meydana gelen kin ve düşmanlığın Resulullah Aleyhisselâm vasıtasıyla birlik ve beraberliğe dönüşeceğini ümit ettiklerini ifade ettiler. “Eğer Allah onları senin etrafında toplarsa, senden daha şerefli bir adam olamaz.” dediler. Döner dönmez Evs ve Hazreç kabilelerine İslâm’ı tebliğ edeceklerine ve bir süre sonra Hacc mevsiminde yine gelmeye söz verdiler, daha sonra da yanından ayrıldılar.

Medine’li bu yeni müslümanlar, kabileleri tarafından hatırı sayılır kişilerdi. Memleketlerine döner dönmez İslâmiyet’i anlatmaya koyuldular. Gösterdikleri faaliyet sayesinde bu bir yıl içinde birçok kişi müslüman oldu. İçinde Resulullah Aleyhisselâm’ın anılmadığı, İslâmiyet’in açıklanmadığı ev hemen hemen kalmadı. İslâm’ın bu beldede yayılması, geçen on yıl zarfında Mekke’deki yayılışından daha hızlı olmuştu.

Böylece Resulullah Aleyhisselâm’ın Medineliler’le ilk münasebeti başlamış oldu. Ve üç yıl devam etti.

Bu altı kişinin İslâm’la müşerref olması, yeni bir ümit kaynağı olmuştu. Medine’de Resulullah Aleyhisselâm için bir zemin hazırlamışlardı. Uzun bir sabır ve azimli bir mücadeleden sonra Resulullah Aleyhisselâm dikkatini Medine’ye çevirmiştir.

Birinci Akabe Biatı (621 M.):

Peygamberliğin on ikinci yılına rastlayan Hacc mevsiminde, Zilhicce ayında, içlerinde bir yıl önce müslüman olan beş kişinin de bulunduğu oniki kişi, verilen söz üzerine Mekke’ye geldiler. Onu Hazreçli, ikisi Evsli idi. Yine Akabe denilen mevkide Resulullah Aleyhisselâm’la gizlice buluştular. Başkanları Es’ad bin Zürâre olup, geçen yıl gelenlerin dışındaki yedi kişi, Muaz bin Hâris, Zekvan bin Abd, Ubâde bin Sâmit, Yezid bin Sa’lebe, Abbas bin Ubâde, Ebü’l-Heysem, Uveym bin Sâide -radiyallahu anhüm- idi.

Bu buluşmada “Hiçbir şeyi Allah’a eş koşmayacaklarına, hırsızlık ve zinâ yapmayacaklarına, çocuklarını öldürmeyeceklerine, birbirlerine iftirâ etmeyeceklerine, emirlerine uyacaklarına.” dair Resulullah Aleyhisselâm’a söz verdiler ve ona biat ettiler. Daha sonra da Medine’ye döndüler. Bu biat savaşın farz olmasından önce idi. Onun içindir ki cihada işaret edilmemiştir.

Resulullah Aleyhisselâm Medine halkına İslâm’ı öğretmesi ve orasını İslâm’ın merkezi olmaya elverişli hâle getirmesi için Mus’ab bin Umeyr -radiyallahu anh-ı Medine’ye gönderdi. Onlara Kur’an-ı kerim okumasını, İslâmiyet’i öğretmesini ve onları dinde bilgi sahibi yapmasını emir buyurdu.

Cehd ve gayret, azim ve sabır meyvesini vermeye başlamıştı.

Bu biatın İslâm tarihinde çok büyük önemi ve şöhreti olduğu gibi; Arabistan halkını küfür ve şirkten kurtararak onlara yüce bir din telkin etmek, çirkin ve vahşi âdetleri terkettirmek gibi ulvî bir gaye olduğu için, medeniyet tarihinde de takdire şâyan bir hatıra bırakmıştır.


HAZRET-İ MUHAMMED Aleyhisselâm

İkinci Akabe Biatı (622 M.)

İslâmiyet Medine'de yayılınca, müslümanlar bir araya geldiler ve: "Resulullah Aleyhisselâm'ı daha ne kadar Mekke dağlarında kovulur ve korkutulur bir halde bırakacağız?" diye konuştular. Nübüvvetin on üçüncü senesi hacc mevsiminde Resulullah Aleyhisselâm'ı Medine'ye dâvet etmeye karar veren, ikisi kadın yetmiş beş müslüman, asıl niyetlerini gizli tutarak hacc için yola çıkan müşrik Medineliler'le birlikte Mekke'ye geldiler.

Resulullah Aleyhisselâm ile gizlice haberleşerek bir gece Akabe'de buluştular. Dikkat çekmemek için de ikişer-dörder gruplar halinde, değişik zamanlarda ve ayrı ayrı yollardan geldiler. İçlerinde Ebu Eyyûb el-Ensâri -radiyallahu anh- gibi, Muaz bin Cebel -radiyallahu anh- gibi, Abdullah bin Revâha -radiyallahu anh- gibi... ileride İslâmiyet'e büyük hizmetleri geçecek olan sahabiler de bulunuyordu.

O gece herkesten önce gelen Resulullah Aleyhisselâm'ın yanında sadece amcası Abbas vardı. Abbas henüz müslüman olmamıştı, fakat yeğenine son derece bağlı idi ve onu himaye ediyordu. Önce Abbas söze başladı. Resulullah Aleyhisselâm'ın kendi kabilesi arasında şerefli bir yeri bulunduğunu, ona inananların bağlılıklarından dolayı, inanmayanların ise aynı soydan oldukları için onu korumayı kendilerine vazife bildiklerini, buna rağmen onun Medineliler'in dâvetini kabul ettiğini, Medine'ye götürdüklerinde başlarına birçok sıkıntılar gelebileceğini, icabında bütün Arap kabilelerinin kendilerine düşman olacaklarını, böyle bir durumda onu düşmanlarına teslim edeceklerse, bu işten şimdiden vazgeçmelerinin daha hayırlı olacağını söyledi.

Buna karşılık Medine'li müslümanlar: "Yâ Resulellah! Abbas'ın dediklerini dinledik, siz de konuşunuz. Allah için, kendiniz için, bizden ne gibi taahhüt almak istiyorsanız alın, biz hazırız." dediler.

Resulullah Aleyhisselâm bunun üzerine bir konuşma yaptı. Kur'an-ı kerim okudu, onları İslâm'a daha kuvvetle bağlanmaya teşvik etti. Hicret ettiği takdirde Peygamber'ini; canlarını, mallarını, çocuklarını ve kadınlarını korudukları gibi koruyacaklarına, rahat günlerinde de sıkıntılı günlerinde de kendisine itaat edeceklerine, bollukta da darlıkta da gerekli yardımları yapacaklarına, iyiliği emredip kötülüğe engel olacaklarına, hiçbir kınayıcının kınamasına kapılmadan hak üzere bulunacaklarına dair and içip biat etmeye dâvet etti.

İçlerinden Berâ bin Ma'rûr -radiyallahu anh- hemen Resulullah Aleyhisselâm'ın mübârek elini kendi eline alarak:

"Biat ettik yâ Resulellah! Seni Hak din ve kitapla Peygamber gönderen Allah'a andolsun ki, sizi kendimizi ve çocuklarımızı koruduğumuz gibi koruyacağız. Bizden biat al. Biz zaten harp için yoğrulmuş savaşçı kimseleriz. Biz zırha alışkınız, bu bize atalar mirâsıdır." dedi ve ilk biat eden o oldu.

Bu sırada Ebü'l-Heysem -radiyallahu anh- söze karıştı. Yahudilerle münasebetlerini hatırlatarak: "Yâ Resulellah! Bizimle o adamlar arasında sözleşmeler var. Biz onları, seninle yapacağımız bu biatımızla kesip atacağız. Allah'ın yardımı ile şayet muzaffer olursanız, bizi bırakıp kavminizin arasına döner misiniz?" diye sordu.

Resulullah Aleyhisselâm şöyle cevap verdi:

"Hayır! Kanım sizin kanınızdır. Ben sizinim, siz de benimsiniz. Siz kiminle savaşırsanız, ben de onunla savaşırım, siz kiminle sulh yaparsanız, ben de onlarla barış içinde olurum."

Bunun üzerine herkes biat etmek için elini uzatmaya davrandı. Fakat içlerinden birisi de:

"Yâ Resulellah! Biz sözümüzü yerine getirirsek bize ne gibi bir mükâfat var?" diye sordu. "Cennet var!" buyurdu. "Öyleyse ver elini!" diyerek her biri: "Bu yolda gerekirse öleceklerine" dair and verip biat ettiler. Bu İkinci Akabe biatında Medineliler ilk olarak, Resulullah Aleyhisselâm'ın elini tutmak suretiyle biat etmişlerdi.

•

Bu tarihi biattan sonra Resulullah Aleyhisselâm, kendisi ile aralarında irtibat sağlayacak ve kabilelerinde sorumlu olacak on iki nakib seçmelerini emir buyurdu. Onlar da Hazreç kabilesinden dokuz, Evs kabilesinden üç kişi olmak üzere istenilen temsilcileri seçtiler. Seçilen kişilerin her biri kabilelerinin ileri gelenlerindendi. Bu on iki nakib de kendi aralarında Es'ad bin Zürâre -radiyallahu anh-i "Nakibun-nukabâ" seçtiler.

Resulullah Aleyhisselâm böylece, sorumluluğu belli kişilere yüklemek istiyordu.

"Bu nâkibler İsa Aleyhisselâm'ın havarileri gibi kendi kabilelerinin kefili olacaklardır." buyurdu.

Resulullah Aleyhisselâm'ın Medine'ye hicreti bu görüşmede kararlaştırıldı. Ashâb'ına da Medine'ye hicret etmeleri için izin verdi.

Daha sonra:

"Hemen konak yerlerinize dönün!" buyurdu.

İçlerinden Abbas bin Ubâde -radiyallahu anh-: "Seni Hak dinle gönderen Allah'a yemin ederim ki istediğin takdirde yarın sabah Mina'da bulunan halkın üzerine kılıçlarımızla saldırıp onları kılıçtan geçiririz." dedi.

Resulullah Aleyhisselâm ise:

"Bize henüz bu şekilde hareket etmemiz emrolunmadı, fakat siz yerlerinize dönünüz." buyurdu.

Toplantıya katılanlar, yine gizlice ayrı ayrı yollardan dağıldılar, yatacak yerlerine dönüp sabaha kadar uyudular. Kureyşliler bu ikinci biatı ancak kabileler yerlerine döndükten sonra duyabildiler. İşin hakikatini öğreninceye kadar Medineliler yüklerini toplayıp memleketlerine doğru çoktan yola çıkmışlardı.

Müşrikler Medine'de İslâmiyet'in hızla yayıldığı haberini alınca endişe etmeye başladılar. Başka beldelerin müslüman olarak Resulullah Aleyhisselâm'ın etrafında toplanacaklarından ve müslümanların kendilerine karşı güçleneceklerinden korkuyorlardı. Mekke'de bulunan müslümanlara baskılarını daha da artırdılar, onları dinlerinden döndürmeye çalıştılar. Müslümanlar bu bakımdan çok büyük sıkıntılarla karşılaştılar. Bu, onların karşı karşıya kaldıkları son imtihandı.

•

Akabe biatlarının yapıldığı yer; Mina hudutları dahilinde, Cemre-i akabe denilen büyük şeytanın taşlandığı yere yakın, etrafı tepelerle çevrili, kuytu bir vâdidir. Bugün orada Medineli müslümanların Resulullah Aleyhisselâm'a yaptıkları biatı hatırlamak maksadıyla inşâ edilmiş bir mescid bulunmaktadır.

Her iki Akabe biatı özde birleşmektedir. Her ikisi de Resulullah Aleyhisselâm'ın huzurunda İslâm'a girmeyi ilân etme, Allah'ın dinine samimiyetle bağlanma, emirlere boyun eğip itaat etme hususunda kesin söz almaktır.


HAZRET-İ MUHAMMED Aleyhisselâm

İslâm'ı Öğretmek İçin
Medine Halkına Gönderilen İki Sahabi

Mus'ab bin Umeyr -R. Anh-:

Resulullah Aleyhisselâm Medine halkına İslâm'ı öğretmesi için din ve Kur'an muallimi olarak, Habeşistan'dan yeni dönen Mus'ab bin Umeyr -radiyallahu anh-i onlarla birlikte gönderdi.

Mus'ab -radiyallahu anh- ilk müslümanlardandı. Annesi zengin olduğu için, Mekke'de onun kadar müreffeh hayat yaşayan bir genç yoktu. En güzel ve ince elbise, sivri uçlu ayakkabı giyerdi. Resulullah Aleyhisselâm'ın dâveti üzerine Erkâm'ın evinde müslüman olmuş, annesinden ve kabilesinden çekindiği için müslümanlığını gizli tutmuştu. Erkâm'ın evine gizlice gidip geliyordu. Annesinin haberi olunca tutup bağladılar ve hapsettiler, Habeşistan'a hicret edinceye kadar da bırakmadılar.

Resulullah Aleyhisselâm'ın Bedir'de ve Uhud'da sancaktarlığını yapan Mus'ab -radiyallahu anh- Medine'ye varınca, Akabe biatlarının önde gelen simâsı Es'ad bin Zürâre -radiyallahu anh-in evinde kalmaya başladı, on bir ay kadar bu evde misafir olarak kaldı. Her ikisinin de azim ve gayretleri ile müslümanların sayısı günden güne hızla artıyordu. Bir yıl içinde Mus'ab -radiyallahu anh-in gösterdiği faaliyet, Medine'nin iki büyük reisi Sa'd bin Muâz -radiyallahu anh- ile Üseyd bin Hudayr -radiyallahu anh-ın müslüman olmaları ve çevrede müslümanlığın büyük kabul görmesi gibi birçok faydalar sağladı.

Bir gün Es'ad bin Zürâre -radiyallahu anh-, Mus'ab -radiyallahu anh-i yanına alarak Zafer oğulları'nın bulunduğu semte götürmüştü. Bir kuyunun başına oturmuşlar, müslümanlarla sohbet ediyorlardı.

Sa'd bin Muâz bu faaliyetlerin haberini alınca, Üseyd bin Hudayr'a: "Yahu şu adamlara baksana! Mahallemize gelmişler, saf kişileri kandırmaya çalışıyorlar. Yanlarına git ve onları mahallemizden çıkar. Eğer Es'ad arada olmasaydı, bu işi ben yapardım. Fakat biliyorsun ki o benim halamın oğludur, onunla yüzyüze gelmek istemiyorum." dedi.

Üseyd hemen harbe adı verilen kısa mızrağını alarak yanlarına doğru yürüdü. Es'ad bin Zürâre -radiyallahu anh- onu görünce dedi ki:

"Mus'ab! Bu gelen kavmimizin büyüğüdür, ona Allah'ın dinini hakkıyla anlatmaya çalış."

Sövüp sayarak pürhiddet gelen Üseyd: "Buraya niçin geldiniz? Halkı atalarının yolundan saptırıp inançlarını mı bozacaksınız? Eğer canınızı kurtarmak istiyorsanız buradan hemen defolun!" diye bağırmaya başladı. Mus'ab -radiyallahu anh- gayet sakin bir halde mukabele etti.

"Hele biraz otur, sözümü dinle. Beğenirsen kabul edersin, hoşuna gitmezse reddedersin, karar senindir." dedi.

Üseyd, bu fikri mâkul buldu. Mızrağını yere saplayıp yanlarına oturdu. Mus'ab -radiyallahu anh- İslâm'ın temel esas ve inançlarını özlü bir şekilde anlattı, daha sonra da Kur'an-ı kerim'den Âyet-i kerime'ler okudu. Üseyd birden değişti. "Hayret! Bu ne kadar güzel kelâm!" diyerek müslüman oldu. "Arkamda bir adam var, eğer o size tâbi olursa, eminim halkından iman etmedik tek kişi kalmaz, ben şimdi onu size gönderirim." dedi ve sonra da oradan ayrıldı.

Sa'd bin Muâz onu gelirken görünce: "Vallahi Üseyd buradan gittiği yüzle dönmüyor." dedi. "Ne yaptın?" diye sordu. O da bir bahane ile onu Es'ad bin Zürâre -radiyallahu anh-in yanına gönderdi. Mus'ab bin Umeyr -radiyallahu anh- ona da İslâmiyet'i anlattı, Kur'an-ı kerim okudu. Sa'd birden değişti, yüzünde iman emâreleri belirdi. "Ben şimdiye kadar hiç bilmediğim şeyi dinledim." dedi ve o da müslüman oldu.

Sa'd bin Muâz -radiyallahu anh- kendi kavmi olan Abdüleşhel oğulları'nı toplayarak: "Beni nasıl bilirsiniz?" diye sordu. "Sen bizim reisimizsin, en üstünümüzsün." diye cevap verdiler. Bunun üzerine: "Siz Allah'a ve Resul'üne iman edinceye kadar, sizin erkekleriniz ve kadınlarınızla konuşmak bana haram olsun!" dedi. O gün akşama kadar Abdüleşhel mahallesinde erkek-kadın müslüman olmadık bir fert kalmadı. İlk iş olarak da putlarını kırdılar.

•

Mus'ab bin Umeyr -radiyallahu anh- tebliğ çalışmalarını başarılı bir şekilde sürdürdü. Bu sayede az bir müddet içinde İslâmiyet Medine'de yayıldı, şehirde artık büyük bir müslüman kitlesi meydana gelmişti. İslâm'a girenlerin çoğu bu dönemde girdiler. Müslümanlar kendi elleriyle yaptıkları putlarını kırmak için seferber oldular, kendilerine engel olacak hemen hemen kimse yoktu.

Hatta şöyle bir hadise oldu:

Selime oğulları'nın reisi Amr bin Cemuh, evinde ağaçtan büyükçe bir put yaptırmıştı. Müslüman olup Akabe biatına da katılan oğlu Muâz ve diğer bazı gençler, onun çok sevdiği Menâf adlı putu geceleyin evden alarak bir çukura attılar, üzerine de çöp ve pislik yığdılar. Amr putunu bulamayınca çok üzüldü, bağırdı çağırdı ve etrafı aradı. Nihayet onu çöplükte buldu. Yıkayıp temizledi, güzel kokular sürerek yerine koydu. Müslüman gençler birkaç gece bu işi tekrarladılar. Amr her sabah putunu arar, öfkesinden patlardı. Bir gün yine aynı şekilde putunu çukurdan çıkardı, pisliklerini temizledi ve yerine koydu. Boynuna da bir kılıç asarak: "Bu kılıçla kendini koru!" dedi. Gençler bu defa o puta bir de köpek ölüsü bağlayıp bir kuyuya attılar. Amr bu sefer onu köpek ölüsüyle birlikte bulunca, kabilesinin adamları yaptığı bu işin ahmaklık olduğunu ona hatırlattılar. O da hak vererek İslâmiyet'i kabul etti.

Es'ad bin Zürâre -R. Anh-:

Hazreç kabilesi'nin Neccar oğulları'ndandır. Akabe'de altı kişilik grupla birlikte müslüman olanlardandır. Kardeşi Sa'd bin Zürâre -radiyallahu anh- de sahabidir.

Medine'de ilk müslüman arkadaşlarıyla İslâm'ı yayma faaliyetlerine daha sonra Mus'ab bin Umeyr -radiyallahu anh- ile devam etmiş, inşa ettiği bir mescidde beş vakit namazla birlikte Cuma namazlarını da kıldırmıştır. İlk Cuma namazını kırk kişilik bir cemaatle o kıldırmıştı. İlk Cuma namazını hiç unutmayan Kâ'b bin Mâlik -radiyallahu anh- gibi bazı sahabiler, vefatından sonra da Cuma ezanını duyduklarında onu hatırlayıp kendisine duâ ederlerdi. (Ebu Dâvud)

Es'ad bin Zürâre -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretinden kısa bir süre sonra amansız bir hastalığa yakalandı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hastalığı ile bizzat ilgilenmiş, hatta tedavisi için iki defa boğazını dağlamıştı. Hicretin birinci yılı Şevval ayında kurtulamayarak vefat etti. Mescid-i nebevî inşaat halindeydi. Resulullah Aleyhisselâm cenazesini yıkayıp kefenledi, namazını kıldırdı ve cenazenin önünde kabre kadar yürüdü.

Neccar oğulları huzura gelerek kendilerine yeni bir temsilci tayin etmesini istedikleri zaman Resulullah Aleyhisselâm:

"Siz benim dayılarımsınız, sizin nakibiniz benim." buyurarak onları sevindirdi.

Erkek çocuğu olmayan Es'ad bin Zürâre -radiyallahu anh- ölümünden önce üç kızını Resulullah Aleyhisselâm'a emanet etmiş, Resulullah Aleyhisselâm da onları kendi âile efradı arasında yetiştirerek evlendirmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicret Belirtileri

Medine’li müslümanların bu tarihî biatları Resulullah Aleyhisselâm’ın gönlünü rahatlatmıştı. Allah-u Teâlâ onun için güçlü kuvvetli, savaşçı ve kahraman bir topluluk nasip etmişti. Müslümanlığın bütün insanlığa yayılması için hicret artık kaçınılmaz olmuştu.

Resulullah Aleyhisselâm’ın ve müslümanların Medine’ye eninde sonunda hicret edeceklerini anlayan müşrikler; müslümanlar üzerindeki zulümlerini arttırdıkça arttırdılar, birbirlerini kışkırttılar. Zulüm adına ellerinden geleni arkalarına koymuyorlardı. Müslümanlar artık Mekke’de barınamaz hâle gelmişlerdi.

Son Akabe biatından sonra Resulullah Aleyhisselâm, müslümanların Medine’ye hicretleri için genel bir izin çıkartmıştı.

“Sizin hicret edeceğiniz şehrin, iki kara taşlık arasında hurmalık bir yer olduğu bana gösterildi.” buyurdular.

Bu arada bazı müslümanlar:

“Orada ne yerimiz ne yurdumuz, ne de malımız mülkümüz var, oraya nasıl gideriz? Bizi kim yedirir içirir?” demişlerdi.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Nice canlılar vardır ki, rızıklarını kendileri elde edemezler. Sizin de onların da rızkınızı Allah veriyor.” (Ankebût: 60)

Herkesin rızkını vererek takdir olan zamana kadar yaşatıyor.

“O her şeyi işitir ve bilir.” (Ankebût: 60)

Resulullah Aleyhisselâm da o bir avuç müslümanı şöyle teselli etti:

“Allah-u Teâlâ artık sizin için yeni kardeşler ortaya çıkarmıştır, size huzur ve sükûnet içinde yaşayabileceğiniz bir yer temin etmiştir.”

Bir emir sayılabilecek bu açık izinden sonra müslümanlar hiç sezdirmeden; hayvanı olan hayvanına binerek, olmayan yaya olarak, ferdi veya toplu hâlde, akın akın hicret etmeye başladılar.

İlk hicret eden Ebu Seleme Abdullah bin Abdülesed -radiyallahu anh- oldu. Sonra Abdullah bin Cahş -radiyallahu anh-, Ammar bin Yâsir -radiyallahu anh- ve diğer müslümanlar gizli gizli hicret ettiler. Çünkü müşrikler gidenlere mâni olabilmek için her türlü tedbiri alıyorlardı.

Yalnız Hazret-i Ömer -radiyallahu anh- onlara meydan okudu ve açıktan hicret etti.

Şöyle ki:

Hicret etmeye karar verdiği zaman kılıcını kuşanıp yayını omuzuna astı. Oklarını eline alarak Kâbe’ye doğru yürüdü. Ağır ağır, sükûnet içinde yedi defa tavaf etti. Makam-ı İbrahim’e gelip namaz kıldı. Namazını bitirdikten sonra orada bulunan bir grup müşriğin karşısında durdu ve:

“Kara olsun yüzleri! Allah ancak bu burunları yere sürter!... Anasını ağlatmak, çocuklarını yetim, karısını dul bırakmak isteyen varsa, şu vâdinin arkasında gelip benimle karşılaşsın!” diyerek onlara meydan okudu.

Hiç kimse onu takip etme cesaretini kendisinde bulamadı.

•

Kısa bir müddet sonra Mekke’de; müslümanlıkları yüzünden âileleri tarafından hapsedilmiş olanlardan, zorla dinlerinden döndürdüklerinden, yaşlı ve hasta olanlardan, köle ve câriyelerden başka müslüman kalmamış, birkaç mahalle boşalmıştı. Şehrin bir tarafı böyle boşaldıkça Mekke’nin ileri gelenleri hayret eder üzülürlerdi. Fakat kabilelerin ileri gelenlerinin her biri kendi kabilesinden olan müslümanları müdafaa ettiği için bu hicreti engellemeye güç yetiremediler. Müslümanlar inançları uğruna mal, mülk, ev, bark ne varsa hepsini terkediyorlardı.

Hatta Ebu Süfyan, Cahş oğulları’nın evini işgâl edip başkalarına satmıştı. Abdullah bin Cahş -radiyallahu anh- durumu bildirdiğinde Resulullah Aleyhisselâm:

“Siz bu evinizin bedelini cennette bulmaktan memnun olmaz mısınız?” buyurdu.

Süheyb-i Rûmî -radiyallahu anh- hicret için evden çıktığında müşriklerden bir grup onu geri çevirmek için arkasından yetiştiler. Bunun üzerine bineğinden inip, çantasındaki okları çıkarttı, yayını aldı ve: “Ey Kureyşliler! Sizin en iyi okçunuz olduğumu biliyorsunuz. Allah’a yemin olsun ki, çantamdaki okları atıp bitirinceye kadar bana yaklaşamazsınız. Sonra kılıcımdan elimde bir parça kaldığı müddetçe sizinle çarpışırım. Ondan sonra bana istediğinizi yapın.” dedi.

Müşrikler ise: “Sen bizim aramıza dilenci gibi gelmiştin, bizim mallarımızla zengin oldun. Şimdi canınla beraber mallarını da mı alıp götürmek istiyorsun? Hayır!... Buna müsaade etmeyiz!” dediler. “Peki mal ve mülkümü size bırakırsam bana gitme iznini verir misiniz?” diye sordu. “Evet!” dediler. Bunun üzerine Süheyb -radiyallahu anh- bütün sermayesini onlara bıraktı ve eli boş olarak Mekke’den çıktı.

Bunu duyan Resulullah Aleyhisselâm:

“Süheyb kârlı bir iş yapmıştır.” buyurdular.

Bu hadisenin hatırası Kur’an-ı kerim’de şu Âyet-i kerime ile yaşatılmıştır:

“İnsanlardan öyleleri var ki Allah’ın hoşnutluğunu dileyerek nefsini satar.” (Bakara: 207)

O biliyordu ki mülk kendisinin değil Allah’ındır. En üstün gaye mal değil O’nun rızâ-i Bârî’sidir. O uğurda canını veren, kendisini ebedî acılardan kurtarmış ve en büyük ticarete ermiş olur. Bunlar Allah-u Teâlâ’nın has kullarıdır. Kendilerini ne dünyaya ne ahirete değil, ancak Allah’a satarlar.

“Allah ise kullarına karşı çok merhametlidir.” (Bakara: 207)

İyilikleri kat kat mükâfatlandırır, kötülükleri bağışlar, kendisine isyan edenleri hemen cezalandırmaz.

•

Müşrikler öfkeden kuduruyorlardı. Çeşitli yollara başvurarak, ellerinden geldiğince, güçlerinin yettiğince müslümanları hicretten alıkoymaya çalıştılar, saldırıları daha da şiddetlendi. Öyle ileri gittiler ki, karısı ile kocasının arasına bile girdiler. Bütün bunlara rağmen bu iman selini engelleyemediler.

Onlar bu hicretleri ile Allah-u Teâlâ’nın hoşnutluğundan başka bir şey istemiyorlardı.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’sinde şöyle buyurdu:

“Sonra Rabb’in, işkenceye uğratılıp eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerle beraberdir. Rabb’in şüphesiz bundan sonra da bağışlar ve merhamet eder.” (Nahl: 110)

Onlar hicret ile kurtuluş imkânı bulmuşlar, Allah-u Teâlâ’nın hoşnutluğunu ve bağışlamasını dileyerek memleketlerini, âilelerini ve mallarını terketmişlerdi.

Onların Mekke’deki imtihan şekli; işkence, eziyet ve müşriklerden gördükleri çeşitli istihza biçiminde olmuştu. Resulullah Aleyhisselâm onlara hicret için izin verince, bu sefer onların imtihanları vatanlarını, mallarını, evlerini ve evlerinde bulunan kıymetli eşyalarını bırakıp gitme şekline dönüştü.

Onlar her iki imtihan karşısında da Rabb’lerine karşı samimi, dinlerine karşı vefâkâr idiler. Her türlü sıkıntı ve meşakkatleri sarsılmaz bir iman ve kararlılıkla karşıladılar. İmanlarını korumak için en kıymetli varlıklarından ayrılmalarına karşılık, Medine’de kendilerini bekleyen yeni kardeşler kazandılar.

•

Müslümanlar Mekke’den böyle göç ettikçe, onları Medine’de Evs ve Hazreç kabileleri hürmetle karşılıyorlar, yer gösteriyorlar ve yardım ediyorlardı. Onun içindir ki Medine’li müslümanlara “Ensâr”, hicret eden Mekke’li müslümanlara ise “Muhâcir” denildi. Muhâcirler, sanki kendi öz akraba ve aşireti arasındaymış gibi yer buluyorlardı.

Onlara bu ismi Âyet-i kerime’sinde bizzat Allah-u Teâlâ vermiştir:

“İslâm’da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah’tan hoşnut olmuşlardır.” (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bârî’sine nâil buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalâde mahzuz bulundular.

Muhâcirler Resulullah Aleyhisselâm’ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedâkârlıklara katlanan zâtlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm’a samimi bir bağlılık göstermişlerdir.

Ensâr’a gelince; birçok kimselerden önce Mekke-i mükerreme’ye gelerek Resulullah Aleyhisselâm’ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet’in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine numune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhâcir ve Ensâr’ın en önde ve ileri gelenleriyle, ihsan ile kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

“Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır.” (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

•

Resulullah Aleyhisselâm da hicret etmek arzusunda ise de, henüz Allah-u Teâlâ tarafından izin verilmemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh-i yanında alıkoymuştu. Hazret-i Ebu Bekir -radiyallahu anh- müslümanların birbiri peşinden hicret ettiklerini gördükçe Resulullah Aleyhisselâm’dan sık sık izin istemeye geliyor, Resulullah Aleyhisselâm da:

“Hele acele etme, belki Allah sana bir arkadaş verir.” buyurarak hicretini geciktiriyordu. O da yol arkadaşının Resulullah Aleyhisselâm olmasını çok arzuluyordu.

Hazret-i Ali -radiyallahu anh- ise hicret için hiç başvurmadı. Allah-u Teâlâ’nın onu da Resulullah Aleyhisselâm’ın hicretinde mühim bir vazifeye hazırladığı anlaşılıyordu.


HAZRET-İ MUHAMMED Aleyhisselâm

Dâr'un-nedve Toplantısı

Müşrikler Medineliler'in ne pahasına olursa olsun Resulullah Aleyhisselâm'ı koruyacaklarına ve İslâm'ı savunacaklarına dâir yaptıkları biatları, verdikleri andı işitmişlerdi. Müslümanlık artık Mekke dışına çıkmış, onların da korktukları başlarına gelmişti.

Müslümanların Medine'ye hicretinden son derece rahatsız oldular. Kendilerinden olmayan ve Mekke dışından birtakım insanların Resulullah Aleyhisselâm'ın etrafında toplandıklarını görünce büyük bir korkuya kapıldılar.

Durum kendilerinin geleceği açısından çok nâzik bir safhaya gelmişti.

Şöyle ki:

a. Mekke'den hicret eden müslümanlar, Medine'li müslümanlarla birleşip kuvvetlenmişlerdi. Medineliler savaşçı bir millet, sığındıkları şehir de savunmaya elverişli bir yer idi. Resulullah Aleyhisselâm da Medine'ye gider, onların başına geçerse, gün gelir kendilerine karşı savaş açabilirdi.

b. Mekke'de iken müslümanlara, tarihte eşine ender rastlanan işkenceler yapmışlardı. Müslümanlar bu zulümlerin intikamını almak isteyebilirlerdi.

c. Medine, Mekkeliler'in Şam ticareti yolu üzerinde bulunuyordu. Müslümanlar Medine'yi merkez yaparlarsa bu yol kapanabilir, en büyük geçim kaynağından mahrum olabilirlerdi. Bu durumda mesele sadece din meselesi olmaktan çıkıyor, aynı zamanda iktisadi bir mesele oluyordu. Kureyş korkmakta haklıydı. Öyleyse putları ve ticari faaliyetleri için büyük tehlike oluşturan bu dini ortadan kaldırmaktan başka çareleri yoktu.

d. Esasen Mekkeliler ile Medineliler arasında ötedenberi bir geçimsizlik vardı.

Bütün bunları düşünerek telâşları büsbütün arttı. Bu hususta gereken tedbirleri almak, ne yapmak gerektiğini kararlaştırmak üzere; mühim işlerin görüşülüp istişâre edildiği Dâr'ün-nedve denilen yerde, yüz kadar Kureyşli gizli bir toplantı yaptılar. Güvenmedikleri kimselere de haber vermediler.

Dâr'ün-nedve, Kureyşliler'in atası sayılan Kusay bin Kilâb'ın evi idi. Her türlü savaş ve barış kararları burada alınır, görüşler belirlenirdi. Başlarına gelen herhangi bir hadise burada konuşulur, çareler aranırdı.

Yapılan bu toplantıda aralarında Ebu Cehil, Ebu Leheb, Şeybe bin Rebîa, Utbe bin Rebîa, Ebu Süfyan bin Harb, Nadr bin Hâris, Ümeyye bin Halef... gibi elebaşı zındıklar da vardı. Görüş sahibi olanlardan hiç kimse toplantıya katılmamazlık etmedi. Alınacak kararlardan kimsenin haberi olmasın diye Hâşim oğulları'ndan Ebu Leheb'ten başkasını almadılar.

İblis oldukça saygıdeğer bir yaşlı kılığında karşılarına çıktı. "Ben Necidliyim, toplantınızı işittim. Ben de aranıza katılmak istedim. Herhalde benim de söylenecek bir iki faydalı sözüm olabilir." diyerek aralarına girdi. Sonra müzakereye başladılar.

Herkes karşı karşıya bulundukları tehlikeyi ortadan kaldırmanın çarelerini aramaya başladı. Kimisi: "Muhammed'i zincire vurup ölünceye kadar hapsedelim." dedi. Fakat bu görüş kabul edilmedi. Çünkü arkadaşları güç kazanır kazanmaz hayatları pahasına da olsa onu kurtarmaya çalışabilirlerdi. Kimisi: "Onu bir deveye bindirip, uzak yerlere sürgün edelim." dedi. Çünkü bu en azından kendi aralarında ortaya çıkardığı kargaşalığa bir son verecekti. Fakat oradakiler bu görüşe de karşı çıktılar. "Bu adamın büyüleyici bir konuşması var. Buradan ayrılırsa başka kavimleri baştan çıkarır, onları toplayıp gelir, Mekke'ye saldırır." dediler.

Çeşitli çeşitli fikirler ileri sürdüler, çok hararetli tartışmalar oldu. Sonunda Ebu Cehil söze karıştı. Her kabileden nesep sahibi, keskin kılıçlı birkaç gencin Muhammed'in evini kuşatmak üzere bir araya gelmelerini, evden çıkarken hep beraber saldırarak suikastle öldürülmesini teklif etti. Bunun üzerine o ihtiyar: "Bu yiğidin teklifi doğru!" diye bağırdı ve bu teklif ittifakla kabul edildi. Tek bir adamın vuruşu gibi ona vurup öldürürlerse kimin öldürdüğü belli olmaz, Hâşim oğulları da bütün kabilelerle başa çıkamayıp kan dâvâsına kalkışamaz, çaresiz diyete râzı olur diye düşündüler. Onu da ödemeye hazır idiler. Her kabile kendi adamını seçti, suikast tarihi ve saati tespit edildi. Bütün bu kararların kimsenin kulağına gitmemesini de sıkı sıkı tembih edip dağıldılar.

Cebrail Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e gelerek durumu derhâl haber verdi ve hicret emrini tebliğ etti.

•

Müşrikler Resulullah Aleyhisselâm'ı ortadan kaldırabilmek için gece gündüz plânlar kurmakla meşguldüler. Onu öldürdükleri takdirde dertlerinin biteceğini sanıyorlardı.

Allah-u Teâlâ, Resulullah Aleyhisselâm hayatta olsun olmasın, müşriklerden mutlaka intikam alacağını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Biz seni aralarından alıp götürsek dahi, yine de onlardan intikam alırız." (Zuhruf: 41)

Sen müsterih ol, inkâr ve itirazlarına aldırış etme!

"Yahut onlara vâdettiğimiz azabı sana gösteririz. Çünkü bizim onlara gücümüz yeter." (Zuhruf: 42)

Şayet sen yaşarsan, o takdirde onların kötü âkıbetlerini bizzat görürsün. Eğer vefat edersen, er veya geç onlar yine de cezalarını çekeceklerdir.

"Doğrusu Kur'an sana ve kavmine bir öğüttür. Yakında ondan sorguya çekileceksiniz." (Zuhruf: 44)

Kur'an-ı kerim kendi dilleri ile nâzil olduğundan dolayı, onu en iyi anlayabilecek olanlar onlardır. O bakımdan onu en iyi uygulayanlar onlar olmalıdır. Böyle olduğu halde hakkını vermeyenler hiç şüphesiz ki sorguya çekileceklerdir.

•

Allah-u Teâlâ Kur'an-ı kerim'inde müşriklerin Resulullah Aleyhisselâm'ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

"Resul'üm! Hatırla o zamanı ki, kâfirler seni bağlayıp bir yere kapamak veya öldürmek ya da seni (Mekke'den) sürmek için sana tuzak kuruyorlardı.

Onlar sana tuzak kurarlarken Allah da tuzaklarını bozuyordu.

Allah tuzaklara karşılık verenlerin en hayırlısıdır." (Enfâl: 30)

Halbuki Resulullah Aleyhisselâm'ın aralarında bulunması onlar için büyük bir nimet, büyük bir rahmet idi. Hicret edince o rahmet de kalkmış oldu. Kısa bir zaman sonra cezalarını fazlasıyla buldular.

Allah-u Teâlâ Âyet-i kerime'sinde bu hakikati açık bir şekilde beyan buyuruyor:

"Resul'üm! Onlar seni bu yerden söküp atmak için rahatsız edip dururlar. O takdirde kendileri de senden sonra yurtlarında pek az kalabilecekler." (İsrâ: 76)

Allah-u Teâlâ bu Âyet-i kerime ile onları tehdit etti. Resulullah Aleyhisselâm'ı Mekke'den çıkarırlarsa orada çok az bir süre kalabileceklerini bildirdi. Bu apaçık bir gayb haberiydi. Nitekim öyle olmuştur. Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım etmiş, onu peyderpey yüceltmiş, azılı düşmanları Bedir savaşında helâk olmuşlar ve sonunda kendisini çıkarmış oldukları Mekke'nin fethini nasip buyurmuştur.

Kur'an-ı kerim'in haber verdiği bu haber de bir mucize olarak az bir zaman sonra gerçekleşmiştir.

Bu ise Allah-u Teâlâ'nın başlangıçtan beri süregelen kanunudur:

"Senden önce gönderdiğimiz peygamberlerimiz hakkındaki kanun da budur. Bizim kanunumuzda hiçbir değişiklik bulamazsın." (İsrâ: 77)

Bir peygamberi öldüren veya süren bir topluluğun sonu hep böyle olmuştur. Artık o topraklarda kalamamışlar, ya ilâhî azap ile helâk edilmişler veya düşmanlarının idaresi altına girmişlerdir.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

Hicret Emri

Daha önce nâzil olan Âyet-i kerime'lerde yakında müşriklerin yenilgiye uğrayacaklarına, müminlerin sıkıntı ve ıstıraplarının hafifleyeceğine dair işaretlerde bulunulmuştu.

Resulullah Aleyhisselâm hicret hususunda kendisine izin verilmesini intizar ederek, Ashâb'ının hicretinden sonra Mekke-i mükerreme'de beklemeye devam etti.

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ sûre-i şerif'i 80. Âyet-i kerime'si ile hicret emrini verdi ve bu hususta şöyle buyurdu:

"Resul'üm! De ki: Ey Rabb'im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar." (İsrâ: 80)

Yolculuktaki başlangıcın da, sonucun da, bu iki taraf arasında kalan kısmın da sıdk ve selâmeti için duâ edilmektedir.

"Katından beni destekleyecek bir kuvvet ver." (İsrâ: 80)

Kuvvet Hakk'tan gelecek ki, o destekle düşmanların kuvvetleri ve heybetleri bertaraf edilsin.

Bu Âyet-i kerime ile Resulullah Aleyhisselâm'ın Mekke'den sıdk ve selâmet ile çıkıp hicret edebileceği gibi, sıdk ve selâmet ile Medine'ye kavuşacağı haber veriliyor.

Nitekim öyle olmuş, hicret emri gelince müşriklerin bütün kötü niyetlerine ve tehlikeli plânlarına rağmen, Allah-u Teâlâ'nın sıdk ve selâmet tecellisine mazhar olarak hicret etti, böylece Allah-u Teâlâ'nın vaadi yerine geldi.

Abdullah bin Abbas -radiyallahu anhümâ-:

"Resulullah -sallallahu aleyhi ve sellem- hicretle emredildiği zaman kendisine şu âyet indi." buyurmuş ve İsrâ sûre-i şerif'inin 80. Âyet-i kerime'sini okumuştur. (Tirmizî: 3138)

Allah-u Teâlâ Âyet-i kerime'sinde Kureyş müşriklerinin Resulullah Aleyhisselâm'a ve müslümanlara tuzak kurdukları gibi, onlardan önce gelmiş geçmiş kâfirlerin de peygamberlere ve inananlara tuzak kurduklarını, fakat Zât-ı akdes'inin bu tuzakları kendi başlarına geçirdiğini beyan etmektedir:

"Onlardan öncekiler de tuzak kurdular. Oysa bütün tuzaklar Allah'a âittir. Herkesin ne kazandığını O bilir. Kâfirler de bu yurdun sonunun kime âit olduğunu yakında bilecekler!" (Ra'd: 42)

Güzel sonucun kimin, kötü âkıbetin kimin olacağı yakında belli olacak.

Hicret Arkadaşı:

Hicret emrini alan Resulullah Aleyhisselâm, öğle vaktinin sıcağında Ebu Bekir -radiyallahu anh-ın evine gitti. Alışılmamış bir saatte yapılan bu ziyaretten evdekiler telâşlandılar. İçeri girdi ve:

"Yâ Ebâ Bekir! Yanındakileri dışarı çıkar." buyurdu.

"Onlar kızlarımdır, yabancı değildir." dedi ve devamla: "Anam babam sana fedâ olsun yâ Resulellah! Ne haber var?" diye sordu.

Resulullah Aleyhisselâm ona suikast tertibini haber verdi ve:

"Bana çıkış izni verildi." buyurdu.

"Acaba size refakat etme şerefine nâil olacak mıyım?" diye tekrar sorduğunda: "Evet!" cevabını aldı.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "O güne kadar bir insanın sevinçten ağladığını hiç görmemiştim." buyurmuştur.

Ebu Bekir -radiyallahu anh- bu kararı birkaç aydan beri zaten bekliyordu. Muhtemel bir hicret için iki hecin devesi almış, evinde ağaç yapraklarıyla besliyordu. Hemen birisini Resulullah Aleyhisselâm'a teklif ettiyse de en yakın dostunun minneti altında kalmamak için: "Kabul ederim fakat bedelini ödemek şartıyla!" buyurdu, o da almaya mecbur oldu. Maksadı kendi malı ile hicret ederek, hicretin faziletini toplamaktı.

İki arkadaş hicret hazırlığını tamamladılar. Esmâ -radiyallahu anhâ- yolculuk için lâzım olan azığı hazırladı. Kuşağından bir parça kesip dağarcığın ağzını bağladı. İşte bundan dolayı ona: "İki kuşaklı" mânâsına gelen: "Zâtün-nitakayn" denildi. Gecenin geç saatinde buluşarak Mekke'ye bir buçuk saat mesafedeki Sevr dağının bir mağarasına gitmeyi, yola koyulmadan önce mağarada birkaç gün geçirmeyi uygun buldular. Müşrik olmasına rağmen sözünde durmasıyla tanınmış Abdullah bin Ureykıt adlı bir adamı ücret karşılığında kılavuz olarak tuttular. "Bunları istediğimiz yere istediğimiz saatte getireceksin!" diyerek iki deveyi teslim ettiler.

Hâne-i saâdet'ine dönen Resulullah Aleyhisselâm, cânilerin kendi plânlarından onun haberdar olduğuna dair en küçük bir şüpheye düşmesinler diye karanlık basıncaya kadar orada kaldı. Daha sonra Hazret-i Ali -radiyallahu anh-e:

"Bu gece benim yatağımda yat, şu yeşil hırkamı üzerine ört, korkma, sana hoşlanmayacağın herhangi bir zarar erişmez." buyurdu.

Müşriklerin yatakta kendisinin yattığını zannetmeleri ve bir müddet oyalanmaları için onu yatağına yatırdı. Ayrıca daha önceleri kendisine teslim edilen emanetleri sahiplerine verinceye kadar Mekke'de kalmasını ve Medine'de kendisine kavuşmasını söyledi. Çünkü Mekke halkından hiçbir kimse yoktu ki, üzerine titrediği eşyasını Resulullah Aleyhisselâm'a emanet bırakmasın. Bunu doğruluğunu ve emanete riayetini bildikleri için yapıyorlardı.

Muhasara:

Aralarında Ebu Cehil, Ebu Leheb, Ümeyye bin Halef gibi azılı cânilerin de bulunduğu eli kılıçlı müşrikler karanlık çökünce evin etrafını kuşattılar.

Bütün hazırlıklarını gözden geçirip tamamlayan Resulullah Aleyhisselâm ellerini kaldırıp münâcâtını yaptı. Müşrikler evin etrafını aç kurt sürüsü gibi sarmış bir durumda iken, çok rahat bir şekilde evden çıktı. Yerden aldığı bir avuç toprağı suikastçıların üzerine savurdu ve aralarından sıyrılıp geçti. Bu arada Yâsin sûre-i şerif'inin ilk dokuz Âyet-i kerime'sini okuyordu.

Âyet-i kerime'de şöyle buyuruluyordu:

"Biz onların önlerine bir sed, arkalarına bir sed çektik, gözlerini de bir perdeyle örtüverdik, artık görmezler." (Yâsin: 9)

Her birine toprak tanelerinin birisi isabet etmiş, bir mucize olarak Allah-u Teâlâ onları görmez bir hale getirmişti. Kör gibi baktılar, Nur'un geçtiğini farketmediler. Allah-u Teâlâ'nın kurduğu tuzak, hazırladığı plân, onların tuzak ve plânlarını ters yüz etti.

Dışarıdan bakılınca Resulullah Aleyhisselâm'ın yatağı dolu görülüyordu. Müşrikler ancak sabaha doğru yatakta uyuyanın Hazret-i Ali -radiyallahu anh- olduğunu görünce aptallaşarak ne yapacaklarını şaşırdılar. O an iş işten geçtiğini, Resulullah Aleyhisselâm'ın çoktan Medine yolunu tuttuğunu anladılar. Hiddetlerinden kuduruyorlardı. Hazret-i Ali -radiyallahu anh-i: "Amcanın oğlu nerede?" diye sorguya çektiler. O da: "Ben ne bileyim nereye gitti! Ben onun bekçisi miyim? Siz onu kovdunuz, o da çekip gitti!" dedi. Bunun üzerine daha çok öfkelendiler, bağırıp çağırdılar, ağır sözler söylediler. Hatta hınçlarını ondan almaya kalkarak iteleyip kakaladılar, Kâbe mescidine götürüp hapsettiler. Ağzından bir lâf alamayınca da serbest bıraktılar.

Bu defa Ebu Bekir -radiyallahu anh-in evine baskın yaptılar. Kapıda duran kızı Esmâ -radiyallahu anhâ-ya: "Nerede baban?" diye sordular. "Nerede olduğunu hiç bilmiyorum!" der demez Ebu Cehil öyle sert bir tokat vurdu ki, kulağındaki küpe bile uzağa fırladı.

Müşrikler ellerindeki adamı kaçırmayalım diye gecikmeksizin derhâl Mekke'nin her tarafını, avını kaçıran avcı gibi didik didik aramaya koyuldular. Mekke'yi alt üst ettiler. Aramadık yer, sormadık kişi bırakmadılar. Bulamayınca da: "Muhammed'i ve Ebu Bekir'i bulup getirene veya öldürene yüz deve verilecek!" diye ilân çıkardılar. Yüz deve, fakir bedevîler için çok büyük bir servetti. Bu haberi bütün Araplar duyacak ve onu yakalamaya çalışacaklardı.

Bu arada başka türlü tedbirlere de başvuruyorlardı. Her kabileden silâhlı ikişer genç çıkararak etrafta koşuşturmaya başladılar.

Kureyşliler bir taraftan bu mükâfatı kazanabilmek, diğer taraftan da çok tehlikeli bir düşman olarak gördükleri Resulullah Aleyhisselâm'ı yakalayarak bir şeref kazanabilmek için çil yavrusu gibi Medine yolu istikametinde etrafa yayıldılar.

Çevredeki su kuyuları sahiplerine haberler salıp Resulullah Aleyhisselâm'ı yakalarlarsa büyük ücretler vereceklerini vâdettiler. Sahilde oturanlara da aynı şekilde haberler saldılar.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

“Sevr Mağarası”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelince; Hâne-i saâdet’lerinden selâmetle ayrıldıktan sonra doğruca Ebu Bekir -radiyallahu anh-in evine gitmişti. O da hicret için hazırdı. Yol azığı bir dağarcığa kondu. Beraberce evin arka penceresinden çıkarak, daha önce kararlaştırdıkları şekilde, ıssız yollardan Sevr mağarasına doğru yürüdüler. Resulullah Aleyhisselâm müşriklerin kendisini bulmaya çalışacağını ve ilk anda dikkatlerin yöneleceği yerin kuzeye doğru uzanan Medine’nin ana yolu olduğunu bildiğinden, bu yolun tam aksi istikametindeki yola gitmiştir. Sevr mağarası ise Mekke’nin güneyinde bulunuyordu. Müşrikler onların Medine’ye hicret edeceğini beklediklerinden, böyle ters istikamete gideceklerini akıllarına bile getirmiyorlardı. Şaşkın putperestler hepten şaşırdılar.

Hazret-i Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’a bir zarar gelmesin diye bazen önünden ve arkasından, bazen de sağından ve solundan yürüyordu.

“Yâ Resulellah! Arandığımız hatırıma geliyor arkadan yürüyorum, gözetleme hatırıma geliyor önünden yürüyorum.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Bir şey olacaksa bana değil de sana olsun istiyorsun öyle mi?” diye sorduğunda: “Seni hak dinle gönderene yemin ederim ki evet!” cevabını verdi.

Böylece beş mil kadar yürüyerek Sevr dağına geldiler. Bu dağ yüksek, taşlık, sarp ve tırmanılması güç bir dağ idi.

Resulullah Aleyhisselâm’ın gece karanlığında dağa çıkarken yalınayak yürüdüğü birkaç kilometrelik yolda ayakları yaralandı.

Mağaranın önüne geldiklerinde, önce içeriye Ebu Bekir -radiyallahu anh- girdi. Yeri temizleyip düzenledi. Karanlıkta el yordamı ile yılanların çıkabileceği delikleri buldu, hırkasını yırtarak oraları tıkadı, sonra dostunu çağırdı.

İçeri giren Resulullah Aleyhisselâm yorgun olduğu için mübarek başını Ebu Bekir -radiyallahu anh-in dizine koyup uyudu. Hırka bütün deliklere kâfi gelmediği için Hazret-i Ebu Bekir -radiyallahu anh- son deliğe ayağının topuğunu dayamıştı. Bir müddet sonra deliğin içindeki yılan tarafından ısırıldı. Topuğunda müthiş bir acı hissetti. Resulullah Aleyhisselâm’ı uykudan uyandırıp rahatsız etmemek için kımıldamamaya çalıştı. Fakat gözünden damlayan yaş mübarek yüzüne düşünce uyandırmış oldu. “Ne oldu ey Ebu Bekir?” diye sorduğunda: “Yâ Resulellah! Ayağımı bir şey soksa gerek, mühim değil, anam babam sana fedâ olsun!” diye cevap verdi. Resulullah Aleyhisselâm ısırılan yeri tükürüğü ile meshedince bir anda ağrısı kesildi.

İkinin İkincisi:

Onlar mağaraya geldikten sonra, mağaranın ağzına hemen bir örümcek gelip ağ germiş, bir çift yabani güvercin de yuva kurup yumurtlamıştı.

Bu arada kana susamış müşrikler, yanlarına aldıkları iki ayak izi mütehassısı vasıtasıyla izleri buldular, takip ede ede Sevr mağarasına kadar geldiler. Her kabileden elleri kılıçlı gençler mağaraya yaklaştılar.

“Şu mağarayı da arayalım.” dediler.

Ümeyye bin Halef: “Sizin hiç aklınız yok mu? Mağarada ne işiniz var? Bu örümcek ağı Muhammed’in doğumundan önce bile vardı.” diyerek onları vazgeçirdi.

İçeri girerek araştırmayı ahmaklık saydı. O derece sokulmuşlardı ki içeriden ayak sesleri duyuluyordu. Onlar içeriden müşrikleri gördükleri halde, müşrikler dışarıdan onları göremiyorlardı.

Ancak eğilip başlarını ayaklarının yerine getirirlerse görebilirlerdi.

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm adına tabii olarak endişe ediyordu.

“Yâ Resulellah! Eğer onlardan biri ayaklarının altına doğru baksa bizi görecek.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Üçüncüleri Allah olan iki kişiyi sen ne zannediyorsun? Üzülme! Allah bizimledir.” buyurarak arkadaşını teselli etti. (Buhârî)

Ve müşrikler geri dönüp gittiler.

Allah-u Teâlâ bu hadise hakkında Âyet-i kerime’sinde şöyle buyurur:

“Eğer siz ona yardım etmezseniz, doğrusu Allah ona yardım etmişti.” (Tevbe: 40)

Mekke’den çıktığında ne askeri, ne silâhı, ne de hazırlığı vardı. Düşmanlar ise çok kalabalıktı. Fakat şu bir gerçektir ki Allah-u Teâlâ onu mansur ve muzaffer kılmıştı. Onun kefili ve koruyucusu O’dur.

Hem de ne kadar kısa bir zamanda!

“Hani kâfirler onu çıkarmışlardı da, o ikinin ikincisiydi.” (Tevbe: 40)

Üçüncü bir kişi yoktu.

Şayet ona yardım etmezseniz, bir tek kişi hariç kimse onun yanında bulunmadığı sırada ona yardım ettiği gibi, yardımcı olacaktır.

“Hani onlar mağarada idiler ve o arkadaşına ‘Üzülme! Allah bizimledir.’ diyordu.” (Tevbe: 40)

Gözeticimiz ve yardımcımızdır. Nerede olursak olalım bizi koruyacak, himayesi daima üzerimizde olacaktır.

“Allah da onun üzerine sekinetini indirmişti.” (Tevbe: 40)

“Sekinet”; insan kalbinin hemen huzur bulmasını ve kâfirlerin kendisine hiçbir zarar veremeyeceğini bilmesini sağlayan sükun, kalbe bırakılan huzurdur.

Böyle sıkıntılı bir anda bile Habib-i Ekrem -sallallahu aleyhi ve sellem-inin gönlüne herhangi bir hüzün vermediği gibi, onun feyiz ve bereketi ile arkadaşı Sıddîk -radiyallahu anh-in hüzününü kaldırıp kalbine bitmez tükenmez bir huzur ve itminan verdi.

“Ve onu sizin görmediğiniz askerlerle desteklemişti.” (Tevbe: 40)

Bu “Görünmeyen askerler” melek ordusudur. Melekler onu mağarada koruyorlardı.

“Kâfirlerin sözünü alçalttıkça alçaltmıştı.” (Tevbe: 40)

O melek ordusu ile şirki ve müşrikleri zelil etti. Resulullah Aleyhisselâm hakkında yapacaklarını, aralarında kararlaştırdıkları kötü niyetlerini ve hareketlerini aleyhlerine çevirdi, çirkin emellerine kavuşamadılar.

“Allah’ın sözü ise en yüce olandır.” (Tevbe: 40)

Hiçbir söz “Lâ ilâhe illâllah” Kelime-i Tevhid’ine denk olamaz. Yegâne gâlip ve üstün gelen O’dur ve O’ndan tarafa olanlardır. Allah-u Teâlâ onunla inananları azîz kıldı, şirki ve müşrikleri zelil etti.

“Allah Azîz’dir, hikmet sahibidir.” (Tevbe: 40)

Yenilmez, yanılmaz, hükmüne karşı gelinmez.

O’nun hıfz-u himaye ettiği yok edilemez, kahrettiği de kurtarılamaz.

Her türlü hüküm ve tedbirinde hikmet ve menfaatler vardır.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Mağara'dan Hareket"

Bir Perşembe akşamı geldikleri mağarada, Kureyş'in arama işi bitinceye kadar üç gün üç gece gizlendiler. Çünkü daha ilk günlerde mağaradan çıkmak, onların düşman eline düşmesine sebep olabilirdi.

Ebu Bekir -radiyallahu anh-in oğlu Abdullah -radiyallahu anh- çok becerikli bir genç idi. Babasının emri üzerine gündüzleri Mekke'de dolaşıyor, kimlerin neler konuşup neler düşündüğünü öğrendikten sonra geceleri mağaraya gelip olan bitenleri haber veriyordu. Ortalık aydınlanmadan da tekrar Mekke'ye dönüyordu. Azatlısı Âmir bin Füheyre -radiyallahu anh- de o civarda koyunlarını güdüyor ve onlara süt götürüyordu. Aynı zamanda sürüyü Abdullah -radiyallahu anh-in ayak izinin olduğu yerden geçirerek izlerini siliyordu.

Kureyşliler artık ümitlerini kesmişler, arama tarama işini gevşetmişler, ortalık yatışmıştı. Abdullah -radiyallahu anh-in getirdiği haberlerden bu anlaşılıyordu.

Onları ele geçirme ümidini yitirince Kureyşliler, bu defa onları getirene her birinin diyetini ödemeye karar verdiler.

Kılavuz olarak tutulan Abdullah bin Ureykıt, daha önceden kararlaştırıldığı üzere, kendisine teslim edilen iki deve ile birlikte Pazartesi sabahı seher vaktinde dağın eteğine geldi. Her ikisi de develerine bindiler. Ebu Bekir -radiyallahu anh- yolda kendilerine hizmet eder düşüncesi ile Âmir -radiyallahu anh-i terkisine aldı. Yol göstermekte çok kabiliyetli olan Abdullah -radiyallahu anh- önlerine düştü, Sevr dağından ayrıldılar. Böylece dünya tarihine yön verecek büyük hicret başlamış oldu.

Doğup büyüdüğü vatanından ayrılmak onu hayli duygulandırmıştı.

Devesini durdurdu, Mekke'ye doğru mahzun mahzun bir baktı ve gözleri nemlenerek şöyle buyurdu:

"Sen beldelerin Allah katında en sevgili olanısın. Beni senden çıkarmış olmasalardı çıkmazdım." (Tirmizî)

Allah-u Teâlâ Âyet-i kerime'sini inzal buyurarak Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etti:

"Resul'üm! Kur'an'ı sana farz kılan Allah, elbette seni yine döneceğin yere döndürecektir." (Kasas: 85)

Bu ilâhî vaad, Resulullah Aleyhisselâm'ın Mekke'den hicretinden sonra tekrar oraya döneceğine ve orayı fethedeceğine dair Allah-u Teâlâ'nın verdiği bir sözdür.

"Resul'üm! De ki: Rabb'im hidayetle geleni de ve apaçık sapıklıkta bulunanı da en iyi bilendir." (Kasas: 85)

Artık o inkârcı müşrikler böyle müthiş bir âkıbete hazırlansınlar.

Bu Âyet-i kerime ile hicretin bir yenilgi olmadığı, Mekke'nin gün gelip müslümanların eline geçeceği ve bir İslâm şehri olacağı müjdelenmiş oldu.

Diğer bir Âyet-i kerime'sinde ise bu hususta şöyle buyurdu:

"Nice memleketler vardır ki, onlar seni sürüp çıkaran memleketten daha kuvvetli idiler. Biz onları helâk ettik. Onlara bir yardım eden de bulunmadı." (Muhammed: 13)

Kendi kendilerini kurtaramadıkları gibi, bir yardımcı vasıtası ile de kurtaramadılar.

Takip Edilen Yollar,
Uğranılan Yerler:

Dört kişilik küçük kervan, bir gün bir gece hiç durmaksızın yoluna devam etti. Her ihtimale karşı düşman takibini şaşırtmak için, alışılagelmiş yoldan ayrı bir yol takip edildi. Önce güneyde Kızıldeniz'e yakın Tihâme'ye doğru gittiler. Sonra kuzeye döndüler. Çöl içinden sahile paralel olarak yola düştüler. Abdullah bin Ureykıt Medine'ye götüren yolların içinde dikkatlerden uzak kalmak ve gizliliği korumak için insanların pek kullanmadığı bir yolu seçmişti. O bu yolları çok iyi tanıyordu. Bu yolculuk kolay olmadı, çünkü yol çölden geçiyordu. Kum tepeleri ve çukurlar olduğu için çölden geçmek kolay değildi, burası çölün en uzun yoluydu.

Ebu Bekir -radiyallahu anh- ticaret sebebiyle her tarafa gidip geldiği için, tanıştığı pek çok kimseler vardı. Bu kişilerden bazıları yol boyunca kendisini görüp tanıyor ve yanında kimin olduğunu soruyorlardı. O ise: "Bana yol gösteren kılavuzdur." diye cevap veriyordu. Kendisine soru soran kişiye, onun kendisine yol gösteren bir kılavuz olduğunu ima ederek, ikisinden birinin Kureyş'in aramakta olduğu kişi şüphesini kaldırmış oluyordu.

Bütün gece boyunca ve sabah gün ağarana kadar yola devam ettiler. Salı günü öğle üzeri güneşin sıcaklığından korunmak için gölgelik bir yerde bir müddet dinlendiler. Resulullah Aleyhisselâm istirahat esnasında iken Ebu Bekir -radiyallahu anh- peşlerinde birilerinin olup olmadığını kontrol ediyordu, uzakta bir çoban gördü. Çobandan aldığı bir miktar sütü getirerek Resulullah Aleyhisselâm'a içirdi. Güneş batıya doğru eğildikten sonra kalkıp yollarına devam ettiler.

•

Bu tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu.

Kudeyt'ten geçerlerken Ümmü Mâbed'e uğradılar. Şahsiyet sahibi, akıllı ve iffetli olan bu yaşlı kadın, kuraklık yıllarında çadırının önüne oturup, gelen geçenlerin su ve yiyecek ihtiyacını karşılamaya çalışır, kendisine uğrayanları ağırlardı.

Ondan hurma, et, süt gibi herhangi bir yiyecek satın almak istediler. O bölgede kıtlık ve açlık vardı. Kadın: "Vallahi yanımızda herhangi bir şey olsaydı, sizi ağırlamaktan çekinmezdim." dedi. Resulullah Aleyhisselâm ileride zayıf bir keçi gördü. "Yâ Ümmü Mâbed! Keçiye ne diyorsun?" buyurdu. "Bu zavallı keçi sürüden geri kaldı, onda süt verecek derman nerede?" dedi. "Onu sağmama izin verir misin?" diye sordu "Anam babam size fedâ olsun, eğer onda birazcık süt bile varsa sağabilirsiniz!" cevabını verdi.

Resulullah Aleyhisselâm keçiyi yanına getirtti, mübarek eliyle belini ve memelerini sığadı. Bolca süt ihsan etmesi için Allah-u Teâlâ'ya niyazda bulundu ve: "Bismillâh!" diyerek sağmaya başladı. Keçi de bacaklarını araladı. Herkes şaşakalmıştı, zira keçiden fışkırırcasına süt geliyordu. Oradakiler doyasıya ondan içtiler, en sonunda Resulullah Aleyhisselâm içti, kovayı tekrar doldurarak:

"Bu sütü kocan gelince verirsin." buyurdu ve tekrar yola koyuldular.

Bir müddet sonra kadının kocası Ebu Mâbed, zayıflıktan sağa sola sallanarak yürüyen, ilikleri kurumuş keçileri sürerek geldi. Bir kap dolusu sütü görünce şaşırdı. "Bu süt nereden geldi?" diye sordu.

Ümmü Mâbed olup bitenleri anlatınca: "Vallahi, ben sanırım ki o, Kureyşliler'in aramakta oldukları kişidir. Ey Ümmü Mâbed! Eğer ben kendisine rastlamış olsaydım, arkadaşlığına kabul edilmemi dilerdim." dedi.

Ve şöyle devam etti:

"Yine de bir yolunu bulursam, bunu muhakkak yapacağım."

Ümmü Mâbed, daha sonra kocası ile beraber Medine-i Münevvere'ye giderek müslüman olmuştu.

Resulullah Aleyhisselâm tarafından memesi sığanan keçi, hicretin onsekizinci yılındaki kuraklığa kadar yaşamış, onlar bu keçiden sabah akşam süt sağmış durmuşlardı.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Tarihi Yolculuk"

Tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu. Kudeyt’ten geçerlerken Ümmü Mâbed’e uğramaları ve yaşanılan olayları geçen sayımızda izâh etmiştik. Bu bölgeden çıkıp Müdlic oğulları arazisine geldiler:

Sürâka bin Mâlik:

Müdlicliler’in ileri gelenlerinden Sürâka, bu küçük kervandakilerin Mekke’den kaçan ve başlarını getirene yüz deve verilecek şahıslar olmasından şüphelendi. Gayet cesur, aynı zamanda iyi bir iz takipçisi olan Sürâka, Kureyş’in vaad ettiği büyük bahşişi almak için hemen harekete geçti. Alacağı bahşişe başkası ortak çıkmasın diye de kimseye haber vermeden, atına atlayıp takibe çıktı. Kısa zamanda izleri buldu ve gittikçe yaklaştı. Bu sırada atı birden bire sürçüp yere kapandı, Sürâka da üzerinden yuvarlandı. Bu durumu uğursuz sayan Sürâka, câhiliye âdeti gereğince okluğundan fal oklarını çıkarıp falına baktı. Falı iyi çıkmadığı halde tekrar atına atlayarak koşturmaya başladı.

Aralarında az bir mesafe kalmıştı. Ara sıra etrafı gözleyen Ebu Bekir -radiyallahu anh- bir ara arkasına bakınca bir atlının kendilerine yaklaştığını gördü. “Yâ Resulellah! Bir atlı geliyor!” dedi. Resulullah Aleyhisselâm mağarada buyurduğu gibi:

“Üzülme! Allah bizimledir!” buyurdu.

Sonra dönüp bir baktı, o anda atının iki ön ayağı dizlerine kadar kumlara saplandı, Sürâka da üzerinden düştü. Atını kaldırmaya zorlamışsa bile kaldıramadı, at da hayli çırpındıktan sonra kalktı. Atın ayaklarının saplandığı yerden duman gibi bir şey yükselip dağıldı. Sürâka artık yalvarmaya başladı. “El-aman!” diye haykırdı. Başına gelen işlerden anladı ki, onun gerçekleştirmek istediği dâvâ yakında gerçekleşecektir. Yaptığı işten pişmanlık duydu. Kureyşliler’in yapmak istedikleri fenâlıkları bir bir haber verdi. Kendilerine yol azığı ve lüzumlu şeyleri vermek istedi ise de hiçbir şey almadılar ve almak da istemediler. Sadece:

“Ey Sürâka! Bizim yolculuğumuzu gizli tut!” dediler. Ayrıca kendisine, himâyelerinde olduğuna dair bir belge verildi.

Geri dönerken Kureyş’in arkadan gelen takipçilerini: “Ben buraları arayıp taradım, kimseler yok, başka tarafa bakalım!” diyerek geri çevirmeye muvaffak oldu.

Aslında Sürâka’nın o anda öldürülmesi gerekiyordu. Çünkü böyle nazik bir zamanda yerlerini Kureyşliler’e bildirebilirdi, henüz daha müslüman da olmamıştı. Fakat Resulullah Aleyhisselâm onun sözüne bağlı olduğunu ve bu mucizeler karşısında düşmanlığından vazgeçtiğini anladığı için onu bırakmıştı.

Sürâka daha sonra Resulullah Aleyhisselâm’ın iltifatını kazanarak sâdık bir müslüman olmuş, İran’ın fethi sırasında orduda bulunmuştur.

Dost Bir Simâ:

Sonra yollarına devam ettiler. Yolda müslümanlardan deve süvarisi bir kafile içinde Suriye’den ticaret malı ile Mekke’ye dönmekte olan Zübeyr bin Avvam -radiyallahu anh- ile karşılaştılar. Bu zât Resulullah Aleyhisselâm ile Ebu Bekir -radiyallahu anh-e birer Şam elbisesi hediye etti ve Medineliler’in sabırsızlıkla beklediklerini haber verdi. Mekke’ye gidip işini bitirdikten sonra o da Medine’ye hicret etti.

Büreyde bin Husayb:

Yolda karşılaşılan son hadise, Büreyde’nin müslüman oluşudur. Kureyş’in vereceği mükâfâtı duyan Eslem kabilesi’nin Sehmoğulları kolunun reisi olan Büreyde, kendi arazisinden geçen Resulullah Aleyhisselâm’ı seksen kadar atlı ile takip etti. Kısa zamanda yetişti. Resulullah Aleyhisselâm onu İslâm’a dâvet etti. Daha ilk görüşmede maiyeti ile birlikte müslüman oldu.

Resulullah Aleyhisselâm hiçbir şeyi uğursuz saymazsa da, hayırlı şeylere sevinir, iyi bir şey görünce hayırlı uğurlu sayardı. Büreyde -radiyallahu anh- ile karşılaşmalarını hayra alâmet saydı. Müslümanların kuvvetlenmesi ve sayılarının artması sonucunu gösteren bu hadise, etraftaki diğer kabileleri İslâm’ı kabule hazır bir duruma getirdiği mânâsına geliyordu.

Resulullah Aleyhisselâm’ın Medine’ye bayraksız girmesini uygun görmediği için Büreyde -radiyallahu anh- kendi sarığını çözüp mızrağına bağladı ve arazilerinden çıkıncaya kadar onlara muhafızlık yaptı.

Büreyde -radiyallahu anh- Resulullah Aleyhisselâm’a öyle bağlandı ki, Bedir ve Uhud hariç, on altı gazâda onunla birlikte bulundu. Müreysi savaşı öncesinde istihbaratla vazifeli olarak düşmanın savaş hazırlıklarını büyük bir maharetle tespit etti. Savaştan sonra da esirlerin muhafazasına memur edildi. Hudeybiye’ye giden İslâm ordusuna kılavuzluk yaparak orduyu Mekke keşif kollarının takibinden kurtardı. Hayber’in fethinde bulundu. Surlarda açılan gedikten içeri dalanlardan biri de o idi. Mekke’nin fethi sırasında Eslem kabilesi’ne âit iki sancaktan birini Büreyde bin Husayb -radiyallahu anh- taşıyordu. Tebük seferi için kabilesini savaşa hazırlamakla görevlendirildi. At sırtında düşmana saldırmaktan daha güzel bir hayat şekli olmadığını söylerdi.

Bir ara Resulullah Aleyhisselâm’ın kâtipliğini de yaptı. Bir sefer sırasında konakladıkları yerde kalan bazı eşyayı onun sırtına koyduğunu ve kendisine yük devesi mânâsına gelen “Ez-zâmile” diye iltifat ettiğini söylerdi.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında kumandan olarak görev almış, daha sonra Basra’ya yerleşmiş. Hazret-i Osman -radiyallahu anh- zamanında İslâm mücahidleri ile Horasan’a kadar gitmiş, Horasan’ın fethine katılmış, vefat edinceye kadar Mevr’de kalmıştır.

Sabırsız Bekleyiş:

Medine’li müslümanlar Resulullah Aleyhisselâm’ı işitmişler, ayaklarına yüz sürmek için her sabah kuşluk vaktinde Harre denilen mevkiye çıkarak, öğle sıcağı basıncaya kadar dört gözle bekliyorlardı.

Resulullah Aleyhisselâm’ın mağaraya sığındığından haberleri yoktu.

Mekke’den Medine’ye ulaşmak için gerekli vakit geçtiği halde gelmeyince telâşlandılar ve korktular.

23 Eylül 622 tarihine rastlayan 12 Rebiülevvel pazartesi günü yine uzun uzun gözledikten sonra evlerine dönerlerken; yüksek bir kulede bulunan bir yahudi, beyazlara bürünmüş kafilenin gelmekte olduğunu uzaktan görür görmez olanca sesiyle:

“Ey Araplar! Günlerdir yolunu beklediğiniz devletliniz işte geliyor!” diye bağırmaya başladı.

Bu müjde bir anda yayıldı. Şehir baştan başa çalkalandı. Bütün müslümanlar silâhlanarak, bir bayram sevinci içinde, tekbir sesleri ile ortalığı inleterek yollara döküldüler.


HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Medine'ye Doğru"

Kuba'ya Geliş:

Resulullah Aleyhisselâm ilk olarak, Medine'ye yaya bir saat kadarlık bir mesafede bulunan Kuba köyüne geldi, oradaki müslümanlar tarafından heyecanla karşılandı. Buranın tanınmış âilelerinden Amr bin Avf mahallesinde Külsûm bin Hidm -radiyallahu anh-in evine misafir oldular. Zaten Ashâb-ı kiram'dan birçokları bu zâtın evinde misafir olarak kalmışlardı. Yolculuğun zahmeti, Kuba'ya ulaşmakla sona ermişti.

Karşılayıcılar geldikleri zaman, Resulullah Aleyhisselâm bir hurma ağacının gölgesinde oturup dinleniyordu. Hemen hemen aynı yaşta bulunan Hazret-i Ebu Bekir -radiyallahu anh- de yanında idi. Gelenlerin çoğu Resulullah Aleyhisselâm'ı daha önce görmedikleri için tanıyamıyor, peygamber zannederek Hazret-i Ebu Bekir -radiyallahu anh-e selâm veriyorlardı. Tâ ki Resulullah Aleyhisselâm'a güneş isabet edip de Hazret-i Ebu Bekir -radiyallahu anh- ridâsı ile güneşten gölgelemeye kalktığı zaman tanıyabildiler ve selâmladılar.

Ziyaretçileri ise bekâr bir zât olan Sa'd bin Hayseme -radiyallahu anh-in evinde kabul etti.

Ensâr biatlarını tazeliyor, Muhâcirler ise hoşgeldine geliyorlardı. Bu sırada Medine'nin meşhur şâiri Hassan bin Sâbit -radiyallahu anh- Resulullah Aleyhisselâm'ın gelişini dile getiren güzel bir kaside söyledi.

Hazret-i Ali -radiyallahu anh- Resulullah Aleyhisselâm'ın hareketinden üç gün sonra yola çıkmış, geceleri yürümüş, gündüzleri gizlenmiş ve Kuba'da iken kendilerine yetişmiştir.

Ayaklarının altı kabarmış ve yarılmıştı. Resulullah Aleyhisselâm onu bağrına bastı, ayaklarının altına elini sürdü. İyileşmesi için duâ edince hiçbir ıstırabı kalmadı.

Kuba Mescidi:

Resulullah Aleyhisselâm'ın Kuba'da ilk işi bir mescid inşâ etmek oldu. Dinlenmesi gereken bu birkaç gün içinde İslâm'ın bu ilk mescidinin temelini attı ve bir işçi gibi çalıştı. Bu mescidde ilk olarak müslümanlarla cemaat halinde serbestçe namaz kıldı.

•

Resulullah Aleyhisselâm'ın bizzat taş taşıyarak inşâ ettiği bu mescid, mübarek ve faziletli mescidlerden birisidir.

Bu mescide Âyet-i kerime'de şöyle işaret edilmektedir:

"Tâ ilk günden takvâ üzere kurulan mescidde bulunman daha lâyık ve uygundur." (Tevbe: 108)

Senin içinde bulunmana en çok hak kazanmış olan yerdir.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- her cumartesi günü binekli veya yaya olarak Kuba mescidini ziyaret eder, içinde iki rekât namaz kılardı." (Buhârî - Müslim: 1399)

Sehl bin Huneyf -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Kim, evinden çıkıp Kuba mescidine gelir ve orada iki rekât namaz kılarsa bu ona bir Umre'ye bedel olur." (Nesâî)

Medine'ye Doğru:

Resulullah Aleyhisselâm Kuba'dan Medine'ye hareket etmek istediği zaman dedesi Abdülmuttalib'in dayıları olan Neccar oğulları'na haber gönderdi. Onlar da kılıçlarını kuşanarak geldiler. Cuma günü güneş yükselince devesi Kasvâ'ya bindi. Hazret-i Ebu Bekir -radiyallahu anh- arkasında, Neccar oğulları'nın yiğitleri de sağ ve sollarında olduğu halde on dört gün kadar kaldığı Kuba'dan bir Cuma günü Medine'ye doğru hareket etti. Salim bin Avf oğulları mahallesinin bulunduğu Rânuna vâdisine geldiklerinde Cuma namazı vakti girdi. Resulullah Aleyhisselâm orada arka arkaya iki hutbe okuyarak Medine'de ilk Cuma namazını kıldırdı.

İlk hutbede Allah-u Teâlâ'ya lâyık olduğu şekilde hamd ve senâ ettikten sonra yüz kişilik cemaate hitaben şöyle buyurdu:

"Ey insanlar!

Sağlığınızda ahiret için tedarik görünüz. Bilesiniz ki kıyamet gününde herkes sorumludur. Herkes çobansız bıraktığı koyunundan sorumlu tutulacaktır. Sonra Rabb'iniz tercümansız ve vasıtasız olarak bizzat buyuracak ki: 'Sana benim Peygamber'im gelip de emirlerimi bildirmedi mi? Ben sana mal vermiş, ihsanda bulunmuştum, sen kendin için ne getirdin?' Bu soru ile karşılaşan insan, sağına soluna bakacak, bir şey göremeyecek. Önüne bakacak cehennemi görecek. Öyleyse yarım hurma ile de olsa iyilik yaparak, kendisini ateşten korumaya gücü yeten, bunu yapsın. Onu da bulamazsa, bari güzel sözle kendisini kurtarsın. Zira bir iyiliğe on katından yedi yüz katına kadar sevap verilir.

Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun!"

Resulullah Aleyhisselâm bir süre sonra ikinci hutbeye kalkıp şöyle buyurdular:

"Hamd Allah'a mahsustur, O'na hamdeder, O'ndan yardım dileriz. Nefislerimizin şerlerinden ve kötü amellerimizden Allah'a sığınırız. Allah'ın hidayet ettiğini kimse saptıramaz, O'nun saptırdığına da kimse hidayet edip doğru yola koyamaz.

Allah'tan başka ilâh olmadığına şehâdet ederim. O birdir, ortağı ve benzeri yoktur.

Sözlerin en güzeli Allah'ın Kitabı'dır. Allah kimin kalbini Kur'an'la ziynetleştirirse, onu kâfir iken İslâm'a dahil eder. O da Kur'an'ı diğer sözlere tercih etmez, işte o kimse felâh bulur. Doğrusu Allah'ın Kitabı, sözlerin en güzeli ve en beliğidir. Allah'ın sevdiğini seviniz, Allah'ı can ve gönülden seviniz. Allah'ın kelâmından ve zikrinden usanmayınız. Allah'ın kelâmından kalbinize bir katılık gelmesin. Çünkü Allah'ın kelâmı her şeyin en güzelini, en iyisini ayırıp seçer. Amellerin hayırlısını ve kulların güzidesi olan peygamberleri ve kıssaların iyisini anlatır. Helâl ve haramı beyan eder.

Siz ancak Allah'a ibadet ediniz ve O'na hiçbir şeyi ortak koşmayınız. O'ndan hakkıyla sakınınız.

Hayırlı işler işleyiniz ve bu iyi işleri diliniz ile doğrulayınız. Aranızda Allah'ın kelâmı ile birbirinizi seviniz. İyi biliniz ki Allah, ahdini bozanlara, sözünde durmayanlara gazab eder.

Allah'ın selâmı üzerinize olsun."

•

Resulullah Aleyhisselâm Cuma namazını kıldıktan sonra devesine bindi ve yularını boynuna doladı, Medine'ye teveccüh etti.

Yanında Hazret-i Ebu Bekir -radiyallahu anh-, çevresinde Neccar oğulları'nın yiğitleri olduğu halde şehre girdiler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Tarihi Karşılama"

Medineliler Resulullah Aleyhisselâm'ın Kuba'dan gelmesini ve mübarek yüzünü görmeyi sabırsızlıkla bekliyorlardı. Nihayet bekledikleri gün gelmişti. Giriş yolunun iki tarafına dizildiler, Resulullah Aleyhisselâm'ı büyük bir coşku ile karşıladılar. Kafile şehre girerken sanki yer yerinden oynuyordu. İçten gelen sevgiyle öyle muhteşem bir şekilde karşılandı ki, bunun bir benzeri ne önce ne de sonra görülmemiştir. O gün sanki bir bayramdı. Resulullah Aleyhisselâm'ı görmek için âdeta birbirlerini eziyorlar, birbirlerinin omuzlarına çıkıyorlardı. Bütün şehir: "Resulullah geldi!... Resulullah geldi!... Yâ Muhammed!... Yâ Resulellah!... Allahu Ekber!..." sesleriyle çalkalanıyordu, büyük bir izdiham oldu.

Memleketlerinden ayrı düşüp de gönülleri dilhûn olan Muhâcirler âdeta canlandılar, analarını babalarını görmüşten çok sevindiler. Habeşliler sevinçlerinden kılıç oyunları gösteriyorlardı.

Resulullah Aleyhisselâm'ın akrabası olan Neccar oğulları'nın kızları defler çalarak hep bir ağızdan:

"Biz Neccar oğulları'nın kızlarıyız. Muhammed'e yakınlık ve hısımlık ne mutlu!" diyorlardı.

Onlara; "Beni seviyor musunuz?" diye sordu.

"Evet yâ Resulellah!" dediler.

"Allah biliyor ki, benim kalbim de sizin sevginizle dolu." buyurdu.

Neccar oğulları'nın ileri gelenleri Kasvâ'nın etrafını sararak: "Dayınızın evine buyurunuz yâ Resulellah!" diye dâvet ediyorlardı.

Çocuklar ve kadınlar evlerinin damına çıkmışlar, önlerinden Resulullah Aleyhisselâm geçerken birbirinden güzel neşideler söylüyorlardı:

"Ayın ondördü, vedâ dağının tepelerinden çıkıp bize doğdu.

Allah'a duâ ve niyaz eden bulundukça bize de şükretmek vâcip oldu.

Ey bize gönderilen Peygamber! Sen bize itaat etmemiz gereken bir emirle geldin!"

Berâ bin Âzib -radiyallahu anh- der ki:

"Ben Medine halkının Resulullah Aleyhisselâm'ın teşrifine sevindiği kadar hiçbir şeye sevindiğini görmedim." (Buhârî)

Enes bin Mâlik -radiyallahu anh- de:

"Ben Resulullah Aleyhisselâm'ın Medine'ye girdiği günden daha güzel, daha parlak bir gün görmedim." demiştir.

Resulullah Aleyhisselâm'ın nereye gideceği ve kimin evinde misafir olacağı belli olmadığından, sevinç tezahürleri arasında ilerlerken, önünden geçtiği her evin sahibi Kasvâ'nın yularına sarılıp çekiyor: "Yâ Resulellah! Bize buyurunuz!" diyor, misafir etmek istiyordu.

Hatta Sâlim oğulları'ndan bazı kimseler: "Yâ Resulallah! Bizim yanımızda ikamet et. Biz sayıca çoğunluğuz, güçlüyüz ve savaşa karşı hazırlıklıyız." diyerek devenin yularını tutmuşlardı.

O ise her seferinde onları selâmlıyor ve:

"Deveyi kendi hâline bırakınız! Ona gideceği yer buyurulmuştur, emrolunduğu yere gider, ona yol veriniz!" diyerek gönülleri hoş ediyordu.

Gerçekten de Ensâr'dan her biri bir övünme sermayesi olmak üzere bu güzel misafiri kendi evinde ağırlamak gibi dünyalar değerinde bir şerefe nâil olma arzusunda bulunduğu için, hangisi tercih edilse diğerlerinin mahzun olacağı belli idi. Fakat konaklama yerini deve tayin ettiği takdirde kimsenin bir şey diyeceği kalmayacaktı.

Şimdi bütün gözler Kasvâ'yı takibe koyulmuştu.

Resulullah Aleyhisselâm Kasvâ'ya sağa sola gitmesi için en ufak bir işaret bile yapmıyor, her işinde olduğu gibi burada da ilâhî irâdeye tâbi olduğunu göstermek istiyordu. Nihayet deve, daha sonra inşâ edilecek mescidin kapısına tesadüf edecek olan yere çöktü. Az sonra kalktı, birkaç adım gittikten sonra birdenbire arkasını dönüp ilk çöktüğü yere gelerek tekrar çöktü, boynunu yere uzatarak tatlı tatlı böğürmeye ve deprenmeye başladı. Resulullah Aleyhisselâm: "İnşaallah menzilim burasıdır." buyurdu. Devesinden indikten sonra etrafını saranlara: "Akrabamızdan kimin evi buraya yakın?" diye sordu. Neccar oğulları'ndan Ebu Eyyûb Ensârî -radiyallahu anh- hemen öne çıktı ve: "Yâ Resulellah! Benim evim daha yakındır. İşte evim, işte kapısı!" diyerek kapıyı gösterdi. Bunun üzerine Resulullah Aleyhisselâm onların hanesine teşrif buyurdular. Ebu Eyyûb -radiyallahu anh- hemen devenin yükünü indirip evine taşıdı.

Medineli müslümanların ileri gelenlerinden Es'ad bin Zürâre -radiyallahu anh- de Kasvâ'nın yularına yapıştı, çekerek evine götürdü.

Vakit hayli geçtiği halde müslümanlar Resulullah Aleyhisselâm'ın yanından ayrılamıyorlardı.

Yedi Ay Kalınan Ev:

Ebu Eyyûb -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm evimizi şereflendirdiği zaman alt katta kaldı. Ben zevcemle yukarıda bulunuyorduk. Gece olunca ona dedim ki 'Resulullah Aleyhisselâm'ın üst katta kalması daha münasip olacaktır. Zira kendisine melekler geliyor ve vahiy iniyor.' Bunu düşünürken gece ikimiz de uyuyamadık. Sabah olunca meseleyi açtım. 'Anam babam sana fedâ olsun yâ Resulellah! Bizim yukarıda olmamız, senin de aşağıda olman bize çok ağır geliyor. Sen yukarıya çık biz aşağıda oturalım!' dedim.

Resulullah Aleyhisselâm:

"Ey Ebu Eyyûb! Evin alt katında bulunmamız bizim için daha elverişlidir." buyurdu ve alt katta oturmaya devam etti. Sebeb olarak da alt katın ziyaretçiler için daha elverişli oluşunu gösterdi. Biz de istemeye istemeye üst katta bulunuyorduk.

Fakat bir gün, içinde su bulunan testimiz kırıldı. Suyun aşağıya damlayıp, onu rahatsız edebileceği endişesine kapılarak, tek örtüneceğimiz yorganımızı hemen suyun döküldüğü yere serip damlamasını önledik."

Ebu Eyyûb -radiyallahu anh- son derece sıkılıyordu. "Seni hak dinle gönderen Zât'a yemin ederim ki, altında sizin bulunduğunuz bir evin üst katında ben rahat edemem!" diye ısrar edince üst katta kalmayı kabul buyurdu.

Resulullah Aleyhisselâm, şu anda İstanbul'da metfun bulunan bu mübarek Sahabi'nin evinde, Mescid-i nebevi'nin yanındaki hücre-i saâdet yapılıncaya kadar yedi ay misafir kalmıştır. Bundan dolayı "Mihmandâr-ı nebî" ünvanıyla anılır.

Evs ve Hazreç kabilesi'ne mensup müslümanlar akın akın gelerek bağlılıklarını tazelediler.

Bu zaman zarfında her gün üç-dört evden müslümanlar gelip evlerine yemeğe dâvet ediyorlar, Resulullah Aleyhisselâm'ın ihtiyaçlarını yerine getirmede âdeta yarışıyorlardı.

Enes bin Mâlik -radiyallahu anh-in annesi pek fakir olduğundan, bir şey veremediğine üzülüp dururdu. Nihayet bir gün on yaşındaki oğlunu elinden tutup getirdi ve: "Yâ Resulellah! Bu da size hizmet etsin." diyerek bırakıp gitti.

Es'ad bin Zürâre -radiyallahu anh- direkleri saç ağacından yapılmış, üzeri keten lifle dokunmuş, hasırla kaplı bir sedir gönderdi. Resulullah Aleyhisselâm hâne-i saâdetlerine taşınıncaya kadar onun üzerinde uyumuştu, vefatına kadar da onun üzerinde uyudu.

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ebu Eyyûb'un evine indiği zaman Resulullah Aleyhisselâm'ın yanına ilk önce girip ekmek, tereyağı, sütle yapılmış tirid ikram eden ben idim. 'Allah seni mübarek kılsın!' diyerek duâ etti. Ashâb'ını çağırdı, onu yediler."

Gelen yiyeceklerin pek azıyla yetinen Resulullah Aleyhisselâm, geri kalanını yoksul Muhâcirler'e dağıtır veya onları evine çağırarak kendi sofrasında ağırlardı. Ev sahiplerine her vesile ile duâ eder, onların bolluğa kavuşmalarını, huzur ve afiyet içinde olmalarını dilerdi. Hücre-i saâdet'lerine taşındıktan sonra bile zaman zaman Ebu Eyyûb -radiyallahu anh-in evine misafir olurdu.

Ebu Eyyûb Ensârî -R. Anh-:

Hicretten iki yıl kadar önce hanımı Ümmü Eyyûb -radiyallahu anhâ- ile birlikte müslüman olan Ebu Eyyûb Halid bin Zeyd -radiyallahu anh-, İkinci Akabe biatında da bulunmuştu. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, ona bir zarar gelmesin diye hiç yanından ayrılmamıştı. Hatta bazı geceler çadırı etrafında nöbet tutardı.

Vahiy kâtiplerinden olması sebebiyle Kur'an-ı kerim âyetlerinin bir araya getirilmesine hizmet etti. İlmiyle de temayüz ettiği için kendisine sorulan dini konularda fetvâlar verdi.

Hazret-i Ebu Bekir -radiyallahu anh- devrindeki savaşlarla Hazret-i Ömer -radiyallahu anh- devrinde yapılan Suriye, Filistin, Mısır seferlerine katıldı. Kıbrıs seferinde de bulundu. Sağlığı yerinde olan herkesin Allah yolunda cihada katılması gerektiğine inanırdı. İhtiyarlık döneminde bile her sene bir savaşta bulunmaya gayret etti.

Katıldığı seferlerin sonuncusu müslümanların ilk İstanbul kuşatması oldu. Kuşatma devam ederken hastalanarak vefat etti. Vasiyeti üzerine bir askeri birlik tarafından surlara yakın bir yere götürülerek oraya defnedildi.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Hicretin Neticesi"

Hicret Mekke devrinin on üçüncü yılında gerçekleşmiş, aynı zamanda Resulullah Aleyhisselâm'ın elli üçüncü doğum yıldönümüne rastlamıştır. Hicret'le yirmi üç yıl süren Peygamberlik devrinin on üç yıllık Mekke devri sona ermiş, on yıllık Medine devri başlamıştır.

Allah-u Teâlâ Âyet-i kerime'sinde Allah yolunda hicret edenlerin nâil olacakları mükâfatları beyan buyurmaktadır:

"Allah yolunda hicret edip de sonra öldürülen veya ölenlere Allah elbette güzel bir rızık verecektir. Hiç şüphesiz ki Allah, rızık verenlerin en hayırlısıdır." (Hacc: 58)

Çünkü O hesapsız rızık verir.

"Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir." (Hacc: 59)

Gücünün azametine rağmen, din düşmanlarını cezalandırmak için acele etmeyendir.

"Bu böyledir. Her kim kendisine uygulanan cezanın dengi ile karşılık verir de, bundan sonra kendisine yine saldırılırsa, Allah ona mutlaka yardım edecektir. Şüphesiz ki Allah çok bağışlayıcı, mağfiret edicidir." (Hacc: 60)

İntikam alanı bağışlar ve intikam almayı, bağışlamaya ve sabretmeye tercih etmesiyle ortaya çıkan kusurları da bağışlar.

"Bu böyledir. Çünkü Allah hakkın tâ kendisidir. Onu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür." (Hacc: 62)

Yüceliği ve azameti dolayısıyla mazlumlara yardım eder.

Dört Sınıf İnsan:

Hicret bu dönem içinde, imanın gerçekliğini gösteriyordu. Müslümanlardan sayılmak ve onların dostluğunu kazanabilmek hicrete bağlı idi.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (Muhâcirler'i) barındırıp yardım edenler birbirlerinin dostlarıdırlar." (Enfâl: 72)

Önce Muhâcirler anılmıştır. Çünkü onlar İslâm'ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensâr'dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah'ın dinine ve Resul'üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir. O kadar ki birbirlerine vâris oluyorlardı. Nihayet bu durum miras Âyet-i kerime'si ile Allah-u Teâlâ tarafından kaldırıldı.

"İman edip hicret etmeyenlerle, hicret edinceye kadar sizin dostluğunuz yoktur." (Enfâl: 72)

Bunlar ise iman ettikleri halde hicret etmeyen, bâdiyelerinde ikamet edenlerdir. Onlar Allah yolunda hicret etmedikçe dostluktan mahrum bırakılmış kimselerdir. Çünkü onlar herhangi bir şekilde müslümanlara destek verip yardımcı olamazlar. Fakat hicret ederlerse, diğer müslümanların elde ettiği bütün haklara sahip olurlar.

"Şayet onlar din hususunda sizden yardım isterlerse, yardım etmek üzerinize borçtur." (Enfâl: 72)

Hicret etmemiş olan bu müminler ile kâfirler arasında savaş olur da müslümanlardan yardım isteyecek olurlarsa, kâfirlere karşı onlara yardımcı olmak müslümanların vazifesidir.

"Ancak aranızda sözleşme bulunan bir kavim aleyhine olursa o, bu hükmün dışındadır.

Allah yaptıklarınızı görmektedir." (Enfâl: 72)

Çünkü sözleşme hükmüne riayet etmek gerekmektedir. O kavim ile sözleşmeyi bozarak üzerlerine hücum etmek câiz olmaz.

Allah-u Teâlâ bu üç sınıf mümini arzettikten sonra dördüncü olarak kâfirlerden bahsederek şöyle buyurdu:

"Kâfir olanlar ise birbirlerinin dostlarıdırlar." (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

"Muhâcirler"in ve "Ensâr"ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime'lerde haber verilmektedir:

"İman edip hicret edenler, Allah yolunda cihad edenler, Muhâcirler'i barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Bu ise çok büyük bir müjdedir, tebşir-i ilâhî'dir.

"Sonradan iman eden ve hicret edip de sizinle beraber cihad edenler de sizdendir." (Enfâl: 75)

Sevap ve ecir hususunda onlar hakkında verilen hüküm, ilk iman edip hicrette bulunan müminler hakkında verilen hüküm gibidir.

Bir Âyet-i kerime'de de hicret, müminlerin dostluğunu kazanmanın ölçüsü olarak beyan edilmektedir.

"Allah yolunda hicret edinceye kadar onlardan hiçbirini dost edinmeyin." (Nisâ: 89)

Resulullah Aleyhisselâm hicret etmeyen müslümanlardan uzak olduğunu beyan buyurmuştu:

"Ben müşriklerin arasında ikâmet eden müslümanlardan uzağım." (Ebu Dâvud)

Mekke'nin fethinden sonra Muhâcirler'den hiç kimse Mekke'deki eski evlerine yerleşip kalmamıştı. Mekke'ye vâli olarak da, fetih günü müslüman olan bir Mekkeli Attab bin Esîd -radiyallahu anh- tayin edilmişti.

•

Mekke-i mükerreme'de müslüman olmuş ve hicret farz kılındığı sırada hicret etmemiş olan bazı kişiler hakkında Âyet-i kerime nâzil olmuş, Allah-u Teâlâ şöyle buyurmuştur:

"Melekler nefislerine zulmedenlerin canlarını alırken: 'Siz ne işde idiniz?' derler. Onlar da: 'Biz yeryüzünde zayıf (çaresiz) idik.' derler. Melekler: 'Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!' derler.

İşte onların barınakları cehennemdir. Orası gidilecek ne kötü yerdir!" (Nisâ: 97)

Âciz ve zayıflardan olmadıkları halde, kendilerini tamamen zayıf sayıp yerlerinden kımıldamayanlar, yapabilecekleri görevlerini terketmiş, küfür ve zulme yardımcı olmuş, bunun için de böyle bir cezayı haketmiş olurlar.

"Erkek, kadın ve çocuklardan zayıf olup, hiçbir çareye gücü yetmeyen ve hicret etmek için bir yol bulamayanlar müstesnâdır. İşte onları umulur ki Allah affeder. Allah affedicidir, çok bağışlayıcıdır." (Nisâ: 98-99)

Çocuklar henüz mükellef bulunmadıklarından, büyükler de kalplerindeki imanı korumak şartıyla hicret etmeme hususunda özürlü olduklarından dolayı affedilmeye ve bağışlanmaya lâyıktırlar.

"Kim Allah yolunda hicret ederse, yeryüzünde gidecek bir çok güzel yer ve genişlik bulur. Kim Allah ve Resul'üne hicret ederek evinden çıkar da, sonra kendisine ölüm yetişirse, artık onun ecir ve sevabı Allah'a kalmıştır. Allah çok bağışlayıcı, çok merhamet edicidir." (Nisâ: 100)

Dolayısıyla yaşadıkları yerde rahatlık ve bolluk bulunanlar, oradan ayrılınca mutlaka üzüntü ve sıkıntılara, darlıklara düşeceğini zannedip korkmamalıdırlar. Allah için hareket eden bir kimse, kaderde öyle yazıldığı için, yarıyolda da kalsa, yine tam sevap alacağını bilmelidir.

•

Resulullah Aleyhisselâm doğum yeri ve ecdadının memleketi olan Mekke'yi fethettikten sonra da Medine-i münevveere'de kalmayı tercih etmiş ve onu şöyle övmüştür:

"Medine İslâm'ın kubbesi, iman beldesi, hicret yurdu, helâl ve haram (hududunun) belirlendiği yerdir." (C. Sağir: 9186)

•

Resulullah Aleyhisselâm Medine'ye hicret ettiklerinde müslümanların kendilerine mahsus bir takvimleri yoktu. Hicretten on yedi sene sonra Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında hicret "Takvim başı" olarak kabul edilmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Medine'tün-nebi (Peygamber Şehri)"

Medine'nin eski adı Yesrib'ti. Hicretten sonra buraya Peygamber şehri mânâsına gelen Medine'tün-nebi adı verildi. Zamanla bu isim kısaltılarak Medine olarak kaldı.

Medine'nin o zamanki nüfusunun on bin civarında olduğu tahmin edilmektedir.

Ensâr:

Resulullah Aleyhisselâm'ın hicreti esnasında Medine'de iki Arap kabilesi ile üç yahudi kabilesi vardı.

Evs ve Hazreç Yemenli iki kardeş idi. Babaları Hârise bin Sa'lebe olup "Seylül-arim" denilen sel felâketinden sonra kabileleri ile Yesrib civarına gelip yerleşmişler ve nesilleri gitgide çoğalmıştı. Müşrik olan bu iki kabile ile, Yesrib'in eski ve nüfuzlu sakinlerinden olan yahudiler arasında zaman zaman çarpışmalar olduğu gibi; bu iki kardeş kabile arasında da sık sık anlaşmazlıklar çıkar, yıllarca savaşır dururlardı. Bu savaşların en sonuncusu Buâs harbidir. Hicretten beş yıl kadar önce sona eren ve bazı aralıklarla yüz yirmi sene süren bu harpte, her iki tarafın da en asil ve şerefli insanları öldürülmüş veya yaralanmıştır. Yahudiler de bunları birbirine düşürmek için kışkırtmaktan geri durmazlardı.

İşte Ensâr böyle bir halde iken, kısmeti olanlar öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm'ı ve Mekke'li müslümanları Medine'ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 103)

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur'an-ı kerim'inde meth-ü senâ etmektedir:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Evs ve Hazreçli müslümanlara, yardımcılar mânâsında Ensâr ismi verilmiştir.

Enes bin Malik -radiyallahu anh-e: "Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?" diye sorulduğu zaman "Evet, bu ismi bize Allah koydu." cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Muhâcirler'den evvel Medine'yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler." (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler." (Haşr: 9)

Muhâcirler'e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

"Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Tevbe sûre-i şerif'inin 100. Âyet-i kerime'sinde ise İslâm'da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ'nın râzı olduğu, onların da Allah-u Teâlâ'dan hoşnud olduğu, Allah-u Teâlâ'nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm'a hizmet için birbirleriyle yarışa başlayan Ensâr, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine'deki yahudilerle ve münâfıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm'ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm'ın ve Muhâcirler'in Medine'ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensâr'ın hanımları da büyük fedâkârlıklar göstermişler, İslâm'ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

•

Bir Hadis-i şerif'lerinde Ensâr hakkında:

"Onları ancak mümin olanlar sever ve onlara ancak münâfık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder." buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiramı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm'ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlılıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Bir düğünden dönen Medineli çocukları ve kadınları görünce doğrulup ayağa kalkarak dünyanın en değerli ve en makbul insanlarının Ensâr olduğunu söylemiş ve:

"Allah'ım! Ensâr'a, Ensâr'ın çocuklarına ve Ensâr'ın çocuklarının çocuklarına mağfiret buyur!" diye duâ etmiştir. (Müslim: 2506)

Diğer bir Hadis-i şerif'lerinde ise:

"Ensâr hânelerinin her birinde hayır vardır." buyurmuşlardır. (Müslim: 1392)

Ensâr hâneleri, kabileler demektir.

Ensâr'ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensâr'ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm'a yardım etmek olduğunu bir Hadis-i şerif'inde beyan buyurmuştur:

"Şayet Ensâr bir vâdiye veya geçide yürüse, ben de mutlaka Ensâr'ın gittiği vâdiye ve geçide yürürdüm.

Eğer hicret(in fazileti) olmasaydı, ben Ensâr'dan biri olurdum." (Buhârî - Müslim)

Bir defasında da Ensâr'ı kastederek:

"Allah'ım! Siz bana insanların en makbullerisiniz. Allah'ım! Siz bana insanların en makbullerisiniz." buyurmuştu. (Müslim: 2508)


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Muhâcirler"

Dinleri imanları uğruna vatanlarını terk edenlere de Muhâcir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm'ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime'lerinde övmüştür:

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke'den Medine'ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadâkatte maharet sahibi olan, özü sözü doğru, vefakâr insanlardır. İmanlarını, sadâkatlerini fiilen ispat etmişlerdir.

Tek suçları "Rabb'imiz Allah'tır." demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah'a kulluk etmekten başka hiçbir günahları yoktu.

"Onlar, başka değil, sırf: 'Rabb'imiz Allah'tır.' dedikleri için yurtlarından çıkarılmışlardır." (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu hususta şöyle buyuruyor:

"Oysa onlar, Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine-i münevvere'ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime'lerde övgü ile anılmışlardır:

"Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz." (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere'ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu "Güzel yer"de İslâm'ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

"Ahiret mükâfâtı ise daha büyüktür, keşke bilseler." (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhâcirler'e Allah-u Teâlâ'nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- Muhâcirler'den bir kimseye maaşını verdiği vakit:

"Allah bunda sana bereket ihsan etsin. Bu Allah'ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir." buyurur ve bu Âyet-i kerime'yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

Çektikleri sıkıntılara karşılık, onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ'ya tevekkül ederek sabrettiler, O'nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:

"Yâ Resulellah! Hicret hakkında Kur'an-ı kerim'de erkekler zikrediliyor, biz Allah-u Teâlâ'nın hicret hususunda kadınları zikrettiğini hiç işitmedik?" diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Rabb'leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır." (Âl-i imrân: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kâdir değildir. Cennet-i âlâ'da Cenâb-ı Allah'ın cemâl-i bâkemâlini müşahede gibi en ulvî mükâfatlar da vardır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (1)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münâfıklar da bu düşmanlığa katıldılar.

Medine'nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Kudüs'ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm'ın Medine'ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensub üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine'de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve câhil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Araplar'ı kandırmaya çalışıyorlardı.

Yahudiler maddî refah açısından çok güçlüydüler. Araplar'ın bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Araplar'ın yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddî menfaatlerini korumak maksadıyla Araplar'ın hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, yahudilerin sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.

•

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler: "Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız." derlerdi. Ayrıca: "Ey Allah'ımız! Tevrat'ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!" diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medineliler'le konuşup onları İslâm'a dâvet edince birbirlerine: "Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler." demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm'ın geleceğini ve vasıflarını "Kendi öz çocuklarını tanıdıkları gibi tanırlardı." Fakat tıynetleri icabı olsa gerek ki "Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler." Resulullah Aleyhisselâm'ı da çekemeyecekleri tabiî idi. "Bile bile ona düşmanlık edeceklerdi." Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Yanlarında bulunan (Tevrat'ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur'an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah'ın lâneti kâfirlerin üzerinedir." (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber'i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

"Ey yahudiler! Allah'tan korkun ve İslâm'a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz."

Fakat onlar itiraz ettiler. "Bizim kendisinden söz ettiğimiz kişi bu değildir." dediler. Onun gelmesiyle Araplar'ın üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar: "Geliyor... Gelmek üzeredir..." gibi lâflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. "Vakti geldi" dedikleri Peygamber için "Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir." dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz şöyle buyurmuştur:

"Peygamber -sallallahu aleyhi ve sellem- Medine'ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam: 'Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?' dedi. Babam: 'Evet, vallahi o aynı peygamberdir!' diye cevap verdi. 'Sen buna inanıyor musun?' diye sorduğunda: 'Evet!' dedi. 'O halde ne yapmalı, niyetin nedir?' dedi. Babam: 'Yaşadığım müddetçe vallahi ona muhalefet edeceğim.' dedi."

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (2)

Yahudiler bu şerefli Peygamber'i tasdik edip destek olacak yerde inkâr etmek suretiyle, nefislerini çok kötü bir bedelle satmış oldular:

"Nefislerini ne kötü şeye değişip sattılar! Allah'ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah'ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar.

Küfredenlere kahredici bir azap vardır." (Bakara: 90)

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlara: 'Allah'ın indirdiğine iman edin!' denilince: 'Biz sadece bize indirilene inanırız.' derler ve ondan başkasını inkâr ederler." (Bakara: 91)

İncil gibi, Kur'an-ı kerim gibi ilâhi kitapları tasdik etmezler.

"Halbuki o Kur'an, kendi ellerinde bulunan Tevrat'ı doğrulayıcı olarak gelen hak Kitap'tır." (Bakara: 91)

Böyle iken yine de inkâr ederler. Onların Tevrat'a iman ettikleri hakkındaki iddiâları da doğru değildir. Çünkü Allah'ı bilen ve tanıyan, kitabını da kabul eder. O'nun bütün Resul'lerine indirilmiş veya indirilmekte olana da iman eder. İşte Muhammed Aleyhisselâm son peygamberdir ve Tevrat da onun geleceğini müjdelemiştir. Ona indirilen kitap, Tevrat'ta bulunanı tasdik etmektedir. Durum böyle iken onu inkâr ettiler.

Şu kadar var ki, bu onların kötü tavırlarının, yanlış icraatlarının ilki değildir:

"Resul'üm! De ki: Şayet siz gerçekten inanmış kimseler idiyseniz, daha önce Allah'ın peygamberlerini neden öldürüyordunuz?" (Bakara: 91)

İmanınızda samimi iseniz onları niçin öldürdünüz? İnandığınız Tevrat bunu yasak kılmamış mıydı? Ecdâdınızın bu cinayetlerini doğru bir davranış gördüğünüz için, siz de onlar gibi câni hükmünde bulunmaktasınız.

•

Allah-u Teâlâ Âyet-i kerime'lerinde müslümanların ehl-i kitabı ne şekilde İslâm'a dâvet edeceklerini beyan buyurmaktadır:

"Zulmedenleri hariç ehl-i kitap ile ancak en güzel şekilde mücadele edin ve deyin ki: Bize indirilene de size indirilene de iman ettik. Bizim ilâhımız da sizin ilâhınız da birdir. Ve biz yalnız O'na teslim olmuşuzdur." (Ankebût: 46)

Bu ifadede ehl-i kitaba târiz yollu uyarma vardır. Çünkü yahudiler kendi bilginlerini, hıristiyanlar da rahiplerini rab edinmişler, hususiyetle hıristiyanlar teslise yani üç ilâh inancına inanmışlardır. Müslümanlar ise bir olan Allah'a inanmışlar ve yalnız O'na teslim olmuşlardır. Kur'an-ı kerim'e inandıkları gibi, Tevrat'ın ve İncil'in asıllarının Allah kelâmı olduğuna da iman etmişlerdir.

Âyet-i kerime'de beyan buyurulduğu üzere sağduyu sahibi ehl-i kitabı İslâm'a dâvet etmek için en güzel metotları kullanmak gerekmektedir.

Şöyle ki; Allah-u Teâlâ'nın bir olduğuna, Muhammed Aleyhisselâm'ın son peygamber olduğuna, İslâm'dan başka dinlerin Allah katında makbul olmadığına dâir delilleri en güzel şekilde izah etmeli, Allah'ın âyetlerini önlerine koymalıdır.

"Resul'üm! İşte biz böylece sana Kitab'ı indirdik. Kendilerine kitap verdiklerimiz ona iman ederler. Bunlardan da ona iman edenler vardır. Bizim âyetlerimizi ancak kâfirler bile bile inkâr ederler." (Ankebût: 47)

Ancak küfürde ileri giden ve küfür üzere kalmakta kararlı olan kimseler bu inkârı yaparlar.

"Yoksa o, geceleyin secde ederek ve kıyamda durarak ibadet eden, ahiretten korkan ve Rabb'inin rahmetini dileyen kimse gibi midir?" (Zümer: 9)

Elbette değildir. Çünkü bir mümin Rabb'inin rahmet ve mağfiretini diler, kâfirin yaptığı gibi sadece dünya menfaatleri peşinde koşmaz.

•

Yahudiler beklenen Peygamber'in geldiğini bildikleri halde, onun kadr-ü kıymetini düşürmek için, devamlı olarak karışık sorular sormaktan, kasıtlı bir takım itirazlar ortaya koymaktan geri durmuyorlardı.

Müslümanları dinlerinden soğutmak ve uzaklaştırmak için ellerinden geleni yapıyorlar, âyetlerin mânâlarını bozacak şekle sokuyorlar, dilleri sürtmüşcesine kelimeleri yanlış söylüyorlar, bir gün müslümanlığa girip ertesi günü çıkıyorlardı. Gayeleri müslümanlığı küçük düşürmek, müminleri şaşırtmak, kalplere şüphe ve fesat tohumları saçmaktı.

İslâm düşmanlığı o kadar ileri gitmişti ki, ehl-i kitap'tan oldukları halde putperestliği müslümanlığa tercih bile ediyorlar, müşriklerin daha doğru yolda olduklarını söylüyorlardı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (3)

Kur'an-ı kerim'de çeşitli Âyet-i kerime'lerde yahudilerin özellikleri beyan buyurulmaktadır:

"Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün." (Bakara: 96)

"Onlardan her biri ömrünün bin yıl olmasını ister." (Bakara: 96)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler." (Bakara: 95)

"Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez." (Âl-i imrân: 75)

"Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi." (Nisâ: 53)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"İçlerinden pek azı hariç, onlardan daima hâinlik görürsün!" (Mâide: 13)

"Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar." (Enfâl: 56)

"Kitap ehli olmayan Araplar'ın ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur derler." (Âl-i imrân: 75)

"Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

"Kitap ehli'nden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

"Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz derler." (Bakara: 80 - Âl-i imrân: 24)

"'Biz nasıl olsa bağışlanacağız.' diyorlar." (A'râf: 169)

"'Biz Allah'ın oğulları ve sevgilileriyiz.' (derler.)" (Mâide: 18)

"Allah'ın nurunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

"Andolsun ki insanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah'a şirk koşanları bulursun." (Mâide: 82)

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imrân: 118)

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imrân: 118)

"Öfkeleri ağızlarından taşmaktadır." (Âl-i imrân: 118)

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar senden hoşnut olmazlar." (Bakara: 120)

"'Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!' (derler.)" (Âl-i imrân: 73)

"Onlar Allah'tan bir gazaba uğramışlardır." (Âl-i imrân: 112)

"Onlara zillet ve meskenet, horluk ve yoksulluk damgası vurulmuştur." (Bakara: 61)

"O (yahudiler) nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar." (Âl-i imrân: 112)

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık." (Mâide: 13)

"İnkârları yüzünden Allah onlara lânet etmiştir." (Nisâ: 46)

"Allah onlara gazap etmiştir." (Mâide: 80)

"Rabb'in yeminle şunu bildirdi:

Elbette ta kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'râf: 167)

Ayrıca;

Bakara sûre-i şerif'inin 94. Âyet-i kerime'sinde; ahiret yurdundaki nimetlerin bütünüyle kendilerine âit olduğunu iddia ettikleri,

76. Âyet-i kerime'sinde; münâfıklarla İslâm'a karşı işbirliği yaptıkları,

97. Âyet-i kerime'sinde; Kur'an-ı kerim'i indirdiği için Cebrâil Aleyhisselâm'a düşman oldukları,

61. Âyet-i kerime'sinde; nankörlükleri, haksız yere peygamberlerini öldürdükleri, isyana daldıkları, mütecaviz oldukları,

246. Âyet-i kerime'sinde; dönek oldukları,

Mâide sûre-i şerif'inin 79. Âyet-i kerime'sinde; iyiliği emretmeyip kötülükten sakındırmadıkları,

A'râf sûre-i şerif'inin 146. Âyet-i kerime'sinde; her âyeti görseler yine de inanmadıkları, doğru yolu görseler onu yol edinmedikleri, azgınlık yolunu gördüklerinde onu yol edindikleri... beyan buyurulmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Üç Sınıf Bedevî"

Asr-ı saâdet'te, çöllerde sahralarda yaşayan, her türlü medeni imkânlardan mahrum bulunan bedevîler vardı. Bunlardan kimisi küfür ve nifakta çok aşırı gitmiş, koyu bir putperestlik içinde ömür tüketmişlerdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Bedevîler küfür ve nifak bakımından daha beterdir ve Allah'ın peygamberine indirdiği hükümlerin sınırlarını tanımamak ancak onlara yakışan bir tutumdur. Allah bilendir ve hikmet sahibidir." (Tevbe: 97)

Bunlar diledikleri gibi yetişmişlerdi. Boyun eğip itaat etme hususunda direnmeyi huy edinmiş kimselerdi. Resulullah Aleyhisselâm'ın tebliğ ve irşâdına kulak tıkayıp ilâhî dâvetten rahatsızlık duyarlardı.

Kimisi dış görünüş itibariyle İslâm'ı kabul etmişlerse de, tam mutmain bir şekilde müslüman olmamışlardı, iman etmediği halde mümin gibi görünüyorlardı.

"Bedevîlerden öylesi var ki, Allah yolunda sarfettiğini de angarya sayar ve sizin başınıza belâların gelmesini bekler. En kötü belâlar kendi başlarına gelsin! Allah işitendir, bilendir." (Tevbe: 98)

Âyet-i kerime'sinde belirtildiği üzere; Allah yolunda istemeyerek harcadığı bir dirhemi lüzumsuz bir ödeme ve ziyan sayıyor, müslümanların bir belâ ile karşılaşmalarını bekliyorlardı.

Bedevîler arasında Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sadâkatle iman edip küfür ile nifaktan, fırsatçılık ve menfaatçilikten uzak, Allah yolunda harcadıkları ile Allah-u Teâlâ'nın ve O'nun yüce Peygamber'inin hoşnutluklarına erişmeyi dileyen samimi müminler de yok değildi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bedevîlerden öylesi de vardır ki, Allah'a ve ahiret gününe inanır, harcayacağını Allah katında yakınlığa ve Peygamber'in duâlarını almaya vesile edinir.

Bilesiniz ki o harcadıkları şeyler, onlar için bir yakınlıktır. Allah onları rahmetinin içine koyacaktır. Şüphesiz ki Allah bağışlayandır, merhamet edendir." (Tevbe: 99)

Müminler infak ederken gaye ve maksat gözetmedikleri için büyük bir ecre nâil olurlar. Allah katında yakınlığa ve Resulullah Aleyhisselâm'ın duâsına mazhar olurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah yolunda sarfiyatta bulunanların mallarının bereketli olmasına duâ eder, onlar için istiğfarda bulunurdu.

Müşrikler:

Medine'deki düşman grublarının arasında müşrikler de vardı. Mekke müşrikleri Resulullah Aleyhisselâm'ın Medine'de eşi görülmemiş bir şekilde karşılandığını duyunca çileden çıkmışlardı.

Hicretten birkaç gün sonra Kureyş müşriklerinin ileri gelenleri Abdullah bin Ubeyy'e bir mektup göndererek himayelerine aldıkları Peygamber'i öldürmelerini veya Medine'den çıkarmalarını istemişler, aksi takdirde bütün güçleriyle üzerlerine yürüyeceklerini bildirmişlerdi.

Abdullah'ın mevzuyu taraftarları ile görüşmekte olduğu haberi Resulullah Aleyhisselâm'a ulaşmış, o da Abdullah'ı ziyaret ederek Kureyş'in isteklerine uydukları takdirde kendilerinin zararlı çıkacaklarını ona hatırlatmıştır. O sırada Medine'nin çoğunluğu müslüman olduğu için, Abdullah Peygamber'e karşı hareket etmeye cesaret edememişti.

Mekkeli müşrikler derinden derine düşünüyorlardı. Kâbe-i muazzama Mekke'de olduğu için, hicret etmeye mecbur bıraktıkları müslümanlar, elbet bir gün kuvvetlenip oraya dönmek isteyeceklerdi. Bu düşüncelerle; Medine'deki müşriklerle, yahudilerle ve münâfıklarla işbirliği içine girmenin hesabını yapmaya başladılar.

Münâfıklar:

Münâfıklara gelince; Mekke'de kâfir vardı, Medine'de ise münâfıklar türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine'nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı bahis mevzuu değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine'ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesi'nin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesine reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine'de yayılması, Resulullah Aleyhisselâm'ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm'a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm'a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münâfıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirlerdi.

•

Yahudilerden bir kısmı da görünüşte müslüman gibi davranarak, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm'ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Râfi' bin Hureymele öldüğünde Resulullah Aleyhisselâm:

"Bugün büyük bir münâfık öldü." buyurmuştur.

Bu münâfıklar Mescid'e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid'den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

"Yazıklar olsun size! Resulullah'ın mescidinden çıkarılan pis münâfıklar!" dediler.

Münâfıkların hepsinin durumu aynı değildi. Bunlardan bir kısmı Abdullah bin Ubeyy ve Hâris bin Süheyh gibi ileri gelenler idi. Büyük çoğunluk ise akrabalık ve müttefiklik gibi çeşitli sebeplerle körü körüne bunlara uyan kimselerdi.

•

Ayrıca bedevî, yani göçebe hayatı yaşayan çöl Araplar'ı arasında da münâfıklar vardı.

Kur'an-ı kerim onlardan şu şekilde söz etmektedir:

"Çevrenizdeki bedevî Araplar'dan ve Medine halkından münâfıklar vardır. Bunlar münâfıklıkta mahir olmuşlardır. Sen onları bilmezsin, biz onları iyi biliriz.

Biz onlara iki kez azap edeceğiz. Sonra da onlar daha büyük bir azaba itileceklerdir." (Tevbe: 101)

Hangi gruptan olursa olsun, bütün münâfıklar hemen hemen aynı vasıfları taşımaktadır.

Âyet-i kerime'de:

"Kalpleri ne kadar da birbirine benzemiş!" buyuruluyor. (Bakara: 118)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ağızlarıyla, kalplerinde olmayanı söylüyorlar." (Âl-i imrân: 167)

Münâfıklar müslümanlar arasına nifak ve ayrılık sokucu fikirler atıyorlar, Resulullah Aleyhisselâm'ı müminler nazarında küçük düşürmeye çalışıyorlardı.

Bu yıkıcı faaliyetleri birçok defalar Resulullah Aleyhisselâm'a intikal etmiştir. Kendisine ulaşan her bir şikâyeti dinliyor, şikâyet edilenleri sorguya çekiyordu. Fakat bunlar suçlarını inkâr ediyorlar, kelime-i şehâdet getirerek müslüman olduklarını tekrarlıyorlardı. Fakat sık sık gelen vahiyler, haklarındaki şikâyetleri inkârlarına rağmen teyid ediyordu.

Meşhur İfk hadisesi bunun bir numunesidir.

Resulullah Aleyhisselâm'ı küçük düşürmek için karşılarına çıkan her fırsatı değerlendirme yoluna giderlerdi.

Uhud savaşı sırasında Resulullah Aleyhisselâm'ın bin kişilik ordusunun üçte biri yoldan geri döndüler.

Hendek savaşı da münâfıklara bir başka fırsat olmuştu. Muhasara uzayıp bazı sıkıntılar zuhur etmeye başlayınca ileri geri konuşmaya başladılar. Müminlerin morallerini bozmak, nifak sokmak istediler. Müslümanlar hendek kazma işinde var güçleri ile çalışırken, münâfıklar sıvışıyorlardı.

Tebük seferi esnâsında bir konaklama ânında Resulullah Aleyhisselâm'ın devesi kaybolmuştu, bütün aramalara rağmen bulunamadı. Münâfıklar bunu fırsat bilip: "Eğer Muhammed bir peygamber olsaydı, devesinin nerede olduğunu bilirdi." demeye başladılar.

Bu sözler Resulullah Aleyhisselâm'a ulaşınca:

"Ben ancak Allah'ın bana bildirdiğini bilebilirim. Şimdi haber veriyorum, devem falanca vâdide, yuları bir ağaca takılı vaziyettedir, gidip arayın!" buyurdu.

Deve gerçekten de söylediği yerde ve vasıflandırdığı şekilde bulundu.

Buna benzer birçok misaller vardır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Üç Sınıf Bedevî" (2)

Münâfıklar (2)

Münâfıklar müslüman olduklarını ilân etmeleri sebebiyle zâhirde müslüman kabul ediliyorlardı. Müslümanların sahip oldukları bütün haklardan istisna olmaksızın istifade ediyorlardı, cemaatle kılınan bütün namazlara, askeri seferlere katıldıkları gibi, ganimetlerden de eşit şekilde paylarını alıyorlardı.

Resulullah Aleyhisselâm onların yıkıcı faaliyetleriyle ilgili bir şikâyet olunca, veya ters icraatlarına bizzat şâhit olunca gereken araştırmayı yapıyor, sorguya çekiyordu. Suçlarını bazen itiraf ediyorlar, çoğu zaman ise inkâr ediyorlardı. Gerek şahsi tahkikatı, gerekse vahiy yoluyla haklarında verilen bilgi sonunda, sabit olan suçlarından dolayı onları cezalandırmaktan ziyade tevbe etmeye, af dilemeye dâvet ediyordu.

Tebük seferine çıkarken sefere katılmayıp Medine'de kalma hususunda özür beyan eden seksen kadar münâfığın özürünü kabul etmekle beraber, aynı şekilde özür beyan eden bir grubun özürünü reddetti. Aynı şekilde seferden döndükten sonra, sefere katılmayan münâfıklardan af dileyenleri affettiği halde, aynı suçtan dolayı af dileyen üç samimi müslümanı cezalandırdı.

Ceza o kadar ağırdı ki, Tevbe sûre-i şerif'inin 118. Âyet-i kerime'sinde beyan buyurulduğu üzere, "yeryüzü bütün genişliğine rağmen onlara dar gelmişti."

Haklarında uygulanan bu müsamaha karşısında münâfıklar Resulullah Aleyhisselâm'ı saflıkla vasıflandırarak alaya almaya başladılar.

Bir defasında bir yerde toplanan münâfıklar Resulullah Aleyhisselâm hakkında ileri geri konuşmuşlar, şânına lâyık olmayan şeylerle anmaya başlamışlardı. İçlerinden bazıları: "Onun hakkında böyle dedikodu yapmayınız. Korkarım ki kulağına gider, o zaman da bizim için iyi olmaz!" dediler. Cülâs bin Süveyd: "Biz istediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz. Üstüne bir de yemin bastırdık mı, bizim doğru söylediğimize hemen inanır. O her duyduğuna inanan bir kulaktır." diye konuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onların içinde öyleleri vardır ki Peygamber'i incitirler." (Tevbe: 61)

Onun mübarek ve merhametli kalbini rencide etmekten geri durmazlar.

"'O her söyleneni dinleyen bir kulaktır.' derler." (Tevbe: 61)

Herkesi dinler, işittiği her haberi doğrular, herkesin sözüne inanır.

"Resul'üm! De ki: O sizin için bir hayır kulağıdır." (Tevbe: 61)

Evet bir kulaktır, fakat sizin zannettiğiniz gibi değil. O başka bir şey dinlemez, işitilmesi ve kabul edilmesi gereken şeyleri işitir.

O öyle bir peygamberdir ki;

"Allah'a inanır, müminlere inanır." (Tevbe: 61)

Allah-u Teâlâ'nın azametini, yüceliğini bildiği için iman eder, buyurduğu hususlarda tasdik eder. İhlâs ve samimiyetlerini bildiği için müminlerin söylediklerini dinler, haber verdikleri hususlarda onları tasdik eder. Çünkü onun nazarında müminler doğru sözlüdürler, yalan söylemezler.

Ve o şânı yüce Peygamber:

"O sizden iman edenler için bir rahmettir." (Tevbe: 61)

Çünkü Allah-u Teâlâ onun vasıtasıyla küfürden kurtarıp imanı nasip etmiştir.

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da, ahirette de belâlarını bulacak, ebedî azaba düçar olacaklardır.

•

Her türlü müsamahaya rağmen Resulullah Aleyhisselâm münâfıklara karşı ihtiyatı elden bırakmamıştır.

Onun bu tedbiri sayesinde hile ve desiseleri ortaya çıkacak diye devamlı bir korku içinde idiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Münâfıklar kalplerinde bulunanı kendilerine haber verecek bir sûrenin üzerlerine indirilmesinden çekiniyorlar." (Tevbe: 64)

Hem nifaka devam ediyorlar, hem de gizli plânlarını Kur'an-ı kerim'de teşhir edecek bir Sûre-i şerif'in inmesinden endişe edip duruyorlardı.

"Resul'üm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır." (Tevbe: 64)

Nitekim açığa çıkarmış, kalplerinde sakladıkları nifakı ve şikakı teşhir etmiştir.

•

Resulullah Aleyhisselâm münâfıkların toplanarak bir araya gelmelerine fırsat vermezdi. Süveylim adındaki bir yahudinin evinde toplanarak Tebük seferine katılmak isteyenlere mâni olmaya çalışan bir grup münâfığın üzerine Talha -radiyallahu anh- başkanlığında bir ekip göndererek evi yakmalarını emir buyurmuş, emir derhal yerine getirilmiştir.

Keza Resulullah Aleyhisselâm Tebük seferinde iken, münâfıklar tarafından inşâ edilmiş olan Dırar mescidinin yıktırılmasını da emir buyurmuştu.

•

Resulullah Aleyhisselâm neticede münâfıklara karşı takip ettiği metot sayesinde vahdeti korudu, teşkilâtlanmalarına mâni oldu.

Abdullah bin Ubeyy ölünce nifak kaynağı kurudu, etrafında toplandıkları bu baş münâfığın ölümü ile münâfıklar da dağıldılar.

•

Allah-u Teâlâ çeşitli Âyet-i kerime'lerinde münâfıkların özelliklerini beyan buyurmaktadır:

"Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

"Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

"Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler." (Tevbe: 56)

"Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın!' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

"Onlara: '(Mümin) insanların inandığı gibi siz de inanın!' denilince de: 'Beyinsizlerin inandığı gibi mi inanalım?' derler." (Bakara: 13)

"Müminlerle karşılaştıkları zaman: 'Biz de inandık!' derler, elebaşları ile başbaşa kaldıklarında ise: 'Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.' derler." (Bakara: 14)

"Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler." (Münâfikûn: 4)

"Her gürültüyü korkularından aleyhlerinde sanırlar." (Münâfikûn: 4)

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" (Münâfikûn: 4)

"Allah onların kalplerini imandan çevirmiştir." (Tevbe: 127)

"İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah'ı şâhit tutarlar. Halbuki o hasımların en yamanıdır." (Bakara: 204)

"Doğrusu münâfıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

"Onlar namaza kalktıkları zaman üşene üşene kalkarlar." (Nisâ: 142)

"İnsanlara gösteriş yaparlar." (Nisâ: 142)

"Allah'ı pek az zikrederler." (Nisâ: 142)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 9)

"Onların kalplerinde hastalık vardır." (Bakara: 10)

"Onlar korkak bir topluluktur." (Tevbe: 56)

"Sen onları sözlerinin üslubundan tanırsın." (Muhammed: 30)

•

Ayrıca;

Bakara sûre-i şerif'inin 15. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onlara mühlet verdiği, bu yüzden bir müddet başıboş dolaşacakları,

16. Âyet-i kerime'sinde; hidayet karşısında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu da bulamadıkları,

Tevbe sûre-i şerif'inin 127. Âyet-i kerime'sinde onların gerçeği anlamayan kimseler oldukları,

54. Âyet-i kerime'sinde; sadakaları istemeyerek verdikleri,

67. Âyet-i kerime'sinde; kötülüğü teşvik edip iyilikten alıkoydukları, cimri olup ellerini sıkı tuttukları,

68. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onları lânetlediği,

69. Âyet-i kerime'sinde; amellerinin dünyada da, ahirette de boşa gittiği, çok büyük ziyana uğradıkları,

84. Âyet-i kerime'sinde; münâfıkların cenaze namazının kılınmayacağı;

Haşr sûre-i şerif'inin 16. Âyet-i kerime'sinde durumlarının şeytanın durumu gibi olduğu,

Münâfikûn sûre-i şerif'inin 1. Âyet-i kerime'sinde; yalancı oldukları,

2. Âyet-i kerime'sinde; yeminlerini kalkan yapıp insanları Allah yolundan saptırdıkları, yaptıklarının çok kötü olduğu,

3. Âyet-i kerime'sinde; önce iman edip sonra inkâr ettikleri, bu yüzden de kalplerinin mühürlendiği,

5. Âyet-i kerime'sinde; büyüklük tasladıkları,

6. Âyet-i kerime'sinde; yoldan çıktıkları, Allah-u Teâlâ'nın onları kesinlikle bağışlamayacağı,

Nisâ sûre-i şerif'inin 60 ve 61. Âyet-i kerime'si ile, Nûr sûre-i şerif'inin 48. Âyet-i kerime'sinde; Allah-u Teâlâ'nın ve Resul'ünün hükmüne râzı olmadıkları,

139. Âyet-i kerime'sinde; müminleri bırakıp kâfirleri dost edindikleri,

Mücadele sûre-i şerif'inin 14. Âyet-i kerime'si ile Mâide sûre-i şerif'inin 52. Âyet-i kerime'sinde; "Başımıza bir felâket gelmesinden korkarız." diyerek yahudilere ve hıristiyanlara yandaşlık ettikleri,

Mücâdele sûre-i şerif'inin 19. Âyet-i kerime'sinde şeytanın adamları oldukları,

Muhammed sûre-i şerif'inin 16. Âyet-i kerime'sinde peygamberlerle alay ettikleri, kalplerinin mühürlü olduğu,

28. Âyet-i kerime'sinde; yaptıkları iyiliklerin boşa gideceği,

Âl-i imrân sûre-i şerif'inin 161. Âyet-i kerime'sinde; peygamberlere iftira ettikleri,

Ahzâb sûre-i şerif'inin 1. ve 48. Âyet-i kerime'lerinde; kâfirlere ve münâfıklara uymamanın gerektiği,

Yine Nisâ sûre-i şerif'inin 140. Âyet-i kerime'sinde; Allah-u Teâlâ'nın kâfirleri ve münâfıkları cehennemde bir araya getireceği,

145. Âyet-i kerime'sinde; cehennemin en alt tabakasında olacakları,

Tevbe sûre-i şerif'inin 68. Âyet-i kerime'sinde: "Cehennemde ebedî kalacakları" beyan buyurulmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Peygamber Mescidi (Mescid-i Nebi)

Mekke'de insanlar için kurulmuş ilk beyt Kâbe-i Muazzama olmasına rağmen müslümanlar o zulüm devirlerinde orada rahatça ibadet yapamamışlardı. Bu sebeple Medine'de topluca ibadet yapabilecek bir mescide gerçekten ihtiyaç vardı.

İlk zamanlar Resulullah Aleyhisselâm, nerede bulunursa namazını orada kılar, müslümanlara da kıldırırdı. Namaz vakti nerede gelse, cemaat olup namaz kılarlardı. Hatta davar ağıllarında kıldıkları bile olurdu. İlk olarak bir mescid yapmak gerekiyordu.

Resulullah Aleyhisselâm Ebu Eyyûb Ensârî -radiyalluhu anh-in evinde geçici olarak ikamet ederken, bir yandan da hemen hiç vakit geçirmeden bir mescid yapımı için teşebbüse geçti.

Zaten Medine'ye ilk geldiği gün, devesinin çöktüğü arsa bu hizmet için tayin edilmişti. Burası Neccar oğullarından Sehl ve Süheyl adında iki yetim çocuğa ait hurma kurutma yerinin bir parçası idi. Babalarından miras kalmıştı. Resulullah Aleyhisselâm'ın hicretinden önce Esâd bin Zürâre -radiyallahu anh- burada arkadaşları ile birlikte toplanır ve namaz kılarlardı.

Resulullah Aleyhisselâm yetimleri çağırarak bu yeri mescid yapmak için satın almak istediğini, kendilerinin ne isteyeceklerini sordu. Yetimler: "Vallahi biz para istemeyiz yâ Resulellah! Biz onun bedelini Allah'tan isteriz. Onu sana Allah için bağışlıyoruz!" dediler. Resulullah Aleyhisselâm parasız kabul etmeyerek orayı gençlerden on miskal altına satın aldı. Hazret-i Ebu Bekir -radiyallahu anh- bu parayı hemen ödedi.

Medineli müslümanlar arazilerinin fazlalarını da bağışladılar ve hatta: "Yâ Resulellah! İstersen evlerimizi de al!" dediler.

Resulullah Aleyhisselâm onlara:

"Evlerinizin hayrını görünüz!" buyurdu.

Arsa üzerinde çukurlar, tümsekler, harabeler, hurma ağaçları vardı, Bir tarafında da müşrik kabirleri bulunuyordu. Resulullah Aleyhisselâm'ın emriyle ağaçlar köklerinden kesildi, mezarlar açılıp kemikler başka yerlere nakledildi. Çukurlar, tümsekler, harap yerler tesviye edildi. Hurma ağaçlarının gövdeleri direk olarak kullanılmak üzere sıra ile dizildi.

Resulullah Aleyhisselâm önce kerpiç kestirdi, kereste tedarik ettirdi. Daha sonra o arsa üzerine kıblesi Kudüs tarafına olmak üzere bir mescid yapımına başlandı.

Temeli taştan yükseltildi, duvarlar kerpiçten örüldü. İnşaatta çamurdan harç kullanıldı. Direkleri hurma ağaçlarından yapıldı, üzeri de hurma dalları ve yaprakları ile örtüldü, zemin kuru ve topraktı.

Resulullah Aleyhisselâm'ın çalışmasına ihtiyaç duyulmadığı halde, bizzat kendisi işçi gibi çalışıyor, taş ve kerpiç taşıyordu. Bazen ağır kayaları yüklenir, göğsü darala darala taşırdı. Onun bu çalışmasını gören müslümanlar gayretlerini artırırlardı. Çalışırken her biri güzel neşideler okurlardı.

Resulullah Aleyhisselâm onların canla başla çalıştıklarını gördükçe:

"Allah'ım! Gerçek hayır ancak ahiret hayırıdır, Ensâr ve Muhâcir'e sen yardım eyle!" buyururdu. (Müslim: 523)

•

Oldukça sade bir görünümü olan mescid, herhangi bir değişiklik veya ilâve yapılmaksızın dokuz yıl bu halde kaldı. Sonra Hazret-i Ömer -radiyallahu anh- bir takım güzel değişiklikler yaptı. O dönemde olduğu gibi yine kerpiç ve hurma keresteleri kullandı. Ayrıca direklerini yeniledi.

Mescid önceleri yatsı ve sabah namazı vakitlerinde, kuru hurma dal ve yapraklarıyla kabukları yakılarak aydınlatılırdı. Temim-i Dârî -radiyallahu anh- Medine'ye gelirken kandil ve zeytinyağı getirmişti. Kandilleri astırdı, içine zeytinyağı koydurdu. Güneş batıp karanlık çökünce yaktırdı. Resulullah Aleyhisselâm gelip mescidin kandillerle aydınlandığını görünce, bunu kimin yaptığını sordu. "Temim-i Dâri yaptı." dediler.

Şöyle buyurdu:

"Sen İslâmiyet'i ve mescidi nurlandırdın, Allah da seni dünyada ve ahirette nurlandırsın!"

İlk zamanlar kıble Kudüs-ü şerif olduğu için, kapısı güneye bırakılmıştı. Sonradan kıblenin Kâbe-i muazzama'ya doğru değişmesi üzerine tâdilât yapılmış, kapı ile mihrap yer değiştirmiştir.

•

Mescidlerin dinimizde hususi bir yeri ve fazileti vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayanlar imar eder.

İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

İbadetlerin toplu halde edâ edilebilmesi için câmi ve mescidler yapılmıştır. Cemaatte rahmet ve bereket vardır.

"İmar" tâbiri câmilerin inşâsı, onarımı, döşenmesi, aydınlatılması ve temiz tutulması gibi maddî imarı içine aldığı gibi; oralarda ibadet etmek, Kur'an-ı kerim okumak, ilim öğrenmek ve öğretmek gibi mânevî imar faaliyetlerini de ihtivâ eder.

Câmilerin yapılış maksadı dışında kullanılması, yıktırılması, satılması câiz değildir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın mescidlerinde Allah'ın adının anılmasını engelleyen ve onların harap olmasına çalışan kimseden daha zâlim kim olabilir?" (Bakara: 114)

Nitekim Allah'a şirk koşmak en büyük zulümdür. Allah-u Teâlâ'nın mescidlerini, içlerinde O'nu zikretmekten menetmek ve harap olmalarına çalışmak da son derece büyük bir zulümdür. Bunu yapabilen zâlimler, hiçbir zulümden çekinmez, her türlü haksızlığı yapar.

•

İnşâsı yedi ay süren mescidin yanına ayrıca Resulullah Aleyhisselâm'ın ve âilesinin kalmaları için odalar yapıldı. Kur'an-ı kerim'de bu odalardan "Hucurât" diye bahsedilir.

Önce birisi Hazret-i Sevde -radiyallahu anhâ- Vâlidemiz'e, diğeri Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e mahsus olmak üzere kerpiçten iki oda yapıldı. Daha sonra diğer Ezvâc-ı tâhirat'la evlendikçe onlar için de birer oda yapılmış ve sayıları dokuz olmuştur.

Resulullah Aleyhisselâm mescid ve odalar tamamlanınca misafir kaldığı Ebu Eyyüb Ensâri -radiyallahu anh-in evinden buraya taşındı.

•

Mescid-i nebevî'nin ilk yapıldığında minberi yoktu. Resulullah Aleyhisselâm hutbe okurken bir hurma kütüğüne dayanırdı. Minber yapılıp da hutbelerini artık orada vermeye başlayınca bu kütük, yüklü devenin feryadına benzeyen bir ses ile inlemeye başladı. Resulullah Aleyhisselâm'ın minberden inip onu okşaması üzerine ancak sustu. (Buhârî)

Bu hâdise üzerine mescidde bulunan sahabeler kütüğün başına üşüşerek rikkat ve heyecanla ağlaştılar, mescidin içi çalkalandı. Resulullah Aleyhisselâm'ın emri üzerine minberin altına bir çukur kazılıp oraya gömüldü.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Benim şu mescidimde kılınan bir namaz, başka mescidlerde kılınan bin namazdan efdaldir." (Müslim: 1394)

Mescid-i nebevî yalnızca ibâdet evi değildi. Resulullah Aleyhisselâm mescidde Ashâb'ı ile görüşüyor, bir taraftan İslamiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da onlara dinlerini en ince noktasına varıncaya kadar öğretiyor, her türlü müşküllerini hallediyordu.

Ashâb-ı kiram'ı yetiştiren medrese Mescid-i nebevî idi. Resulullah Aleyhisselâm'ın sohbetlerinden aldıkları feyz ve bereket sebebiyle onlara sahabi denilmiştir. Sohbetin verdiği kemâlât ile, peygamberler hâriç bütün insanlardan üstün oldular.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'dan bir zümrenin geceleri kalkarak bir müddet gece ibadeti ile meşgul olduklarını beyan buyurmuştur:

"Resul'üm! Şüphesiz Rabb'in biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti." (Müzzemmil: 20)

Geceleyin kalkıp belirli vakitlerde teheccüd namazı kılmayı size farz kılmadı, af ve keremi ile tecelli ederek size kolaylık gösterdi.

Başlangıçta bu emr-i şerif'in muhatabı Resulullah Aleyhisselâm idi. Fakat zamanla Ashâb-ı kiram'dan bazıları sevap kazanmak için coşkuyla ona uyarak teheccüd namazına önem vermeye başladılar.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İslâm Kardeşliği

Ashâb-ı Suffe:

Mescid-i nebevî'nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara "Ashâb-ı suffe" adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dört yüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashabı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa'd bin Ubâde -radiyallahu anh- sofrasında bazen seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

"Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz."

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm'la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi. Ashâb-ı Suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm'ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, gecelerini ibadetle, Kur'an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm'dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm'ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm'ın tayin ettiği muallimler Ashâb-ı Suffe'ye Kur'an-ı kerim öğretir, dini bilgiler verirlerdi. Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. -radiyallahu anhüm ecmaîn-

•

Ensâr'dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i Suffe'ye fahrî olarak yazı ve Kur'an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

"Ben Ehl-i Suffe'den birçok kişilere yazı ve Kur'an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime: 'Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.' diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm'a arzettim.

"Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!" buyurdu" (İbn-i Mâce)

Resulullah Aleyhisselâm Kur'an-ı kerim muallimi Ubey bin Kâ'b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

Diğer Mescidler:

Resulullah Aleyhisselâm mahallelerde ve kabileler içinde müslümanların sayısı artınca buralarda mescidler inşâ edilmesini emir buyurdu. Kısa bir müddet sonra Medine ve çevresinde birçok mescidler yapıldı. Buralarda vakit namazları kılınmakla birlikte, Cuma namazı yalnızca Mescid-i nebevî'de kılınıyordu.

Bunların bir kısmında Resulullah Aleyhisselâm da namaz kılmış, bunlardan bazılarının yeri ve kıblesi bizzat kendisi tarafından tespit edilmiştir.

Daha sonraları ise İslâm'ın yayıldığı her yerde bir mescid yapılmasına ihtimam göstermiştir.

İslâm Kardeşliği:

Resulullah Aleyhisselâm Medine'ye gelişinin ilk günlerinde bir yandan Mescid-i nebevî'yi inşa ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine'ye göç etmişler ve "Muhâcir" olmuşlardı. Medineli müslümanlar da kendilerine sığınan bu Muhâcirler'i bağırlarına basmışlar, her türlü yardımı yapmışlar ve "Ensâr" adını almışlardı.

Zaten Medine'liler Muhâcirler'i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensâr ile Muhâcirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhâcir ile bir Ensâr'ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Kurulan bu kardeşlik antlaşması neticesinde Medineli âilelerden her birinin reisi, Mekkeli müslümanlardan bir âileyi alıp evlerine götürdüler. Kardeşlerini mallarına ortak ettiler. Bu kadarla da kalmadılar: "Yâ Resulellah! Hurmalıklarımızı da Muhâcir kardeşlerimizle aramızda paylaştır." dediler.

Resulullah Aleyhisselâm: "Hayır öyle olmaz!" buyurdu. Ensâr bir başka fikir ileri sürdüler. "Muhâcir kardeşlerimiz tımar ve sulama işini yapsınlar, biz de ekip biçeriz, sonra da çıkan mahsulü aramızda pay ederiz." dediler. Resulullah Aleyhisselâm bunu uygun buldu. İki taraf da: "İşittik ve itaat ettik!" diyerek bu tensibe râzı oldular.

Resulullah Aleyhisselâm bu kardeşlikle, iki taraf arasında mânevî bir alış-veriş köprüsü kurmuş oldu. Onlar maddî bakımdan Muhâcirler'e yardımcı olurken, çeşitli işkence imtihanlarından başarı ile geçen Muhâcirler; Allah'ın dininde sebat dâvâsında edinmiş oldukları tecrübeleri Ensâr kardeşlerine aktarıyorlardı.

Kardeşler birbirine o kadar bağlandılar ki; öz kardeşlikten de ileri, emsalsiz bir kardeşlik husûle geldi. Yalnız sağlıklarında değil, vefatlarında bile bu kardeşler birbirlerine vâris oluyorlardı. Ancak bu hüküm, Bedir savaşından sonra nâzil olan bir Âyet-i kerime ile kaldırıldı. Muhâcirler'in her biri ellerinden gelen gayreti göstererek, mümkün oldukça kimseye yük olmamaya çalışıyorlardı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İslâm Kardeşliği (2)

Ensâr'dan Said bin Rebi -radiyallahu anh-in mânevî kardeşi Abdurrahman bin Avf -radiyallahu anh-e yaptığı teklif ne kadar arza şayândır.

"Ben malca Ensâr'ın en zenginiyim, malımın yarısını sana ayırdım. İki zevcem var, tercih edeceğin birisi ile evlenebilmen için onu boşayacağım!"

Abdurrahman bin Avf -radiyallahu anh-in verdiği cevap da teklif kadar arza şâyan:

"Allah malını da zevceni de sana mübarek eylesin. Benim onlara ihtiyacım yok. Sen bana sadece şehrin çarşısını göster!"

Sa'd -radiyallahu anh- de onu Kaynuka çarşısına götürdü. Abdurrahman -radiyallahu anh- böylece ticarete başladı. Borçla biraz yağ peynir gibi şeyler aldı, az bir kârla sattı. Bu işi birkaç defa tekrarladı. Resulullah Aleyhisselâm'ın, malının bereketlenmesi için duâsını da aldığından, kısa zamanda Medine'nin sayılı tüccarları arasına girdi.

Zamanla yedi yüz deveyi yükleriyle beraber Allah yolunda tasadduk etmişti.

•

Muhâcirler'in her biri kendilerine göre birer iş bulmuşlardı. Ebu Bekir -radiyallahu anh- elbise dükkânı açmıştı. Ömer -radiyallahu anh- de ticaretle meşguldü, ticareti İran'a kadar uzanmıştı. Osman -radiyallahu anh- ise Kaynuka çarşısında hurma ticaretine başlamıştı. Bahçe satın alıp yetiştirdiği ürünleri satıyordu. Onun da ticari faaliyetleri Şam'a kadar uzadı. Zübeyr bin Avvam -radiyallahu anh- Baki çarşısında kasaplık yapardı.

Resulullah Aleyhisselâm ise müslümanları ticaretle uğraşmaya teşvik ediyordu. Onlar da Resulullah Aleyhisselâm'ın buyrukları doğrultusunda helâlinden kazanmaya gayret ediyorlar, ölçü ve tartıda kimseyi aldatmıyorlar, alış-verişlerinde hile yapmıyorlardı. Bu sebeple halk çoğunlukla müslümanlara yöneldi, yahudilere ise itibar azaldı. Bu durum yahudilerin müslümanlığa ve müslümanlara karşı kinini körüklemiş, her fırsatta müslümanlara tuzak kurmaya sevketmiştir.

Muhâcirler, Ensâr kardeşlerine minnettar kalmışlar, bu iyiliklerini bir şeref borcu olarak telâkki etmişlerdi. Kardeşlik yolu ile elde ettikleri malları, imkânları nispetinde kardeşlerine iâde etmeye çalıştılar.

•

Bu kardeşliğin hiç şüphesiz ki çok büyük maddi-mânevi faydaları yanında en önemlisi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kardeşliği tesis etmekle, İslâm dininin kardeşlik dini olduğunu, kıyamete kadar gelecek insanlık âlemine ilân etmiş oldu.

Nitekim bu kardeşlik daha sonra:

"Müminler kardeştirler." (Hucurât: 10)

Âyet-i kerime'si ile cihanşümul bir hale dönüştürüldü.

Resulullah Aleyhisselâm Muhâcir müslümanlar arasında da ayrıca kardeşlik kurmuştur. Şöyle ki, bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce:

"Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelenlere baksın!" buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

Bu şekilde Muhâcirler'i birbiri ile kardeş yaparken elini Hazret-i Ali -radiyallahu anh-in omuzuna koymuş ve:

"Yâ Ali! Sen benim dünyada da ahirette de kardeşimsin." buyurmuştur. (Tirmizî)

Yahudilerle Andlaşma:

Resulullah Aleyhisselâm Mekke'de iken hasımları Kureyşliler idi. Medine'ye hicret ettikten sonra iman edenler etti, etmeyenler üç kısma ayrıldı.

Birincisi; Kureyşliler. Düşmanlıkları gittikçe şiddetlenmekte idi.

İkincisi; Benî Kureyza, Benî Nadir ve Beni Kaynuka adında üç yahudi kabile grubu. Bunlar müslümanlarla andlaşma yapmışlardı.

Üçüncüsü ise; Tarafsızlar. Bunlar "Bakalım bu işin sonu nereye varacak?" diye bekliyorlardı. Beni Huzâa ve Beni Bekir kabileleri böyleydi.

İslâm'a gelenlerin büyük bir kısmı halis ve samimi müslüman olmuş ise de, aralarında münâfıklar da vardı.

Resulullah Aleyhisselâm Medine'ye hicret eder etmez, şehrin güvenliğinin sağlanması için hemen teşebbüse geçti. Şehrin güvenliğinin, İslâm'ın selâmeti bakımından önemini bildiği için, bazı tedbirler almaya karar verdi. Çünkü Mekke müşrikleri âdeta pusuya yatmış, vurmak için müslümanların zayıf anını kolluyorlardı.

Şehirde her grubun kabul edebileceği belli bir otorite mevcut değildi. Her grup kendi içinde bir birlik kurmuş, diğer grubun üstünlüğünü ve otoritesini kabul etmiyordu. Çünkü menfaatleri ve düşünceleri birbirine ters düşüyordu.

Resulullah Aleyhisselâm bütün bu sebeplerle Medine'deki grupları belli bir noktada birleştirmek için harekete geçti. Müslümanların en azından bir süre Medine halkı ile barış içinde olmaları gerekiyordu. Bunun için Ashâb-ı kiram'la olduğu gibi gayr-i müslimlerle de istişare etti.

Müslümanlarla Medine yahudileri arasında yazılı bir vatandaşlık andlaşması yaptı.

Buna göre müslümanlarla yahudiler kendi dinlerinde serbest kalacak, fakat her türlü düşman tecavüzlerine karşı Medine'yi el birliği ile savunacaklardı.

İki taraftan birisi üçüncü bir düşmanla savaşa kalkarsa diğeri ona yardım edecek, sulh yaparsa sulhu tanıyacak, iki taraf da Kureyşliler'i himâye etmeyecekti. Akrabasından bile olsa, kimse suçluyu saklamayacaktı.

Yahudilerin tabiatlarındaki hile, zulüm ve entrikalar kendilerine baskın çıkmamış olsaydı, bu andlaşmanın hayata geçirilmesi imkân dahilinde idi. Fakat andlaşmanın üzerinden kısa bir süre geçmişti ki, yahudiler kabullendikleri bu belgedeki maddelerin bir kısmından sıkılmaya başladılar. Bunun üzerine de çeşitli hıyanet tabloları sergileyerek Resulullah Aleyhisselâm'ın ve müslümanların aleyhine çalışmalara koyuldular. Böyle olunca da müslümanlar bu andlaşmayı feshettiler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Abdullah bin Selâm
-Radiyallahu Anh-:

Abdullah bin Selâm -radiyallahu anh-, Medine yahudilerinin ileri gelenlerinden ve meşhur âlimlerindendi. Adı Husayn iken, müslüman olunca Resulullah Aleyhisselâm adını Abdullah olarak değiştirmişti. Tevrat'ı ve tefsirini yahudi âlimlerinden olan babasından öğrenmişti. Resulullah Aleyhisselâm'ın Mekke'de peygamberliğini açıkladığını Akabe buluşmasında İslâmiyet'i kabul eden müslümanların anlattıklarından duymuş, Medine'ye geleceği günü gözleyip duruyordu. Geldiği gün halkın arasına karıştı. Vech-i mübareklerini görür görmez:

"Bu yüz yalan söylemez!" dedi.

Bir gün ziyaretine geldi ve:

"Yâ Muhammed! Sana üç soru soracağım ki, cevaplarını ancak peygamber bilebilir.

1. Kıyametin alâmetlerinden ilki nedir?

2. Cennetlikler cennete girdikleri zaman ilk önce hangi yemeği yiyecekler?

3. Çocuk niçin babasına benzer, niçin ana soyuna çeker?"

Resulullah Aleyhisselâm:

"Bu soruların cevabını önün sıra Cibril gelip bana haber vermişti." buyurdu.

Abdullah ise: "Bırak onu! O Cibril, melekler arasında yahudi düşmanıdır." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz asıl cevaba geçerek şöyle buyurdu:

"Kıyamet alâmetlerinin ilki, insanları doğudan batıya süren bir ateştir.

Cennetliklerin ilk yiyeceği yemek, balık ciğerinin sarkmış olan fazlasıdır.

Çocuğun ana ve baba soylarına benzemesine gelince, cimâ esnasında erkeğin suyu kadınınkinin önüne geçerse çocuk babaya benzer, kadının suyu erkeğinkinin önüne geçerse çocuk anaya benzer."

Bunun üzerine Abdullah: "Kati surette şehâdet ederim ki ya Muhammed! Sen Allah'ın peygamberisin." diyerek şehâdet getirdi ve müslüman oldu.

Abdullah devamla: "Yâ Resulellah! Yahudiler yalancı ve iftiracıdırlar, müslüman olduğumu duyarlarsa bana çok çamur atarlar, önce onları çağır ve beni sor." dedi.

O sırada yahudilerden bazıları görüşmeye gelmişlerdi. Abdullah -radiyallahu anh- da evin bir tarafına gizlendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey yahudi topluluğu! Siz Allah'tan korkunuz, eşi benzeri olmayan Allah'a yemin ederim ki, benim Allah tarafından hak peygamber olduğumu ve getirdiklerimin hak olduğunu muhakkak biliyorsunuz, müslüman olunuz!" buyurdu. (Buhârî)

Onlar üç kere: "Biz böyle bilmiyoruz!" diye itiraz ettiler.

Resulullah Aleyhisselâm onlara: "İbn-i Selâm nasıl bir adamdır?" diye sordu. "O bizim en yüksek bir âlimimizdir, bu derece yüksek bir âlimimizin de oğludur. O bizim en hayırlımız ve en hayırlımızın da oğludur."

Resulullah Aleyhisselâm: "O müslüman olursa ne dersiniz?" diye sordu. "Böyle şeyden onu Allah korusun!" dediler. Aynı soruyu iki defa daha sordu, yine aynı cevabı verdiler.

O esnada Abdullah -radiyallahu anh- gizlendiği yerden yahudilerin karşısına çıkarak şehâdet getirdi.

Bu defa da yahudiler: "O bizim en şerlimizdir, en şerlimizin de oğludur." diyerek karalamaya, iftira etmeye başladılar.

Resulullah Aleyhisselâm: "Birinci şehâdetiniz bize kâfidir, ikincisi ise lüzumsuzdur." buyurdu ve onları dışarı çıkardı.

Abdullah bin Selâm -radiyallahu anh- ile beraber bütün ev halkı ve bazı yahudiler de müslüman oldular.

Abdullah -radiyallahu anh-ın soyu Yusuf Aleyhisselâm'a kadar tespit edilmiş olması bakımından Yahudiler arasında değeri ve haysiyeti çok büyüktü. Bunun içindir ki yahudi âlimleri Abdullah'ın peşini bırakmıyorlardı. "Arap'da peygamberlik olmaz... Senin adamın hükümdardır!..." gibi sözlerle onu döndürmeye kalkıştılarsa da muvaffak olamadılar.

Yahudi âlimlerinden bazıları: "Muhammed'e ancak bizim kötülerimiz ve şerlilerimiz iman etti. Eğer onlar bizim seçkinlerimizden olsalardı atalarının dinini bırakıp başka dine girmezlerdi." dediler. Sonra da o inanan kişileri "Kendi dininize ihanet ettiniz!" diyerek ayıpladılar.

Bunun üzerine Âyet-i kerime nâzil oldu. Allah-u Teâlâ buyurdu ki:

"Onların hepsi bir değildir. Ehl-i kitap içinde istikamet sahibi bir topluluk da vardır ki, gece saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar." (Âl-i imrân: 113)

Abdullah bin Selâm -radiyallahu anh- Resulullah Aleyhisselâm'dan ilk olarak şu sözü işittiğini söylemiştir:

"Ey insanlar! Selâmı, selâmlaşmayı yayınız, yemek yediriniz. Akrabaları ziyaret ediniz ve gözetiniz. İnsanlar uyurken siz namaz kılınız. Selâmetle cennete girersiniz." (Ahmed bin Hanbel)

•

Abdullah bin Selâm -radiyallahu anh- buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in zamanında bir rüyâ görmüştüm.

Geniş bir bahçede bulunuyordum. O bahçenin ortasında demir bir direk vardı. Bu direğin alt tarafı yerde, yukarısı gökte idi. Yukarısında da tutunacak bir kulp vardı. Bana: "Haydi bu direğe çık!" dendi. Fakat ben "Çıkamam!" dedim. Bunun üzerine yanıma bir hizmetçi getirdiler. O benim arkamdan elbisemi çıkardı. Daha sonra kolaylıkla direğe çıktım ve kulpa tutundum. Bana: "Halkayı iyi tut, bırakma!" diye tembih edildi. Kulpa tutunmuş bir halde iken uyandım ve bu rüyâmı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e arzettim.

Şöyle buyurdu:

'O yeşillik İslâm bahçesidir. Direk de İslâm esasıdır. O kulp ise kopma bilmeyen sağlam bir kulptur, Kur'an'dır, Din'dir.

Sen ölünceye kadar İslâm üzere yaşayacak ve müslüman olarak öleceksin.'" (Buhârî)

•

Buhârî ve Müslim'in Sa'd bin Ebî Vakkas -radiyallahu anh-den rivayet ettiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Selâm -radiyallahu anh-in cennetlik olduğunu haber vermiştir.

Bir gün bir kab yemek getirilmişti. Resulullah Aleyhisselâm ondan yedi, biraz arttı. "Şu vâdiden cennetlik bir kişi gelir, bu artanı da o yer." buyurdu. Orada bulunan Hazret-i Sa'd -radiyallahu anh-, abdest almak için kendisinden geride kalan kardeşi Umeyr -radiyallahu anh-in gelip onu yiyeceğini sanmış ve ummuştu. Fakat Abdullah bin Selâm -radiyallahu anh- gelmiş ve artan yemeği o yemişti. (Ahmed bin Hanbel)

Hazret-i Sa'd -radiyallahu anh-, Ahkâf sûre-i şerif'inin 10. Âyet-i kerime'sinin onun hakkında nâzil olduğunu, Âyet-i kerime'de geçen "Şâhid"in Abdullah bin Selâm -radiyallahu anh- olduğunu söylemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! De ki: Hiç düşündünüz mü? Eğer bu (Kur'an) Allah katından ise ve siz de onu inkâr etmişseniz; İsrailoğulları'ndan bir şâhit de bunun benzerini (Tevrat'ta) görüp iman ettiği halde siz yine de büyüklük taslamışsanız zâlim olmaz mısınız?

Şüphesiz ki Allah zâlimler gürûhuna hidayet edip, doğru yola iletmez." (Ahkâf: 10)

Gerek Tevrat'ta gerekse İncil'de Kur'an-ı kerim'in doğruluğuna ve geleceğine dâir ifadeler yer almakta idi. Ehl-i kitap'tan olup da müslümanlığı seçenler, Kur'an-ı kerim âyetleri okundukça sevinirler, gönülleri inşirah bulurdu.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz, sana indirilene sevinirler. Fakat karşı gruplar içinde âyetlerin bir kısmını inkâr edenler vardır. De ki: 'Ben ancak Allah'a kulluk etmekle ve O'na ortak koşmamakla emrolundum. Ben ancak O'na çağırıyorum ve dönüşüm de ancak O'nadır.'" (Ra'd: 36)

Allah-u Teâlâ Resulullah Aleyhisselâm'a Tevhid'in esasını ilân etmeyi emrederken, diğer taraftan da ehl-i kitap'tan olup da Allah'a şirk koşanları uyarmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Ezân-ı Muhammedî

Namaz Mekke devrinde iken farz olduğu halde, Resulullah Aleyhisselâm'ın Medine'ye gelişine kadar namaz vakitlerini bildirmek için bir yol düşünülmemişti. Mescid-i nebevî'nin inşâsından sonra müslümanlar namazlarını cemaatla kılmaya başlamışlardı. İslâm'ın garipliği bir nebze gitmiş, artık namazı serbestçe kılmaya engel kalmamıştı. Müslümanlar namaz vakti gelince bir dâvet olmaksızın kendiliğinden toplanmakla beraber namaz vakitleri girince Resulullah Aleyhisselâm'ın emriyle Bilâl-ı Habeşî -radiyallahu anh-: "Namaz!... Namaz!..." diye seslenirdi. Fakat bu durum yeterli olmuyordu. Namaz vaktinin girdiğini anlamayan müslümanlar geç kalıyorlar veya çok erken geliyorlardı. Namaz vaktinin geldiğini haber vermek üzere bir işarete ihtiyaç duyulduğu âşikardı.

Resulullah Aleyhisselâm bu hususta Ashâb-ı kiram'la görüştü. Vahiy gelmeyen hususlarda:

"İşlerinde müminlerle istişare et!" (Âl-i imrân: 159)

Âyet-i kerime'si gereğince onlarla istişare ederdi.

Yapılan istişarede kimisi hıristiyanlarda olduğu gibi çan çalınmasını, kimisi yahudiler gibi boru öttürülmesini teklif etti. Namaz vakitlerinde yüksek bir yerde ateş yakılmasını veya bir bayrak dikilmesini söyleyenler de oldu. Fakat bunlar başka dinlerin âyinlerinin ilân şekli olduğu için hiçbirisi Resulullah Aleyhisselâm tarafından beğenilmedi, belli bir karara da varılamadı.

Ensâr'dan Abdullah bin Zeyd -radiyallahu anh- uyku ile uyanıklık arasında bir rüyâ görmüştü. Elinde çan bulunan yeşil elbiseli bir adam yanına geldi.

Ona dedi ki:

– Ey Allah'ın kulu! Bu çanı bana satar mısın?

– Pekalâ, amma sen bunu ne yapacaksın?

– Bununla insanları namaza çağıracağım!

– Sana bunun için daha hayırlı bir söz göstereyim mi?

Abdullah bin Zeyd -radiyallahu anh-: "Elbette!" deyince, Ezan lâfızlarını bir bir öğretti.

Bu rüyâyı o kadar canlı bir şekilde görmüştü ki neredeyse: "Uykuda değil uyanık halde gördüm." diyecek olmuştur. Ancak hakkında: "Yalancı" denilmesinden çekindiği için: "Rüyâ gördüm." demiştir. Ki rüyâdaki bu berraklık, onun rüyây-ı sâdıka oluşunun alâmetidir.

Sabah olunca bu rüyâsını Resulullah Aleyhisselâm'a anlattığında:

"İnşallah bu hak bir rüyâdır. Kalk, rüyâda öğrenmiş olduğunu Bilâl'e öğret! O, bunları söyleyerek ezan okusun. Zira onun sesi seninkinden daha gürdür." buyurdu.

Bilâl-i Habeşî -radiyallahu anh- Mescid-i nebevî'nin yanındaki evin damına çıkarak, Abdullah bin Zeyd -radiyallahu anh-den öğrendiği şekilde yüksek ve gayet tatlı bir sesle öyle bir ezan okudu ki, Medine'nin her tarafından duyuldu.

Bu şekilde bir namaz dâvetini evinden duyan Hazret-i Ömer -radiyallahu anh- üzerini giyinerek hemen huzura geldi ve:

"Yâ Resulellah! Seni hak ile gönderen Zât-ı zülcelâl'e yemin olsun ki onun gördüğünün aynısını ben de gördüm!" dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah'a hamdolsun, şimdi bu daha sağlam oldu." buyurdu. (Ebu Dâvud)

Daha sonra Hazret-i Bilâl -radiyallahu anh- sabah ezanında:

"Namaz uykudan hayırlıdır." mânâsına gelen: "Essalâtü hayrun minen-nevm" cümlesini ilâve etti, Resulullah Aleyhisselâm da bu ilâveyi uygun bulmuştur.

Bu ilâveye "Tesvip" denmiştir.

Resulullah Aleyhisselâm bu cümlenin sadece sabah namazında söylenmesini muvafık bulmuş ve Hazret-i Bilâl -radiyallahu anh-e:

"Sabah namazı hariç, sakın hiçbir namazda tesvipte bulunma!" diye tembihte bulunmuştur. (Tirmizî)

Daha sonraları ezan okumak için Mescid-i nebevî'nin arka tarafına hususi bir yer yapıldı.

Ezân-ı Muhammedî sünnet yoluyla meşru kılınmakla birlikte;

"(Onları ezan ile) namaza çağırdığınız zaman, namazınızı alay ve eğlence konusu yaparlar.

Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Âyet-i kerime'si ile de teyid edilmiştir.

Müslümanların Ezan'la bu şekilde birbirlerini namaza dâvette bulunmaları yahudilerle Medineli müşriklerin pek tuhafına gitti. Onu alay ve eğlenceye almaya kalkıştılar. Bunun üzerine bu Âyet-i kerime nâzil oldu.

Ezan müslümanlığın şiârıdır, bir dâvet hükmündedir, vakit girince okunur.

Okunuşu şu şekildedir:

"Allahu Ekber Allahu Ekber
Allahu Ekber Allahu Ekber
Eşhedü enlâ ilâhe illâllâh
Eşhedü enlâ ilâhe illâllah
Eşhedü enne Muhammeden Resulullah
Eşhedü enne Muhammeden Resulullah
Hayyâalesselâh Hayyâalesselâh
Hayyâalel-felâh Hayyâalel-felâh
Allahu Ekber Allahu Ekber, Lâ ilâhe illâllah."


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İlk Seriyeler

Namazların Tamamlanması:

Daha önce Akşam namazı üç rekât, öğle, ikindi ve yatsı namazları ikişer rekât olarak farz kılınmıştı. Resulullah Aleyhisselâm Mekke'de iken ve Medine'ye hicretten sonra bir ay gibi bir süre geçmesine kadar bu şekilde devam etti. Sonra öğle, ikindi ve yatsı namazları seferîlik zamanlarında iki rekât olarak bırakıldı, diğer zamanlar dörde çıkarıldı. Sabah namazı ise uzun surelerin okunması sebebiyle iki ve akşam namazı da üç rekât olarak bırakıldı.

İlk Seriyeler:

Resulullah Aleyhisselâm iç işleri düzene koyup dini işleri de düzelttikten ve aynı şehirde beraber yaşadıkları yahudilerle muamelelerini anlaşmaya bağladıktan sonra Kureyş'e karşı takınılacak tavrı, izlenecek yolu kararlaştırmaya lüzum gördü.

On seneden beri müslümanlara her türlü zulüm ve haksızlığı revâ görmekten başka, neticede onları vatanlarından ve akrabalarından uzak bırakan Mekke müşriklerine nasıl bir karşılık vermek gerektiğine dair istişare yaptı. Durumu amcası Hazret-i Hamza -radiyallahu anh- ile müzakere etti. Sonunda Kureyşliler'in Şam ile münasebetlerini kesme kararı verildi. Mekkeliler ticaretle uğraştıklarından her sene büyük çapta bir ticaret malı ile Şam'a kervanlar çıkarırlardı. Bu kervanlara taarruz edilmesi için çeteler gönderilmesi uygun görüldü.

Mekkeli müşrikler de, müslümanların Medine'de giderek kuvvetlendiklerini görüyorlar ve günün birinde Mekke'yi ellerinden alacaklarından korkuyorlardı. Bu sebeble de Medine'deki münâfıklar ve yahudileri müslümanların aleyhine tahrik etmeye çalışıyorlardı.

Baş münâfık Abdullah bin Ubeyy bin Selül ve onun müşrik arkadaşlarına bir ültimatom gönderdiler. "Siz bizim firari arkadaşımızı aranızda barındırıyorsunuz. Yemin ederiz ki onunla harbetmez veya onu kovmazsanız, savaşçılarınızı öldürmek, karılarınızın da ırzına geçmek üzere hepimiz üzerinize yürüyeceğiz."

Resulullah Aleyhisselâm da bu düşmanca plânlar karşısında boş durmuyor, gerekli tedbirleri almayı ihmal etmiyordu. Şehrin âsâyişini korumak, düşmanların davranışlarını kontrol edebilmek, müslümanlara karşı ne gibi bir hazırlıkta bulunduklarını öğrenmek için, Medine'ye gelişlerinin ilk yılında civardaki bazı bölgelere seriyyeler göndermeye başladı.

"Keşif kolları" demek olan bu seriyyeler Medine'nin âsâyişini korumak, mühim bazı bölgeleri kontrol etmek ve müşrikleri korkutup göz dağı vermek için çıkarılıyordu. Fakat düşman tarafından hücuma uğramadıkça savaş emrini vermemişti.

İlk olarak, amcası Hazret-i Hamza -radiyallahu anh-ı Muhâcirler'den otuz kişilik bir gönüllü süvari birliğinin başına geçirerek, Medine'nin batısından deniz kenarı bölgesine doğru gönderdi. Ebu Cehil'in de bulunduğu Mekkeliler'in ticaret kervanı ile karşılaştılar, bir ok atımı kadar birbirine yaklaştılar. Ancak savaş izni verilmediği için müdahale etmediler. İslâm'da ilk sancak bu seriyyeye verilmiştir.

Akabe biatı'nda sadece Muhâcirler'i Medine'de korumak şartı koşulmuş olduğu için, Resulullah Aleyhisselâm Bedir savaşına çıkıncaya kadar Ensâr'dan hiç kimseyi askeri sefere göndermemişti.

İkinci olarak da amcası Haris'in oğlu Hazret-i Ubeyde -radiyallahu anh-i yine Muhâcirler'den altmış kişilik bir süvari birliğinin başında Râbığ vâdisine gönderdi. Ebu Cehil'in oğlu İkrime'nin idâre ettiği iki yüz kişilik bir kervanla karşılaştılar. Birbirlerine hafif ok atışları yapmışlarsa da kılıç kılıca hücum edemediklerinden, aralarında bir çatışma olmadı. Kureyşliler selâmeti kaçmakta buldular.

Sa'd bin Ebi Vakkas -radiyallahu anh- komutasındaki yirmi kişilik birlik ise düşmanın durumunu incelemek veya bu bölgede yaşayan kabilelerin vaziyetini öğrenmek için Harrar bölgesine gönderilmişti.

Kureyş kafilesinin bir gün önce geçtiğini öğrenince geri döndüler.

Resulullah Aleyhisselâm'ın bizzat idâre ettiği savaşlara "Gazve" başında bulunmadığı birliklere de "Seriyye" adı verilir.

Gazâların sayısı on dokuzdur. Seriyyeler gece çıkarılan ve sayıları en az beş, en çok üç yüz-dört yüz olan birliklerdir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Selmân-ı Fârisî -R. Anh-

Selmân-ı Fârisî -radiyallahu anh- Abdullah bin Abbas -radiyallahu anhümâ-ya hayatını şöyle anlatmıştır:

Ben İsfahan halkından bir Farslı idim. Babam beni çok sever, hiç yanından ayırmazdı.

Mecusîliğe çok bağlı idim. Ateşgedeye bakma ve ateş yakma işine ben bakıyordum. Ateşin sönmesine bir an bile meydan vermezdim.

Babam beni bir defasında çiftliğe göndermişti. Giderken de: "Sakın ha oralarda oyalanma!" diye sıkı sıkı tembih etti. Çiftliğe giderken yolda bir kiliseye rastladım. Baktım hıristiyanlar içeride ibadet ediyorlardı. Babam beni hep evde hapsedip dışarıya bırakmadığı için, insanların ne yaptıklarını, ne gibi dinler edindiklerini bilmiyordum. İbadetleri pek hoşuma gitti, yanlarından ayrılmadım, çiftliğe hiç gitmedim. Onlara: "Bu dinin aslı nerededir?" diye sordum, Şam'da olduğunu söylediler. Akşam eve gittiğimde babam bana kızdı, nereye gittiğimi sordu. Kendisine durumu anlattım. "Oğlum o dinde hayır yoktur, senin dinin daha üstündür." dedi.

Babam benim kaçacağımı tahmin ederek ayağımdan zincirle bağladı ve eve hapsetti. Benim gönlüm hıristiyanlıkta kalmıştı. "Oraya Şam'dan bir kafile geldiği zaman bana haber verin." diye kilisedekilere haber saldım. Bir zaman sonra haber geldi, ayağımdaki zinciri söküp attım, onlarla birlikte Şam yolunu tuttum.

Şam'a gelince oranın en üstün din adamının kim olduğunu sordum. Kilisedeki piskopos olduğunu söylediler. Kendisini bularak, kilisede hizmet etmek, hıristiyanlığı öğrenmek, ibadet etmek istediğimi söyledim. Beni yanına aldı.

Piskopos iyi bir adam değildi. Hıristiyanlardan sadakaları topluyor, yoksullara vermeyerek kendisi için saklıyordu. Böylelikle yedi küp dolusu altın ve gümüş biriktirmişti. Ona çok kızıyordum. Nihayet adam öldü. Hıristiyanlar onu defnetmek için toplandıklarında durumu onlara anlattım ve definenin yerini gösterdim. Benim doğru söylediğimi anlayınca adamın ölüsünü astılar ve taşa tuttular. Yerine başka bir rahip getirdiler. Bu gelen çok iyiydi. Ben onun kadar ibadete düşkün birini görmedim. Onu sevdiğim kadar da hiç kimseyi sevmedim. Uzun zaman yanında kaldım. Sonra bu zât ölüm döşeğine düştü. Kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. Mevsil'de bir zât olduğunu, onun da kendisinin tuttuğu yol üzerinde bulunduğunu söyledi.

Bu rahip de ölünce Mevsil'deki zâtı buldum. Durumu anlattım. Beni yanına kabul etti. O da hayırlı bir insandı. Fakat çok geçmeden o da ölüm döşeğine düştü. Ona da kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. "Nusaybin'deki filân zâttan başka bizim gidişatımızda bir zât daha var mı bilmiyorum?" dedi.

Onun da ölümü üzerine Nusaybin'e gittim. Bahsettiği zâtı buldum, durumu ona da anlattım, beni hizmetine kabul etti. Bu da hayırlı bir kişi idi. Fakat vallahi çok geçmeden ona da ölüm gelip çattı. Kendisinden sonra ne yapmamı, kimin yanına gitmemi tavsiye ettiğini sordum. "Oğulcuğum! Rum topraklarında Amûriyye'deki zâttan başka sana tavsiye edebileceğim bir kimse kaldığını bilmiyorum." dedi ve o da dünyasını değiştirdi.

Kalktım, Amûriyye'deki arkadaşının yanına gittim. Durumu anlattım. "Olur, yanımda dur!" dedi. Bu zât da öteki arkadaşlarının gidişatında idi. Bir zaman yanında bulundum ve hizmet ettim. Bu arada çalıştım, biraz davar ve inek sahibi oldum.

En sonunda o da ölüm döşeğine düşünce: "Senden sonra kimin yanına gitmemi ve ne yapmamı tavsiye edersin?" diye sordum.

Şöyle söyledi:

"Oğulcuğum! Vallahi bugün yeryüzünde insanlardan, yanına gitmeni tavsiye edebileceğim bir kimse bulunduğunu sanmıyorum.

Fakat Âhir zaman Peygamberi'nin gelmesi çok yaklaşmış, gölgesi üzerimize düşmüştür. O peygamber İbrahim peygamberin dini üzere gönderilecektir. Arap toprağından ortaya çıkacak, iki kara taşlık arasındaki hurma bahçeleri bulunan belli bir yere hicret edecektir. O hediyeden yer, sadakadan yemez. Onun iki dalı arasında peygamberlik mührü vardır. Eğer o diyarlara gitmeye gücün yeterse git."

Bundan sonra Amûriyye'de bir müddet oturdum. Kelp kabilesi'nden ticaretle uğraşan bazı kimselerle karşılaştım. Onlara: "Beni Arap diyarına götürün, şu davar ve ineklerimi size vereyim." dedim. Kabul ettiler ve beni yanlarına aldılar. Fakat Vâdilkurâ'ya gelince fikirlerini bozdular ve beni bir yahudiye köle olarak sattılar. Orada bir müddet kaldım. Sahibimin Kureyza oğulları'ndan olan amcasının oğlu gelmişti, beni ondan satın alıp Medine'ye götürdü. Medine'yi görür görmez, vallahi Amûriyye'deki rahibin tarif ettiği Âhirzaman Peygamberi'nin hicret edeceği yerin burası olduğunu anladım.

Artık Medine'de kalıyordum. Halbuki Resulullah Aleyhisselâm peygamber olarak gönderilmiş, Mekke'de ne kadar kalmışsa kalmış, fakat ben kölelik meşguliyeti yüzünden, hiçbir şey işitmemiştim. Sonra Medine'ye hicret edip gelmiş, benim yine haberim olmamıştı.

Bir gün hurma ağacının üstünde idim. Yahudi'nin amcasının oğlu geldi. "Allah Evs ve Hazreçliler'i kahretsin. Mekke'den yanlarına gelen peygamber dedikleri bir adamın başına bugün Kuba köyünde toplanmış bulunuyorlar." dedi. Öyle heyecanlandım ki, beni bir titreme tuttu, neredeyse düşecektim. Adama: "Ne dedin ne dedin?" dedim ve hemen ağaçtan indim. Yahudi sahibim bana çok kötü bir tokat vurdu ve: "Bu senin nene gerek, sen işine bak!" dedi.

Yanımda biraz yiyecekler vardı. Akşam olunca Kuba'ya giderek Resulullah Aleyhisselâm'ı buldum. Kendisine: "Senin sâlih bir zât olduğunu işittim, yanında da muhtaç kimseler varmış. Bunları size sadaka olarak getirdim." diyerek uzattım. Ashâb'ına: "Bunu alınız ve yiyiniz!" buyurdu, kendisi hiç yemedi. İçimden "Bu bir!" dedim.

Birkaç gün sonra yine gittim. Bu defa Resulullah Aleyhisselâm Medine'nin içine gelmiş bulunuyordu. Biriktirdiğim bazı şeyleri takdim ettim. "Senin sadakamı yemediğini gördüm. Bu ise senin için hazırladığım bir hediyedir." dedim. Bu sefer hem kendisi yedi, hem de Ashâb'ına söyledi, birlikte yediler. Yine içimden: "Bu iki!" dedim.

Bundan sonra bir gün Bâki kabristanında bulunduğu bir sırada yanına vardım. Ashâb'ından bir zâtın cenazesinde bulunuyordu. Selâm verdim. Sonra da mührü görebilirmiyim diye arka taraflarına geçtim. Resulullah Aleyhisselâm benim bu arzumu anlayınca, üzerinden ridâsını sıyırdı. Nübüvvet mührünü görünce üzerine kapandım, öptüm ve ağlamaya başladım. Bana: "Bu tarafa dön!" buyurdu. Gelip önüne oturdum.

Ey İbn-i Abbas! Başımdan geçenleri, sana anlattığım gibi ona da anlatmıştım. Benim bu kıssamı, Ashâb'ının da işitmiş olmaları, Resulullah Aleyhisselâm'ın pek hoşuna gitmişti. (Ahmed bin Hanbel)

Köle oluşu sebebiyle Bedir ve Uhud savaşlarında Resulullah Aleyhisselâm ile birlikte bulunamamıştı. Ondan sonra başta Hendek olmak üzere hiçbir gazâda Resulullah Aleyhisselâm'dan ayrı kalmadığı gibi, Şam ile Irak fütuhatının hemen hepsine de ihtiyar haliyle iştirak etti. Hendek savaşında Medine-i münevvere'yi düşman hücumundan kurtarmak için etrafına hendek kazılmasını tavsiye eden odur.

Resulullah Âleyhisselâm mübarek elini onun omuzuna koyarak:

"Bunlardan öyle erler vardır ki, iman Süreyya yıldızında olsa muhakkak ona yetişir, bulurlar." buyurdu. (Buhârî. Tecrîd-i sarîh: 1747)

Hazret-i Selman -radiyallahu anh- Ashâb-ı kiram arasında Resulullah Aleyhisselâm'ın hizmetine yakınlığı ile temayüz etmişti. Hâne-i saâdet'e her zaman girip çıkabilirdi. Resulullah Aleyhisselâm'la geceleri hususi görüşme saati vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "Birçok geceler Selman Resulullah Aleyhisselâm'la yalnız kalırlardı. Hatta bu gecelerde ezvâc-ı tâhirat'tan hiç kimse onun hizmetine girmezdi." buyurmuşlardır. Ashâb-ı kiram onun fazilet ve kemali hakkında ittifak etmişlerdir.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında İran'a ordu sevkiyatı yapıldığı zaman bu orduya iştirak etmiş ve pek çok hizmetlerde bulunmuştur. Aslen İranlı olduğu için, İran'ın dilini, ahlâk ve âdetlerini iyi biliyordu. İran'ın ahvâli hakkında verdiği bilgilerden müslümanlar çok istifade etmişlerdi.

İranlılar'ın İslâm'a girmelerini gönülden istiyordu. Onları İslâm'a dâvet hususunda büyük gayretler gösterdi. Birçok İslâm esaslarını onlara kendi dilleri ile anlattı. İçlerinden bir kısmı onun sözünü dinleyip anlaşma yoluna gidilmesini istemelerine rağmen, başlarındakiler inat ettiler. Müslümanlar da İran'ı kuvvete başvurarak fethetmek zorunda kaldılar.

Bir muharebede de İranlılar fil kullanıyordu. Müslümanların çoğu böyle bir hayvan görmedikleri için duraklamışlardı. Hazret-i Selman -radiyallahu anh- bu hususta ne yapılacağını, fillerin nasıl bertaraf edileceğini müslümanlara öğretmişti.

Hazret-i Ömer -radiyallahu anh- devrinde Medain'e vali tayin edildi. Bu makam onun hayatında bir değişiklik meydana getirmedi. Köle olduğu günlerde nasıl giyinir nasıl gezerse, Medain valisi olduğu zaman da aynı halde olmuş, debdebeden uzak kalmıştır. Doğru dürüst bir evi ve elbisesi bile yoktu.

Valiliği sırasında şehrin ve halkın her türlü işi ile uğraşırdı. Normal bir kıyafetle halkın arasına çıktığı için görenler onu tanıyamaz, vali olduğunu bilmeden yük taşıttıkları olurdu. Tanıdıktan sonra, yükü sırtından almak isteyenler olursa izin vermez, gidecekleri yere kadar yükleri götürüverirdi. Ücret verirler almazdı.

Tevâzuda, iş bilmek ve bitirmekte, geçim ehli olmakta herkese numune oluyordu.

Geçimini temin etmek için hurma yaprağından sepet örer, bir dirheme satın aldığı hurma yaprağından sepet ördükten sonra onu üç dirheme satardı. Kazandığı iki dirhemin birini ev halkının nafakasına ayırır, diğerini Allah için infak ederdi. Eline ne geçerse muhtaçlar arasında taksim ederdi. Yemez yedirir, giymez giydirirdi. Kendisi ihtiyaç sahibi olduğu halde, hiç kimseden sadaka kabul etmezdi. Sadakadan çok çekinir, hatta fakirlere bile sadaka kabul etmemelerini tavsiye ederdi.

Kisra'ların mülkünü idareye memur edilmiş iken, beş bin altın gelirin başında olduğu ve idaresi altında yirmi bin insan bulunduğu halde, onun bu yolu seçmesi, zühd ve kanaatinin kemâline şâhittir.

Hazret-i Osman -radiyallahu anh-in hilâfeti devrinde hastalandı. Artık bu dünyadan göçme vakti geldiğini, dostu olan Resulullah Aleyhisselâm'a kavuşacağını, onu rüyâsında gördüğünü söyledi. Milâdi 655 yılında hayli yaşlanmış olarak vefat etti.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Harem-i Resul

Medine, İslâmiyet ve müslümanlar için mühim bir merkez olmuştu. Resulullah Aleyhisselâm:

"Ey Allah'ım! İbrahim senin halilindir, peygamberindir. Sen Mekke'yi İbrahim'in dileği üzerine harem kıldın.

Ey Allah'ım! Ben de senin kulun ve peygamberinim, ben de Medine'yi iki kayalığı arasında kalan kısmıyla harem kılıyorum." buyurdu. (İbn-i Mâce: 3113)

"Taarruzdan korunmuş yasak bölge" mânâsına gelen harem bölgesini taşlar diktirerek toprak üzerinde tespit etti. Bu bakımdan Medine'ye "Harem-i Resul" de denilmiştir.

Mekkeliler İbrahim Aleyhisselâm'dan beri Mekke'nin haremine riâyet etmekte idiler. Resulullah Aleyhisselâm bunu Medine için de aynı şekilde ilân etmiş, maddî ve mânevî müeyyideler koymuştur.

Hazret-i Ali -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

İlk Nüfus Sayımı:

Resulullah Aleyhisselâm Medine'deki müslümanların sayısını öğrenmek istedi. Bir tehlike karşısında müslümanların sayısını bilmeye lüzum görülüyordu. "Müslümanım diyenlerin isimlerini yazıp bana getiriniz!" buyurdu.

Sayım sonunda müslümanların sayısının bin beş yüz olduğu anlaşıldı.

İlk Bebek:

Hicretin birinci yılında Zübeyr bin Avvam -radiyallahu anh-in, Ebu Bekir -radiyallahu anh-in kızı Esmâ -radiyallahu anhâ-dan, henüz Kuba'da iken bir oğlu dünyaya geldi. Muhâcir âileler içinde ilk çocuk bu idi.

Esmâ -radiyallahu anhâ- buyurur ki:

"Çocuğu getirip Resulullah Aleyhisselâm'ın kucağına koydum. Bir hurma istedi. Onu çiğneyip çocuğun ağzına verdi. Oğlumun midesine ilk giren şifâlı şey bu oldu. Çiğnediği hurmayı çocuğun damağına sürdükten sonra ona bereket duâsı yaptı. Eliyle sığadıktan sonra da adını Abdullah koydu."

Abdullah'ın doğumu ile müslümanlar son derece ferahlandılar. Çünkü yahudi ve münafıklar tarafından çıkarılan bir şayianın huzursuz edici tesiri bertaraf olmuş oldu. "Yahudiler sihir yapmıştır, artık çocukları olmayacak!" deniliyordu. Medine'de herkes bu sihri konuşmakta idi. Abdullah'ın doğumunu işitir işitmez: "Allahu Ekber!" diyerek tekbir getirdiler.

İlk Cenaze Namazı:

İkinci Akabe biatında bulunup da on iki Nakip'ten birisi seçilen Berâ bin Mârur -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine'ye hicretinden bir ay kadar önce vefat etmiş, ölüm döşeğine düştüğünde: "Kabrimde beni Kâbe'ye doğru çeviriniz!" diye de vasiyet etmişti. Resulullah Aleyhisselâm Medine'ye geldikten sonra Ashâb'ı ile birlikte kabrine kadar gidip cenaze namazını kılmış: "Allah'ım! Onu mağfiret et, ona rahmet et ve ondan râzı ol!" diye duâ etmişti.

İki Mühim Vefat:

Mescid-i nebevî'nin yapıldığı günlerde Kuba'da Külsûm bin Hidm -radiyallahu anh- vefat etti. Resulullah Aleyhisselâm hicret esnasında Kuba'da onun evinde on dört gün misafir olmuştu. Medine-i münevvere'ye geldikten sonra Ensâr'dan ilk vefat eden odur.

Ondan kısa bir zaman sonra da, yakalandığı hastalıktan kurtulamayan Es'ad bin Zürâre -radiyallahu anh- vefat etti. Akabe biatında Resulullah Aleyhisselâm'la görüşen altı kişiden biri idi. İslâm dinini ilk olarak Medine'ye getiren ve yayan odur. On iki Nakip'ten birisi de yine odur. Resulullah Aleyhisselâm vefatında yanında idi. Cenazeyi yıkadı, namazını kıldı ve onu Bâki kabristanına defnetti. Bâki kabristanına Ensâr'dan ilk defa o gömülmüştür.

Resulullah Aleyhisselâm Medine'ye geldikten sonra, müslümanlardan herhangi birisi ölüm döşeğine düşünce, gelip haber verirlerdi. O da gider, vefat edinceye kadar hastanın yanında bulunur, mağfiret diler, defnedilinceye kadar orada kalırdı. Bu durumun Resulullah Aleyhisselâm'a zahmet ve meşakkat vereceğinden korktukları için, hasta vefat etmedikçe haber vermemeyi aralarında kararlaştırdılar. Bunun üzerine hasta vefat edince haber verirler, Resulullah Aleyhisselâm da gelip onun cenaze namazını kılar, isterse defin işi bitinceye kadar kalır, isterse dönerdi. Daha sonra, cenazeyi Hâne-i saâdet'in yanına kadar getirip haber vermeyi ve cenaze namazını orada kıldırmayı uygun gördüler.

Hava Değişimi:

Medine'nin havası Mekke'ninkinden çok farklı olduğu için, bilhassa Muhâcirler'e dokunuyordu. Hatta içlerinde Ebu Bekir -radiyallahu anh- ve Bilâl-i Habeşi -radiyallahu anh- gibi sahabenin de bulunduğu birçok müslüman Hummâ'ya tutuldular, zayıfladıkça zayıfladılar ve namazda ayakta duramayacak hale geldiler. O kadar bunaldılar ki, Mekke'ye olan özleyişlerini dile getiren şiirler söylüyorlar, Mekke'den çıkmalarına sebep olanlara lânet ediyorlardı.

Müşrikler ve münâfıklar: "Yesrib'in humması onları perişan etti!" demeye başladılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onların bu halini görünce:

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir.

Rızık ve azıklarımıza bereket ihsan et. Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet!" (Buhârî. Tecrîd-i sarîh: 896)

Diye duâ etti, Allah-u Teâlâ Resul-i Ekrem'inin duâsını kabul buyurdu ve Medine'yi Muhâcirler'e sevdirdi. Hatta Hazret-i Ömer -radiyallahu anh-: "Yâ Rabb'i! Bana senin yolunda şehâdet nasip et, ruhumu Resul'ünün beldesinde al!" diye duâ ederdi.

Resulullah Aleyhisselâm'ın duâsı bereketine; Medine'nin suyu, havası, verimi değişmiş ve Muhâcirler için sevimli bir şehir haline gelmişti.

Bu duâdan sonra gördükleri bir rüyâsını şöyle anlatmışlardır:

"Rüyâmda gördüm ki, siyah ve başının saçı dağınık bir kadın Medine'den çıkarak Cuhfe'ye varıp orada kaldı.

Ben bunu Medine vebâsının Cuhfe'ye naklonulmasına yordum." (Buhârî. Tecrîd-i sarîh: 2108)

Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah Aleyhisselâm'a biat eden bir bedevî ertesi günü Hummâ'ya (sıtmaya) yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş, ancak her defasında reddeden Resulullah Aleyhisselâm şöyle buyurmuştur:

"Medine demircilerin körüğü gibidir, demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Medine Pazarı:

Resulullah Aleyhisselâm müslümanlara, yahudilerinkinden ayrı olarak bir çarşı ve pazar yeri kurmalarını söyledi. Onları yahudilerin istismarından kurtarmak istiyordu. Birkaç yere baktılar, elverişli olmadığını gördüler. Nihayet bir yerde karar kıldılar. Resulullah Aleyhisselâm gidip baktı ve orasını beğendi. "Sizin çarşınız burasıdır." buyurdu. Çarşı ile yakından ilgileniyor, alıcı ve satıcıları, alınan ve satılan şeyleri yeri geldikçe bizzat kontrol ediyordu.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün pazarı dolaşırken buğday satan birisinin yanına geldi. Hoşuna giden bu buğdayı eliyle yoklayınca altının yaş olduğunu gördü. "Bu nedir?" diye sordu. "Yâ Resulellah! Yağmur altında kaldı da ıslandı." diye cevap verince buyurdu ki:

"Niçin ıslak kısmını üste çıkartmadın? Herkes görür de ona göre alırdı. Beni aldatan benden değildir." (Müslim: 102)

Ebu Hüreyre -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- şehirde bulunanların köylü mallarına simsarlık edip satmalarını (pahalılık yapacağı için) yasak etmiştir. Bir de pazarlık yapılırken dışarıdan birinin alıcı olmadığı halde müşteri kızıştırmasını yasak etmiştir. İki müslüman pazarlık yaparken başka bir müslümanın araya girmesini de yasaklamıştır." (Buhârî. Tecrîd-i sarîh: 94)


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Dâvet Dönemi

Yıl Boyunca:

Hicretin ikinci yılının en mühim hadisesi cihada izin verilmesi olup; ayrıca kıblenin yönü Kâbe-i muazzama'ya çevrilmiş, Ramazan orucu ile zekât farz kılınmış, haram aylarda savaşmak haram kılınmış, kurban kesme, Ramazan ve Kurban bayramları, Fıtır sadakası vâcib olmuştur.

Ayrıca esirlerden fidye almaya, ganimet mallarının taksimine, verdiği sözü bozan hasımlara dâir hükümler konulmuştur.

Dâvet Dönemi:

Resulullah Aleyhisselâm İslâmiyet'in ilk yıllarında Mekke'de iken savunma şeklinde de olsa İslâm düşmanları ile harp etmedi. Ancak onları Allah'ın birliğini kabule dâvet etmekle, yaptıklarına katlanmakla memurdu. Zira cihadın ilk ve en temel safhası dâvettir. Bu dönemde en güzel şekliyle bir sabır mücadelesi vermişti.

Hatta çeşitli haksızlıklara ve işkencelere uğrayan müslümanlar: "Yâ Resulellah! Nedir bu çektiklerimiz? İzin ver de şu adamların gizlice hakkından gelelim." diyorlardı. Resulullah Aleyhisselâm ise onları teselli ediyor ve: "Henüz savaşa izin verilmedi." buyuruyordu. Müşriklerin kanları müslümanlara helâl kılınmamıştı.

O dönemde nâzil olan Âyet-i kerime'lerde; kurtuluşun yakın olduğu, İslâm'ın gün gelip mutlaka muzaffer olacağı, küfrün ise mutlaka başaşağı geleceği haber veriliyordu.

Ezcümle bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret!" (Ahkâf: 35)

Seni inkâr edenlerin dedikodularına, ezâ ve cefâlarına karşı sabırlı ol. Onlar lâyık oldukları azaplara mutlaka kavuşacaklardır.

"Onlar için acele etme!" (Ahkâf: 35)

O azap hiç şüphesiz ki onlara inecektir. Senden önceki peygamberlerin, kavimlerinin muhalefet ve eziyetlerine karşı senelerce yılmadan mücadele verdikleri gibi, sen de mücadelene devam et.

"Onlar vâdedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar." (Ahkâf: 35)

Maruz kaldıkları azabın şiddeti ve uzunluğu karşısında dünya hayatını bir saatten ibaret olarak telâkki edecekler. Korkularından, dünyada durdukları senelerce ömür o kadar az gelecektir.

"Bu bir tebliğdir. Yoldan çıkmış topluluklardan başkası helâk edilir mi?" (Ahkâf: 35)

Elbette edilmezler. Bizzat kendileri helâk olmaya yönelmiş olanların dışında, Allah-u Teâlâ hiç kimseye zulmetmez. Bu onun ilâhî adâletinin bir tecellîsidir. O ancak azaba lâyık olanları cezalandırır.

Cihada İzin:

Medine'ye hicret edildikten sonra tehlike kısmen atlatılmış, müslümanlar toparlanmaya başlamışlardı. Evs ve Hazreç kabileleri imana gelmekle ve Muhâcirler'le de bütünleşmekle din-i İslâm kuvvet bulmuştu. Allah-u Teâlâ onu kendi yardımı ve Ensâr ile destekledi. Aralarında mevcut olan düşmanlık ve kinden sonra kalplerini birleştirdi. Hepsi de bir gönül, İslâm'ın gönüllü erleri oldular. Kendilerini o Nur'a hibe ettiler. Onun sevgisini babalarının, çocuklarının ve eşlerinin sevgisinden önde tuttular.

Allah-u Teâlâ'nın buyruklarını reddeden, Resulullah Aleyhisselâm'ı yalanlayan, sırf: "Rabb'imiz Allah'tır!" dedikleri için inananları işkenceden işkenceye uğratan, onları dinlerinden döndürmek için zorlayan, yurtlarından yuvalarından çıkaran, hâlâ da mücadelelerinde kararlı olan müşriklerle savaşmak zamanı artık gelmişti ve hicretin ikinci yılında Safer ayının on ikisinde savaşa izin verildi.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Zulüm ve haksızlığa uğratılarak kendilerine savaş açılan kimselerin, karşı koyup savaşmasına izin verildi. Allah onlara yardım etmeye elbette kâdirdir." (Hacc: 39)

Bu Âyet-i kerime nazil olduğu zaman Hazret-i Ebu Bekir -radiyallahu anh-: "Anladım ki yakında bir çarpışma olacak." demişti. (Tirmizî: 3170)

Bu beyan-ı ilâhî müslümanların nusretlere nâil olacaklarına dâir bir müjdedir. Çünkü o dönemde güçleri çok zayıftı. Kureyş'in gücü ise çok büyüktü, diğer müşrik Araplar da onları destekliyordu. Bu Âyet-i kerime'nin nüzulü müslümanlara büyük bir teselli verdi.

Bir başka Âyet-i kerime'de savaş izni teyid edildi. Yapılacak savaşın usûlü de belirtildi:

"Size karşı savaş açanlara, Allah yolunda siz de savaş açın! Aşırı gitmeyin, çünkü Allah aşırı gidenleri sevmez." (Bakara: 190)

Âyet-i kerime'lerin ifadesinden anlaşılacağı üzere buradaki cihad izni kayıtlıdır. Sadece zulme uğradıklarında, tecavüze maruz kaldıklarında; kendilerini savunmak, maruz kaldıkları haksızlığı ve zulmü gidermek için savaşa müsaade edilmişti. Bir saldırı emri değil, saldıran düşman karşısında müdafaa emridir.

Nitekim daha sonraları nâzil olacak Âyet-i kerime'lerle cihad müslümanlar üzerine farz kılınacaktır:

"Hoşunuza gitmediği halde savaş size farz kılındı." (Bakara: 216)

Savaş hem ölmeye, hem öldürmeye, hem de mal kaybına sebep olduğu için insanlara güç gelir. İstenmese bile savaşa girildiği ve Allah yolunda savaşıldığı zaman, kazanılacak olan zaferin, savaştan önce duyulan bütün korkuları unutturacak derecede büyük önemi vardır. Savaşta milletin varlığını muhafaza ve müdafaa vardır. Savaşta şehitlik ile ecir ve mükâfât vardır.

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın." (Enfâl: 39)

Bâtıl dinler Hakk dinin karşısında yıkılıp gitsin, Hakk kâim olsun, fitne ve eziyetle kimse Allah'tan başkasına itaat etmeye boyun eğmeye zorlanmasın, hiçbir mümin dininden dönmesin.

Müminlerin savaşmasını helâl kılan tek gaye budur, başka bir gaye için savaşmak müminlere yakışmaz.

"Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir." (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfâtlarını kat kat verecektir.

"Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır." (Enfâl: 40)

O'nun sahip çıktığı kaybolmaz, O'nun yardım ettiği mağlup olmaz.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Cihadın Ruhu

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Cihad izni verildikten sonra Resulullah Aleyhisselâm hazırlıklara başladı. Çünkü henüz aradan bir yıl geçmeden, Mekkeliler'in mutlaka bir savaşa kapı açacakları kesinlik arzediyordu. Bunun içindir ki, Allah-u Teâlâ böyle bir durumda düşmana karşı savaşmaları için ilk izni vermiş oldu. Bir saldırıya uğradıkları takdirde müslümanların pasif savunmada kalmayıp, saldırı ile cevap vermelerine müsaade edildi.

Bir Âyet-i kerime'de:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." buyuruluyor. (Bakara: 217)

Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı hicret ederek müşriklerin muhitinden uzaklaşmalarına rağmen, hâlâ müslümanların peşini bırakmıyorlardı. Ellerinden gelse, güçleri yetse, onları yine İslâm'dan döndürmek için her çareye başvuracaklardı. Fakat ne bu çareyi bulabilecekler, ne de onları dinlerinden döndürebileceklerdi.

•

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir." (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O'ndan kork ve yalnız O'na itaat et.

"Rabb'inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Ahzâb: 2)

Kur'an-ı kerim'in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfât görecektir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3 ve 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

Cihada Teşvik (1):

Bedir savaşından önce nâzil olan Âyet-i kerime'de Allah-u Teâlâ Resul-i Ekrem'ine hitaben şöyle buyurdu:

"Ey Peygamber! Müminleri savaş için coştur." (Enfâl: 65)

Savaşmaları için çokça teşvikte bulun. Çünkü karşılarındakiler hem kendilerinin hem de Allah'ın düşmanıdırlar.

"Eğer sizden sabırlı yirmi kişi bulunursa, onlardan ikiyüz kâfire galip gelirler." (Enfâl: 65)

Bu ilâhî beyan müminlerden her bir topluluğun, kendilerinden on kat fazla olan topluluğa galip geleceklerine dâir Allah-u Teâlâ'nın bir vaadidir.

"Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler." (Enfâl: 65)

Allah-u Teâlâ müminlere sabretmeleri halinde ilâhi yardım ve destek sayesinde kendilerinin on katı kâfirlere galebe çalacaklarını haber vermektedir.

"Çünkü onlar anlayışsız bir gürûhtur." (Enfâl: 65)

Onlar hiçbir sevap ummaksızın savaşırlar. Basiretleri söndüğü için sebatları azdır. Başlangıcı ve sonucu anlamazlar. Onların gözünde dünya hayatı ve nimetleri her şeydir, ahiret hayatı ise hiçtir.

Müminlerden bir kişinin on düşmana karşı koyması farz idi. Bu durum onlara ağır gelince, daha sonra bir müminin iki düşman karşısında direnmesi farz oldu. Âyet-i kerime'de şöyle buyuruluyor:

"Şimdi Allah yükünüzü hafifletti, sizde zayıflık olduğunu bildi." (Enfâl: 66)

Böyle olacağını Allah-u Teâlâ ezelden biliyordu. Şimdi ise durum bütün yönleriyle, olduğu gibi açığa çıktı ve bilindi.

"O halde sizden sabırlı yüz kişi bulunursa, onlardan iki yüz kişiye galip gelirler. Ve eğer sizden bin kişi olursa, onlardan iki bin kişiye Allah'ın izniyle galip gelirler." (Enfâl: 66)

Allah-u Teâlâ müminleri bu şekilde vasıflandırarak kalplerini emniyete kavuşturmaktadır.

"Allah sabredenlerle beraberdir." (Enfâl: 66)

O'nun yardımı savaşa hazırlık ve savaş sırasında gösterilen sabır ve sebata göre vaad olunmaktadır. O kiminle beraber olursa, galip gelecek olan odur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

İlk Gazâlar

Cihada Teşvik (2):

Müminleri kâfirlerle savaşmaya teşvik eden bir diğer Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız?" (Tevbe: 13)

Allah-u Teâlâ onları azaba uğratmayacaktı, yurtları huzur ve selâmet yurdu olacaktı. Lâkin onlar kendileri için ve bütün âlemler için rahmet olan bir peygamberi bile aralarında tutmak istemediler. Onu yerinden yurdundan etmekten çekinmediler. Resulullah Aleyhisselâm'ı ve ona inananları öldürmeye kalktılar. Müslümanlarla aralarında harp halini ortaya çıkaran önce onlar oldular.

Savaşı başlatan daha zâlimdir. O halde onlarla savaşmaktan sizi alıkoyan nedir?

"Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

İman yalnızca Allah'tan korkmayı gerektirir. Gerçek müminler bütün hadiselerin ancak O'nun dilemesi ve kudretiyle meydana geleceğine inanırlar. Allah-u Teâlâ izin vermezse onlar hiç kimseye ne zarar verebilirler ne de fayda sağlayabilirler. Fakat Allah-u Teâlâ'nın bu beyanlarına muhalefet edip onlarla savaşmaktan kaçınıldığı takdirde başa gelecek ilâhi gazap ve azaptan kimse kurtaramaz.

Allah-u Teâlâ müminleri savaşa teşvik ettikten sonra, onlara açıkça savaş emrini vererek şöyle buyurur:

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin." (Tevbe: 14)

Azaba uğratsın, savaşın acılarını tattırsın, öldürsün, esarete düşürsün, mallarını ellerinden gidersin.

"Onları rezil etsin, sizi onlara galip kılsın ve müminlerin gönüllerini ferahlandırsın, kalplerindeki öfkeyi gidersin." (Tevbe: 14-15)

Çünkü o müminler kâfirlerden çok eziyetler görmüşlerdi. Bu mucize gerçekleşmiş, Allah-u Teâlâ'nın müminlere bu fırsatı vermesi ve hakkın yerini bulması ile aşırı derecede sevinmişlerdir.

"Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

Burada bazı müşriklerin tevbe edip İslâm'a girdiği haber verilmektedir.

•

Müşrik olan Mekke halkı, Hicret'ten sonra içlerinde bulunan müminlere zulüm ve eziyetlerini artırdıkça artırıyorlardı.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurdu:

"Size ne oluyor ki Allah yolunda savaşmıyorsunuz? Halbuki zayıf (güçsüz) erkekler, kadınlar ve çocuklar: 'Ey Rabb'imiz! Bizi, halkı zâlim olan şu şehirden çıkar, bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.' diyorlar." (Nisâ: 75)

Allah-u Teâlâ zulme uğrayan mazlumların duâlarını kabul buyurmuş, bunların bir kısmı az sonra Medine-i münevvere'ye hicret edebilmiş, daha sonra da İslâm ordusu Mekke-i mükerreme'yi fethederek zulme uğrayanları zâlimlerin pençesinden kurtarmışlardır.

Hazırlık Emri:

Savaş için hazırlıklı olmak da ilâhî bir emirdir. Müslümanların savaş için kuvvetli olmalarına sebep olabilecek her neye güçleri yetiyorsa onu hazırlamaları gerekmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın." (Enfâl: 60)

Bu bir ölçüdür. Her çağın özelliğine göre silâh yapmak ve kullanmak emr-i ilâhî'dir. İmkân elverdiği miktarda hazırlık yapmak cihad farizası gibi bir farizadır.

"Bununla hem Allah'ın düşmanlarını, hem sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz, Allah'ın bildiği diğer düşmanları korkutup yıldırırsınız." (Enfâl: 60)

Bu hazırlıklar karşısında düşmanlar cephe almaya cesaret edemezler, kalplerine korku ve dehşet salınır.

Devamlı hazırlık yapmak hiç şüphesiz ki maddî imkânları gerektirir. Bunun içindir ki cihada dâvet ile Allah yolunda infaka dâvet eşit tutulmuştur:

"Allah yolunda her ne harcarsanız, size eksiksiz ödenir ve siz aslâ haksızlığa uğratılmazsınız." (Enfâl: 60)

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

Allah-u Teâlâ'nın diğer bir emri de şöyledir:

"Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Açık ve gizli düşmanlarınızla Kelimetullah'ın yücelmesi için mücâdele edin ki, O'nun ilâhî tecellîlerine kavuşasınız.

Düşmanı korkutmak için savaş âletlerini hazırlamayı emreden Allah-u Teâlâ, barış imkânı bulunduğu takdirde izzet ve şerefi korumak şartıyla barış yapmayı emretmektedir:

"Eğer onlar barışa yanaşırlarsa, sen de yanaş ve Allah'a tevekkül et. Çünkü O çok iyi işiten ve bilendir." (Enfâl: 61)

Onların gizli niyetlerini işitip bilecek olan O olduğu gibi, onların cezalarını verecek olan da yine O'dur.

İlk Gazâlar:

Kureyşliler Mekke'de söndüremedikleri İlâhî nûr'u, akıllarınca Medine'de söndürme çabası içine girmişlerdi. Medine'nin yahudi ve münâfıklarını, hatta Medine civarındaki kabileleri devamlı tahrik etmeye çalışıyorlardı. Medine'ye baskın yapabilmek için her türlü hazırlıkları tamamlamışlardı.

Resulullah Aleyhisselâm bütün bu olanları yakından takip ediyor, uykusuz geçirdiği geceler bile oluyordu. Hatta bir defasında:

"Bu gece birkaç kuvvetli adam nöbet tutsa!" buyurdu.

Sa'd bin Ebi Vakkas -radiyallahu anh- silâhlarını alarak ilk gece nöbetini tuttu.

Bu arada düşman hazırlıkları hakkında bilgi edinmek için etrafa "Seriyye" adıyla keşif kolları çıkardı.

Kendisi de hem Mekke ile Medine arasında bulunan çeşitli kabilelerle görüşüp anlaşmalar yapmak, hem de Kureyşliler'in plânlandığı yağmaları önlemek için bizzat "Gazâ birliği" adı verilen askeri yürüyüş hareketlerine katıldı.

İlk olarak Muhâcirler'den altmış kişilik bir kuvvetle, yerine Ensâr'dan, Sa'd bin Ubâde -radiyallahu anh-ı vekil bırakarak Medine'den yola çıktı.

Medine hududunun son köyü olan ve annesinin kabrinin bulunduğu Ebvâ'ya kadar gidildi.

Peygamber sancağını Hazret-i Hamza -radiyallahu anh- taşıyordu. Resulullah Aleyhisselâm bu seferinde Kureyş müşrikleriyle karşılaşmak ve onlara gözdağı vermek istiyordu, fakat müşriklerle karşılaşılmadı.

Damra oğulları ile yazılı anlaşma yapıldı.

Buna göre Resulullah Aleyhisselâm onlarla çarpışmayacağı gibi, onlar da müslümanlarla çarpışmayacaklar, müslümanlara karşı yığınak yapmayacaklar, herhangi bir düşmana da yardım etmeyeceklerdi.

Bu ilk gazâ on beş gün sürdü, tekrar Medine'ye döndüler.

Resulullah Aleyhisselâm'ın beraberliğinde aynı yıl içinde Uşeyre, Buvat gibi yerlere gidip gelinmiş, fakat düşmanla karşılaşılmamıştı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Kıble'nin Değiştirilmesi

Yeryüzünde ilk kıble Kâbe idi. Kâbe ilk önce Âdem Aleyhisselâm tarafından yapılmış, daha sonra kaybolan yeri İbrahim Aleyhisselâm'a Allah-u Teâlâ tarafından gösterilmiş, o da oğlu İsmail Aleyhisselâm ile birlikte onun temellerini yükseltmiştir.

Resulullah Aleyhisselâm'a: "Yâ Resulellah! Yeryüzünde ilk kurulan mescid hangisidir?" diye sorulmuştu. "Mescid-i haram'dır." buyurdu. "Ondan sonra hangisidir?" diye sorulduğunda "Mescid-i aksâ'dır." cevabını verdi.

Resulullah Aleyhisselâm Hicret'ten üç yıl önce Kudüs'teki peygamberler makamı olan Mescid-i aksâ'ya doğru namaz kılmaya başlamıştı. Namaz kılarken Mescid-i aksâ'ya doğru yönelir, Kâbe de önünde bulunurdu. Medine'de bulunan müslümanlar da namazlarını Mescid-i aksâ'ya doğru kılıyorlardı. Hatta Medine devrinin ilk yıllarında yapılan Kuba mescidi ile Mescid-i nebevi'nin kıbleleri de Mescid-i aksâ'ya doğru yapılmıştı.

Resulullah Aleyhisselâm hicret edince Mescid-i aksâ'ya doğru namaz kılarken Kâbe'nin arkada kalışından üzüntü duyuyor, öteden beri de ceddi İbrahim Aleyhisselâm'ın kıblesi olan Kâbe'ye yönelerek namaz kılmayı arzu edip duruyordu.

Hele yahudilerin: "Muhammed ve arkadaşları, biz gösterinceye kadar kıblelerinin neresi olduğunu bile bilmiyorlardı." gibi sinsi sinsi lâflar etmeleri kendisini büsbütün rahatsız ediyordu.

Bir gün Cebrâil Aleyhisselâm geldiğinde:

"Yâ Cebrâil! Rabb'imin yüzümü yahudilerin kıblesinden döndürüp Kâbe'ye çevirmesini arzu ediyorum." buyurdu.

Cebrâil Aleyhisselâm: "Ben ancak bir kulum, sen Rabb'ine niyazda bulun, O'ndan iste!" cevabını verdi. Artık namaza duracağı zaman başını semâya doğru kaldırmaya başlamıştı.

Hicretin ikinci yılında Medine'de ikâmetinin on yedinci ayının ortalarında bir pazartesi günü, Seleme oğulları yurduna gitmiş; oranın mescidinde müslümanlara İkindi namazı kıldırıyordu. Birinci rekât kılınmış, ikinci rekâtın sonuna gelinmişti. Tam bu esnada kıblenin değişmesi ile ilgili vahiy nâzil oldu, Allah-u Teâlâ Mescid-i aksâ'dan Mescid-i haram'a dönülmesini emretti.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Biz senin, yüzünü çok kere göğe doğru çevirip durduğunu görüyoruz. Artık seni hoşnud olacağın bir kıbleye elbette çevireceğiz." (Bakara: 144)

Seni sevdiğin bir kıbleye, atan İbrahim'in kıblesi olan Kâbe'ye yönelteceğiz.

"Bundan böyle yüzünü Mescid-i haram tarafına çevir!" (Bakara: 144)

Resulullah Aleyhisselâm yönünü hemen Kâbe'ye doğru çevirdi, cemaat de safları ile birlikte döndüler. Kudüs'e yönelerek başlanılan namazın son iki rekâtı, yeni kıble olan Kâbe'ye doğru kılınarak tamamlandı. Bu sebepten dolayı Seleme oğulları mescidine "İki kıbleli mescid" mânâsına gelen "Mescid-i kıbleteyn" adı verilmiştir.

Bu suretle eski kıble kaldırılmış ve "İstikbâl-i Kıble" farz olmuş oldu.

Dünyanın her yerinde, her müslümanın her zaman yönünü Kâbe-i muazzama'ya döndürmesi zor olduğundan, bizzat "Kâbe" denilmeyip, "Mescid-i haram tarafına" denilmiştir. Mescid'i haram ise Kâbe-i muazzama'nın kendisi değil, çevresindeki "Harem-i şerif"tir. Kâbe'nin kendisi Mescid-i haram'da namaz kılanlar içindir.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bizzat böyle bir emirle taltif buyurduktan sonra diğer yerlerde yaşayan diğer müslümanlara da ayrıca şöyle buyuruyor:

"Siz de (ey müminler!) nerede olursanız olun (namazda) yüzlerinizi o tarafa çevirin." (Bakara: 144)

Şimdi siz artık bununla memursunuz. Yeryüzünün neresinde olursanız olunuz, namaz kılmak istediğiniz zaman yüzünüzü Kâbetullah tarafına çeviriniz.

"Kendilerine kitap verilenler, bunun Rabb'lerinden gelen bir gerçek olduğunu çok iyi bilirler." (Bakara: 144)

Yahudiler ve hıristiyanlar birlikte olmak üzere ehl-i kitap, geleceği müjdelenen Peygamber'in kıblesinin İbrahim Aleyhisselâm'ın kıblesi olan Kâbe olduğunu biliyorlardı. Fakat onlar insanların kalplerine şüphe atarak onları fitneye düşürmek isterler.

"Allah onların yaptıklarından habersiz değildir." (Bakara: 144)

•

Bu ilâhi emirden sonra Medine ve civârında bulunan bütün mescidlerin kıbleleri değiştirildi.

Allah-u Teâlâ kıbleyi önce Beyt-i Makdis yapıp, sonra onu Kâbe'ye çevirmesinde büyük bir hikmet olduğu gibi; müslümanlara, müşriklere, yahudilere ve münâfıklara da büyük bir imtihan vardı.

Şöyle ki;

Müslümanlar: "İşittik, iman ettik, hepsi Rabb'imizin katındandır." dediler. Bunlar Allah-u Teâlâ'nın kendilerine hidayet verdiği kimselerdir. Bu durum onlara hiç ağır gelmedi.

Müşrikler: "Kıblemize döndüğü gibi, yakında belki dinimize de döner. Muhammed bu tarafa, doğru bu olduğu için döndü." dediler.

Yahudiler: "Kendinden önceki peygamberlerin kıblesine muhalefet etti. Eğer Muhammed peygamber olsa, peygamberlerin kıblesine doğru namaz kılardı." diye fitne yaymaya başladılar. İçlerinden bazıları da: "Şimdiye kadar üzerinde bulunduğun kıblene tekrar dön de, sana tâbi olalım, seni tasdik edelim." diyerek Resulullah Aleyhisselâm'ı bile fitneye uğratmaya çalıştılar. "Bu ne iş böyle, kâh buraya kâh oraya? Bunda kesinlik olsa böyle olur mu?" diyenler de vardı.

Münâfıklar ise: "Muhammed nereye döneceğini bilmiyor. Eğer birincisi doğruysa onu terk etmiştir. Doğru olan ikincisi ise, demek ki önceleri doğru yolda değildi." diye ortaya bir başka fitne attılar.

Hepsi de beyinsiz oldukları için, Allah-u Teâlâ'nın belli bir yön ile sınırlı olduğunu düşünüyorlardı.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'sinde şöyle buyurdu:

"İnsanlardan birtakım beyinsizler:

'Yöneldikleri kıbleden onları çeviren nedir?' diyecekler.

De ki: Doğu da batı da Allah'ındır. O kimi dilerse onu doğru bir yola iletir." (Bakara: 142)

Allah-u Teâlâ gerçekten de müminleri doğru yola iletmiş, dünya saadetine ahiret selâmetine erdirmiştir. Rahmetini dilediğine tahsis eden O'dur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Kıble'nin Değiştirilmesi (2)

Konuya geçen aydan kaldığımız yerden devam ediyoruz:

Allah-u Teâlâ bu kesin hükmün tezahürünü müslümanlara göstermek için Âyet-i kerime'sinde şöyle buyurmuştur:

"İşte böylece sizi, bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun." (Bakara: 143)

Allah-u Teâlâ en faziletli kıbleyi en faziletli ümmet için seçip ayırdı. Nitekim peygamberlerin en efdalini de bu ümmete seçmiş, dinin en efdalini onlara tahsis etmiş, onları yeryüzünün en hayırlı yerinde iskân ettirmiştir. Onların cennetteki konaklarını en hayırlı konaklar kılmıştır.

Allah-u Teâlâ her peygamberi kendi ümmetine şâhit tutmuş, ümmet-i Muhammed -sallallahu aleyhi ve sellem- ise bütün insanlar üzerine şâhit kılınmıştır. Onlar insanlara şehâdet ederken, kendilerine de şehâdet eden bir Resulullah Aleyhisselâm vardır.

Vasat ümmet; orta yolu takip eden, ifrat ve tefrite düşmeyen, her şeyde ölçülü ve mutedil olan, dünya ahiret dengesini kurabilen, hak ve adaletten ayrılmayan, hakka hak, bâtıla bâtıl diyen fertlerden müteşekkil bir dinin mensuplarıdır.

Allah-u Teâlâ kıblenin değiştirilmesindeki asıl sebebi Âyet-i kerime'sinde şu şekilde açıklamıştır:

"Biz senin arzulayıp da üstünde durduğun Kâbe'yi; Peygamber'e uyanı, ökçesi üzerinde geriye dönenden ayıralım diye kıble yaptık." (Bakara: 143)

Şüphesiz ki Allah-u Teâlâ olacak olan her şeyi olmadan önce biliyordu. Meydana gelmesinden önce de her hadise O'na malumdur. Fakat mükâfat ve mücâzat vermek için imtihan sahası olan dünyaya gönderir. Kullarını bildiği şeylerden değil, bilfiil işledikleri şeylerden dolayı hesaba çeker.

Kıblenin değiştirilmesi hususundaki emrin Allah-u Teâlâ'dan geldiğini ve Resulullah Aleyhisselâm tarafından tebliğ edildiğini göz önüne getiren ve kalpleri imanla dolu olan kimseler hemen tasdik ettiler. "Allah bizi nereye yöneltirse oraya yöneliriz." dediler ve bu zorlu imtihanı başarı ile geçtiler. Bu iş kendilerine ağır gelerek İslâm'dan çıkanlar da oldu.

"Doğrusu bu, Allah'ın hidayet edip yol gösterdiği kimselerden başkasına elbette ağır gelir." (Bakara: 143)

Allah-u Teâlâ Kâbe-i muazzama'yı yeniden kıble yapmakla, hem Resul-i Ekrem -sallallahu aleyhi ve sellem-inin duâsına icabet etmiş, hem de ona gerçekten tâbi olanlarla tâbi olduklarını söyleyip de kıblenin değişmesi üzerine ökçeleri üstünde dönüş yapıp yüz çevirenleri ayırmış ve hallerini müslümanlara teşhir etmiştir.

Bu gibi kimseler: "Vefat eden arkadaşlarımızın kıldıkları namazlar ne olacak?" gibi ipe sapa gelmez sözlerle müslümanların arasına şüphe ve nifak sokmaya çalıştılar.

Âyet-i kerime'nin devamında şöyle buyuruldu:

"Allah sizin imanınızı aslâ zâyi edecek değildir. Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir." (Bakara: 143)

Allah-u Teâlâ'nın gerçek müminlerin imanlarını, kıble değişmeden önce kılmış oldukları namazlarını zâyi etmemesi, ecir ve mükâfatlarını vermesi, şefkat ve merhametinin çokluğundandır.

•

Allah-u Teâlâ ehl-i kitabın, İslâm'ı kabul etmelerinden ümit kestirecek dereceye varan inat ve kibirlerinden bahsederek Âyet-i kerime'sinde şöyle buyurdu:

"Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler." (Bakara: 145)

Sen kıble hususunda tartışanları, bu değişmenin hikmeti hakkında ikna edemezsin. Çünkü onlar hiçbir sebebi dinlemeye niyetli değildirler. Onlar delille ispatla kani olmazlar. Menfaatlerine ters düştüğü için bile bile İslâm'ı istememektedirler.

"Sen de onların kıblesine dönecek değilsin." (Bakara: 145)

Çünkü sen, hak olan ve onların dahi itibar ettikleri İbrahim'in kıblesine tâbisin. Onların kıblesine tâbi olmak aslâ senin şanından değildir.

Bu buyrukla onların umutları tamamen kesilmiş oluyor.

Nitekim:

"Onlar birbirinin kıblesine de dönmezler." (Bakara: 145)

Yahudiler hıristiyanların kıblesine dönmedikleri gibi, hıristiyanlar da yahudilerin kıblesine dönmezler. Her iki grup da İsrailoğulları'ndan olmasına rağmen, aralarında şiddetli ihtilâf ve düşmanlık vardır. Birbirleriyle uyum sağlamaları ihtimali de mevcut değildir.

Bu durum böyle olunca Resulullah Aleyhisselâm elbette onların arzularına uyacak değildi:

"Sana gelen ilimden sonra eğer sen onların heveslerine uyacak olursan, işte o zaman sen de zulmedenlerden olursun." (Bakara: 145)

Bu ilâhî hitap zâhirde Resulullah Aleyhisselâm'a olmakla birlikte onun ümmetinedir. Bir müslüman ilm-i İlâhî'yi bırakıp da her an değişen hevâ ve heveslere tâbi olamaz.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Hazret-i Âişe -R. Anhâ- İle İzdivaç

Resulullah Aleyhisselâm, Mescid-i nebevî'nin bitişiğindeki kendisi için yapılan odaya geçtikten sonra evlâtlığı Zeyd bin Hârise -radiyallahu anh- ile Ebu Râfi -radiyallahu anh-i Mekke'ye gönderip âilesi; Sevde -radiyallahu anhâ- Vâlidemiz'i, kızları Ümmü Gülsüm -radiyallahu anhâ- ile Fâtıma -radiyallahu anhâ-yı Medine'ye getirtmişti. Zeynep -radiyallahu anhâ-yı müslüman olmayan kocası müsaade etmediği için getiremediler. Bir müddet sonra o da hicret etmiş, kocası da müslüman olmuştur.

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişlerdi.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlardı. Hicret'in ikinci yılında Şevval ayında Medine-i münevvere'de evlendiler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdular ki:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana ipek parçası içerisinde getirdi ve: 'Bu senin hanımındır, aç onu!' dedi. Ben de açtım, bir de ne göreyim, içindeki sendin! 'Eğer bu rüyâ Allah katından ise onu gerçekleştirsin.' dedim." (Buhârî - Müslim: 2438)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

İslâm'ı kadınlar arasında anlatıp yayabilmek ve kadınlar hakkındaki hükümleri onlara en ince teferruatı ile öğretebilmek için genç bir dimağa ihtiyaç vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu vasıfları en güzel şekliyle üzerinde taşıyordu.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evinde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzi, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi. Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu. Onu çok sevdiği için: "Ayşe", "Uveyş", "Âiş" diye de hitap ederdi. Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu. Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde: "Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi. Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti. Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Batn-ı Nahle Hadisesi

Resulullah Aleyhisselâm Bedir savaşından iki ay önce Cemâziyelâhir ayı içinde Kureyş hakkında bilgi toplaması için halasının oğlu Abdullah bin Cahş -radiyallahu anh- kumandasında on kişilik bir keşif kuvveti çıkardı. Giderken de eline, iki gün sonra açılmak ve içindeki emri yerine getirmek üzere bir mektup verdi. Mektup açıldıktan ve içindeki emir anlaşıldıktan sonra hiç kimseyi bu yazılı emrin yerine getirilmesinde zorlamamasını bilhassa hatırlattı.

İki günlük yolculuktan sonra Abdullah -radiyallahu anh- mektubu açtı.

Şöyle yazıyordu.

"Bu mektubu gözden geçirdiğin zaman durmadan yürü. Mekke ile Tâif arasında Batn-ı nahle adlı yere ulaştığında, orada Kureyş'in durumunu gözetler ve elde edeceğin bilgiyi bize bildirirsin."

Abdullah -radiyallahu anh- mektubu okuyunca: "Resulullah Aleyhisselâm'ın emrini duydum ve derhal ona uyuyorum." dedi. Sonra durumu arkadaşlarına anlattı ve: "Şehit olmak isteyen benimle gelsin, dönmek isteyenin yolu açıktır. Ben herhalde Resulullah Aleyhisselâm'ın emrini yerine getirmeye çalışacağım." diyerek hareket etti. Onun bu ciddiyetini gören arkadaşlarından hiçbiri geri kalmadı.

Seriyye'nin bu hareketi Kureyş'in ansızın Medine'ye baskın yapmaması için bir tedbir mahiyetinde idi.

Batn-ı nahle'ye vardıklarında, Kureyş'in Tâif'ten gelmekte olan kuru üzüm ve başka yiyeceklerle, ticaret malları yüklü kervanına rastladılar. Onlarla casus diye çarpışmaya karar verdiler. Kervan reisi Amr bin Hadramî bir okla öldürüldü, Osman bin Abdullah ile Hakem bin Keysan'ı esir ettiler, diğerleri kaçtı, malları zaptedildi. İslâm'da ilk kan dökülmüş, ilk olarak da ganimet alınmıştı.

•

Medine'ye döndüklerinde durumu öğrenen Resulullah Aleyhisselâm çok üzüldü. Bu hadise savaş yapılması, kan dökülmesi yasak sayılan haram aylardan Recep'de meydana geldiği için:

"Ben size haram olan ayda çarpışınız diye emretmedim!" buyurdu.

Ne esirlerle ilgilendi, ne de kervan ganimetinden kendisine ayrılmış olan beşte bir hisse ile ilgilendi. Halbuki öldürülen şahıs İslâm düşmanlarının azılılarından idi. Abdullah bin Cahş -radiyallahu anh- ve arkadaşları Resulullah Aleyhisselâm'ın üzüldüğünü görünce elleri yanlarına düştü: "Biz artık mahvolduk!" diyerek ne yapacaklarını şaşırdılar. Diğer müslümanlar da: "Emredilmediğiniz halde savaştınız ve kan döktünüz!" diyerek mücâhidleri yaptıkları bu işten dolayı kınayınca ruhlarını büsbütün bir sıkıntı sardı. Yanlış harekette bulunduklarının farkına vararak kendi kendilerini kınadılar.

Aslında mücâhidler hadisenin meydana geldiği günü Recep değil Cemâziyelâhir'in son günü sanmışlardı. Ortada kötü niyet yoktu, olan olmuştu.

Öldürülen Amr bin Hadramî ile esir edilen iki kişi, Mekke'nin itibarlı âilelerinden olduğu için Kureyşliler karşı propaganda yapmak ve müminlerin aleyhinde konuşmak için ellerine geçen bu fırsatı kaçırmadılar. "Muhammed ve Ashâb'ı haram ayı helâllaştırdılar, kan döktüler, yağma yaptılar, adam esir ettiler!" diye yaygara koparmaya başladılar. Medine yahudileri de işi körüklüyorlardı.

Allah-u Teâlâ bu hususta Resul'üne indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! Sana haram aydan ve onda savaşmanın doğru olup olmadığından soruyorlar." (Bakara: 217)

Öteden beri Araplar arasında senede dört ay; Zilkade, Zilhicce, Muharrem ve Recep ayları, "Eşhur-i hurûm" yani haram aylar sayılırdı. Bu aylarda kabileler arasında devam eden savaşlara, karşılıklı anlaşma ile son verilirdi. Civar beldelerden halk Beytullah'ı ziyaret için Mekke-i mükerreme'ye gelir ve yıllık panayırlarda kafileler halinde toplanarak alış-verişlerle meşgul olurlardı. Buna karşı çıkmak günahların en büyüğü sayılırdı.

Nitekim Âyet-i kerime'de şöyle buyuruldu:

"De ki: Haram ayda savaşmak büyük bir günahtır." (Bakara: 217)

Âyet-i kerime'de Resulullah Aleyhisselâm'a hitap edilerek içinde savaş yapılan haram ay hakkındaki sorulara cevap verilmiş ve bu aylarda savaş yapmanın büyük bir suç olduğu açıklanmıştır. Bu açıklama haram aylarda yapılan savaşın helâl kılınmadığına ve bu sebeple hürmetin ihlâl edilmemesi gerektiğine delâlet eder.

•

Ancak Âyet-i kerime'nin sonraki ibareleri bu hükme daha farklı bir mânâ kazandırmıştır. Her ne kadar haram ayların ihlâli büyük bir cürüm ise de; kâfirlerin müminleri Allah'a ulaştıracak yoldan alıkoymaları, imanlarının gereği olan ibadetleri yapmalarına engel olmaları hiç şüphesiz ki çok daha büyük bir cürümdür.

"Fakat insanları Allah yolundan alıkoymak, Allah'ı inkâr etmek, Mescid-i haram'ın ziyaretine engel olmak ve halkını oradan çıkarmak ise, Allah katında daha büyük, daha ağır günahtır." (Bakara: 217)

Müşrikler, Âyet-i kerime'de de işaret edildiği gibi, hâlâ müslümanların peşini bırakmıyorlardı. Ellerinden gelse ve güçleri yetse, onları yine İslâm'dan döndürmek için her çareye başvuracaklardı. Onların günahı, haram ayda savaşmaktan beterdir.

Aynı şekilde müslümanı dininden çevirip küfre döndürünceye kadar fitneye düşürmenin de, öldürmekten daha beter olduğu beyan buyuruldu:

"Fitne de adam öldürmekten daha büyük bir günahtır." (Bakara: 217)

İnsanları İslâm'dan menetmek, dinsizliği yaymak haram ayında savaşmaktan daha büyük günahtır ve daha çirkin bir iştir.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çevirmedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedi kalırlar." (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. İrtidat etmek suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Bu Âyet-i kerime üzerine mücâhidler mânevî sıkıntıdan kurtuldular. Resulullah Aleyhisselâm da kendisi için ayrılmış olan ganimet hissesini kabul etti.

Abdullah bin Cahş -radiyallahu anh- ve Nahle'deki çatışmaya katılan mücâhidler bu durumlarıyla ilgili olarak Âyet-i kerime nâzil olunca ecir sahibi olabilmek için ümitlendiler ve: "Yâ Resulellah! Allah yolundaki cihadlarından dolayı mücâhidlere verilecek ecirden bizler de umabilir miyiz?" diye sordular.

Allah-u Teâlâ onlar hakkında indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"Onlar ki iman ettiler, hicret ettiler, Allah yolunda cihad ettiler. Böyleleri Allah'ın rahmetini umarlar. Allah çok bağışlayan, çok merhamet edendir." (Bakara: 218)

Kureyşliler iki esiri kurtarmak için kurtuluş fidyesi gönderdiler. Fakat Hakem bin Keysan, Resulullah Aleyhisselâm'ın dâveti üzerine müslüman oldu, Mekke'ye dönmedi. Şehit olarak da vefat etti.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (1)

Savaşın Sebebi:

Bedir savaşı müslümanların Medine'ye hicretlerinin tabii bir sonucudur.

Kureyşliler Resulullah Aleyhisselâm'ı daha Mekke'de iken öldürmek istiyorlardı, Amr bin Hadramî'nin Batn-ı nahle'de müslümanlar tarafından öldürülmesini fırsat bildiler. Zaten Medine'ye baskın yapmaya karar vermişler, bunun için de sebep arıyorlardı. Çünkü Şam ticaretinin engellenmesi kendilerinin sonu demekti. Müslümanları yollarının üzerinden atmak için bir ordu hazırlamaya başladılar. Yapılacak savaşın masraflarını karşılamak üzere Ebu Süfyan bin Harb'in başkanlığında büyük bir ticaret kervanını Medine yolu ile Şam'a göndermişlerdi. Aralarında Amr bin Âs, Mahreme bin Nevfel gibi ileri gelenler de vardı. Kervana hemen hemen herkes, hisselerine göre ortak idiler. Bin deveden meydana gelen ve sermayesi ellibin dinar olan bu büyük ticaret kervanını otuz-kırk kadar kişi koruyordu.

Resulullah Aleyhisselâm kervanın Şam'a gittiğini öğrenmiş ve dönmekte olduğunu da haber almıştı. Kervanı kontrol etmeleri için birkaç müslüman görevlendirdi. Bir taraftan da Muhâcirler'i ve Ensâr'ı toplayarak istişarede bulundu.

Yakın gelecekte müslümanların aleyhinde kullanılacak malların büyük bir yekün tuttuğunu, kervanın başında bulunanların ise az kişiler olduğunu anlattı ve:

"Haydi hazırlanıp kervanı karşılayın. Umarım ki Allah size bununla menfaat temin edecektir." buyurdu.

Bütün ihtimalleri göz önüne alarak, olabilecek gelişmeleri her türlü teferruatına kadar görüştü. Onların da fikirlerini aldı.

Müslümanlar Mekke'de kaldıkları müddetçe birçok düşmanlıklara ve sıkıntılara maruz kalmışlar, daha sonra memleketlerini ve mallarını bırakıp, dinleri uğruna Medine'ye hicret etmişlerdi. Şimdi ise müslümanların eline fırsat geçmişti. Bu fırsatı değerlendirmeleri gerekiyordu.

Nihayet hazırlıklara başlandı. Hicretin ikinci yılında Ramazan'ın sekizinci günü Medine'den hareket edildi. Kimi ağır, kimi hafif techizatlıydı.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektûm -radiyallahu anh-i halka namaz kıldırması için yerine vekil olarak bıraktı. Yahudiler bir kargaşalık çıkarmasın diye yolda Ensâr'dan Ebu Lübâbe -radiyallahu anh-i Medine'ye nâib tayin ederek geri çevirdi. Sekiz kişi mazeretleri sebebiyle izin aldıklarından; altmış dördü Muhâcir, diğerleri Ensâr'dan olmak üzere üç yüz beş kişi vardı. Üç atlısı, yetmiş develisi mevcuttu, develere nöbetleşe biniyorlardı. Mazeretleri sebebiyle sefere katılamayan sekiz kişi de Bedir Ashâb'ından sayıldığı için tamamı üç yüz on üç kişidir.

Resulullah Aleyhisselâm ordunun başkumandan sancağı demek olan beyaz renkli Livâ-i saâdet'i Mus'ab Bin Umeyr -radiyallahu anh-e verdi. İki siyah bayraktan birini Hazret-i Ali -radiyallahu anh-e, diğerini ise Sa'd bin Muaz -radiyallahu anh-e verdi.

Bu sefere katılmak için ordunun içine karışan Zeyd bin Sâbit -radiyallahu anh- ve Abdullah bin Ömer -radiyallahu anhümâ- gibi yaşları on üç civarında sekiz kadar genç vardı. Onların düşmanla çarpışamayacaklarına kanaat getirerek geri çevirdi. Annesinin ağır hasta olması sebebiyle Ebu Ümâme -radiyallahu anh-e izin verdi. Hazret-i Osman -radiyallahu anh- de hasta olan hanımına bakmak üzere seferden geri kaldı.

Mücâhidler yazın en sıcak günlerinin birinde yola çıkmışlardı. Resulullah Aleyhisselâm bir veya iki gün oruçlu olarak yola devam ettikten sonra orucunu açtı, mücâhidlere de açmalarını emir buyurdu.

Müşriklerin Durumu:

İslâm ordusu henüz Bedir mevkiine varmadan, Ebu Süfyan bin Harb; başından beri endişe duyduğu baskına uğrama ihtimalini vaktinde haber almış ve derhal Mekke'ye haber salarak, kervanın korunması için tedbir almalarını ve savaşa hazırlanmalarını emretmişti. Diğer taraftan kendisi de hiç mola vermeden, kervanın istikametini değiştirerek ve müslümanların hedef edinerek yürüdüğü alanın dışına çıkarak, Bedir'e de uğramadan Mekke'ye doğru yol aldı.

Gönderilen haberci Mekke vâdisine geldiği zaman, işe korkunç bir manzara vermek için; yakasını paçasını yırttı, devesinin kulaklarını kesti, burnunu yardı, eğerini ters çevirdi, deve üzerinde avazı çıktığı kadar: "Ey Kureyş! Ticaret kervanınız Muhammed ve arkadaşları tarafından yağma edilmek üzeredir, güzel kokular, nefis gıdalar, nâdide kumaşlar yüklü develeriniz elden gidiyor, yetişebileceğinizi pek ümit edemiyorum! İmdat! İmdat!.." diye bağırmaya başladı.

Mekke zenginlerinin hepsi kervanın sermayesinde hissedar bulundukları için, şehir birden heyecan içinde çalkalandı. Başta Ebu Cehil olmak üzere Kureyş'in ileri gelenleri süratle hazırlığa başladılar. "Muhammed ve arkadaşları bunun da Amr bin Hadramî'nin kervanı gibi olacağını mı sanıyorlar? Hayır!.. Bunun ondan bambaşka olduğunu görecekler." diyorlardı.

Lider durumunda olan Mekke eşrafı dahil olmak üzere, Kureyş'in bütün erkekleri sefere katıldılar. Atını, devesini, kılıcını, zırhını kapan meydana atıldı. Gidemeyenler yerlerine adam gönderdiler. Ebu Leheb hasta olduğu için gidememiş, yerine bedel göndermişti.

Kureyş'in elebaşlarından Ümeyye bin Halef yaşlı ve ağır gövdeli bir adamdı. Yaşlılığını bahane ederek, seferden geri kalmak istedi. Diğer taraftan Resulullah Aleyhisselâm onun öldürüleceğini haber vermiş, Sa'd bin Muaz -radiyallahu anh- de bir vesile ile bunu kendisine duyurmuştu. Onun gitmek istemediğini duyunca Ebu Cehil ile Ukbe bin Ebî Muayt; birisinin elinde sürmelik, birisinin elinde buhurdanlık olduğu halde yanına geldiler "Al bunu tütsülen, bununla da sürme çek. Karılar gibi oktan ve kılıçtan korkanlara bunlar yaraşır!" dediler. Ümeyye bu ağır hakaret karşısında gayrete gelerek gitmeye karar verdi.

Bu sırada Utbe bin Rebîa ile kardeşi Şeybe de gitmek istemedilerse de Ebu Cehil'in elinden kendilerini kurtaramadılar.

Kureyş müşrikleri insanları Allah yolundan alıkoymak için mallarını saçarcasına harcadılar. Silâhı olmayanlar için silâh satın aldılar.

Allah-u Teâlâ Âyet-i kerime'sinde ise âkıbetlerini şöyle haber veriyordu:

"Kâfirler şüphesiz ki mallarını Allah yolundan alıkoymak için sarfediyorlar. Daha da sarfedecekler. Sonra bu kendilerine bir yürek acısı olacak ve en sonunda mağlup olacaklar. Küfründe inad edenler ise cehenneme sürükleneceklerdir." (Enfâl: 36)

Bu beyan, Kur'an-ı kerim'in mucizelerinden biridir. Çünkü bu hadise gerçekleşmeden önce durumu haber vermiş ve haber verdiği gibi de çıkmıştır.

Âyet-i kerime'nin nüzul sebebi her ne kadar hususi ise de, hükmü umumidir, kıyamete kadar olacak hadiselere de şâmildir.

Allah-u Teâlâ müşriklerin mallarını, insanları Allah yolundan çevirmek maksadı ile harcadıklarını haber vermektedir. Onlar bunu yapacaklar, sonra da malları boşuna gidecek; boşa gitmekle de kalmayacak, hiçbir şey ele geçiremeyecekleri için, bu onlara hasret sebebi olacaktır. Çünkü onlar Allah'ın nurunu söndürmek istemişlerdi. O ise kâfirler hoş görmese de nurunu tamamlayacak, dinine zafer verecek, Kelime'sini yüceltecek ve dinini bütün dinlere üstün kılacaktır.

Onlar için bu dünya hayatında rüsvaylık vardır. Yaşayan kimseler, hoşlarına gitmeyen şeyi gözleriyle görürler, kulaklarıyla işitirler. Ahirette de onlar için ateş azabı vardır. Ölen veya öldürülenler ebediyyen rüsvay olurlar.

Âyet-i kerime ayrıca Uhud ve Hendek gibi savaşlardaki harcanan paraları ve sonuçları da dile getirmiş olmaktadır.

Müşrikler hazırlıkları iki-üç gün içinde bitirdiler. Alelacele hazırlanan müşrik ordusunun sayısı dokuz yüz elli ile bin arasında olup, yüz tanesi atlı, yedi yüzü develi, geri kalanı piyade idi, çoğunun da zırhı vardı. Defler çalarak, câriyeler şarkı söyleyerek büyük bir gösterişle yola çıktılar.

Ebu Süfyan, kervanını bir saldırıya uğramadan Bedir'den geçirince Kureyş'e bir adam göndererek: "Siz kervanınızı ve mallarınızı korumak için yola çıkmıştınız. Allah onları kurtardı, artık dönünüz!" diye haber saldı. Ebu Cehil dönmek niyetinde değildi. Kininden kuduruyordu. "Vallâhi Bedir'e varmadıkça dönmeyiz. Orada üç gün kalırız. Develer boğazlarız, yemekler yeriz, şaraplar içeriz. Câriyelere şarkı söylettiririz, eğleniriz. Başımıza toplanacak olan Araplar bizi seyrederler, bundan sonra da bizden hep korkar dururlar." dedi.

Bütün hışımları, intikam hisleri ve zafer hayalleri ile böbürlenerek, büyüklenerek büyük bir tantana ve debdebe ile Bedir'e geldiler. Manevraya elverişli bir yere ve su başına kondular. Orduyu müşriklerden on iki kişi sıra ile günde onar deve keserek besliyorlardı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (2)

Ve Müminlerin Durumu:

Resulullah Aleyhisselâm mütevâzi ordusuyla Bedir'e doğru yürüyüp Zefiran vâdisine geldiğinde, Mekke'den kuvvetli bir Kureyş ordusunun hareket ettiğini haber aldı. Hiç hesap edilmeyen bir durum zuhur etti.

Şam'dan gelen ve İslâm aleyhine kullanılacak olan ticaret kervanını ele geçirmek için evlerinden çıkan ve yeterince savaş hazırlığı içinde bulunmayan Ashâb-ı kiram, birden çetin bir savaş durumuyla karşı karşıya kaldı. Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Çünkü elli kişi ile korunan bir kervana karşı sevk olunmuş bir asker ile mükemmel bir orduya karşı çıkmak ne kadar zor ise, geri dönmek de o derece utanç verici bir durum idi.

Tam bu müşkül anda Cebrâil Aleyhisselâm gelerek; iki taifeden birinin, yani ya kervanın ya da Kureyş ordusunun müslümanlara vâdedildiğini müjdeledi.

Bunun üzerine Resulullah Aleyhisselâm Ashâb'ı ile istişare yaptı.

"Ne dersiniz? Kureyş Mekke'den çıkmışlar, bütün hınçları ve azgınlıklarıyla geliyorlar. Sizce kervanı takip etmek mi daha iyidir, yoksa Kureyş ordusunu karşılamak mı?" diye sordu.

Âyet-i kerime'de işaret olunduğu üzere, çoğunluk kervan takibine rağbet etmişlerdi. "Düşmanla karşılaşmaktansa, kervanı takip etmek daha makbuldür." dediler. Resulullah Aleyhisselâm bundan hoşlanmadı. Bunun üzerine önce Ebu Bekir -radiyallahu anh-, sonra da Ömer -radiyallahu anh- ayağa kalkarak Muhâcirler namına Kureyş ordusuna karşı gidilmesi ve çarpışılması hakkında güzel birer konuşma yaptılar. Sonra ilk müslümanlardan Mikdad bin Esved -radiyallahu anh-; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacağını bildiği halde şöyle söyledi:

"Yâ Resulellah! Kavminin Musâ Aleyhisselâm'a dediği gibi sen ve Rabb'in varın savaşın, biz burada oturacağız, demeyiz. Fakat biz deriz ki, Sen dilediğin yere git, seninle beraber olacağız."

Resulullah Aleyhisselâm onun bu sözlerinden fevkalâde memnun oldu ve hayırlı duâlarda bulundu. Bu arada Ensâr'dan da görüşlerini istedi. Çünkü onlar Akabe'de biat ederlerken kendisini Medine'de muhafaza edeceklerine dâir söz vermelerine rağmen, Medine dışında koruyacaklarına dâir verilmiş bir sözleri yoktu ve çoğunluğu teşkil ediyorlardı.

Ensâr adına Sa'd bin Muaz -radiyallahu anh- kalkıp düşüncelerini dile getirdi:

"Yâ Resulellah! Biz sana iman ettik, seni tasdik eyledik. Bize getirdiğin şeyin hak olduğuna şehâdet ettik. Bu hususta dinlemek ve itaat etmek üzere sana söz verdik.

Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Seni hak Peygamber gönderen Allah'a yemin ederim ki, bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen seninle beraber gideriz. Bizden bir kişi bile geri kalmaz.

Yâ Resulellah! Biz harpte sebat etmesini, düşmanla karşılaştığımızda sadakat göstermesini biliriz. Umulur ki Allah sana bizden gözünü aydın edecek kahramanlıklar gösterecektir. Allah'ın bereketi ile bizi yürüt!"

Bu çok samimi ve güven verici sözler karşısında Resulullah Aleyhisselâm memnuniyetini ifade etti ve:

"Öyle ise haydi Allah'ın bereket ve saâdetine doğru yürüyünüz! Müjdeler olsun! Allah-u Teâlâ bize bu iki taifeden birini vâdetti. Allah'a yemin ederim ki ben, Kureyş'in tek tek düşüp öleceği yerleri şimdiden görür gibiyim." buyurdu.

Kur'an-ı Kerim'de Bedir (1):

Bu hususta Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Nitekim Rabb'in seni hak uğrunda evinden savaş için çıkarmıştı." (Enfâl: 5)

Onun bu çıkışı hakkı yerine getirmek gibi gerçek bir sebebe dayanıyordu.

"Oysa müminlerden bir kısmı bundan hoşlanmamış, isteksizlik göstermişlerdi." (Enfâl: 5)

Savaşı arzu eder bir durumda değildiler, onların bu hoşlanmayışları yaratılıştan gelen bir hoşlanmama idi. Çünkü yola çıkışta işin içyüzünü bilmiyorlardı. Gerekli hazırlıkları yapmadan sadece bir kervana gidiliyor diye gelişigüzel çıkmış bulunuyorlardı.

Allah-u Teâlâ onların bu iç haletlerini Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Hak besbelli ortaya çıktıktan sonra bile seninle tartışıyorlar." (Enfâl: 6)

Savaşın kaçınılmaz olduğu iyice anlaşılmakla birlikte; ne tarafa yönelseler, ilâhî yardıma nail olacakları, neticenin lehlerine tecelli edeceği kendilerine Resulullah Aleyhisselâm tarafından haber verilmişti.

"Sanki göre göre ölüme sürükleniyormuş gibi oluyorlar." (Enfâl: 6)

Onların aşırı şekilde korkuya kapılmaları hâli, öldürülmek üzere götürülen ve zorla öldürülmek için aşağılanarak sürüklenen kimsenin durumuna benzetilmiştir. Ancak onların bu korkuları, sayılarının azlığından ve hazırlıksız olmalarından ileri geliyordu. Halbuki bu savaşta hem İslâm için, hem müslümanlar için baştan sona hayır vardı.

Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Allah yolunda düşmanla savaşmak istemeyen olursa, bu onlar için imtihanı kaybetmek demekti. Birkaç kişi dışında Ashâb-ı kiram hemen toparlanarak Resulullah Aleyhisselâm'a her ne durumda olursa olsun uyacaklarını bildirdiler. Allah-u Teâlâ'yı, Resulullah Aleyhisselâm'ı ve ahiret saâdetini, birkaç günlük dünya hayatına tercih ettiler. Allah-u Teâlâ da onları destekledi, imanlarını artırdı, müşrikleri ise hezimete uğrattı.

•

Kur'an-ı kerim'e göre bu savaşın gayesi müşriklerle çarpışıp, onların İslâmiyet'e karşı mukavemetlerini kırmak, İslâmiyet'in yayılmasını sağlamaktı.

Âyet-i kerime'lerde şöyle buyurdu:

"Hani Allah size iki taifeden birinin muhakkak sizin olacağını vâdediyordu." (Enfâl: 7)

Ya kervan, ya savaş... Ya maddî kazanç, ya askeri zafer...

"Siz ise güçsüz ve silâhsız olanın sizin olmasını istiyordunuz." (Enfâl: 7)

Silâhlı ve güçlü olan diğer kesimle karşılaşmayı arzulamıyordunuz.

Onlar çabucak elde edecekleri bir faydayı, basit şeyleri arzularken, Allah-u Teâlâ ise yüksek menfaatleri, Hakk'ın galebe çalmasını, Kelimetullah'ın yücelmesini irade buyurmaktadır.

"Oysa Allah, sözleriyle hakkın yerine gelmesini, kâfirlerin kökünü kesmeyi; mücrimler hoşlanmasa bile, hakkı hak olarak ortaya koymayı ve bâtılı boşa çıkarıp hükümsüz kılmayı istiyordu." (Enfâl: 7-8)

Güçlü olanla savaşmak hususunda indirilmiş Âyet-i kerime'leriyle, meleklere yardım için inmelerine dâir vermiş olduğu emriyle, müşriklerden öldürülmelerine hüküm verdiğine dâir beyanları ile Allah-u Teâlâ hakkı gerçekleştirmiş ve yerleştirmiştir. Müşrikler İslâm'ın üstün kılınmasını ve şirkin yok edilmesini istemeseler de Allah-u Teâlâ böyle yapmıştır.

Bedir'de yapılacak çarpışmada, müşriklerin bozulup kaçacakları, kendisiyle gururlandıkları kuvvetlerinin kırılacağı da Resulullah Aleyhisselâm'a daha Mekke'de iken hicretten beş yıl önce Âyet-i kerime ile haber verilmişti:

"O cemaat yakında bozulacak, onlar arkalarını dönüp kaçacaklar." (Kamer: 45)

O dönemde bunun böyle olacağını hiç kimse tasavvur dahi edemezdi. Resulullah Aleyhisselâm düşmanlarına galip olacak bir askeri kuvvete o gün için sahip bulunmuyordu.

•

Bu Âyet-i kerime'de, daha sonra vaki olan bir hadiseden haber verdiğinden dolayı, gaybî bir mucize bulunmaktadır.

"Kıyamet onlara vâdedilen asıl saattir. O saat cidden çok feci ve çok acıdır." (Kamer: 46)

O bozgun onların tam cezaları değil, bir başlangıçtır. Asıl kendilerine azabın vaad edildiği zaman kıyamet saatidir.

Hazret-i Ömer -radiyallahu anh- der ki:

"Bu Âyet-i kerime nâzil olduğu zaman: 'Acaba hangi cemaat bozguna uğratılacak ve kimlere galebe çalınacak?' diye kendi kendime düşünür dururdum. Bedir günü gelip de Resulullah Aleyhisselâm'ın zırhını giyinmiş olduğu halde bu Âyet-i kerime'yi okuduğunu görünce anladım ki Allah-u Teâlâ meğer Kureyş müşriklerini bozguna uğratacakmış!"

Hazret-i Ali -radiyallahu anh- de şöyle söyler:

"Resulullah Aleyhisselâm, Medine'ye geldiğimiz zaman, hep Bedir hakkında bilgi edinmek ister dururdu. Müşriklerin gelmekte olduğu haberi erişince Bedir'e hareket etti."


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (3)

Kur'an-ı Kerim'de Bedir (2):

Sayıca az ve zayıf kuvvetlere sahip olan iman ordusu ile sayıca çok ve mükemmel imkânlarla donanan müşrikler ordusunun bu ilk savaşında Allah-u Teâlâ müminlere olan ilâhi lütuflarını Âyet-i kerime'sinde beyan buyurmaktadır:

"Eğer onlarla sözleşmiş olsaydınız, sözleştiğiniz vakit hususunda anlaşamazdınız." (Enfâl: 42)

O gün orada savaşmak için siz onlara, onlar size söz vermiş, aranızda meydana gelecek bu farkı önceden bilmiş olsaydınız; cesaretiniz kırılır, zaferden ümidinizi keser, verdiğiniz sözden dönerdiniz. Onlara üstün gelmeyi düşünmek şöyle dursun, karşılarına çıkmayı bile göze alamazdınız.

"Fakat Allah olması gereken (zafer)in olması için böyle takdir etti." (Enfâl: 42)

Muradını yerine getirmek için, iki tarafı öyle bir duruma düşürüp birbirine girdirdi ki; İslâm'ı ve müslümanları aziz, şirki ve müşrikleri zelil kıldı.

"Tâ ki, helâk olan, apaçık bir delil gördükten sonra helâk olsun." (Enfâl: 42)

Allah-u Teâlâ böyle yaptı ki, kâfir olan açıkça delili gördükten sonra kâfir olsun. Rabb'ine karşı ileri sürebileceği bir mazereti kalmasın.

"Yaşayan da apaçık bir delilden sonra yaşasın." (Enfâl: 42)

Aynı şekilde müslüman olan da açık bir delil gördükten sonra iman etsin, sıkı sıkıya yapışılması gereken hak dinin o olduğunu bilsin.

Çünkü Bedir savaşı, Allah-u Teâlâ'nın dostlarına yardım edeceğini, düşmanlarını da yardımsız bırakacağını gösteren engin bir mucizedir.

"Şüphesiz ki Allah işitendir, bilendir." (Enfâl: 42)

Her şeyi tedbir ve idare eden O'dur. Söylenen hiçbir söz O'na gizli kalmaz, her şeyden haberdardır.

Kur'an-ı Kerim'de Bedir (3):

Allah-u Teâlâ Âyet-i kerime'lerinde cihad meydanlarında sebat edip düşmandan yüz çevirmemelerini müminlere emretmekte; bir takım harp hile ve taktikleri dışında, bulundukları noktalardan ayrılanların çok büyük mesuliyetlere maruz kalacaklarını beyan buyurmaktadır:

"Ey iman edenler! Toplu halde kâfirlerle karşılaştığınız zaman, sakın onlara arkalarınızı dönmeyin!" (Enfâl: 15)

Onların size üstünlük sağlamalarına fırsat vererek, bozguna uğramış bir halde savaşı bırakıp kaçmayın, sabır ve sebat edin.

"Tekrar savaşmak için bir tarafa çekilme (taktik kullanma) veya bir başka (müslüman) topluluğa katılma dışında, her kim böyle bir günde düşmanına arkasını dönerse, Allah'ın gazabına uğramış olur. Onun varıp kalacağı yer cehennemdir. Orası, varılacak ne kötü yerdir!" (Enfâl: 16)

Buradaki geri çekilme, yenilgi anında ölümden kurtulmak için dağınık bir şekilde kaçışarak ordunun geri çekilmesidir. Bu türlü geri çekilme büyük bir günahtır. Çünkü kişinin gayesi kendi canını kurtarmak olmuştur. Savaşa katılmak hiç kimsenin ölümünü öne almaz, korkunun eceli geciktirmesi imkânsızdır.

Askeri stratejinin gerektirdiği düzenli bir gerileme hareketi ise yasaklanmaz. Düşman baskısı çok şiddetli olduğu zamanlarda, ordunun destek almak veya gerilerdeki birliklere katılmak maksadıyla geri çekilmesi mubahtır.

Allah-u Teâlâ savaşlarda galip gelince düşman hakkında müsamaha edilmemesini Âyet-i kerime'sinde emir buyurmaktadır:

"Eğer onları savaşta ele geçirirsen, (vereceğin cezâ ile) arkalarındakileri de ürküt. Belki ibret alırlar." (Enfâl: 57)

Müslümanlara karşı cephe almaya cesaret edemezler, savaşa katılmayan diğer İslâm düşmanları da böylece korkutulmuş olurlar.

İslâm Karargâhı:

İslâm Ordusu Cuma gecesi yatsı vakti Bedir yakınında bir yerde konakladı. Resulullah Aleyhisselâm nerede karargâh kurulmasının uygun olacağını Ashâb'ı ile görüştü. Bulundukları mevkiyi çok iyi tanıyan ve henüz otuz üç yaşında bir genç olan Hubab bin Münzir -radiyallahu anh- ayağa kalkarak fikrini söyledi. "Yâ Resulellah! Biz harpçi kimseleriz. Bana sorarsan, bütün suları kapatıp, bir tek su menbaı üzerine karargâh kurmayı uygun görürüm." dedikten sonra: "Yâ Resulellah! Bu karargah yaptığın yer sana Allah'ın emrettiği, bizim için ileri gidilmesi veya geri çekilmesi câiz olmayan bir yer midir? Yoksa şahsi bir görüş neticesi, bir harp ve harp tedbiri olarak mı seçtin?" diye sordu. Resulullah Aleyhisselâm:

"Hayır! Şahsi bir görüş neticesi, bir harp tedbiri icabı olarak seçildi." buyurdu.

Bu sefer Hubab -radiyallahu anh-: "Yâ Resulellah! Burası karargâh olarak inilecek bir yer değildir. Sen halkı buradan hemen kaldır. Kureyş kavminin konacağı yerin yakınındaki su başına gidip konalım. Ben orayı bilirim, orada bol ve tatlı sulu bir kuyu vardır. Onun gerisindeki bütün kuyuları kapatalım, sonra bir havuz yapıp onu su ile dolduralım. Sonra da müşriklerle çarpışalım. Biz susadıkça havuzumuzdan su içeriz, onlar ise su bulup içemezler ve müşkül duruma düşerler." dedi.

Resulullah Aleyhisselâm:

"Ey Hubab! Senin işaret ettiğin görüş doğrudur." buyurdu.

Mücâhidler bulundukları yerden kalkarak müşriklerin konacakları yerin yakınındaki suyun yanına kadar gittiler. Orada büyük bir havuz yapıldı, içi su ile doldurulduktan sonra diğer kuyuların üzeri kapatıldı.

Civarı kontrol için çıkan Hazret-i Ali -radiyallahu anh- ve birkaç sahabi, müşriklerin sucularından ikisini yakalayarak ordugâha getirdiler. Kureyşliler hakkında enine boyuna bilgi alındı. Resulullah Aleyhisselâm Kureyş'in bütün eşrafının Bedir'e geldiğini öğrenince:

"İşte Mekke, ciğerparelerini size fedâ etti!" buyurdu.

Harp sahasına yakın bir yere, Resulullah Aleyhisselâm'ın gölgelenmesi için, Sa'd bin Muâz -radiyallahu anh-ın teklifi ile bir çardak yapıldı. Üzeri hurma dalları ile örtüldü. Resulullah Aleyhisselâm oraya Ebu Bekir -radiyallahu anh- ile birlikte girdi. Sa'd bin Muaz -radiyallahu anh- de kılıcını sıyırarak birkaç mücâhid ile birlikte nöbet tuttu.

Resulullah Aleyhisselâm bir ara savaş alanını gezdi. Eliyle işaret ederek:

"İnşaallah şurası filânın öldürüleceği yer... Burası da falanın, burası da falanın..." diye gösterdi.

Gerçekten de haber verdiği kimselerden hiçbirisi, gösterilen noktayı ileri veya geri geçmedi, gösterilen yere devrildi.

Nitekim Allah-u Teâlâ Mekke döneminde iken nâzil olan Âyet-i kerime'lerinde bu yenilgiye şu şekilde işaret buyurmuştu:

"Onlar değişik gruplardan ibaret bir ordudur. İşte şurada hezimete uğratılacaklardır." (Sâd: 11)

İslâm ordusu ile Kureyş müşrikleri arasında bir kum tepesi vardı ki, tarafları birbirine göstermiyordu.

Allah-u Teâlâ bu sırada gerek müslümanların gerek müşriklerin ve gerekse Ebu Süfyan idaresindeki kervanın nerelerde bulunduklarını beyan buyurmaktadır:

"O zaman siz vâdinin yakın bir kenarında idiniz, onlar da uzak kenarında idiler. Kervan ise sizin daha aşağınızda (deniz sahilinde) idi." (Enfâl: 42)

Yani kervan bir taraftan sizin etki alanınızda demekti. Fakat diğer taraftan bunlar düşman ordusunun size saldırmasını gerektirecek, aynı zamanda savaşa hırsla girmelerini tahrik edecek bir sebepti. İşte bu durum sizi korkutuyor ve sizin için tehlike oluşturuyordu.

Allah-u Teâlâ onları bir tepenin iki ayrı yamacına kondurmakla iradesini gerçekleştirmiş oluyordu.

Bedir, Medine'nin 160 km. kadar güneybatısında, Kızıldeniz sahiline 30 km. uzaklıkta, Medine-Mekke yolunun Suriye kervan yoluyla birleştiği yerde bulunan küçük bir kasaba idi. Halkı hayvancılıkla geçinen bedevîlerdi.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (4)

Nusret Belirtileri:

Resulullah Aleyhisselâm'ın Bedir'deki karargâhı kumluk idi. Kolaylıkla yürünemiyor, yürürken insanların ve hayvanların ayakları kuma gömülüyordu. Üstelik kumlar savruluyor, etraf toz duman oluyordu. Su sıkıntısı da başlamıştı. Şeytan ise durmadan korku ve vesvese veriyordu. Düşmanın çokluğunu, savaş yerinin müslümanlar aleyhine olduğunu gören mücâhidler az da olsa korku ve endişeye kapılmışlardı.

O sırada Allah-u Teâlâ yağmur yağdırdı. O yağmur hem onların gönüllerindeki bazı vesveseleri giderdi, morallerini yükseltti, hem de su ihtiyaçlarını bol bol giderdiler, havuzlarını doldurdular. Hiç gezilemeyen kum sahası sertleşmiş, ayaklar kumlara batmadan yürünür hale gelmişti. Müşrikler ise çamur içinde kaldılar.

Allah-u Teâlâ ayrıca müslümanlara bir uyuklama verdi. Karşılarında kuvvetli bir düşman olmasına rağmen tatlı bir uykuya daldılar. Sükûnetle uyuyup dinlendiler. Müşrikler ise korkularından ortalık ağarıncaya kadar hiç uyuyamadılar.

Allah-u Teâlâ bu ikram ve ihsanlarını Âyet-i kerime'lerinde onlara şöyle hatırlatmaktadır:

"O zaman Allah kendi katından bir güven işareti olmak üzere, sizi hafif uykuya daldırıyordu." (Enfâl: 11)

Bu uyku, onları gaflete düşürüp baskına uğratmak için değil, Allah-u Teâlâ'nın yardımı ile yatışıp emniyet içinde olmaları içindi. Müslümanlar aynı hali Uhud savaşı sırasında da yaşadılar.

"Sizi tertemiz yapmak, şeytanın vesvesesini sizden gidermek, kalplerinizi birbirine bağlamak ve savaşta sebat ettirmek için gökten üzerinize su indiriyordu." (Enfâl: 11)

Bedir savaşına katılanlar için bütün bu durumlar gerçekleşmişti.

Böyle kritik bir anda Allah-u Teâlâ tarafından indirilen "Yağmur" ve "Uyuklama", bu korku ve karışık duyguların izalesinde yardımcı olmuştu.

•

Savaş gecesi bütün mücâhidlerin, Allah-u Teâlâ'nın bir lütuf eseri olarak uykuya daldıkları sırada yalnız Resulullah Aleyhisselâm geceyi namaz kılmakla, duâ etmekle ve gözyaşı ile geçirdi. Tanyeri ağarınca:

"Ey Allah'ın kulları namaza!" diye seslendi, onlara sabah namazını kıldırdı ve düşmanla çarpışmaya teşvik etti.

Müşrikler konakladıkları yerden kalkıp müslümanların karşılarında yerlerini almadan önce; Resulullah Aleyhisselâm mücâhidleri, yüzleri batıya, arkaları doğuya gelmek üzere saf nizamına koydu. Vâdinin yukarı tarafında bulunmanın daha uygun olacağını söyleyenler olmuşsa da:

"Hayır! Saflarımı düzenledim, sancağımı diktim, artık bunu değiştirmem!" buyurdu. Elindeki ok çubuğu ile: "Beri gel!...", "Geri git!..." diye işaret ederek hizaya getirdi. Saf bağlayan mücâhidleri gözden geçirirken Ebu Eyyüb el-Ensâri -radiyallahu anh-i gördü ve: "Sen yanımda bulun!" diyerek onu maiyet muhafız birliğine ayırdı.

Muhâcirler'in en büyük sancağı Mus'ab bin Umeyr -radiyallahu anh-de, Evsliler'in sancağı ise Sa'd bin Muaz -radiyallahu anh-de idi. Müşrik sancaklarını ise Nadr bin Hâris, Talha bin Ebi Talha ve Ebu Aziz bin Umeyr taşıyordu.

"İki Hasım Zümre" (Hacc: 19):

Sabahleyin müşrikler, karargâhlarından ayrılıp Bedir vadisine doğru gelmeye başladılar.

Tepeden ilk görünen atlı Zem'a bin Esved idi, oğlu da arkasından kendisini takip ediyordu. Resulullah Aleyhisselâm müşriklerin tamamıyla silâhlanmış, zırhlar içinde ve yığınlar halinde akıp geldiklerini görünce:

"Ey Allah'ım! İşte Kureyş, olanca kibir ve gururları ile geldiler. Sana meydan okuyarak ve Peygamber'ini yalanlayarak geldiler." buyurdu.

Sonra ayağa kalktı, ellerini kaldırdı ve Rabb'inden zafer diledi:

"Allah'ım! Bana vâdettiğini yerine getir. Allah'ım! Bana vâdettiğini ver!" (Müslim: 1763)

Mücâhidlere: "Ben emretmedikçe düşman üzerine hücum etmeyiniz, oklarınızı tam menziline geldiklerinde atınız!" gibi talimatlar verdi, durumu son bir defa daha gözden geçirdi, her şey nizamlı ve intizamlı idi. Zaten her biri çeşitli kabilelerden meydana gelen bölüklere ayrılmış olduğundan kolayca harp düzenine geçtiler.

Mücâhidler müdafaada bulundukları için, her biri bulundukları yere taş yığınağı yapmıştı. Müşrikler ise taarruz mevkiinde oldukları için bundan mahrumdu.

Nifakçılar:

Müşrik askerlerinin arasında bazı gizli müslümanlar vardı. Fakat kalplerindeki imanları henüz kuvvet bulmamış, böyle bir şüphe ve tereddütten dolayı hicret etmemişler, müşriklerle beraber sürüklenip gelmişlerdi. İçlerinde: "Şayet müslümanlar çoksa belki o tarafa geçeriz, azsa kavmimizle beraber döneriz." gibi birtakım niyetler taşıyorlardı. Bedir'de müslümanları sayıca az görünce: "Bunları dinleri aldatmış!" diyerek müşriklerin safında kalmaya karar vermişlerdi.

Âyet-i kerime'de şöyle buyuruluyor:

"O sırada münâfıklar ve kalplerinde hastalık bulunanlar 'Bunları dinleri aldatmış!' diyorlardı." (Enfâl: 49)

Allah-u Teâlâ onlara cevaben şöyle buyurdu:

"Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Nitekim savaşın sonucu bütün bu gerçekleri ortaya koydu. İmanlarında tereddüt gösterip, Hakk'a değil de sayıca çoğunluk olan tarafa güvenenler ve küffar ile beraber olanlar Bedir'de onların arasında öldüler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (5)

Karşılaşma:

Nihayet Hicret'in ikinci yılı 17 Ramazan Cuma sabahı iki ordu Bedir'de karşı karşıya geldi.

Araplar öteden beri kabilecilik gayretiyle savaş yapıyorlardı. Şimdi ise din uğruna Allah yolunda savaş yapılıyordu. Baba oğulla, amca yeğenle, kardeş kardeşle karşı karşıya idi.

İslâm'ın sancaktarı Mus'ab bin Umeyr -radiyallahu anh-ın kardeşi Ebu Aziz bin Umeyr, Kureyş'in birinci bayraktarıydı.

Ebu Bekir -radiyallahu anh-in bir oğlu Abdullah kendi yanında, diğer oğlu Abdurrahman müşriklerin safındaydı.

Resulullah Aleyhisselâm'ın bir amcası Hamza -radiyallahu anh- müslümanlar tarafında, diğer amcası Abbas düşman tarafında idi.

Yine Resulullah Aleyhisselâm'ın amcası Hâris'in oğullarından Ubeyde -radiyallahu anh- müslümanların arasında, Ebu Süfyan ile Nevfel ise müşriklerin arasındaydı.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kardeşi Nevfel bin Huveylid İslâm'ın en büyük düşmanlarındandı.

En garip olanı da, en çok sevdiği amcası Ebu Tâlib'in oğlu Hazret-i Ali -radiyallahu anh- kendi yanında, diğer oğlu Âkil karşı taraftaydı.

Muhtereme kızı Zeynep -radiyallahu anhâ-nın kocası Ebül-Âs da hasımların içindeydi.

Hak ile bâtıl, tevhid ile şirk karşı karşıya gelmişti.

Allah-u Teâlâ müminlerden üç kat fazla olan müşrikleri, müminlerin gözlerine az göstermek suretiyle cesaretlerini artırıyor, kendilerine emniyet bahşediyordu.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah uykuda onları sana az gösteriyordu." (Enfâl: 43)

Allah-u Teâlâ Resul-i Ekrem'ine rüyâsında düşmanı az ve kuvvetsiz göstermişti. Bu rüyâ işin başlangıcı ile sonucu arasında bir bağlantı olduğunu ve hadisenin tesadüfe bağlı bulunmadığını belgelemektedir. O da bunu mücâhidlere böylece bildirmiş, onların da düşmanlarına karşı cesaretleri artmış, kalpleri kuvvetlenmişti. Korkusuzca ilerlediler.

"Eğer onları sana çok gösterseydi, çekinir ve bu hususta çekişirdiniz." (Enfâl: 43)

Savaşı göze alıp almamak hususunda görüş ayrılığına düşerler, kimi sebat eder, kimi de istemeye istemeye savaşa gider, düşmana karşı koymaktan çekinirdi.

Rüyâyı Resulullah Aleyhisselâm gördüğü halde, Allah-u Teâlâ "Çekinme"yi ona isnad etmedi, bu çekinmeyi ve çekişmeyi müslümanlara atfetti.

Şüphesiz ki böyle bir ihtilâf, düşmanla karşılaşan bir ordunun karşılaştığı belâların en büyüğüdür.

"Fakat Allah sizi kurtardı. Çünkü O, sinelerin özünü bilir." (Enfâl: 43)

Onların dış görünüşleri ile kalabalıklarını değil, hakikatteki zayıflıklarını, değersizliklerini gösterdi. Onları yılgınlığa düşürmedi ve aralarında çıkacak muhtemel bir anlaşmazlığa meydan vermedi. Allah-u Teâlâ gönüllerde ne olduğunu, ne olacağını; cesareti, korkaklığı, sabrı ve tahammülsüzlüğü tamamiyle bilir.

•

İki ordu yüz yüze karşılaştığı zaman da Resulullah Aleyhisselâm'ın bu sâdık rüyâsı aynıyla tecelli ettiği gibi, bu durumu her iki taraf bizzat müşâhede ettiler.

"Allah olacak olan emri yerine getirmek için (düşmanla) karşılaştığınızda onları sizin gözünüzde az gösteriyor, sizi de onların gözlerinde az gösteriyordu." (Enfâl: 44)

Allah-u Teâlâ intikam almayı dilediği kimselerden intikam almak, üzerlerine nimetlerini tamamlamak istediği kimselere de nimet ihsan etmek için iki tarafı birbiriyle savaştırdı.

Her iki tarafın kalpleri üzerinde durmadan değişip duran bu duygular, aslında normal göz yanılmalarının çok üstünde ve ötesinde bizzat Allah-u Teâlâ'nın kudretini gösteren başlı başına bir mucizeydi.

"Bütün işler ancak Allah'a döndürülür." (Enfâl: 44)

Dilediği gibi o işlerde tasarrufta bulunur, dilediği şekilde hükmeder. Hiçbir şey O'nun hükmünün dışına çıkamaz.

Müminlerin müşriklere az gösterilmesi, düşmanın tedbir almasını, hazırlığını arttırmasını önlüyordu.

Allah-u Teâlâ iki topluluğu birbirine karşı tahrik buyurmuş, hırsları artsın diye birini diğerinin gözünde az göstermiştir. Resul'üne yardımı değişik tezahürlerle sürdürüyordu. Savaş kızışıp Allah-u Teâlâ müminleri peşpeşe gelen meleklerle destekleyince, inananlar grubu kâfirler gürûhuna çok görünmeye başladı.

•

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurmuştur:

"Karşı karşıya gelen bu iki topluluğun durumlarında sizin için mühim bir ibret vardır." (Âl-i imrân: 13)

Allah-u Teâlâ'nın dinini yerleştireceğini, Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım edeceğini, düşmanlarının da zelil olacağını gösteren deliller apaçık görülmektedir.

"Biri Allah yolunda savaşıyor, diğeri küfür içinde bulunuyordu." (Âl-i imrân: 13)

Biri Allah-u Teâlâ'nın dinini yüceltmek için savaşan mümin topluluk, diğeri ise tâğut uğrunda savaşan Kureyşli küffar topluluğudur.

"Onlar, öbürlerinin kendilerinin iki katı olduklarını gözleriyle görüyorlardı." (Âl-i imrân: 13)

Gerçek oranın üçte biri olmasına rağmen, sıradan bir kimse bile kâfirlerin sayısının, müslümanların sayısının en azından iki katı olduğunu görebilirdi.

Bununla birlikte O'nun dostları düşmanlarına üstün geldi. Galibiyet çoklukta değildir, o bir irâde-i ilâhî neticesidir.

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Bu sayede nice az kuvvetler çok kuvvetlere galebe çalar.

"Bunda görebilenler için ibret vardır." (Âl-i imrân: 13)

Sayıca az ve teçhizat bakımından yoksun olmalarına rağmen, müslümanların daha kalabalık ve daha teçhizatlı silâhlara sahip olan kâfirleri hezimete uğratmaları, Allah-u Teâlâ'nın yardımının onlarla olduğunu açıkça göstermiştir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur." (Âl-i imrân: 160)

•

Resulullah Aleyhisselâm müslümanlara öğütler veriyor, bu hususta nâzil olan Âyet-i kerime'leri onlara okuyordu:

"Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz." (Enfâl: 45)

"Allah ve Resul'üne itaat edin, birbirinizle çekişmeyin.

Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.

Sabredin! Allah sabredenlerle beraberdir." (Enfâl: 46)

"Yurtlarından böbürlenerek, insanlara gösteriş yaparak ve (insanları) Allah yolundan alıkoyarak çıkanlar gibi olmayın. Allah onların yaptıklarını çepeçevre kuşatmıştır." (Enfâl: 47)


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (6)

Önce Mübareze:

Müşrikler müslümanların karşısında kılıçlarını sıyırdılar. Ebu Cehil bir kısrağın üstünde müşrikleri çarpışmaya teşvik ediyor ve:

"Bugün Muhammed'i ve arkadaşlarını tutup iplere bağlamadıkça dönmeyeceğiz. Sizden her biriniz onlardan birini öldürebilirsiniz, fakat siz onları yakalayacaksınız. Lât ve Uzzâ'dan yüz çevirmelerinin ne demek olduğunu onlara öğreteceğiz. Bizler bugün üzerine varılmaz ve yenilmez bir topluluğuz!" diyordu.

O zamanki savaşlar mübareze şeklinde başlardı. Önce her iki taraftan çarpışacak olanlar teke tek ortaya çıkar halkı savaşa kızıştırırdı. Ebu Cehil'in teşvikiyle önce, Batn-ı nahle'de öldürülen Amr bin Hadramî'nin kardeşi Âmir ortaya atıldı. Harp usulüne aykırı olarak müslümanlara doğru bir ok fırlattı. Ok Hazret-i Ömer -radiyallahu anh-in azadlısı Mihca bin Sâlih -radiyallahu anh-e isabet etti. Müslümanların verdiği ilk şehit o oldu.

Bu sırada Esved bin Abdül-esed adlı bir müşrik, safların arasından fırlayarak: "Ya ben Muhammed'in havuzundan su içerim veya o havuzu yıkarım, ya da o havuzun yanında ölürüm!" diye yemin etti ve havuza doğru geldi. Hazret-i Hamza -radiyallahu anh- koşarak bir vuruşta onu yere serdi. İki taraftan da kan dökülmüş, ortalık iyice elektriklenmişti.

•

Rebia oğulları Utbe ile Şeybe ve Utbe'nin oğlu Velid, câhiliyet gururu ve gayreti ile meydana çıktılar: "Bizimle çarpışacak kim var?" dediler.

Utbe'nin müslümanlar safındaki oğlu Ebu Huzeyfe -radiyallahu anh- ileri atılmaya teşebbüs etmişse de Resulullah Aleyhisselâm: "Sen dur!" buyurdu.

Ensâr gençlerinden Avf, Muaz ve Abdullah bin Revâha -radiyallahu anhüm- onlara karşı çıktılar. Utbe: "Bizim sizinle işimiz yok, biz amca oğullarımızı isteriz. Ey Muhammed! Sen bize kavmimizden dengimiz olanları çıkar." dedi. Bunun üzerine Resulullah Aleyhisselâm Ensâr gençlerine saflarına dönmelerini emretti. Kendilerine duâ ettikten sonra:

"Ey Haşim oğulları! Kalkınız! Allah'ın nurunu bâtılları ile söndürmek için gelenlere karşı Allah yolunda çarpışınız." Devamla: "Kalk ya Ubeyde! Kalk ya Hamza! Kalk ya Ali!" buyurdu.

Üç yiğit anında meydana çıktılar. Hamza -radiyallahu anh- Şeybe'yi, Ali -radiyallahu anh- Velid'i birer hamlede öldürdüler. Ubeyde -radiyallahu anh- ile Utbe ise birbirini ağır şekilde yaralamışlardı, hemen yetişip Utbe'yi de öldürdüler. Ubeyde -radiyallahu anh-i yüklenip baygın halde müslüman saflarına getirdiler.

Ubeyde -radiyallahu anh- Resulullah Aleyhisselâm'ın amcası Hâris'in oğlu olup, altmış iki yaşında ve ilk müslümanlardandı. Ayağından büyük bir yara almış, kan kaybediyordu. O halinde: "Yâ Resulellah! Ben şehit miyim?" dedi. Resulullah Aleyhisselâm: "Evet şehitsin, yerin Cennetül-firdevs'tir!" buyurdu. Ubeyde -radiyallahu anh- çok sevindi. Allah yolunda ayağının kesilmesinden dolayı asla üzüntü duymayacağına dair beyitler söyledi. Yarası ağır olduğundan üç gün sonra Medine dönüşünde yolda vefat etti ve oraya defnedildi. İslâm uğrunda çarpışırken şehit düşen ilk müslüman da odur.

Arka arkaya üç mühim savaşçısının gözlerinin önünde katledildiğini gören müşrikler dehşete kapıldılar. Fakat Ebu Cehil asla gevşeklik göstermedi. "Onlar mağrurca hareket etmeleriyle bu felâkete uğradılar, siz onlara bakmayın!" diyerek teşvik ve tahriklerini sürdürdü.

O sırada oğlu Abdurrahman'ı müşriklerin safında gören Ebu Bekir Sıddîk -radiyallahu anh- onunla çarpışmak istediyse de Resulullah Aleyhisselâm "Yâ Ebâ Bekir! Bilmezmisin ki sen benim gören gözüm, işiten kulağım yerindesin." buyurarak yanından ayırmadı.

Savaşın Başlaması:

Taraflar artık giderek birbirine yaklaşmaktaydı. Karşılıklı oklar atılıyordu. Atılan oklardan birisi, safların arkasında, havuzdan su içmekte olan Hâris bin Sürâka -radiyallahu anh-ın boğazına isabet ederek şehit etti.

Resulullah Aleyhisselâm âdeta mücessem bir iman halini almış bu bir avuç mücâhidin hâline bakarak, mübarek ellerini uzatmış durmadan niyaz ediyordu:

"Ey Allah'ım! Bana yaptığın vaadini yerine getir. Ey Allah'ım! Bana vâdettiğin zaferi ver. Ey Allah'ım! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!"

Hatta ridâsı omuzlarından kayıp düşmüş, Ebu Bekir -radiyallahu anh- tekrar omuzuna koymuştu. Nihayet dayanamadı: "Yâ Resulellah! Rabb'ine niyaz ettiğin yetişir artık. O sana olan vaadini muhakkak yerine getirecektir." demekten kendini alamıyordu. (Müslim: 1763)

Teke tek vuruşmalardan sonra iki ordu birbirine girmiş ve kıyasıya bir savaş başlamıştı.

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü biraz çarpıştıktan sonra: 'Ne yapıyor bir bakayım?' diye acele olarak Resulullah Aleyhisselâm'ın yanına vardım. Secdeye kapanmış, durmadan:

"Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!" diyordu. Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış: "Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!" diyordu." (Rezîn)

Müslümanlar da:

"Ey Rabb'imiz! Düşmanlarına karşı bize yardım et! Ey yalvaranların niyazını duyan, bize merhamet et!" diyerek Allah-u Teâlâ'ya sığınıyorlardı.

Savaş iyice kızıştı. Artık kılıçlar konuşuyordu. Müslümanlar: "Allah-u Ekber!" diyorlar, tekbir getiriyorlardı. Savaşta hücum ederken tekbir getirmek Bedir'den yâdigâr kaldı. Düşman ise nâra atıyor, bağırıyor çağırıyordu.

Resulullah Aleyhisselâm kendisini tüketircesine: "Yâ Rabb'i! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!" diyerek niyazlarına devam ederken kendisine hafifçe bir uyku geldi, daha sonra tebessüm ederek gözünü açtı ve: "Müjde yâ Ebâ Bekir! Allah'ın yardımı geldi, işte Cebrail, işte melekler!" buyurdu.

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah Aleyhisselâm'ın şöyle buyurduğunu söylemiştir:

"İşte Cebrâil! Atını başından tutmuş, üzerinde de savaş teçhizatı var." (Buhârî)

Bedir savaşında pek çok mucize yaşandığı ve müşahede edildiği için "Menba-ı mucizât" olarak tavsif edilmiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (7)

Yardıma Gelen Melekler:

Bu mucizelerden birisi de Allah-u Teâlâ'nın müminlere meleklerden ordularla yardım etmesidir.

Bu hadise Kur'an-ı kerim'de şöyle haber verilmektedir:

"Hani siz Rabb'inizden yardım istiyordunuz. Buna karşılık O, 'Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.' diyerek duânızı kabul etmişti." (Enfâl: 9)

Âyet-i kerime'de geçen "İstiğâse" hoşa gitmeyen bir durumdan kurtulmak için yardım isteğinde bulunmak demektir. Onlar artık savaştan başka bir çare kalmadığını görünce; zayıf olduklarını, düşmanlarının da kuvvetini bildikleri için imdat istediler. Allah-u Teâlâ da, her türlü imkân ve iradesini kullanan müminleri mânevî bir yardımla destekledi. Cebrâil ve Mikâil Aleyhimüsselâm'ın refakatinde bin melek indirerek, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin duâsına icâbet etti.

Allah-u Teâlâ dilediği takdirde bir tek melek dahi dünyanın altını üstüne getirmeye kâfi olduğu halde, bu kadar melâike göndermesinin hikmetine gelince:

"Allah bu yardımı sırf müjde olması ve onunla kalbinizin iyice yatışması için yapmıştı." (Enfâl: 10)

Allah-u Teâlâ onları zafere kavuşturmak istemiş, korkularını yüreklerinden silip atmış, heyecan ve telâşlarını teskin etmiş, verdiği müjde ile güven ve huzurlarını artırmıştır.

"Yardım ancak Allah katındandır." (Enfâl: 10)

Ne maddi sebeplerden, ne görünüşteki kuvvetlerden, ne de meleklerin inmesinden değildir. İnsanlara da meleklere de asıl yardım yapan O'dur. Bütün kuvvet ve etki O'na mahsustur. O dilerse zayıfları kuvvetlilere galip getirir. O istemeyince hiçbir kuvvetin hükmü olmaz.

"Çünkü Allah gerçekten çok güçlüdür, yegâne hüküm ve hikmet sahibidir." (Enfâl: 10)

Onun verdiği hükme karşı itiraz mümkün olmaz. Bütün irade ve tedbirlerinde büyük hikmetler vardır.

Üç Bin ve Beş Bin Melek:

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir'i numune göstererek Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir'de Allah size yardım etmişti. O halde Allah'tan korkun ki, şükretmiş olasınız." (Âl-i imrân: 123)

Onları muzaffer kılan bizâtihi Allah-u Teâlâ idi. Yoksa ne kendi güçleri ile, ne de karşı tarafın zaafından dolayı muzaffer olmuşlardı.

"O zaman sen müminlere: 'İndirilen üç bin melekle Rabb'inizin sizi takviye etmesi, size yetmez mi?' diyordun." (Âl-i imrân: 124)

Allah-u Teâlâ önce bin melâike ile yardım etmiş, sonra iki bin melâike daha göndermişti.

"Evet! Eğer siz sabreder ve Allah'tan korkarsanız, onlar da hemen üzerinize gelirlerse, Rabb'iniz size nişanlı beş bin melekle yardım edecektir." (Âl-i imrân: 125)

Nitekim Bedir mücâhidleri sabır ve sebat etmişler, melâike-i kiram da Cebrâil Aleyhisselâm'ın riyasetinde cihada bilfiil iştirak etmişlerdir.

Melâike-i kiram'ın müminlerin kalplerine sabır ve cesaret ilham ederek onların azimlerini kuvvetlendirmeleri, buna mukabil küffârın kalplerine korku salıp çarpışma güçlerini kırmaları, Allah-u Teâlâ'nın müminlere yardımından başka bir şey değildir.

Bu sebeple Allah-u Teâlâ daha sonraki Âyet-i kerime'lerde şöyle buyurdu:

"Allah bunu size sırf bir müjde olsun ve kalpleriniz bu sâyede iyice yatışsın diye yaptı." (Âl-i imrân: 126)

Yoksa O, dilediği takdirde melekler olmaksızın ve onların savaşmasına gerek kalmaksızın da düşmanlarından intikam alabilir.

Nitekim bir başka Âyet-i kerime'sinde, müminlere Allah yolunda savaşmayı emrettikten sonra şöyle buyurmaktadır:

"Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister." (Muhammed: 4)

Zira O, hiçbir şekilde yenik düşürülemeyen izzet ve kudret sahibidir.

"Yardım ancak, güçlü ve hikmet sahibi Allah katındandır." (Âl-i imrân: 126)

Bundan sonra Allah-u Teâlâ cihad ve savaşı niçin meşru kıldığını, kullarına niçin zaferi vâdettiğini ve sonunda da zafer müyesser ettiğini belirtmek üzere şöyle buyurmaktadır:

"Allah kâfirlerden bir kısmını koparıp ayırsın veya onları perişan etsin de, bu sebeple onlar hüsrana uğrayarak geri dönüp gitmiş olsunlar." (Âl-i imrân: 127)

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir'de ordunun ortasında bulunuyordum. Bir ara şiddetli bir rüzgâr esti, az sonra yine aynı ölçüde ikinci ve sonra üçüncü bir rüzgâr esti. Bu rüzgârın bir benzerini daha önce hiç görmemiştim.

Birinci rüzgâr, Cebrâil Aleyhisselâm'ın bin melekle gelip Resulullah Aleyhisselâm'ın yanında yer almasıydı. İkinci rüzgâr Mikâil Aleyhisselâm'ın bin melekle sağ kanatta, üçüncü rüzgâr da İsrafil Aleyhisselâm'ın bin melekle sol kanatta yer almasıydı."

Allah-u Teâlâ Peygamber'ine, dinine ve müminlere yardım için indirmiş olduğu meleklere, inananlara sebat vermelerini vahyetmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hani Rabb'in meleklere: 'Ben sizinleyim, haydi inananlara destek verin!' diye vahyetmişti." (Enfâl: 12)

Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştır.

"Ben kâfirlerin yüreğine korku salacağım." (Enfâl: 12)

Bir savaş esnasında asker için korkudan daha beter hiçbir şey yoktur. Korku olduğunda, silâhın da, herhangi bir imkânın da pek faydası olmaz. Allah-u Teâlâ'nın kullarına yardımcı olması hususunda, bu silâhtan daha güçlü bir silâh yoktur. Çünkü O bunu düşmanlarının kalbine yerleştirir. Bu bakımdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum." buyurmuşlardır. (Buhârî)

"Artık siz de vurun boyunlarının üstüne!" (Enfâl: 12)

Kellelerini gövdelerinden ayırıp parçalayın!

"Doğrayın parmaklarını!" (Enfâl: 12)

Melekler o gün fiilen savaşmışlar, kendilerine emrolunanı gereği gibi yapmışlardı.

Râbî' bin Enes -radiyallahu anh- der ki;

"Bedir gününde insanlar meleklerin öldürdükleri ile kendilerinin öldürdüklerini boyunlar ve parmaklar üzerindeki darbelerden, ateşin yakıp dağladıktan sonra bıraktığı iz gibi bir alâmetten tanımakta idiler."

Bu korkunç azap, onların Allah ve Resul'üne isyan etmeleri sebebiyle başlarına gelmektedir.

"Çünkü onlar Allah'a ve Peygamber'ine karşı koydular." (Enfâl: 13)

Tağut'a taraftar oldular, bâtıl saflarında yer aldılar.

"Kim ki Allah'a ve Peygamber'ine karşı koyarsa, bilsin ki Allah'ın azabı şiddetlidir." (Enfâl: 13)

Onların bu dünyada maruz kaldıkları "Öldürülme" ve "Esaret" gibi felâketler, ahiret âlemindeki gerçek azap karşısında pek hafif kalır.

"İşte size Allah'ın azabı! Şimdi tadın onu! Kâfirlere bir de ateş azabı vardır." (Enfâl: 14)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (8)

Savaşın Kızışması:

İki ordu artık tamamen birbirine girmişti. Kureyş'in kuvveti ve hücumu ile müslümanların imanı ve savunması arasında şiddetli bir boğuşma başladı. Ortalık toz dumana karıştı. Tozlar arasındaki kılıç parıltıları, bulutlar arasından çıkan şimşek gibi görünüyordu.

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü savaş kızıştığı zaman Resulullah Aleyhisselâm'a sığınmıştık. O gün insanların en cesaretlisi ve en kahramanı o idi. Müşriklerin saflarına ondan daha yakın olan bir kimse yoktu."

Resulullah Aleyhisselâm mücâhidleri devamlı olarak savaşa, düşman karşısında sebata teşvik ediyor, hücum emirleri veriyordu:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, bugün Allah'ın rızâsını umarak, sabır ve sebat göstererek çarpışanları ve arkalarına dönmeden ilerlerken öldürülenleri, Allah muhakkak ki cennete koyacaktır. Haydi hamle ediniz!"

Ensâr'dan Umeyr bin Humam -radiyallahu anh- hurma yerken cennet müjdesini işitince: "Ne iyi, ne iyi!... Demek ki cennete girmek için şu heriflerin elinde ölmekten başka bir şey lâzım değilmiş!" dedi. Elindeki hurmaları yere attı, kılıcını sıyırdı. Şehâdetin faziletine dair beyitler okuyarak düşman safları arasına bir gidiş gitti ki, kaç tane müşrik devirdikten sonra nihayet kendisi de şehit oldu.

Avf bin Hâris -radiyallahu anh-: "Yâ Resulellah! Kulun Rabb'ini hoşnud eden ameli nedir?" diye sorduğunda:

"Allah yolunda bilekleri yoruluncaya kadar düşmana kılıç sallamaktır!" cevabını aldı.

Zırhını çıkarıp attı, şehit oluncaya kadar müşriklerle çarpıştı.

Mucizeli Kum Taneleri:

Çarpışma bütün hızıyla devam ederken, Resulullah Aleyhisselâm Cebrâil Aleyhisselâm'ın tavsiyesi ile yerden bir avuç kum aldı: "Yüzleri kara olsun!" diyerek müşriklere doğru attı. Saçılan bu ince kumdan gözüne kaçmayan, gözü ile meşgul olmayan bir kimse kalmadı, son derece sersemleştiler. Bundan sonra bozuldular, müminler de enselerine bindi. Bir yandan öldürüyorlar, bir yandan esir alıyorlardı. Savaş sona erince müslümanlardan: "Şöyle kestim, şöyle vurdum, böyle esir aldım!" diye ileri geri konuşanlar, yaptıkları ile övünenler oldu. Birisi: "Filân şahsı ben öldürdüm." derken, bir diğeri ise: "Hayır! Onu ben öldürdüm!" gibi iddiâlarda bulunmuştu.

Bu hadise üzerine nâzil olan Âyet-i kerime'de şöyle buyuruluyor:

"Onları siz öldürmediniz Allah öldürdü." (Enfâl: 17)

Yani siz iftihar edip övünüyorsunuz, fakat şunu iyi bilin ki, onları sırf kendi gücünüzle yenmediniz, onları siz değil Allah öldürdü.

"Attığın zaman sen atmadın Allah attı." (Enfâl: 17)

O attığı kum tanelerini hedefine isabet ettiren, gayesine erdiren, düşmanı hezimete uğratıp müslümanları galip getiren O idi.

Âyet-i kerime'nin devamında ve diğer Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah bunu, müminleri güzel bir imtihana tâbi tutmak için yapmıştı, şüphesiz ki Allah işiten ve bilendir." (Enfâl: 17)

"İşte bu güzel imtihan böyledir. Allah kâfirlerin düzenini bozup yok eder." (Enfâl: 18)

Müminlere ikram ve ihsanlarda bulunur, kâfirlerin plânlarını, tuzaklarını geçersiz kılar. Kötü maksatlarından dolayı onları böyle mağlubiyetlere ve hezimetlere daima uğratır.

Gözüpek Yiğitler:

Hazret-i Hamza -radiyallahu anh- o gün iki elinde iki kılıç kullanarak çarpışmıştı.

Sa'd bin Ebî Vakkas -radiyallahu anh- piyadeler arasında atlı gibi çarpışıyordu.

Zübeyr bin Avvam -radiyallahu anh- atının üzerinde, tepeden tırnağa kadar zırha bürünmüş olan Ubeyde bin Saîd'le karşılaştı. Mızrağını gözüne saplayarak bir hamlede öldürdü.

Nevfel bin Huveylid müslümanlarla karşılaştığı zaman: "Bugün ululuk yücelik günüdür!" diye haykırmaya başlamıştı. Kureyş'in dağılmaya başladığı sıralarda Hazret-i Ali -radiyallahu anh- tarafından bacakları zırhı ile birlikte kesilerek öldürüldü. Resulullah Aleyhisselâm onun öldürüldüğünü duyunca: "Allah-u Ekber" diyerek tekbir getirmiş ve: "Allah onun hakkındaki duâmı kabul etti." buyurmuştur.

Âs bin Saîd arslan gibi toprakları yırtarken Hazret-i Ali -radiyallahu anh- tarafından bir daha kalkamayacak şekilde yere serildi.

Ebu Cehil'in Katli:

Mahzum oğulları birçok kimselerin öldürüldüğünü görünce Ebu Cehil'in etrafını sararak koruma altına aldılar. O ise: "Anam beni bu gibi işler için doğurdu!" diyerek övünüp duruyordu. Yetmiş yaşlarında inatçı bir müşrikti.

Müslümanların en büyük düşmanı olduğu ve onu öldürmek bir şeref sayılacağı için, mücâhidlerin her biri onu bulup öldürmek istiyordu. Hatta Ebu Cehil zannıyla bazı kimseleri öldürmüşlerdi.

Abdurrahman bin Avf -radiyallahu anh- şöyle anlatır:

"Bedir günü harp dizisinde idim. Medine müslümanlarından sağımda ve solumda iki delikanlı vardı. Birinin adı Afra oğlu Muâz, diğerininki Âmir bin Cemuh oğlu Muâz idi. İçimden: 'Keşke bu toylar arasında değil, tecrübeli yiğitler arasında olsaydım!' diye düşündüğüm sırada, onlardan biri beni eli ile dürterek: 'Amca! Ebu Cehil'i tanır mısın?' dedi. 'Tanıyorum amma, niçin soruyorsun yeğenim?' dedim.

Genç 'O bizim peygamberimizle savaşmış, vallahi eğer eceli gelmişse canını almadan bırakmayacağım!' dedi.

Öteki genç de aynı şeyi söyledi. Hayret ettim. Az sonra düşmanlar içinde Ebu Cehil gözüme ilişti. Gençlere: 'İşte aradığınız şudur!' diye gösterdim. İkisi birden kartal gibi Ebu Cehil'in yanına süzüldüler ve kımıldayamayacak bir hale getirinceye kadar ona kılıç vurdular."

Daha sonra Resulullah Aleyhisselâm'a gelip hadiseyi anlattılar. "Onu hanginiz öldürdü?" buyurdu. İkisi birden: "Ben öldürdüm!" dediler. Resulullah Aleyhisselâm: "Kılıçlarınızı sildiniz mi?" buyurdu. "Silmedik." dediler. Kılıçlara baktı. "Evet ikiniz de öldürmüşsünüz, fakat onun üstünden çıkanlar Cemuh oğlu Muâz'ındır." buyurdu.

Savaş kazanıldıktan sonra Resulullah Aleyhisselâm: "Ebu Cehil ne yaptı, kim bakıp gelecek?" buyurdu. Abdullah bin Mesud -radiyallahu anh- derhal yerinden kalkıp Ebu Cehil'in yanına gitti. Afra hatunun iki oğlunun vurduğu kılıç yaraları ile düşmüş can çekişiyordu. "Ebu Cehil sen misin?" diyerek sakalını tutup çekti. Ebu Cehil: "Öldürdükleriniz içinde benden daha büyük kimse var mı? Bu ölüm bana ar değildir." dedi. Abdullah -radiyallahu anh- onun göğsüne oturdu. Ebu Cehil: "En yüksek yere çıktın!" dedi. Sonra başını kesip sakalından sürükleyerek Resulullah Aleyhisselâm'ın yanına getirdi. Resulullah Aleyhisselâm Ebu Cehil'in başını görünce: "Hamd olsun o Allah'a ki kuluna yardım etti, dinini üstün kıldı." buyurdu. Onun hakkında ayrıca: "Bu ümmetin Firavunu idi." buyurmuştur.

Kendi Aleyhlerine Duâ:

Kureyşliler savaşa çıkmadan önce Kâbe'nin örtülerine tutunup: "Yâ Rabb'i! İki taraftan hayırlısına zafer ihsan et!" diye duâ etmişlerdi. Ebu Cehil ise: "Allah'ım! Haklı tarafa zafer ver, saldırgan tarafı da rezil et!" diye yalvarmış, Allah'tan zafer ve fetih istemişti.

Fakat ettikleri duâya kendi durumları uygun düşmüyordu. Bunun için sonuç kendi aleyhlerine ve müminlerin lehine tecelli etmişti.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ müşriklere hitaben şöyle buyuruyor:

"Eğer siz fetih istiyorsanız, işte size fetih gelmiştir." (Enfâl: 19)

Fethetmek isterlerken kendileri fetholundular, emelleri tersine döndü, hileleri başlarına geldi.

"Eğer vazgeçerseniz bu sizin için daha iyidir." (Enfâl: 19)

Allah-u Teâlâ onları şirkten, küfürden, Allah ve Resul'üne karşı koymaktan çekinmeye, muhalefete son vermeye teşvik ediyor.

Bu teşvik ve korkutma ile birlikte:

"Yok, tekrar dönerseniz biz de döneriz." (Enfâl: 19)

Ona karşı savaşa ve mücadeleye dönerseniz, şu gördüğünüz fetih ve zaferi Resul'ümüze tekrar ihsan ederiz.

"Topluluğunuz çok da olsa, sizden hiçbir şeyi savamaz." (Enfâl: 19)

Kendilerinden yardım beklediğiniz cemaatiniz ve yardımcılarınız çok da olsa, hiçbir işe yaramaz, size hiçbir fayda vermez.

"Çünkü Allah müminlerle beraberdir." (Enfâl: 19)

Her zaman ve mekânda onlara yardım eder, fetihlere ve zaferlere nâil buyurur.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (9)

İblis'in Telbisi:

Kureyş'in ileri gelenleri savaş meydanında yüzüstü düşmüşlerdi. Ebu Cehil'den sonra azılı müşrik Ümeyye bin Halef de öldürülünce, Kureyş ordusu tamamen bozuldu, müthiş bir bozguna uğradılar, kaçanlar kurtuldu, yakalananlar esir alındılar. Böylece ikindiye doğru savaş sona erdi.

Ve:

"Arkalarını dönüp kaçacaklar." Âyet-i kerime'sinin sırrı tezahür etmiş oldu. (Kamer: 45)

Koca şirk ordusu bir avuç kahramana bir gün bile dayanamamış, ölülerini toplayamadan meydanda bırakıp kaçmışlardı.

Şeytan savaşın başından beri müşrikleri teşvik ediyordu. Savaşın en şiddetli yerinde meleklerin yardımını görünce uzaklaştı.

Âyet-i kerime'de şöyle buyuruluyor:

"Hani şeytan onlara yaptıklarını güzel gösterdi de: 'Bugün insanlardan size galip gelecek kimse yoktur. Ben de sizin yardımcınızım.' dedi." (Enfâl: 48)

Şeytan o gün kendi içlerinde veya karşılarında tevessül ederek onlara bu kuruntuyu yaldızlayıp gönüllerine bırakmış ve hayallerine güzel göstermişti ki; bu sayıca üstünlük, bu hazırlık ve bu kuvvet kendilerinde mevcut iken karşılarında kimse tutunamazdı.

Şımarık müşrikleri böylece kandıran şeytan, iki ordu karşılaşıp da göğüs göğüse çarpışmaya başlayınca; meleklerin indiğini, ilâhî yardım ve inayetin tecellî ettiğini gördü, taraftarları ile birlikte arkasını dönüp kaçtı.

"Fakat iki ordu birbirini görünce gerisin geri dönerek: 'Ben sizden uzağım, ben sizin göremediğinizi görüyorum, ben Allah'tan korkarım, çünkü Allah'ın azabı çok şiddetlidir.' dedi." (Enfâl: 48)

Allah'ın düşmanı bu sözleriyle yalan söylemişti. Çünkü onun içinde Allah korkusu yoktur.

Hakk'ın Zaferi:

Bütün şiddetiyle devam eden savaş, İslâm'ın parlak zaferi ile neticelendi. Müslümanlar on dört şehit vermişler, müşriklerden ise yetmiş kişi öldürülmüş, bir o kadarı da esir alınmıştı.

Âyet-i kerime bütün açıklığı ile tecelli etmişti:

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir? Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)

Bedir savaşı müşriklerin câhiliye düzenlerine ölüm getirmiş, İslâm'a ise hayat vermiştir.

•

Allah-u Teâlâ başlangıçta zayıf olan bir avuç müslümanı, daha sonraları kuvvet ve şevkete eriştirdiğini Âyet-i kerime'sinde beyan buyurmaktadır:

"Hatırlayın ki, bir zamanlar sayınız az idi, yeryüzünde âciz tanınıyordunuz. İnsanların sizi kapıp götürmesinden korkuyordunuz. Allah sizi barındırdı, yardımı ile destekledi ve temiz şeylerden rızıklandırdı.

Tâ ki şükredesiniz." (Enfâl: 26)

İslâm'ın ilk günlerinde zayıf bir azınlık idiniz, bütün insanlar size düşman idiler. Müşriklerin sizi bir anda öldüreceklerinden endişe ederek yaşıyordunuz. O sizi düşmanlarınızdan korunacağınız barınak verdi, Bedir savaşında büyük yardımlarıyla destekledi de azılı müşrikleri mağlup ettiniz.

Kör Kuyu:

Katledilen müşriklerden yirmi dördü, Mekke'de iken müslümanlara her türlü işkenceyi yapan zındıklardı. Resulullah Aleyhisselâm onların cesetlerini pis kuyulardan kör bir kuyuya atılmasını emir buyurdu.

İlk olarak Utbe bin Rebia'nın ölüsü çekip atıldı. Atılırken Resulullah Aleyhisselâm Utbe'nin oğlu Ebu Huzeyfe -radiyallahu anh-in yüzüne baktı, üzüntüsünden benzini değişmiş gördü. "Yâ Ebâ Huzeyfe! Babana üzüldün mü yoksa?" buyurdu. "Hayır, vallahi yâ Resulellah! Zaten vurulup düşeceğinden şüphem yoktu. Ancak babam ileri görüşlü, dirayetli, güzel huylu biri idi. Bu faziletlerinin eninde sonunda onu İslâmiyet'e yönelteceğini umuyordum. Buna rağmen küfür üzere ölüp gittiği için üzüntü duydum." cevabını verdi. Resulullah Aleyhisselâm kendisine hayırlı duâda bulundu.

Resulullah Aleyhisselâm savaş alanında dolaşıyor, müşrik elebaşlarının vurulup düştükleri yerleri dolaşıyor, kim olduklarını öğrendikçe de: "Allah'a hamd olsun ki, bana olan vaadini yerine getirdi." diyerek Allah-u Teâlâ'ya şükrediyordu. Yirmi dört müşrikin ölüsünü birer birer sürükleyip kuyuya attılar.

•

Resulullah Aleyhisselâm Bedir'den ayrılacağı sırada ölülerin atıldığı kuyunun yanına gelerek: "Ey kuyuya atılanlar!" diye seslendikten sonra bir bir isimlerini saydı, sonra şöyle buyurdu:

"Siz Allah'a ve Resulullah'a itaat etmiş olsaydınız sevinirdiniz. Biz Rabb'imizin bize vâdettiği nusret ve zaferi gerçek bulduk, siz de Rabb'inizin vâdettiği nusret ve zaferi gerçek buldunuz mu?"

Onun bu veciz hitabı, eşi görülmemiş ilâhi bir intikam idi.

Bunun üzerine Ömer -radiyallahu anh-: "Yâ Resulellah! Kendilerinde hayat eseri bulunmayan şu cesedlere mi sesleniyorsun?" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Muhammed'in hayatı kudret elinde olan Allah'a yemin ederim ki, benim söylediğim sözleri siz onlardan daha iyi işitir değilsiniz." (Buhârî)

Âkıbetleri işte böyle oldu. Kendilerinden önceki inkârcıların âkıbetleri gibi oldu.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Firavun hânedânı ve onlardan öncekilerin gidişi gibi, onlar da Allah'ın âyetlerini inkâr ettiler. Bu yüzden Allah onları günahları sebebiyle yakalamıştı. Çünkü Allah çok güçlüdür, cezalandırması çok şiddetlidir." (Enfâl: 52)

Dünyada cezaya çarptırdığı gibi, haklarındaki uhrevî cezalar daha şiddetli olacaktır.

"Bunun sebebi, bir kavim kendilerini değiştirmedikçe, Allah'ın onlara verdiği nimetini değiştirmeyeceğinden dolayıdır.

Gerçekten de Allah işitendir, bilendir." (Enfâl: 53)

Herkesin içyüzünü bilir, ne söylediğini de işitir, ona göre hesaba çeker. İnsanlar O'nun verdiği nimeti inkâr ve isyanla değiştirmedikçe, nimeti azapla değiştirmez.

Birçok nimetlerin yanında Allah-u Teâlâ'nın Kureyş'e verdiği en büyük nimet Muhammed Aleyhisselâm idi. Fakat onlar onu yalanladılar, inkâr ettiler. Allah-u Teâlâ da onu Medine-i münevvere'ye nakletti, üzerlerine de azap indirdi.

Allah-u Teâlâ müşriklerin başına gelen bu belâ ile Firavun ve ordusunun başına gelen felâketin birbirine benzediğini Âyet-i kerime'sinde haber vermektedir:

"Bunların hâli Firavun hânedânı ile daha evvelkilerin hâli gibidir. Onlar Rabb'lerinin âyetlerini yalanlayıp inkâr etmişlerdi, biz de onları günahları ile helâk ettik. Firavun kavmini denizde boğduk. Onların hepsi zâlim idiler." (Enfâl: 54)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (10)

Canları Çıkarken:

Savaşa katılmayıp Kureyş zındıklarının ruhları kendilerine ulaşan meleklerin, müşriklerin hezimeti dolayısıyla sevinçleri çok büyüktü.

Ellerinde ateşten kamçılarla vuruyorlar, yaraları ateş alıyordu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: ‘Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiği ve ne hasretler içinde gittiğini dışarıdakilerin müşâhede etmesi mümkün değildir. Öyle bir ızdırap çeker ki, yanar da yanar. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu acılar sürer gider.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Allah-u Teâlâ Âyet-i kerime'sinde müşriklerin acı âkıbetlerini şu hitabı ile beşeriyete duyurmaktadır:

"Küfre girmiş olmanıza karşılık tadın azabı!" (Enfâl: 35)

Siz Allah'a ve O'nun Peygamber'ine muhalefet ederek küfre ve şirke düştüğünüz için bu âkıbete müstehak oldunuz.

•

Meleklerin içinde Bedir savaşını görenler "Meleklerin efendileri" olarak fazilete nâil olmuşlar ve o şekilde kalmışlardır. Yeryüzünde müminlerin arasında da Bedir savaşına katılan müminler asırlar boyunca müminlerin en yüksek tabakasını meydana getirmişler ve ümmetin hayırlıları olarak itibar edilmişlerdir.

Ensâr'dan Rifâa bin Râfî -radiyallahu anh- Bedir'de hazır bulunan mücâhidlerden idi.

Der ki:

"Bir ara Cebrâil Aleyhisselâm, Peygamber -sallallahu aleyhi ve sellem-e geldi de:

‘Yâ Resulellah! İçinizdeki Bedir kahramanlarını ne mertebe sayarsınız?' diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletli simâları sayarız.' buyurdu.

Cebrâil Aleyhisselâm:

‘Biz de meleklerden Bedir'de hazır bulunanları böylece meleklerin hayırlısı sayarız.' dedi." (Buhârî. Tecrîd-i sarîh: 1564)

Müslüman Şehitleri:

Bedir'de altısı Muhâcirlerden, sekizi de Ensâr'dan olmak üzere on dört şehit verilmişti.

Ubeyde bin Hâris, Umeyr bin Ebî Vakkas, Züşşimâleyn bin Abd-i Amr, Âkıl bin Bükeyr, Mihcâ, Saffan bin Beyza', Sa'd bin Hayseme, Mübeşşir bin Abdil-münzir, Yezid bin Hâris, Umeyr bin Humam, Râfi' bin Muallâ, Hârise bin Sürâka, Avf bin Hâris, Muavviz bin Hâris.

-Radiyallahu anhüm ecmaîn-

Resulullah Aleyhisselâm şehitlerin cenaze namazlarını kıldı. Her birinin düştükleri yerde toprağa verilmesini emir buyurdu.

Bedir şehitleri hakkında nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154)

Çünkü onlar bu hayattan daha yüce olan Berzah hayatındadırlar.

Müjdeciler:

Resulullah Aleyhisselâm bu zaferi müjdelemesi için Abdullah bin Revâha -radiyallahu anh- ile Zeyd bin Hârise -radiyallahu anh-i Medine'ye gönderdi. Haber Medine'ye ulaştığında müslümanlar mâtem içinde idi. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kızı, Hazret-i Osman -radiyallahu anh-ın hanımı Hazret-i Rukiye -radiyallahu anhâ- vefat etmişti.

Zeyd -radiyallahu anh- Medine'ye geldiğinde Tekbir alarak; Utbe, Şeybe, Ebu Cehil, Ümeyye, Zem'a, Ebul-Buhterî... gibi Kureyş'in ileri gelenlerinden yetmiş kişinin öldürüldüğünü, bir o kadar da esir alındığını, Resulullah Aleyhisselâm'ın sağ salim dönmekte olduğunu ilân etti.

Müslümanlar, öldürülenlerle esir edilenlerin adlarını duydukça: "Bu mümkün müdür?", "Gerçek mi söylüyorsun?" gibi sözlerle hayretlerini ifade ediyorlardı. O da gerçek söylediğine dair yemin ediyordu. Buna rağmen esirleri görünceye kadar tereddütleri gitmedi.

Haberi duyan çocuklar ise hopluyorlar, çığlık atıyorlar, sevinç gösterilerinde bulunuyorlardı.

Esirler ve Ganimet Mallarının Bölüştürülmesi:

Bedir'de üç gün kalındıktan sonra hareket edildi. Safrâ boğazını geçtikten sonra Seyer denilen bir mevkide ganimet malları mücâhidler arasında eşit olarak bölüştürüldü.

Büyük bir hezimete uğrayan Kureyş ordusu, geride birçok mal ve yetmiş esir bırakmıştı. Ganimet malları yüz elli kadar deve, on at, harp âlet ve edevâtı, giyim eşyasından ibaretti.

Resulullah Aleyhisselâm mücâhidlerin toplamış oldukları şeylerin bir araya getirilmesini emir buyurdu. Teslim almaya ve yüklemeye iki kişiyi memur etti. Herkesin elinde bulunan şeyleri getirip teslim etmeleri emredildi.

Savaşta büyük yararlılık ve kahramanlık gösterenler, kendilerine zayıf müslümanlardan farklı bir hisse verileceğini sanıyorlardı. Müslümanlar ganimetlerin taksiminde bu ve buna benzer bazı anlaşmazlıklara düştüler. Fakat bu hususta Allah'tan korkmaları, aralarını düzeltti.

Resulullah Aleyhisselâm ganimet mallarının içinden Ebu Cehil'in devesini kumandan hakkı olarak aldı. Zülfikâr adlı kılıç da onun payına düştü. Daha sonra bu kılıcı Hazret-i Ali -radiyallahu anh-e hediye etmiştir.

Piyadelere birer hisse, süvarilere ikişer hisse verildi. İzinli veya vazifeli bulunup da Medine'de kalan sekiz kişi ile şehit düşenlere de hisse ayrıldı.

Ganimetlerin taksimi hususunda Ashâb-ı kiram'ın bazıları arasında çıkan ihtilâf üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Sana savaş ganimetlerine dair soru soruyorlar. De ki: Ganimetler Allah'ın ve Resul'ünündür." (Enfâl: 1)

Onların hükümlerini belirtmek, Allah-u Teâlâ'ya ve Resul'üne âittir. Allah-u Teâlâ hikmeti gereğince uygun göreceği şekilde paylaştırılmasını emreder. Resul'ü de bu hususta O'nun emrine uyar. Ganimetlerin paylaştırılması hususu, hiç kimsenin görüşüne bırakılmış değildir.

"O halde siz gerçekten müminler iseniz Allah'tan korkun. Aranızı düzeltin. Allah'a ve Resul'üne itaat edin." (Enfâl: 1)

Çünkü Allah'a ve Resul'üne kayıtsız şartsız itaat, imanın kemâli ve gereğidir.

Ubâde bin Sâmit -radiyallahu anh- der ki:

"Bu âyet biz Bedir ashâb'ı hakkında, ganimetler hususunda ihtilâfa düşüp de birbirimize kötü davranmaya başlayınca nâzil oldu. Allah onları elimizden alıp Resul'üne verdi. O da ganimetleri eşit olarak taksim etti." (Ahmet bin Hanbel)

Allah-u Teâlâ müslümanların lehine olarak gerekli hükümleri ortaya koydu.

Müslümanlar, dinleri uğruna yapılan bu ilk savaşta, elde edilen bu ganimetleri savaşın tek gayesi edinmemeleri için bu maddi kazançlara karşı uyarılmışlardır.

•

Resulullah Aleyhisselâm'a bütün esirler arzedilmişti. Nadir bin Hâris ile Ukbe bin Ebî Muayt'ı görünce boyunlarının vurulmasını emretti. Çünkü onlar İslâm'ın önde gelen düşmanlarındandı.

•

Medine'den çıktıktan on dokuz gün sonra müslümanlar Medine'ye döndüler. Muzaffer gaziler sevinç tezahürleri ile, tekbirlerle karşılandılar. Allah-u Teâlâ'nın ihsan ettiği bu zaferden dolayı tebrik ediliyorlardı.

Seleme bin Selâme -radiyallahu anh- onlara: "Bizi ne diye tebrik ediyorsunuz? Vallahi biz, boğazlanmış develer gibi tepelerinin tüyleri dökülmüş yaşlılarla karşılaştık ve onları boğazladık!" deyince Resulullah Aleyhisselâm tebessüm etti ve:

"Ey kardeşimin oğlu! Onlar Kureyş'in eşrafı ve reisleridir!" buyurdu.

Münâfıklarla yahudiler ise büyük bir teessüre kapıldılar. Kureyşli esirlerin elleri boyunlarına bağlı olarak Medine'ye gelmeleri karşısında şaşkınlık geçirdiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (11)

Esirler Hakkında İstişare:

Esirlerin ne yapılacağı hususunda henüz bir vahiy gelmemişti. Resulullah Aleyhisselâm Medine'ye döndükten sonra Ashâb'ını toplayarak istişare yaptı.

Hazret-i Ebu Bekir -radiyallahu anh-, kurtuluş fidyesi karşılığında esirlerin serbest bırakılması fikrinde olduğunu söyledi. "Alacağımız fidyeler kâfirlere karşı bize bir kuvvet olur. Allah'ın onlara doğru yolu göstermesi ve kendilerinin bize yardımcı olmaları da umulur." buyurdu.

Hazret-i Ömer -radiyallahu anh- ise:

"Bunlar seni yalanladılar, doğup büyüdüğün yurdundan çıkardılar, seninle savaştılar. Vur gitsin boyunlarını!" diye cevap verdi. Hatta: "Filân ve filân benim akrabamdandır. Emir ver onları ben öldüreyim. Âkil'i kardeşi Ali'ye, Abbas'ı kardeşi Hamza'ya ver, onlar öldürsünler." diye fikrinde ısrar etti.

Resulullah Aleyhisselâm:

"Yâ Ömer! Senin halin Nuh Aleyhisselâm'a benzer. O: 'Ey Rabb'im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!' diye duâ etmişti. (Nuh: 26)

Yâ Ebu Bekir! Senin halin de İbrahim Aleyhisselâm'a benzer. O: 'Bana uyan bendendir, bana karşı gelen kimseyi sana havale ederim.' demişti." (İbrahim: 36)

Daha sonra meseleyi heyetin istişaresine arzetti. Ashâb-ı kiram'ın çoğunluğu Ebu Bekir -radiyallahu anh-in fikrinde oldular. Kendisi de bu fikri uygun görüp, esirlerden dörder bin dirhem bedel alınarak salıverilmesini emretti. Bu arada durumlarına göre fidye olarak üçer bin, ikişer bin ve biner dirhem alınması kararlaştırılanlar da vardı.

Esirlerden fidyelerini ödeyenler serbest bırakıldı. Ödemeyenler ise on müslüman çocuğa okuma yazma öğretmek şartıyla serbest bırakılacaklardı. Bu sayede Medine'de okuma yazma bilenlerin sayısı artmış oldu.

Medine-i münevvere'ye getirilen esirler evlere dağıtıldı. Resulullah Aleyhisselâm esirlerin yeme içmelerine dikkat edilmesini tembih etti. Ashâb-ı kiram esirlere yeni elbiseler giydirdiler, yedirip içirdiler.

•

Esirlere yapılan bu muamele, istişâre neticesiydi, ancak Âyet-i kerime nâzil olunca durum değişti.

Allah-u Teâlâ şöyle buyurdu:

"Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz." (Enfâl: 67)

Hiçbir peygamberin savaşta düşmanın esas kuvvetlerini iyice vurup, belini kırıp, askerlerini yerinden kımıldatamaz hale getirip, İslâm'ı yüceltecek şekilde kâfirlere karşı kesin zafer elde edinceye kadar savaşmadıkça esir alması ve esirlerden fidye alması doğru bir hareket değildir. Ancak hedef gerçekleştikten sonra esir alınabilir.

"Siz geçici dünya malını istiyorsunuz." (Enfâl: 67)

Onlarla gereğince savaşmadan, Allah düşmanlarını kesin bir yenilgiye uğratmadan önce fidye almak istemenizle geçici dünya menfaatini istiyorsunuz.

"Oysa Allah ahireti kazanmanızı istiyor." (Enfâl: 67)

Küfrün kahra uğrayıp din-i İslâm'ın izzet bulmasını, bu sayede ahiret hayatınızın selâmette olmasını, buna göre sevap kazanmanızı ve ebedî olan ahiret saâdetini gözetmenizi emrediyor.

"Allah güçlüdür, yegâne hikmet sahibidir." (Enfâl: 67)

Emir ve iradesine karşı gelmenin sonu çok tehlikelidir. Her emrinde mutlak bir hikmet, kullarının anlayamayacağı bir menfaat vardır.

"Eğer daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu." (Enfâl: 68)

Çünkü ganimet mallarının helâl olacağı, Bedir mücâhidlerinin azaba uğramayacakları vaktiyle Levh-i mahfuz'da yazılmış bulunmakta idi.

•

Onlar, bu esirler hayatta kalacak olursa, belki müslüman olmalarına sebep teşkil eder düşüncesinde idiler ve onlardan alınacak fidye ile cihad güçlerini daha da artıracakları kanaatine sahip olmuşlardı. Onları öldürmenin İslâm'ı daha da güçlendireceğini, geriye kalan kâfirlerin kalplerine daha bir korku salacağını farkedememişlerdi. Henüz düşman üzerine tam bir hâkimiyet kurulmuş değildi. O sırada düşmanın biraz uyanık davranması büyük bir felâket getirebilirdi. Bu ince noktaya dikkat edilmediği için bir sene sonra yapılan Uhud savaşında bunun çok zararı görüldü.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"(Savaşta) kâfirlerle karşılaştığınız zaman hemen boyunlarını vurun!

Nihayet onlara iyice vurup sindirince bağı sıkıca bağlayın (esir edin). Savaş sona erince de artık ya karşılıksız veya fidye alarak salıverin." (Muhammed: 4)

Bu da ancak müslümanların üstün olması ve kâfirlerin ezilmesiyle olur.

Hazret-i Ömer -radiyallahu anh- der ki:

"Ertesi günü geldiğimde Resulullah Aleyhisselâm'la Ebu Bekir Sıddîk'ı ağlar bir halde buldum. 'Yâ Resulellah! Neden ağlıyorsunuz? Öğreneyim de, gerekirse ben de sizinle birlikte ağlarım.' dedim.

"Bana senin arkadaşlarının teklif ettiği fidye meselesine ağlıyorum. Gerçekten onların azapları bana şu ağaçtan daha yakın arzolundu." buyurdu ve nâzil olan Âyet-i kerime'leri okudu." (Müslim: 1763)

Çok geçmeden müteâkip Âyet-i kerime nâzil oldu. Ashâb-ı kiram'ın bağışlandığı açıklandı:

"Elde ettiğiniz ganimetleri helâl ve temiz olarak yiyin. Allah'tan korkun. Şüphesiz ki Allah bağışlayan ve merhamet edendir." (Enfâl: 69)

Şimdi bu aldıklarınızdan faydalanın, size hakkında herhangi bir hüküm vermediği hiçbir şeyi yapmaya kalkışmayın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Eğer bu fidyeler sebebiyle Allah'ın azabı inseydi Ömer'den başkası kurtulmazdı."

Sa'd bin Muâz -radiyallahu anh- da esirlerin öldürülmesi taraftarı idi. Resulullah Aleyhisselâm onun hakkında da aynı sözü söylemiştir.

•

Bedir savaşında ölümden kurtulup kaçan, müstehak oldukları cezaya çarptırılamayan müşrikler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kâfirler (kendilerini kurtarıp) geçtiklerini sanmasınlar. Şüphesiz ki onlar (Allah'ı) âciz bırakamazlar." (Enfâl: 59)

Bu Âyet-i kerime onların er geç azaba uğrayacaklarını, kendilerinden intikam alınacağını haber vermiş, nitekim öyle de olmuştur.

•

Resulullah Aleyhisselâm'dan önceki peygamberlerden hiçbiri, savaşta düşmandan alınan ganimetlerden yememişti.

Nitekim bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Benden öncekilere helâl kılınmamışken ganimetler bana helâl kılındı." (Buhârî. Tecrîd-i sarîh: 223)

İslâm dininde her işi Allah için yapmak esastır. Ganimet malı her ne kadar helâl ise de, bu hususta takvâ gösterenlerin ahiretteki ecir ve sevapları kat kat fazla olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde buyururlar ki:

"Allah yolunda gaza ederek ganimet alan hiçbir ordu yoktur ki, ahirette alacakları ecirlerinin üçte ikisini peşin almış olmasınlar. Kendileri için üçte bir kalır. Ganimet almazlarsa ecirleri kendilerine tam verilir." (Müslim: 1906)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (12)

Ganimet ve Fey':

Ganimet; müslümanların savaşta gayr-i müslimleri hezimete uğratıp elde ettikleri mal ve servettir. Savaşsız yapılan anlaşmalara göre haraç, cizye ve benzeri isimler altında gayr-i müslimlerden alınan mal ve paraya ise Fey' denir.

Savaş ganimeti müslümanlara helâl kılındıktan sonra Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'sinde şöyle buyurdu:

"Eğer Allah'a ve hak ile bâtılın ayrıldığı, iki ordunun birbiri ile karşılaştığı günde, kulumuza indirdiğimize inanmış iseniz, biliniz ki; ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah'ın, Resul'ünün ve yakınlarının, yetimlerin, yoksulların, yolcularındır. Allah her şeye hakkıyla kâdirdir." (Enfâl: 41)

Enfâl sûre-i şerif'inin 1. Âyet-i kerime'sinde ganimetlerin Allah ve Resul'ünün olduğu, onları paylaştırmanın da Allah ve Resul'üne âit olduğu beyan buyurulmuştu. Burada ise ganimetle ilgili son hükümler verilmektedir.

Ganimetin beşte birini Allah için ayırmak, onu beş hisseye ayırıp, Âyet-i kerime'de açıklandığı üzere, bu beş gruba taksim etmek gerekir.

1. Peygamber'e,

2. Yakınlarına,

3. Yetimlere,

4. Yoksullara,

5. Yolda kalmışlara.

Her şeyden önce ganimetin hepsi Allah'ındır, hepsi de gazilerin elinde emanettir. Bu ilâhî hüküme göre hepsinin halkın yararına sarfolması gerekir. Fakat ilâhi hüküm savaşa katılanları hususi menfaatlerinden de büsbütün mahrum etmez. Ganimetten beşte birden geriye kalan beşte dördünü de savaşa katılan gazilere bırakır.

Şu halde gaziler, dilerlerse haklarını isterler, veya her biri dilerse kendi hakkından dilediği kadarını taksimden önce veya sonra yine Allah için terk edebilir. Hak sahibi kendi hakkında dilediği gibi tasarruf etmekte hür ve serbesttir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendine düşen payı çoğu zaman muhtaçlara dağıtırdı. Nitekim Ubâde bin Sâmit -radiyallahu anh-ten rivayete göre Hayber günü aldığı beşte bir hisseyi olduğu gibi müslüman fakirlere dağıtmıştır. (Nesâî)

Âyet-i kerime'de belirtildiği üzere Bedir savaşı ile Allah-u Teâlâ Hakk'ı bâtıldan ayırdığı için o güne "Yevmül-Furkan" denilmiştir. Gerçekten de baştan sona kadar Allah-u Teâlâ'nın yardımı, yönetmesi, tedbir ve iradesi ile başarıldığı için bu ismi almıştır.

Peygamber Amcası:

Resulullah Aleyhisselâm'ın amcası Abbas, esirler arasında Medine'ye getirildiğinde Resulullah Aleyhisselâm ona:

"Ey Abbas! Kendin için, kardeşinin oğlu Âkil bin Ebî Tâlip ve Nevfel bin Hâris için fidye öde. Çünkü sen servet sahibisin." buyurdu.

Abbas Mekke'den çıkarken karısı Ümmül-Fadl'a külliyetli miktarda altın verip: "Bu çıkacağım seferde başıma ne geleceğini bilmiyorum. Şayet herhangi bir felâkete uğrayıp da dönemezsem bu altınlar seninle çocuklarımındır." demişti. Bunu ikisinden başka kimse bilmiyordu. Bundan başka, Bedir'e gelirken de asker için sarfetmek üzere beraberinde sekizbin dirhem altın alıp getirmişti. Savaş esnasında bunlar elinden alınmış ganimetlerin arasına katılmıştı. Bunun için Resulullah Aleyhisselâm'a: "Benim elimden alınan altınları fidye olarak kabul et." dedi.

"Hayır! O ganimettir, onu sana veremeyiz." buyurdu.

Abbas: "Benim ondan başka malım yok. Beni avuç açtırıp dilendirecek misin?" deyince Resulullah Aleyhisselâm:

"Ey Abbas! Hani Ümmül-Fadl'a bıraktığın altınlar?" buyurdu.

Halbuki Abbas o altınları karısına verirken yanında kimse yoktu. "Kardeşimin oğlu, bunu sana kim haber verdi?" diye sordu. "Rabb'im haber verdi." buyurunca Abbas Kelime-i şehâdet getirerek müslüman oldu. "Allah biliyor ya, ben senin peygamberliğine hep şüphe ile bakıyordum, şimdi artık hiçbir şüphem kalmadı." dedi. Sadece kendisi iman etmekle kalmadı, biraderzâdeleri Âkil ile Nevfel'in de müslüman olmalarını sağladı.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey peygamber! Elinizde bulunan esirlere de ki: Eğer Allah kalplerinizde bir iyilik bulursa, sizden alınan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah çok bağışlayan ve çok merhamet edendir." (Enfâl: 70)

Esirlere bu şekilde hitap edilmesinin istenmesi, onların gönüllerini almak içindir.

Hazret-i Abbas -radiyallahu anh- Mekke'ye dönünce müslümanlığını gizli tuttu. Müşriklerin tutum ve davranışlarını Resulullah Aleyhisselâm'a yazar, Mekke'deki müslümanlara da güç ve destek olurdu. Medine'ye gelmek istemiş, fakat Resulullah Aleyhisselâm ona: "Senin bulunduğun yerdeki cihadın daha iyi ve faydalıdır." diye yazmıştı.

Hazret-i Abbas -radiyallahu anh- bu Âyet-i kerime'deki "Daha hayırlısı" hakkında der ki:

"Allah bana o altınların yerine daha hayırlısını verdi. Bana Zemzem'i ihsan etti ki, karşılığında Mekke'nin bütün mallarını verseler istemem. Ben bundan böyle hep Rabb'imin mâğfiretini gözlüyorum."

Bedir savaşından sonra bir kısım müşrikler İslâm'la müşerref olmuş, verdikleri fidyelerin çok çok üstünde nice dünyevî nimetlere nâil oldukları gibi, ahiretleri de emniyet altına alınmıştır.

Mütebâki Âyet-i kerime'de ise şöyle buyuruluyor:

"Eğer sana hâinlik etmek isterlerse, zaten daha önce Allah'a da hâinlik etmişlerdi. Bundan dolayı onlara karşı Allah sana imkân vermişti. Allah bilendir, hüküm ve hikmet sahibidir." (Enfâl: 71)

Bu ilâhî beyan Resulullah Aleyhisselâm hakkında bir müjdedir. Ki, ona karşı hiyanette bulunup duranlara karşı elbette o galip gelecektir. Nitekim de Allah-u Teâlâ ona imkân vermiş ve galip gelmiştir.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (13)

Ana Yâdigârı Gerdanlık:

Esirler arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in damadı, Hazret-i Zeynep -radiyallahu anhâ-nın kocası Ebul-Âs bin Rebi' de bulunuyordu.

Ebul-Âs'ın annesi Hâle bint-i Huveylid, Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kızkardeşi idi. Hatice -radiyallahu anhâ- yeğenini Zeynep -radiyallahu anhâ- ile evlendirmesini Resulullah Aleyhisselâm'dan istirham etmiş, o da muvafakat buyurmuştu.

Ebul-Âs Mekke'de ticaret sahasında soylu kişilerdendi, fakat iman etmemişti. Kureyş müşrikleri ona: "Muhammed'in kızını kendinden ayır, biz seni Kureyş kadınlarından hangisini istersen onunla evlendiririz." demişlerse de: "Hayır, vallahi ben zevcemden ayrılmam, onun yerine Kureyş kadınlarından bir kadının benim karım olmasını da istemem." diye karşılık verdi. Resulullah Aleyhisselâm onun hayırlı bir damat olduğundan her zaman takdirle bahsederdi.

Mekkeliler esirleri kurtarmak için fidye göndermeye başladıkları zaman, Hazret-i Zeynep de Ebul-Âs için biraz mal ile annesi, bütün müminlerin annesi Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in düğün hediyesi olarak boynuna taktığı gerdanlığı çıkarıp göndermişti.

Ana yâdigarı gerdanlığın tellal elinde gezen satılık mal gibi esaret fidyesi olarak ortaya çıkması Ashâb-ı kiram'a çok ağır geldi. Resulullah Aleyhisselâm ise gerdanlığı görür görmez son derece rikkate geldi ve:

"Bir annenin hatırasını kızına bırakmak muvafık olmaz mı? Eğer uygun görürseniz Zeyneb'in esirini de fidyesini de geri çeviriniz." buyurdu.

Ashâb-ı kiram memnuniyetle kabul ettiler, Ebul-Âs'ı serbest bıraktılar. Ana yâdigârı gerdanlığı da Hazret-i Zeyneb -radiyallahu anhâ-ya iâde ettiler. (Ebu Dâvud: 2692)

Ebul-Âs Mekke'ye döndükten sonra Hazret-i Zeyneb -radiyallahu anhâ-yı boşamış ve Medine'ye göndermişti. Kendisi de Şam'a gitti ve Mekke ile ticarete başladı. Mekke'ye dönerken müslümanların eline düştü, malları zaptedildi. Medine'ye gelerek eski zevcesi Hazret-i Zeyneb'in -radiyallahu anhâ-nın himayesine sığındı. Hazret-i Zeyneb -radiyallahu anhâ- Ebul-Âs'ı şefkatle seviyordu. Fakat müslüman olmayı reddetmesi, beraber olmalarına mâni teşkil ediyordu. Himayesine aldığında, müslümanlar mallarını iâde ettiler.

Bu ikinci lütfu da gören Ebul-Âs, Mekke'ye giderek borçlarını hesaplarını tasfiye etti. Onlara: "Birinizin bende alacağı var mı?" diye sordu. "Hayır yok!" dediler. Bunun üzerine Medine'ye gelerek müslüman oldu. Resulullah Aleyhisselâm da zevcesini ona iâde etti.

Bir Şehit Anası:

Yaşının küçük olması sebebiyle savaşçı olarak katılmayan, Bedir'de savaş alanının gerisinde bir su birikintisinden su içerken müşrikler tarafından gelen bir ok ile şehit olan Hârise bin Sürâka -radiyallahu anh-in annesi Rubeyyi' bint-i Nadr -radiyallahu anhâ- Bedir dönüşünde: "Yâ Resulellah! Hârise'nin halinden bana haber verir misin? O serseri bir okla öldürülmüş. Oğlum cennette ise sabrederim, değilse gücümün yettiği kadar ağlarım." demişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Yâ Ümmü Hârise! O bir cennette değil, cennetlerdedir. Cennette birçok dereceler var, oğlun bunlardan Firdevs-i âlâ'da, en yüksek dereceye erişmiştir." buyurdu. (Buhârî)

Hârise -radiyallahu anh-, Bedir'in Ensâr'dan ilk şehididir.

Müşriklerde Mâtem:

Mekke'deki akislere gelince;

Kara haberin ilk gelişinde, kimse inanmak istemedi. Çünkü kimse böyle bir şey beklemiyordu. Gerçek olduğu anlaşılınca yıldırımla vurulmuşa döndüler. Ebu Leheb kahrından hastalanmış, bir hafta sonra da ölmüştü.

Önce mâtem tutmak istediler, sonra vazgeçtiler. Mâtem tutarlarsa, bu haber Medine'ye ulaşır, buna da ayrıca sevinirler diye çekindiler. Gözyaşlarını içlerine döktüler.

Sineleri kor olmuş yanıyordu. "Hayat artık yaşamaya değmez!" diyenler vardı. Kimisi intikam alınmadıkça koku sürünmeyeceğine, kimisi başına su değdirmeyeceğine yemin ediyorlardı.

Kureyş uğradığı acı mağlubiyete rağmen uslanmamıştı. Savaşın peşini bırakmıyor, tahriklerine devam ediyordu.

Ebu Cehil'in yerine başkanlığa getirdikleri Ebu Süfyan bin Harb ile birlikte müslümanlardan intikam almak için topluca and içtiler.

Netice:

Bedir zaferi fetihler zincirine bir başlangıç oldu. Böyle fevkalâde bir zaferin elde edilmesi İslâm dininin bütün Arap yarımadasında duyulmasını, yayılmasını ve itibar kazanmasını sağladı. Civardaki kabilelere de gözdağı verilmiş oldu.

Bedir Ashâb'ına İltifât-ı Nebevî:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'a daha yakın olmak, söylemiş olduğu sözleri duyabilmek arzusu ile bir araya üşüşüp birbirlerini sıkıştırırlardı. Suffe'de bulunduğu bir sırada, aralarında Sâbit bin Kays -radiyallahu anh-in de buluduğu bir grup Bedir gazisi geldiler. Resulullah Aleyhisselâm Bedir gazilerine çok iltifat eder, ikramda bulunur, onlar geldiği zaman yer açılmasını arzu ederdi. Bu gelenlere yer açılmadığını görünce, bazı kimselere işaret ederek yerlerinden kalkmalarını emir buyurdu. Onlar da kalktılar, fakat Resulullah Aleyhisselâm'a yakın olmak şerefinden mahrum kalmaları kendilerine ağır geldi. Münâfıklar ise bunu tenkit ederek ileri geri konuşmaya başladılar.

Bunun üzerine inen Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Size meclislerde: 'Yer açın!' denilince yer açın ki, Allah da size genişlik versin. Size: 'Kalkın!' denilince de kalkın." (Mücâdele: 11)

Çünkü kalkmayı gerektirecek bir zorunluluk vardır, bunu size emreden kimseye itaat ediniz.

Genişlik açanlara Allah-u Teâlâ'nın vermiş olduğu bu genişlik vaadi, insanların genişliğe talip oldukları rızık genişliğinden kalp genişliğine varıncaya kadar her hususu kapsayan mutlak bir genişlik vaadidir.

"Allah işlediklerinizden haberdar olandır." (Mücâdele: 11)

Büyük ve küçük hiçbir hadise, hiçbir haber, hiçbir zaman O'ndan gizli kalmaz.

Kimlerin yükselmeye hak kazandıklarını, kimlerin de kazanmadıklarını bilir.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler

Karkaretü'l-küdr Gazâsı:

Yahudiler her ne kadar müslümanlarla dış görünüşte anlaşmışlarsa da, el altından daima aleyhte hareket ediyorlardı. Müttefikleri olan Süleym ve Gatafân oğulları kabilelerini ayaklandırdılar.

Durum Resulullah Aleyhisselâm'a ulaştığında ikiyüz kişilik bir kuvvetle Medine'den yola çıktı.

Küdr suyunun başına geldiklerinde, hiç kimseyi bulamadılar, fakat birçok hayvan izleri gördüler. Orada üç gün kalmalarına rağmen kimseye tesadüf edemediler. Süleymler'le Gatafanlılar Resulullah Aleyhisselâm'ın haberini alır almaz dağılmışlardı, hiçbir çarpışma olmadı. Beşyüz kadar deve ganimet alınarak Medine'ye dönüldü.

Resulullah Aleyhisselâm'ın hissesi ayrıldıktan sonra geri kalan develer, ikişer üçer gazilere bölüştürüldü.

Beni Kaynuka Savaşı:

Resulullah Aleyhisselâm Medine yahudileri ile vatandaşlık andlaşması yapmıştı. Fakat onlar her fırsatta müslümanlar arasında fitne çıkarmaya, ara bozmaya çalışıyorlardı.

Müslümanların Bedir'de zafer elde etmelerini bir türlü hazmedemeyen ve bunda kendi âkıbetlerinin işaretini gören yahudiler kin ve düşmanlıklarını açığa vurdular.

Kendileri ehl-i kitap oldukları halde: "Müşriklerin müminlerden daha doğru yolda" olduğunu söylüyorlardı. Müslümanlarla alay etmek için, bir gün müslümanlığa giriyor, hemen ertesi günü çıkıyorlardı. Resulullah Aleyhisselâm'ın ve müslümanların aleyhinde şiirler yazıyorlardı.

Antlaşmayı bozarak müslümanlarla savaşmak isteyen ilk yahudi kabilesi Kaynuka oğulları'dır. Ticaretle, bilhassa kuyumculukla meşgul oluyorlardı. Medine-i münevvere'de kendilerine âit çarşıları vardı. Yahudilerin en kuvvetlileri ve cesaretlileri olup, sayıları yediyüz kişi kadardı.

Ensâr'dan bir hanım bir gün Kaynuka çarşısına inmiş, bazı şeyler satarak ziynet eşyası almak üzere bir yahudi sarrafın dükkanına girmişti. Yahudiler yüzünü açması için kadına baskı yapmaya başladılar, kadın da reddetti. Kadının örtüsü ve elbisesi ile alay eden yahudiler, bununla da kalmayıp, otururken eteğinin ucunu sırtına doğru habersizce iliştirdiler. Kadın aniden kalkınca her tarafı açılıverdi. Oradaki yahudiler eğlenerek kahkaha ile güldüler. Kadının feryadı üzerine yetişen bir müslüman, kadını bu duruma düşüren yahudi kuyumcuyu öldürdü, çarşıdaki diğer yahudiler de bu müslümanı şehit ettiler. Böylece yahudilerle müslümanlar arasında kan dökülmüş oldu. Hadiseye yahudiler sebebiyet verdiği için antlaşmayı ihlâl etmiş oldular.

Resulullah Aleyhisselâm yahudilerle görüştü:

"Ey yahudi topluluğu! Kureyş'in uğradığı azap gibi bir azaba uğramaktan korkunuz ve müslüman olup kurtulunuz. Çok iyi biliyorsunuz ki ben Allah tarafından gönderilen bir peygamberim. Allah'ın size olan ahdi ve bu gerçek, kitabınızda mevcuttur." buyurdu.

Fakat yahudiler alayla karşılık verdiler:

"Ey Muhammed! Senin çarpışma nedir bilmeyen kimselerle savaşıp onları yenmen, seni aldatmasın. Vallahi biz savaş erleriyiz. Eğer bizimle çarpışmaya kalkacak olursan, o zaman bizim nasıl adamlar olduğumuzu görürsün!" diyerek savaşmaya hazır olduklarını ilân ettiler.

•

Yahudilerin bu kibir ve gurur dolu sözleri üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Kâfirlere de ki: Yakında yenileceksiniz ve toplanıp cehenneme sürükleneceksiniz. Orası ne kötü bir kalma yeridir!" (Âl-i imrân: 12)

Artık Kaynuka yahudilerinin âkıbetleri belirmişti. Daha doğrusu bunu kendileri istemişlerdi.

Aynı hadise üzerine nâzil olan bir başka Âyet-i kerime'de ise akdini bozan bu yahudilerle savaşmaya izin verildi:

"Bir kavmin (antlaşmayı bozmak hususunda) hâinlik yapmasından çekinirsen, sen de hak ve adaletle (onların seninle yaptıkları antlaşmayı) aynı şekilde onlara at (antlaşmayı bozduğunu onlara bildir.)

Şüphesiz ki Allah hâinleri sevmez." (Enfâl: 58)

Esasen aralarındaki antlaşmayı bozmuş bulunuyorlardı. Bu, doğrudan doğruya harp ilânı demekti. Resulullah Aleyhisselâm kararını verdi, Ebu Lübâbe -radiyallahu anh-i yerine vekil bırakarak üzerlerine yürüdü. Kaynuka oğulları, kalelerine kapanmışlardı. Kuşatma on beş gün sürdü. Allah-u Teâlâ içlerine korku düşürdü, ne bir ok attılar, ne de kaleden çıkıp çarpıştılar. Diğer yahudi kabilelerinden ve münâfıklardan bekledikleri yardım gelmeyince de teslim bayrağını çekip kalelerinden indiler. Antlaşmayı bozdukları ve ihanet ettikleri için öldürülmeleri gerekiyordu. Resulullah Aleyhisselâm onların bağlanmalarını emir buyurdu, hepsi de bağlandı.

Bu kabile önceleri Ubâde bin Sâmit -radiyallahu anh- ile Abdullah bin Ubeyy'in müttefiki idiler. Ubâde -radiyallahu anh- Hazretleri: "Yâ Resulellah! Ben Allah'ı, peygamberi ve müminleri dost edindim. Şu kâfirlerin ittifakından ve dostluğundan uzaklaştım." dedi.

Bunun üzerine inen Âyet-i kerime'de şöyle buyuruldu:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.

Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Fakat münâfıkların başı Abdullah bin Ubeyy bin Selül onların bağını çözmek istedi. "Yâ Muhammed! Benim müttefiklerime ve dostlarıma iyilikte bulun!" dedi. Resulullah Aleyhisselâm ona yüz vermedi. O ise ısrar ediyordu. "Vallahi ben bu kadar insanların yüzünden felâketin aleyhe dönebileceğinden korkuyorum." dedi. Resulullah Aleyhisselâm: "Çözün onları, Allah onlara ve onlarla birlikte olanlara lânet etsin!" buyurdu, öldürülmelerinden vazgeçip Suriye'ye sürülmelerini emretti.

•

Hemen akabinde inen Âyet-i kerime'de de Abdullah bin Ubeyy ve taraftarları kastedilerek şöyle buyurulmaktadır:

"Kalplerinde hastalık bulunanların: 'Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün.

Umulur ki Allah bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Şam taraflarına sürülen Kaynuka yahudilerinin çok geçmeden de nesilleri kesildi.

Bıraktıkları evlerde pek çok silâh, harp âleti ve eşya çıktı.

Ele geçen ganimetin beşte biri Beytül-mâl'e ayrıldı, geri kalanı mücâhidlere pay edildi. Toprakları da topraksız müslümanlara verildi.

Eğer Kaynuka yahudileri sürgün edilmemiş olsaydı ileride kim bilir ne kargaşalıklar çıkaracaklardı.

Böylelikle Medine'de tehlikelerden birisi uzaklaşmış oldu. Ayrıca bu askeri hareket, diğer yahudi kabilelerini de etkilemiş; Kureyzâ ve Nadir oğulları'nı, müslümanlara karşı gelmekten korkar duruma getirmişti.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler (2)

Sevik Gazâsı:

Bedir yenilgisinden sonra Kureyş'in başına geçen Ebu Süfyan, müslümanlardan öcünü almadıkça kadınlara yaklaşmayacağına, başına su dökmeyeceğine yemin etmişti. İki yüz atlı ile Mekke'den çıkarak Medine'ye bir saatlik mesafede bulunan Urayz köyüne kadar geldi. Çift sürmekte olan Ensâr'dan Sa'd bin Âmir -radiyallahu anh- ile hizmetçisini şehit etti. Birkaç ev ve hurma ağacını ateşe verdikten sonra: "Yeminim yerine geldi." diyerek dönüp kaçtı.

Resulullah Aleyhisselâm bu hadiseyi haber alınca seksen süvari, yüz yirmi yaya ile hemen takibe çıktı. Fakat Ebu Süfyan o zamana kadar Mekke yolunu tutmuştu. Erzak olarak getirip, kaçarken ağırlık olmasın diye bıraktıkları kavrulmuş un çuvalları müslümanların eline geçtiği için bu gazâya "Kavrulmuş un" mânâsına gelen Sevik denilmiştir.

Dini Hükümlerden Oruç:

Medine devrinin ikinci yılında, Bedir savaşından önce, Şaban ayında oruç farz kılınmıştı. Ramazan ayında oruç tutuldu.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyuruldu:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı.

Tâ ki korunasınız." (Bakara: 183)

Diğer bir Âyet-i kerime ile de orucun vaktinin Ramazan-ı şerif olduğu tayin edildi:

"Ramazan ayı öyle bir aydır ki, insanlara doğru yolu gösteren, hidayeti açıklayan, hakkı ve bâtılı birbirinden ayırt eden Kur'an o ayda indirildi.

Şu halde sizden her kim o aya erişirse oruç tutsun." (Bakara: 185)

İslâmiyet'in ilk zamanlarında müslümanlar oruç tutmakla, oruç karşılığında fidye vermek arasında serbest bırakılmışlardı. İsteyen oruç tutar, isteyen tutmayıp onun yerine fidye verirdi. Daha sonra bu hüküm kaldırıldı ve Ramazan ayına erişen mükelleflerin oruç tutmalarının gerektiği bildirildi.

Fıtır Sadakası:

Ramazan ayının 28. günü Fıtır sadakası vâcip oldu.

Resulullah Aleyhisselâm dellâl çıkararak ilân ettirdi.

Kays bin Sa'd -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- zekât emri gelmezden önce bize fıtır sadakasını emretmişti." (Nesâî)

Nasıl ve ne kadar verileceğini de tayin etti.

Fakirlerin daha iyi şartlarla bayrama girmelerine vesile olması sebebiyle sosyal yönü de bulunan Fıtır sadakası; nisab miktarı malı bulunan, büyük küçük, kadın erkek, yaşlı genç, âilenin her ferdi için vâciptir.

Bayram Namazı:

Bu senenin Şevval ayının birinci günü de bayram yapıldı. Bir aydan beri tutulan oruç, iftar edilerek bitirildiği gün olduğu için, adına "Fıtır bayramı" denildi. Resulullah Aleyhisselâm hutbeden önce ezansız ve kametsiz olarak iki rekât Bayram namazı kıldırdı.

İbn-i Abbas -radiyallahu anhümâ- buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem- bayram günü çıkıp iki rekât namaz kıldırdı." (Buhârî)

Ebu Said-i Hudrî -radiyallahu anh-den şöyle nakledilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- Kurban ve Ramazan Bayramı günleri namazgâha çıkar ve evvelâ namazla işe başlardı." (Müslim: 889)

O günlerde namazgâha henüz minber kurulmadığı için Bayram namazlarında ayağa kalkarak hutbe okurdu.

Kurban Bayramı Namazı ve Kurban:

Zilhicce ayında da kurban kesmek, bayram namazı kılmak, Eyyâm-ı teşrik'de beş vakit namazdan sonra tekbir getirmek vacip oldu.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah-u Teâlâ bayram kılmıştır." (Ebu Dâvud: 2789)

Resulullah Aleyhisselâm yine Zilhicce'nin onuncu günü Ashâb-ı kiram ile bayram namazı kıldı, kurban olarak iki koyun kesti, arkadaşlarına da kurban kesmelerini emir buyurdu.

Buhârî'nin bir rivayetinde belirtildiği üzere Kurban Bayramı hutbesinde şöyle buyurmuştur:

"Bugün bayramdır. Bayramımıza önce namaz kılarak başlıyoruz. Sonra evlerimize dönüp kurbanlarımızı keseceğiz.

Kim bu şekilde hareket ederse bayramı sünnetimize uygun olarak kutlamış olur."

Zekâtın Farz Kılınması:

İslâm'ın beş temelinden birisi olan Zekât, hicretin ikinci yılında Ramazan'dan ve Fıtır sadakası'nın vacip kılınışından sonra farz kılınmıştır. Zekât'ın toplanması hakkındaki hükümlerin düzene konması ise zamanla olmuştur.

Zekât, zengin müslümanların yıldan yıla belli ölçüsüne göre mallarının bir kısmını Zekât niyetiyle ayırıp lâyık olanlara vermelerinden ibaret mâli bir ibadettir. Kur'an-ı kerim'de otuz iki yerde namazla birlikte anılmıştır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin." (Müzzemmil: 20)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler (3)

Sâlebe ve Zekât:

Ensâr'dan Sâlebe bin Hâtıb adında bir kimse Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Bana mal vermesi için Allah'a duâ et!" dedi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Sâlebe! Yazık sana! Şükrünü yerine getireceğin az bir mal, şükrüne güç yetiremeyeceğin çok maldan daha hayırlıdır." buyurdu.

Bir başka seferinde yine söyleyince şöyle buyurdu:

"Yâ Sâlebe! Peygamber'in gibi olmaya râzı değil misin? Nefsim kudret elinde olan Allah'a yemin ederim ki, şayet ben dağların altın ve gümüş akıtmasını isteseydim, mutlaka akıtırlardı."

Sâlebe ise isteğinde ısrar ederek şöyle dedi:

"Seni hak ile gönderen Allah'a yemin ederim ki, eğer bana mal vermesi için Allah'a duâ edersen, O da bana mal verirse, her hak sahibine mutlaka hakkını vereceğim."

Nitekim onun hakkında inen Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan kimi de: 'Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.' diye O'na kesin söz verdiler." (Tevbe: 75)

Sâlebe sürekli olarak Resulullah Aleyhisselâm'a bu husus için başvurmaktan geri durmuyordu.

Sonunda Resulullah Aleyhisselâm:

"Allah'ım! Sâlebe'ye mal ver!" diye duâ etti.

Sâlebe önce bir koyun edindi. Koyundan kurtçuklar gibi çok sayıda kuzular türedi. Kısa sürede sürüsü o kadar çoğaldı ki, Medine-i münevvere dar gelmeye başladı. Oradan dışarı çıkıp, Medine vâdilerinden bir vadiye çekildi. Artık mallarıyla uğraşıyordu. Nihayet öğle ve ikindi namazlarını cemaatle kılmaya, diğerlerini terketmeye başladı. Sürüleri daha da çoğalınca Cuma namazını ve cemaati terketti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün: "Sâlebe ne yapıyor?" diye sormuş, Ashâb-ı kiram durumunu haber verdiklerinde üç defa: "Yazık oldu Sâlebe'ye!" buyurmuştu.

Sonra Allah-u Teâlâ:

"Onların mallarından sadaka al!" (Tevbe: 103)

Âyet-i kerime'sini indirdi, ayrıca zekâta âit farizalar nâzil oldu.

Resulullah Aleyhisselâm birisi Cüheyne kabilesi'nden, diğeri Süleym kabilesi'nden olmak üzere iki kişiyi müslümanlardan zekât almaları için memur olarak gönderdi. Nasıl zekât alacaklarına dair de ellerine yazı verdi.

Onlar da gittiler, nihayet Sâlebe'nin yanına geldiler, ona Resulullah Aleyhisselâm'ın yazısını okudular. Emr-i nebevî'yi işiten Sâlebe:

"Bu istediğiniz cizyeden, cizyenin kardeşinden başka bir şey değildir, bilmiyorum bu nedir?" dedi.

Onlar da ayrılıp gittiler, Süleym oğulları'ndan olan kişiye vardılar, durumu bildirdiler. O da develerinin en iyisini zekât olarak ayırdı. Deveyi aldılar, sonra diğerlerine uğrayıp zekâtlarını almaya devam ettiler, tekrar Sâlebe'ye geldiler. O ise yine aynı şeyleri söyledi, vermekten imtina etti.

Memurlar huzur-u nebevî'ye geldiklerinde, daha onlar bir şey söylemeden "Yazık Sâlebe'ye!" buyurdu, Süleym oğulları'ndan zekâtını veren zâtın malına bereket girmesi için duâ yaptı.

Bu arada mezkur Âyet-i kerime nâzil oldu:

"Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler." (Tevbe: 76)

Sâlebe'nin akrabasından biri Resulullah Aleyhisselâm'ın yanında bu Âyet-i celile'yi işitince, gidip Sâlebe'ye haber verdi. "Yazık sana ey Sâlebe! Allah senin hakkında şöyle şöyle âyet indirdi." dedi.

Durumu öğrenen Sâlebe, vermesi gereken zekâtını yanına alarak Resulullah Aleyhisselâm'ın huzuruna geldi, zekâtının kabul buyurulmasını istedi. Resulullah Aleyhisselâm:

"Allah senin zekâtını almamı yasakladı." buyurdu.

Sâlebe'nin başına toprak saçmaya başlaması üzerine Resulullah Aleyhisselâm şöyle buyurdu:

"Ben sana vaktiyle emretmedim mi? Sen ise bana itaat etmedin."

Zekâtını vermekte ısrar etmesine rağmen kabul edilmeyince evine çekildi. Halife olduğunda zekâtını Hazret-i Ebubekir -radiyallahu anh-e götürmüşse de kabul etmemiş: "Onu senden Resulullah Aleyhisselâm kabul etmedi." buyurmuş, vefatına kadar da almamıştı.

Hazret-i Ömer -radiyallahu anh- de aynı yolu izlemiş, onun zekâtını kabul etmemişti. Ve Sâlebe, Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında ölmüştür.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur." (Tevbe: 77)

Bu durumda Sâlebe mürted kabul edilerek irtidat hükmü uygulanmamış, fakat müslüman olduğu da tasrih edilmemiştir.

Osman Bin Maz'un -R. Anh-in Vefatı:

Muhâcîrler'den Osman bin Maz'un -radiyallahu anh- Hicret'in 22. ayında yakalandığı bir hastalıktan kurtulamayarak vefat etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yanına vararak alnından öptü, gözlerinden akan yaşlar yanağına damladı.

Cenaze namazını bizzat kendisi kıldırdı, Bâki kabristanına gömdürdü. Bâki kabristanına Muhâcîr müslümanlardan ilk gömülen zât odur.

Resulullah Aleyhisselâm onun hakkında:

"Sen dünyadan hiçbir şeye bürünmeden gittin." buyurmuştur. Zaman zaman kabrini ziyaret ederdi.

Ümmül-Alâ -radiyallahu anhâ- der ki:

"Muhâcîrler Medine'ye geldiği zaman, Ensâr onları evlerinde ağırlamak için paylaşamadılar. Nihayet onlar hakkında aralarında kurâ çektiler. Osman bin Maz'un bize çıktı. Onu evimize yerleştirdik. Fakat o hastalandı. Tedavisi ile meşgul olduksa da şifâ bulamadı, vefat etti. Osman'ı rüyâmda gördüm, akan bir çeşmesi vardı.

Rüyâmı Resulullah Aleyhisselâm'a anlattığımda:

"Bu onun amelidir, onun için akıyor." buyurdu." (Buhârî)

Hazret-i Fâtıma -R. Anhâ- İle Hazret-i Ali -R. Anh-in İzdivaçları:

Resulullah Aleyhisselâm'ın en küçük kızı olan Hazret-i Fâtıma -radiyallahu anhâ- ilk vahiy geldiği sene Mekke'de doğmuştu. Resulullah Aleyhisselâm onu o kadar derin bir sevgi ile severdi ki:

"Kızım Fâtıma insan hurisidir." buyururdu.

Bir gazâdan veya bir seferden döndüğünde, ilk önce mescide gidip iki rekât namaz kılar, sonra hemen Hazret-i Fâtıma -radiyallahu anhâ-ya uğrardı. Mübarek başını öper, saçlarını koklar ve: "Ben cennet kokusu kokladım." buyururlardı. Sonra hanımlarını ziyaret eder, sonra da halkın ziyaretlerini kabul ederdi.

Hazret-i Fâtıma -radiyallahu anhâ- birçok yönleriyle babasını andırırdı. Ona o kadar benzerdi ki, Ashâb-ı kiram arasında babasının kızı mânâsına gelen "Bintü Ebîhâ" diye anılırdı.

Huzur-u saâdet'e ne zaman varsa, Resulullah Aleyhisselâm onun gelişine sevinir, ayakta karşılayarak kendi yerine oturturdu.

Hazret-i Fâtıma -radiyallahu anhâ- gelinlik çağına geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kızına hayırlı bir kısmet vermesini Allah-u Teâlâ'dan dilemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- birbiri ardından kendilerine istemelerine rağmen:

"Ben Fâtıma hakkında Allah'ın emrini bekliyorum." buyurmuştu.

Nihayet Allah-u Teâlâ'nın, kızı Fâtıma -radiyallahu anhâ-yı Hazret-i Ali -radiyallahu anh-e nikâhlamasını emir buyurması üzerine düğün hazırlıklarına başlandı. Hazret-i Ali -radiyallahu anh- memnuniyetinden şükür secdesine kapanmış ve ağlamıştır. Mehir verecek kadar malı bulunmadığından Bedir savaşında ganimetten payına düşen zırhı satarak dört yüz elli dirhem civarında bir mehir vermiştir.

Hazret-i Fâtıma -radiyallahu anhâ-nın çeyizi de kadife bir örtü, içine hurma lifi doldurulmuş deri bir yastık, iki el değirmeni ve deriden yapılma iki su kabından ibaretti.

Nikâhları Resulullah Aleyhisselâm tarafından kıyıldı.

"Kızım seni âilemin en şereflisi ile evlendirdim." buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nikâh kıyıldıktan sonra: "Eğer Allah-u Teâlâ amcamın oğlu Ali'yi yaratmasa idi, kızım Fâtıma'ya denk bir eş bulunmayacaktı." buyurmuşlardır.

Düğünleri kendilerine has ve pek mütevâzi; zahmet ve külfetten, israf ve ölçüsüzlükten uzak bir şekilde yapılmıştır. Hazret-i Fâtıma -radiyallahu anhâ- evlendiğinde on beş yaşını altı ay kadar geçiyordu.

Allah-u Teâlâ Hazret-i Ali -radiyallahu anh-e, Hazret-i Fâtıma -radiyallahu anhâ- hayatta iken başka bir kadınla evlenmesini haram kılmıştı.

Resulullah Aleyhisselâm'ın diğer kerimelerinin çocukları olmayıp, onlar da küçük yaşta vefat ettiklerinden bütün Ehl-i beyt Hazret-i Fâtıma -radiyallahu anhâ-nın evlât ve ahfâdına münhasır kalmıştır. Hazret-i Ali -radiyallahu anh-den Hasan, Hüseyin, Muhsin, Ümmü Gülsüm ve Zeynep adlarında beş çocuğu doğmuştur.

Babasının vefatından sonra altı ay daha yaşadı. Hicretin on birinci yılında, Ramazan-ı şerif'in üçüncü günü vefat etti, Cennetül-Bâki'ye defnedildi.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Hazret-i Hafsa -R. Anhâ- İle İzdivaç

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz Hazret-i Ömer -radiyallahu anh-in kızıdır. Resulullah Aleyhisselâm'a risalet gelmezden beş yıl önce doğmuş olup, annesi Osman bin Maz'un -radiyallahu anh-in kız kardeşi Zeyneb'dir.

Hazret-i Hafsa -radiyallahu anhâ-, Ashâb-ı kiram'dan Huneys bin Huzafe -radiyallahu anh- ile evlenmiş, birlikte Medine'ye hicret etmişlerdi.

Huneys -radiyallahu anh- Bedir günü yaralanıp savaştan dönüldüğü sıralarda vefat etti. Cenaze namazını Resulullah Aleyhisselâm kıldırdı, Cennet'ül-Bâki'de Osman bin Maz'un -radiyallahu anh-in kabrinin yanına defnedildi.

Hazret-i Ömer -radiyallahu anh- bir gün Hazret-i Osman -radiyallahu anh-in evine giderek Hazret-i Rukiye -radiyallahu anhâ-nın vefatından dolayı son derece üzüldüğünü görünce: "Ey Osman! İstersen sana Hafsa'yı nikâhlayayım." dedi. Hazret-i Osman -radiyallahu anh- bu işi düşünmek için birkaç gün müsaade istedi. Daha sonra karşılaştıklarında ise şimdilik evlenmeyi düşünmediğini söyleyerek özür beyan etti.

Hazret-i Ömer -radiyallahu anh- daha sonra Hazret-i Ebu Bekir -radiyallahu anh- ile karşılaştı. Ona da aynı teklifi yaptı, o ise sükutla karşıladı. Hiç cevap vermedi. Hazret-i Ömer -radiyallahu anh- bu duruma kalben gücendi. Durumu Resulullah Aleyhisselâm'a arzetti. "Yâ Resulellah! Ben Osman'a şaşıyorum. Hafsa'yı ona teklif ettim, fakat o kaçındı." dedi.

Resulullah Aleyhisselâm: "Allah senin kızına Osman'dan daha değerli bir koca, ona da senin kızından daha şerefli bir hanım takdir buyurmuştur." diye akrabalık kurulmasına işaret etti. Çünkü o da Hazret-i Ebu Bekir -radiyallahu anh- gibi bütün varlığını Resulullah Aleyhisselâm'a bağlayan ve onun en yakın arkadaşlarından birisi idi. Resulullah Aleyhisselâm onu da Hazret-i Ebu Bekir -radiyallahu anh- gibi kendisine akrabalık bağları ile bağlamayı düşündü ve kızı Hazret-i Hafsa -radiyallahu anhâ-yı nikâhladı, dört yüz dirhem mehir verdi.

Hazret-i Ebu Bekir -radiyallahu anh- daha sonra Hazret-i Ömer -radiyallahu anh- ile karşılaştığında:

"Yâ Ömer! Sen Hafsa'yı bana teklif ettiğinde cevap vermediğim için bana darılmıştın sanıyorum. Senin teklifine müsbet cevap vermekten beni bir şey alıkoyamazdı. Fakat Resulullah Aleyhisselâm Hafsa ile evlenmek istediğini bana söylediği için, onun sırrını açıklamak istemedim. Eğer bu düşüncesinden vazgeçseydi, teklifini muhakkak kabul ederdim." diyerek özür beyan etti. (Buhârî)

Hazret-i Osman -radiyallahu anh- ise Resulullah Aleyhisselâm'ın muhtereme kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmeyi umduğu için Hazret-i Ömer -radiyallahu anh-in teklifinden kaçınmıştı.

Nitekim Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-yı aldıktan sonra, Ebu Leheb'in oğlu Utbe'nin boşadığı değerli kızı Ümmü Gülsüm -radiyallahu anhâ-yı Hazret-i Osman -radiyallahu anh-e nikâhladı. Resulullah Aleyhisselâm'ın iki defa damadı olma şerefine nâil olması sebebiyle Hazret-i Osman -radiyallahu anh- bundan sonra "İki nur sahibi" mânâsına gelen "Osman Zinnureyn" lâkabıyla anılmıştır.

Kâ'b Bin Eşref'in Öldürülmesi:

Medine'li müslümanların müşrik kalan babaları ve yahudiler Resulullah Aleyhisselâm'ı ve ashâbını son derece rahatsız etmekte idiler.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine sabır ve af emrediyordu. Bu hususta nâzil olan Âyet-i kerime'sinde şöyle buyurdu:

"Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz. Eğer sabreder ve takvâ gösterirseniz, bilmiş olun ki bu, üzerinde sebat edilecek işlerdendir." (Âl-i imrân: 186)

Nadîr kabilesi yahudilerinin reislerinden ve zenginlerinden olan Kâ'b bin Eşref, çenesi düşük bir şâirdi. Söylediği şiirlerle Resulullah Aleyhisselâm'ı ve müslümanları hicveder dururdu. Bedir savaşından sonra öldürülen müşriklerden dolayı Kureyşliler'e baş sağlığı dilemek için Mekke'ye gitti. Öldürülenler için mersiyeler söyleyerek Kureyş'i müslümanların aleyhine tahrik etti. Hem ağladı, hem de ağlattı.

Medine'ye döndükten sonra da işi büsbütün azıttı, müslüman hanımları diline dolayan şiirler yazdı. Müslümanlar bu şiirlerden fevkalâde rahatsız oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kâ'b bin Eşref'in hakkından kim gelecek? Zira bu Allah ve Resul'üne ezâ veriyor." buyurdu. (Buhârî)

Muhammed bin Mesleme -radiyallahu anh- ileri atıldı ve: "Ben hakkından gelirim yâ Resulellah!" dedi ve bu işe memur oldu. Daha sonra: "Kâ'b'a sizin aleyhinizde bir şeyler söylememiz gerekecek, buna da izin veriyor musun?" dedi. Bu hususta da kendisine izin verildi.

Resulullah Aleyhisselâm: "Eğer bu işi yapacaksan acele etme, plânını iyi hazırla. Hatta Sa'd bin Muaz'la bir istişare et!" buyurdu. Hazret-i Sa'd -radiyallahu anh- de kendisine bir takım tavsiyelerde bulundu.

Bunun üzerine Muhammed bin Mesleme -radiyallahu anh- Kâ'b bin Eşref'in yanına gitti, aralarındaki eski dostluğu hatırlattı.

Şöyle konuştular:

– Şu adam var ya, bizden sadaka istiyor ve bize sıkıntı oluyor!

– Ha şöyle!.. Vallahi ondan daha da çekeceksiniz.

– Biz ona gerçekten tâbi olduk. Onu büsbütün terkedip sonunun ne olacağını seyretmekten de korkuyoruz.

– Söyle bakayım bana, içinde ne var, ne yapmak istiyorsunuz?

– Onu yalnız bırakmak, ondan ayrılmak istiyoruz.

– Şimdi beni sevindirdin.

– Bana biraz ödünç vermeni talep ediyorum.

– Bana rehin olarak ne bırakacaksın?

– Ne istersin?

– Kadınlarınızı bana rehin bırakmalısınız!

– Amma sen Araplar'ın en yakışıklısısın. Sana kadınlarımızı nasıl rehin bırakalım?

– Öyleyse çocuklarınızı rehin bırakırsınız!

– Nasıl olur? Sonra birimizin çocuğuna hakaret edip 'Bir veya iki vesk hurma karşılığında rehin edildin!' diye başına kakarlar, istersen sana zırhları, yani silâhı rehin bırakalım.

– Pekâlâ bu olur.

Bunun üzerine Muhammed bin Mesleme -radiyallahu anh-; Ebu Nâile -radiyallahu anh-, Hâris bin Evs -radiyallahu anh-, Abbâd bin Bişr -radiyallahu anh- ve Ebu Abs bin Cebr -radiyallahu anh- ile bir toplantı yaptı. Kâ'b bin Eşref'i nasıl öldüreceklerini kararlaştırdılar.

Resulullah Aleyhisselâm onları Bakî'ye kadar uğurladı, başarmaları için duâ etti.

Vakit gece idi, hava aydınlıktı. Kâ'b'ın kapısına vardıkları zaman: "Ey Kâ'b!" diye seslendiler. Kâ'b yeni evlenmişti. Sesi işitince yerinden fırlayıp kalktı. Karısı eteğinden yapıştı. "Ben bazı sesler işitiyorum, bu sanki kan sesidir." dedi. Fakat o: "Hayır! Bu gelen Muhammed bin Mesleme ile süt kardeşi ve Ebu Nâile'dir. Mert adam geceleyin yaralanmaya bile çağrılsa icabet eder." diye cevap verdi.

Muhammed bin Mesleme -radiyallahu anh- arkadaşına: "Gelince, ben elimi başına uzatacağım, tam yakaladığım zaman göreyim sizi!" dedi. Kâ'b bu sırada kılıcını kuşanmış olarak aşağıya indi, onlarla bir müddet konuştu. Gelenler: "Sende güzel bir koku hissediyoruz." dediler. Kâ'b: "Evet, nikâhımda falan kadın var, Arap kadınlarının sevdiği kokuyu sürüyorum." dedi. Muhammed bin Mesleme -radiyallahu anh-: "Bu kokudan koklamama müsaade eder misin?" diye sordu, Kâ'b: "Tabi ederim, kokla!" diye cevap verdi. Sonra bir daha müsaade istedi, kokladı. Daha sonra onu yakaladı ve arkadaşlarına: "Göreyim sizi!" dedi ve onu orada öldürdüler. (Buhârî-Müslim: 1801)

Arkadaşlarının telâşla vurdukları kılıçlardan Hâris bin Evs -radiyallahu anh- yaralandı, acele geri döndüler.

Yahudiler kaleden inip fedâileri bir müddet takip ettilerse de başarılı olamadılar.

Müslümanlar geri döndüklerinde Resulullah Aleyhisselâm'a Allah düşmanı Kâ'b bin Eşref'i öldürdüklerini bildirdiler. Resulullah Aleyhisselâm onları tebrik etti ve Allah-u Teâlâ'ya hamdetti.

Kâ'b'ın öldürülmesi yahudileri ve onlarla işbirliği yapan müşrikleri dehşete ve endişeye düşürdü. Ertesi gün "Efendimiz öldürüldü!" diyerek şikâyete geldiler. Resulullah Aleyhisselâm bir bir onun yaptıklarını, müslümanlara verdiği eziyetleri anlatarak ölümü hakettiğini açıklayınca, itiraz etmeye, cevap vermeye mecal bulamadılar ve dönüp gittiler.

Bu hadiseden sonra yahudiler büyük bir korkuya düşerek sindiler, yıkıcı faaliyetlerden ellerini çektiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Gatafân Seferi

Ebu Râfi'in Öldürülmesi:

Ebu Râfi' de Kâ'b bin Eşref gibi Resulullah Aleyhisselâm'ı ve ashâbını daima rahatsız ve huzursuz etmekte, aleyhlerinde çalışmalar yapmakta idi.

Gatafânlılar'ı ve bunların çevresindeki müşrik Araplar'ı kandırarak, müslümanlarla çarpışmak üzere onlardan büyük bir topluluk meydana getirmişti.

Resulullah Aleyhisselâm şerrinden emin olmak için onun da öldürülmesine müsaade etti.

Abdullah bin Atik -radiyallahu anh-in kumandası altında beş kişilik bir fedai birliği kuruldu. Resulullah Aleyhisselâm onlara kadın ve çocukları öldürmemelerini emir ve tavsiye etti.

Abdullah bin Atik -radiyallahu anh- ile arkadaşları hazırlanarak yola çıktılar. Ebu Râfi'in Hayber'deki kalesine yaklaştıkları zaman gün batmıştı. Halk da sürüleriyle merâdan dönüyorlardı.

Abdullah -radiyallahu anh- arkadaşlarına: "Siz yerlerinizden ayrılmayın. Ben gidip kapıcılara biraz iltifat edip içeri girme imkânı arayayım." diyerek kale kapısına doğru yürüdü. İhtiyacını gideriyormuş gibi yaparak elbisesini toparlayarak çömeldi. Herkes tamamiyle kaleye girdiğinde kapıcı: "Ey Allah'ın kulu! Girmek istiyorsan gir, kapıyı kapatacağım." diye seslendi.

Abdullah -radiyallahu anh- hemen içeri girdi ve bir köşeye gizlendi. Kale dışında kimse kalmayınca kapıcı kapıyı kilitledi, anahtarı da bir direğe astı.

Abdullah -radiyallahu anh- müsait bir anda kalkıp anahtarı aldı ve kapıyı açtı.

Ebu Râfi'in evinde akşamdan sonra gece sohbeti yapılırdı, bu sohbet hususi bir köşkte idi. Gece sohbeti sona erip dostları yanından ayrıldılar. Abdullah -radiyallahu anh- de hemen yukarı çıktı. Halkın haberi olur da kendisini öldürmeye azmederlerse Ebu Râfi'i öldürmeden yanına gelemesinler diye her bir kapıyı açıp girdikçe, içeriden üzerine kapadı. Ebu Râfi' köşkün ortasında yer alan karanlık bir odada âilesiyle beraber yatmakta idi. Odanın neresinde olduğunu kestiremediği için: "Ebu Râfi'!" diye bağırdı. "Kim o?" diye seslenince, sese doğru giderek heyecan içerisinde bir kılıç darbesi indirdi, fakat darbe boşa gitti. Adam haykırmaya başladı. Odadan çıkan Abdullah -radiyallahu anh- kapının önünde biraz oyalandıktan sonra tekrar odaya girdi. Sesini değiştirerek: "O ses de ne ey Ebu Râfi'?" dedi, "Kahrolası! Odada biri var, az önce bana kılıç vurdu." diye bağırdı.

Abdullah -radiyallahu anh- yerini iyice keşfedince bir darbe daha yerleştirdi. Ebu Râfi' yaralandı, fakat yine öldüremedi. Sonra kılıcın ucunu karnına sapladı, sırtına kadar dayandı. Öldürdüğünü anlayınca geri döndü. Kapıları teker teker açıp merdivene kadar geldi. Yere kadar ulaştığını zannederek ayağını attığında, ayağı boşta kalarak düştü ve bacağı kırıldı. Oturup bacağını sarığı ile sardı. Sonra gidip kapının önüne oturdu. Mehtaplı bir gece idi. Onu gerçekten öldürüp öldürmediğini öğreninceye kadar kaleden dışarı çıkmamaya karar verdi. Horozlar ötünce, surların üzerinden ölüm habercisi: "Hicaz ahâlisinin tüccarı Ebu Râfî'in ölümünü duyuruyorum!" diye bağırmaya başladı.

Abdullah -radiyallahu anh- hemen arkadaşlarının yanına giderek, onlara: "Başardık! Allah Ebu Râfî'i katletti." dedi. Daha sonra Resulullah Aleyhisselâm'ın huzuruna gelerek olup biteni anlattılar. Abdullah bin Atik -radiyallahu anh-in ayağının kırıldığını duyunca: "Uzat ayağını!" buyurdu. O da ayağını uzattı. Resulullah Aleyhisselâm onu sıvazlar sıvazlamaz, sanki hiçbir şey olmamış gibi hiçbir rahatsızlık kalmadı. (Buhârî)

Allah düşmanını yatağında öldüren Abdullah bin Atik -radiyallahu anh-in bu cesaret ve kahramanlığı akılları durduracak derecededir. Vazifesini gerçekleştirme uğrunda ayağının acısını unutmuş, Ebu Râfi'in ölüm haberini duymadan arkadaşlarının yanına dönmemiştir.

Diğer taraftan bu suikast hadisesi Hayber yahudilerinin kalplerine müthiş bir korku salmıştır.

İbn-i Süneyne'nin Öldürülmesi:

İbn-i Süneyne, Hârise oğulları yahudilerinden ve Huveysâ bin Mes'ud'un müttefiklerinden idi. Resulullah Aleyhisselâm'ın emri ile Huveysâ'nın kardeşi Muheysâ bin Mes'ud -radiyallahu anh- tarafından öldürüldü. Bunu duyan Huveysâ, kardeşinin yanına gelip ona vurmaya başladı ve ona: "Onu niçin öldürdün? Yemin ederim ki göbeğinde biriken yağlar bile onun malındandır." dedi.

Muheysâ: "Allah adına yemin ederim ki, onu öldürmemi emreden, seni de öldürmemi emretse hiç çekinmeden senin de boynunu vururdum!" deyince Huveysâ: "Eğer Muhammed benim de öldürülmemi emredecek olursa, gerçekten beni öldürür müsün?" diye sordu. Muheysâ: "Evet, vallahi o bana senin de boynunu vurmamı emretse, hiç çekinmeden vururum!" dedi.

Huveysâ şaşırmıştı. "Vallahi seni bu dereceye kadar getiren bu dinde muhakkak bir hayır vardır." diyerek hayretini belirttikten sonra müslüman oldu.

Yahudiler ise İbn-i Süneyne'nin öldürülmesini şikâyet etmeye geldiler. Resulullah Aleyhisselâm onlara:

"O da kendisi gibi düşünenlerle birlikte Medine'den çıkıp gitseydi öldürülmezdi. Fakat o böyle yapmadı. Burada kalarak şiirleri ve sözleriyle bizi hicvedip eziyet etmeye başladı. Şunu çok iyi bilin ki, içinizde kim ki bu şekilde davranacak olursa cezası kılıçtır!" buyurdu.

Kalplerine öyle bir korku girdi ki, liderlerinden hiçbiri tek başına dolaşamaz hale geldi.

Gatafân Seferi:

Bedir savaşından sonra civardaki Arap kabilelerinde bir takım kıpırdanmalar göze çarpıyordu. Müslümanların güçlerini ortaya koymaları onları hayli tedirgin etmişti.

Muharib oğulları'nın reislerinden ve Gavres lâkabıyla tanınan Dü'sur bin Hâris, Gatafân kabilesine mensup Sâlebe oğulları ile Muharib oğullarından çok sayıda adam toplayarak Medine-i münevvere üzerine baskın düzenlemeye karar verdi. Bir taraftan müslümanlara gözdağı vermeyi kuruyor, diğer taraftan da bulabilirse Medine civarından bir şeyler yağmalamak istiyordu. Bu sebeple Necid bölgesinde Zûemer denilen yerde toplandılar.

Resulullah Aleyhisselâm bu durumu derhal haber aldı. Müslümanlarla istişare yaptıktan sonra yerine Hazret-i Osman -radiyallahu anh-i vekil bırakarak, aralarında atlıların da bulunduğu dörtyüz elli kişilik bir kuvvetle yola çıktı.

Müşrikler Resulullah Aleyhisselâm'ın gelmekte olduğunu duyunca dağ başlarına kaçtılar.

Müslümanlar Zülkassa'ya geldiklerinde Sâlebe oğulları'ndan Cebbâr adında birisi esir edildi. Ondan bütün bilgileri aldılar. Daha sonra Resulullah Aleyhisselâm'ın dâveti üzerine müslüman oldu.

Gatafân veya Enmâr gazvesi diye bilinen bu harekâtta karşılarında düşman kuvveti bulamayan müslümanlar Zûemer'de karargâh kurdular.

Bu sırada sağanak halinde yağan yağmurdan ıslanan Resulullah Aleyhisselâm, ashâbından biraz uzaklaşarak elbisesini kurutmak istedi ve kılıcını bir ağacın dalına asarak ağacın gölgesine uzandı. O sırada bedevîler Resulullah Aleyhisselâm'ın bütün yaptıklarını seyrediyorlardı. Reisleri ve en cesurları olan Dü'sur'a: "İşte sana bir fırsat!" diyerek bu fırsatı değerlendirmeye teşvik ettiler.

Kimseye görünmeden Resulullah Aleyhisselâm'ın yanına kadar gelen Dü'sur, ağaçta asılı duran kılıcı kınından çıkararak Resulullah Aleyhisselâm'ın başucuna dikildi.

"Yâ Muhammed! Şimdi seni benden kim kurtarır?" diye sordu.

Resulullah Aleyhisselâm'ın;

"Allah kurtarır!" demesi üzerine kılıç elinden düştü.

Bu defa kılıcı Resulullah Aleyhisselâm alarak ona:

"Şimdi seni benden kim kurtarabilir?" dedi.

Çaresiz kalan Dü'sur: "Hiç kimse!" cevabını verdi. (Buhârî-Müslim: 843)

Ashâb-ı kiram'dan Câbir -radiyallahu anh-der ki:

"Biraz uykuya daldığımız bir sırada Resulullah Aleyhisselâm'ın bizi çağırdığını işittik, yanına vardık. Bir de ne görelim? Resulullah Aleyhisselâm'ın yanında müşriklerden bir bedevî oturuyordu." (Buhârî)

Resulullah Aleyhisselâm Dü'sûr'u cezalandırmayıp serbest bıraktı. O da kavminin yanına döndü ve: "Vallahi ben insanların en iyisinin yanından geliyorum." dedi. Müslüman olan Dü'sur -radiyallahu anh- kavmini de İslâm'a dâvet etti, birçok kimsenin müslüman olmasına vesile oldu.

Gatafân seferi on bir gün sürdü, müslümanlar Medine'ye döndüler.

Bu hadise hakkında nâzil olan Âyet-i kerime'de, Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Allah'ın size olan nimetini hatırlayın. Hani bir kavim size ellerini uzatmak istemişti de Allah onların ellerini sizden çekmişti.

Allah'tan korkun ve müminler yalnız Allah'a güvensinler." (Mâide: 11)

O ki, kendisine tevekkül edenleri her türlü tehlikelerden korur.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ancak sizinle kendileri arasında anlaşma olan bir topluluğa sığınmış kimseler veya ne sizinle ne de kendi topluluklarıyla savaşmayı göğüslerine sığdırmayıp size gelenler müstesnâdır.

Allah dileseydi onları sizin başınıza musallat ederdi de sizinle savaşırlardı. Eğer sizden uzak dururlar, sizinle savaşmazlar ve size barış teklif ederlerse, bu durumda Allah size onların aleyhine olarak yol vermemiştir." (Nisâ: 90)

Onları bir antlaşma yapmadı diye ne öldürmeye, ne esir etmeye, ne de bir saldırıya uğratmaya hak ve yetkiniz yoktur.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Karde Seriyyesi

Bahran Seferi:

Resulullah Aleyhisselâm hicretin yirmi yedinci ayı başlarında Cemâziyelevvel'de, Hicaz bölgesinin maden havzası olan ve Medine'ye iki yüz kilometrelik bir mesafede bulunan Bahran bölgesindeki Süleym oğulları'nın müslümanlara karşı asker topladıklarını haber aldı. Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakarak üç yüz kişilik bir kuvvetle Bahran'a doğru yola çıktı. Bunu haber alan Süleym oğulları çevreye dağılıp kaçtılar.

Bölgede bir süre kalan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, karşısında herhangi bir kuvvet göremeyince tekrar Medine'ye döndü.

Karde Seriyyesi:

Kureyş müşrikleri Bedir hezimetinden sonra, öteden beri gidip geldikleri Şam ticaret yolunun tehlikeli olduğunu anlayarak yolu değiştirdiler, Irak yoluyla Şam'a gitmeye karar verdiler. Hazırladıkları bir kervanı Şam'a gönderdiler. Kervanda Kureyş'in ileri gelenlerinden Safvan bin Ümeyye ve Abdullah bin Ebî Rebîa da bulunuyordu.

O günlerde müşriklerden birisi Medine'ye gelmiş, bir yahudinin evinde misafir olmuştu. İçki içip eğlenirken, müşrik konuşma sırasında Safvan'ın ticaret kervanıyla yola çıktığını, yanında pek çok ticaret malı bulunduğunu ağzından kaçırdı. Tam bu sırada oradan geçmekte olan Ashâb'dan Sâlit bin Numan -radiyallahu anh- bunu duydu ve Resulullah Aleyhisselâm'a gelip haber verdi.

Resulullah Aleyhisselâm o tarafın durumunu bilen Zeyd bin Hârise -radiyallahu anh-i yüz kişilik bir süvari birliğinin başına geçirerek yola çıkardı.

Hicretin üçüncü yılı, Cemâziyelâhir ayının başları idi, mevsim kıştı.

Zeyd bin Hârise -radiyallahu anh- Necid'de bulunan ve Karde denilen suyun başında bir seher vaktinde kervanı ansızın vurdu. Beklemedikleri bir hadise ile karşı karşıya kalan kervandakiler, kaçmaktan başka bir çare bulamadılar. Canlarını kurtarmak uğruna her şeylerini orada bıraktılar. Zeyd bin Hârise -radiyallahu anh- de sahipsiz kalan ticaret kervanını sürüp Medine'ye getirdi, Resulullah Aleyhisselâm'a teslim etti.

Ganimetlerin beşte biri olan yirmi bin dirhem Beyt'ül-mâl için ayrıldı, kalan beşte dördü de seriyyeye katılan mücahidler arasında bölüştürüldü.

Esir alınan kervan kılavuzu Furat bin Hayyan'a müslüman olduğu takdirde serbest bırakılacağı teklif edildi. O da müslüman oldu ve kurtuldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu başarısından dolayı Zeyd bin Hârise -radiyallahu anh-i tebrik ve takdir etmiş:

"Seriyye kumandanlarının en hayırlısı Zeyd bin Hârise'dir." buyurmuştur. (Hâkim)

Hazret-i Zeyneb Bint-i Huzeyme -R. Anhâ- İle İzdivaç:

Arabistan'ın en kuvvetli kabilelerinden Hilâl oğulları'na mensub olan Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz Ubeyde bin Hâris -radiyallahu anh- ile evli idi. Ubeyde -radiyallahu anh- Bedir'de yaralanıp, dönerken yolda vefat edince dul kalmıştı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicretin üçüncü yılında Ramazan-ı şerif ayında Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'le evlendi ve kendisine dörtyüz dirhem mehir verdi.

"Müminlerin anneleri" arasında yer alan Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'in ömrü vefa etmedi, Resulullah Aleyhisselâm'ın nikâhında üç ay kaldıktan sonra otuz yaşında iken vefat etti.

Cenâze namazını bizzat Resulullah Aleyhisselâm kıldırdı ve Cennet'ül-Bâki'de defnedildi.

Gayet merhametli ve şefkatli bir kadındı. Yoksul ve muhtaçlara yemekler yedirdiği, sadakalar verdiği için miskinler anası mânâsına gelen "Ümmül-mesâkîn" diye tanınır ve anılırdı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

Peygamber Torunu Hazret-i Hasan -Radiyallahu Anh-ın Doğumu

Bu üçüncü hicrî yılda Ramazan-ı şerif ayında Hazret-i Fâtıma -radiyallahu anhâ-nın bir oğlu dünyaya geldi. Doğumunda Esmâ bint-i Ümeys -radiyallahu anhâ- ile Ümmü Eymen -radiyallahu anhâ- hazır bulundular.

Esmâ -radiyallahu anhâ- der ki:

"Hasan dünyaya gelince Resulullah Aleyhisselâm Fâtıma'nın evine geldi: 'Ey Esmâ! Gösteriniz bana oğlumu!' dedi. Hasan sarı bir hırkaya sarılı idi. 'Çocuğu sarı hırkaya sarmayınız!' buyurdu. Ben de beyaz bir hırkaya sarıp verdim. Kucağına aldı. Sağ kulağına Ezan, sol kulağına Kamet okudu. Damağına da yumuşak hurma sürdü."

Hazret-i Ali -radiyallahu anh- der ki:

"Ben harbi darbı seven bir adam olduğum için çocuğa Harb ismini koymuştum. Resulullah Aleyhisselâm geldi. 'Ne isim koydunuz ona?' buyurdu. 'Harb ismini koydum.' dedim. 'Hayır, o Hasan'dır.' buyurdu." (Hâkim)

Hasan ismi, câhiliye devrinde Araplar tarafından bilinen bir isim değildi.

Hazret-i Fâtıma -radiyallahu anhâ-: "Yâ Resulellah! Oğlum için Akika kurbanı olarak bir deve veya iki koç keseyim mi?" dedi.

Resulullah Aleyhisselâm:

"Hayır! Sen onun saçını kes, saçının ağırlığınca gümüşü yoksullara sadaka olarak dağıt!" buyurdu.

Doğumunun yedinci günü iki koç kesildi. Kesilen saçının ağırlığınca da gümüş, sadaka olarak dağıtıldı. Çocuk aynı zamanda sünnet de ettirildi.

Resulullah Aleyhisselâm Hazret-i Hasan -radiyallahu anh- ile Hazret-i Hüseyin -radiyallahu anh-in Akika kurbanlarından ebeye bir but gönderilmesini, kalanın da kemikleri kırılmaksızın yenmesini ve başkalarına da yedirilmesini tavsiye etmiştir. (Beyhakî)

Hazret-i Hasan -radiyallahu anh-in doğumundan elli gün sonra Hazret-i Fâtıma -radiyallahu anhâ- validemiz Hazret-i Hüseyin -radiyallahu anh-e hamile kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her iki torununu da çok severdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Hazret-i Hasan -radiyallahu anh- için:

"Allah'ım! Ben bunu seviyorum, onu sen de sev! Onu seveni de sev!" diye duâ buyurmuştur. (Müslim: 2421)

Diğer bir Hadis-i şerif'te beyan buyurulduğuna göre Hasan ve Hüseyin'e bakarak:

"Allah'ım! Ben bunları seviyorum, sen de sev!" diye duâ etmiştir.

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hasan ve Hüseyin cennet ehlinin iki gencidir." (Tirmizî: 3778)

Hazret-i Hasan -radiyallahu anh- hicretin ellinci yılında zehirlenerek, Hazret-i Hüseyin -radiyallahu anh- ise hicrî altmış bir yılında Kerbelâ'da Aşure gününde şehit edildi.

Resulullah Aleyhisselâm'ın nesli, bu iki torunu ile devam etmiştir.

UHUD SAVAŞI (1)

Savaşın Sebebi:

Bedir bozgunu Kureyşliler'e büyük bir darbe vurmuştu. Elebaşlarını yitirmişler, şereflerini yitirmişler, akıllarına gelmeyen felâket başlarına gelmiş, itibarları iyiden iyiye sarsılmıştı.

Şam ticaret yolunun müslümanlar tarafından tutulması üzerine, Safvan bin Ümeyye Irak istikametinde Necid yolunu seçmiş, fakat Zeyd bin Hârise -radiyallahu anh- başkanlığındaki seriyye tarafından Kureyş ticaret kervanının önü kesilmiş, kafiledeki ticaret eşyası ganimet olarak ele geçirilmişti.

Kureyşliler paniğe kapılmıştı. Müslümanlar gittikçe güçleniyor, buna karşılık kendilerinin iktisadi güçleri azalıyordu. Ötedenberi İslâm'a ve müslümanlara olan kin ve düşmanlıkları bir ise şimdi iki olmuştu. Savaşta ölenlere matem tutmaya bile müsaade edilmedi. Yenilgi haberi geldikten hemen sonra, derhal intikam harbi için hazırlıklar başladı.

Sefer Hazırlıkları:

Ebu Süfyan Suriye'den yüzdeyüz bir kârla dönmüştü. Fakat kervanın sermayesine katılmış olanların çoğu Bedir'de katledildiği için elde edilen kâr "Dârün-nedve" de saklanıyordu. Aslında bu ticaret kervanı, kârı ile Medine üzerine baskın yapmak için ordu hazırlamak gayesiyle Suriye'ye gönderilmişti. Babaları, kocaları, kardeş ve oğulları Bedir'de telef olanlar toplanarak; Ebu Cehil'den sonra Mekke reisi olan Ebu Süfyan'a başvurdular. "Muhammed bizim büyüklerimizi öldürdü, artık intikam alma zamanı gelmiştir. Kervanın sermayesini sahiplerine verelim, kârı ile bir ordu hazırlayalım, Medine'yi basalım." dediler. Ebu Süfyan bu teklifi hemen kabul etti. Elli bin altın olan kervan kazancının yarısını Mekke dışında yaşayan kabilelerden asker toplamak için ayırdılar.

Bedir'de yakınlarını kaybeden müşrikler karalar giyinmişler, kabileler arasında dolaşıp, halkı heyecana getirmeye çalışıyorlardı. Şâirler, hatipler, kiralanan propagandacılar Arap kabileleri arasında dolaşıyorlar; şiirler söyleyerek, nutuklar atarak onları Kureyş'e yardıma, müslümanlarla savaşmaya teşvik ediyorlardı.

Arap kabilelerini müslümanlara karşı tahrik etmek pek zor olmuyordu. Çünkü müslümanlar Medine'de kuvvet bulduktan sonra, ticaret kervanlarının emniyeti ortadan kalkmıştı. Kabilelerin çoğunun ise Kureyş'in ticaret kervanı ile ilgisi vardı, kervan Suriye'ye gidip gelirken onlar da istifade ediyorlardı. Bu sebeple onlar da Kureyş'e katıldılar.

Ehâbiş denilen Mustalık oğulları, Hevn oğulları, Hâris oğulları, Kinâne oğulları kabilelerinden iki bin asker toplandı. Mekkeliler de katılınca bu sayı üç bine çıktı. Ordunun yedi yüzü zırhlı, iki yüzü atlı idi. Üç bin de develeri vardı.

Askere moral vermek, onları savaşa teşvik etmek için orduya kadınlar da katılmıştı. Başlarında Ebu Süfyan'ın karısı Hind bulunuyordu. Babası Utbe, amcası Şeybe ve kardeşi Velid Bedir'de katledilmişlerdi. Kadınlar yanlarına defler almışlar, Bedir'de öldürülenlere ağlayacaklar, erkekleri kışkırtacaklardı. Akıllarınca savaş sırasında müslümanlar onları kuşattığında, erkeklerin bırakıp kaçmasını önlemeye çalışacaklardı. Sayıları on beş kadardı.

Utbe'yi Bedir'de Hazret-i Hamza -radiyallahu anh- öldürmüştü. Hind Habeşli Vahşi ile anlaştı, kendisine bol mükâfatlar verecekti. Vahşi, Cübeyr'in kölesi idi. Cübeyr de Vahşi'yi azad etmeye söz verdi. Çünkü onun da amcası Bedir'de öldürülenler arasında idi.

Kureyş bütün hazırlıklarını tamamlamıştı. Yirmi gün sürecek bir sefere, Mekke'den mahşerî bir kalabalık halinde hareket edildi. Medine'ye adım adım ilerliyorlardı.

Orduda Esved bin Muttalib, Cübeyr bin Mut'im, Safvan bin Ümeyye, İkrime bin Ebu Cehil, Hâris bin Hişam, Abdullah bin Ebî Rebia, Halid bin Velid, Amr bin Âs... gibi ileri gelen kişiler de yer alıyordu.

Gizli Ajan:

Resulullah Aleyhisselâm'ın amcası Abbas -radiyallahu anh- Mekke'de kalıyor, müslümanlığını gizliyordu. Bedir'de çok zarar gördüğünü bahane ederek bu orduya katılmamıştı. Fakat Kureyş'in bütün hazırlıklarını bir mektupla Resulullah Aleyhisselâm'a haber verdi. Gönderilen keşif kolları da Kureyş'in Medine'ye doğru yürüdüğünü bildirdiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (2)

Âni bir baskına karşı müslümanlar silâhlandılar, Medine'nin mühim yerlerine nöbetçiler diktiler.

Resulullah Aleyhisselâm bu hususta nasıl bir yol takip edileceğine dair Muhâcirler'le Ensâr'ı çağırdı. Vahiy gelmediği zaman bütün işlerini meşveretle yapardı. İstişare yapılan husus şu idi: Medine içinde kalarak müdafaa tertibatı almak mı doğrudur, yoksa Medine dışına çıkılarak düşmanı karşılamak mı?

İleri sürülen ilk fikir, şehrin içeriden savunulması idi. Çoğunluk ise şehir dışına çıkıp göğüs göğüse çarpışmayı istedi.

Toplantıda münâfıklar da bulundu. Hatta münâfıkların reisi Abdullah bin Ubeyy, Medine'de müdafaa savaşı yapılması yönünde ısrarlı fikirler ileri sürmüştü. "Câhiliye günlerinde kale içinde sebat edildikçe zafere kavuştuklarını, karşılık vermeye çıkınca mağlup olduklarını" söyledi.

Gerçekten de Medine'nin her tarafı binalarla kuşatılmış ve geçitlerle kapatılmış olduğundan kolaylıkla düşmanı savabilirlerdi.

Resulullah Aleyhisselâm bir gece önce rüyâsında; yanında bir sığır boğazlandığını, kılıcının ağzında bir gedik açıldığını ve mübarek elini sağlam bir zırhın içine soktuğunu görmüştü. Kılıcında açılan gediği, bir zarara uğrayacağına; sığırın boğazlanmasını, Ashâb-ı kiram'ından bazılarının şehit düşmelerine; zırhı ise Medine ile tâbir buyurmuş, bu sebeple şehir dışına çıkılmayarak Medine'de savunma yapılmasını uygun görmüştü. Hazret-i Ebu Bekir -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi kibar-ı Ashâb'dan olan kimseler de bu fikirde idi.

Fakat Bedir savaşına katılmayan ve hususiyetle bu savaşta bulunanlar hakkında nâzil olan beşaretli Âyet-i kerime'lerin etkisi altında kalan gençler düşmanın dışarıda karşılanmasından yana fikirler ileri sürdüler:

"Yâ Resulellah! Sen bizi düşmanlarımıza karşı çıkar. Bizim kendilerinden korkup sinmediğimizi anlasınlar."

"Eğer onları dışarıda karşılamazsak, düşman bizi zayıf zanneder, cesaretlenir."

"Biz Allah'tan bugünü istiyorduk. Savaşı kazanırsak ne âlâ! Ölürsek, bu uğurda şehit olmayı tercih ederiz." diyorlardı.

Hazret-i Hamza -radiyallahu anh- de meydan savaşına taraftardı.

"Yâ Resulellah! Sana kitabı indiren Allah'a andolsun ki, kılıcımla Medine dışında Kureyşliler'le çarpışmadıkça bir şey yemeyeceğim." diyordu.

Bu arada Resulullah Aleyhisselâm Medine'de kalıp savunmada kalmakla ilgili fikrini tekrar açıkladı. Fakat "Medine dışına çıkalım" fikrinde olanlar ısrarla bunu istiyorlardı. Sa'd bin Ubâde -radiyallahu anh- ve Numan bin Mâlik -radiyallahu anh- gibi hatırı sayılır sahabiler de bu arzuyu taşıyanları desteklediler.

Çoğunluk şehir dışına çıkma taraftarı olunca, Resulullah Aleyhisselâm da Medine'den çıkmaya karar verdi. Günlerden Cuma idi. Mescidde Cuma namazı kılındı. Cuma'dan sonra müslümanlara öğütlerde bulundu. Cihadı, cihad için nasıl hazırlanacağını anlattı.

"Eğer sabrederseniz bu sefer de Allah size yardım eder." buyurdu.

O gün cemaate ikindi namazını da kıldırdı. Müslümanların hazırlandığını görünce şahsen hazırlanmak üzere hâne-i saâdete girdi. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- de birlikte giderek zırhını giymesine, kılıcını kuşanmasına yardım ettiler.

Bu arada Ensâr'dan Sa'd bin Muâz -radiyallahu anh- geldi. Orada bulunanlara "Medine'den çıkmak istemediği halde, siz Resulullah Aleyhisselâm'a ısrar ettiniz durdunuz. Halbuki ona emir semâdan iner. Siz bu işi ona bırakınız." dedi.

Düşmanı Medine dışında karşılamak fikrinde olanlar, Resulullah Aleyhisselâm'ın arzusuna aykırı davranmakla hata ettiklerini anladılar. Onu sıkıntıya düşürmüş olmaktan endişelendiler ve yaptıklarına pişman oldular.

Resulullah Aleyhisselâm'ın üst üste iki zırh giymiş, kılıcını kuşanmış başına miğferini geçirmiş olarak hane-i saâdetten çıktığını görünce: "Yâ Resulellah! Biz sana muhalefet ettik. Sen nasıl murad edersen öyle yap!" dediler.

Ancak Resulullah Aleyhisselâm:

"Bir peygamber, zırhını giydikten sonra, savaşmadan onu çıkarmaz." buyurdu.

•

Resulullah Aleyhisselâm zırhını kuşanmış ve silâhlanmış olarak hâne-i saâdetten çıktığı zaman musallaya Neccar oğulları'ndan Mâlik bin Âmr -radiyallahu anh-in cenazesi konmuş bulunuyordu. O gün vefat eden Mâlik -radiyallahu anh-in cenaze namazını toplanan mücahidlerle birlikte kıldı.

Hareket:

Kadınlar kalelere yerleştirilmiş, eli silâh tutan müslümanlar orduya katılmıştı. Resulullah Aleyhisselâm arkada kalanlara namaz kıldırmak için Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bıraktı. Müslüman ordusu bin civarında idi. İçlerinde sadece yüz zırhlı vardı. Mus'ab bin Umeyr -radiyallahu anh- Muhâcirler'in sancağını taşıyordu.

Resulullah Aleyhisselâm atına binmiş, zırhlı iki sahabi Sa'd bin Muâz -radiyallahu anh- ile Sa'd bin Ubâde -radiyallahu anh- önünde, mücahidler sağ ve solunda yer alıyordu.

İkindiden sonra bin kişilik bir kuvvetle yola çıkıldı. İçlerinde üç yüz kadar münâfık vardı. Reisleri Abdullah bin Ubeyy: "Ben meydan savaşına taraftar değilim, Medine'den çıkılmamasını istedim. Muhammed çoluk çocuğun sözüne uydu, bizim sözümüzü dinlemedi." diyerek kavminden ve münâfıklardan üç yüzünü alıp geri döndü. Böylece İslâm ordusunun sayısı yedi yüze inmiş oldu.

Onların dönüp gitmesi Evs'ten Hârise oğulları ile Hazreç'ten Seleme oğullarını tereddüte düşürdü. Bir ara onlar da ayrılmayı düşündüler, dönecek gibi oldular. Fakat Allah-u Teâlâ'nın hidayeti erişti, onları şeytanın vesvesesinden kurtardı.

Bu hususla ilgili olarak Âyet-i kerime'de şöyle buyuruluyor:

"O zaman içinizden iki taife bozulmaya yüz tutmuştu. Oysa Allah onların yardımcısı idi. Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 122)

Kalplere kuvvet veren O'dur, zayıflık veren de yine O'dur.

Ashâb-ı kiram'dan bazıları yahudilerle aralarında yardımlaşma sözleşmesi bulunduğu için onlardan yardım istemeyi teklif ettiler. Resulullah Aleyhisselâm:

"Bir şirk ehlinden birine karşı, diğer şirk ehlinden yardım isteyemeyiz." buyurdu.

Münâfıklar Hakkında Nâzil Olan Âyet-i Kerime'ler:

Münâfıkların İslâm ordusundan ayrılıp Medine'ye geri dönmeleri üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onlara: 'Gelin! Allah yolunda çarpışın, veya savunun!' denildiği zaman: 'Savaş olacağını bilsek, elbette arkanızdan gelirdik.' dediler." (Âl-i imrân: 167)

Onların bu sözleri tam bir nifak alâmeti idi. Zira onlar müşriklerle aslâ savaşmak istemiyorlardı. Asıl istedikleri de müslümanların müşrikler karşısında yenik düşmeleri ve bir daha bellerini doğrultamamaları idi. Müslümanlara hoş gelecek sözler söyleyerek onlarla alay ediyorlardı.

Nitekim:

"Onlar o gün imandan daha çok kâfirliğe yakın idiler." (Âl-i imrân: 167)

Bu hadiseden önce onlar dışa karşı mümin görünüyorlardı, küfürlerini belli edecek herhangi bir belirtileri yoktu. O gün İslâm ordusundan ayrılınca ve o sözleri de söyleyince, sahip oldukları zannedilen imandan uzaklaşmış ve küfre yakınlaşmış oldular.

Zira geriye çekilmekle müminlerin kalabalığının azalmasına sebep teşkil etmek, müşrikleri güçlendirmek demekti. Allah yolunda cihaddan geri duran, İslâm yurdunu müdâfaadan kaçınan kimselere "Mümin" vasfı lâyık olamaz.

Davranışlarıyla küfre imandan daha yakın olan bu münâfıklar:

"Ağızları ile, kalplerinde olmayanı söylüyorlardı." (Âl-i imrân: 167)

Bu onların her zamanki halleridir. Söyledikleri kalplerinden gelmez. İçlerinde gizlediklerinden başkasını açığa vururlar.

Aslında savaş olacağını biliyorlardı. Çünkü müşrikler Mekke'den kalkıp Uhud'a kadar gelmişler, Bedir'de şereflilerinin öldürülmesi sebebiyle savaşmayı arzuluyorlardı. Resulullah Aleyhisselâm da ashâbıyla birlikte Medine'den çıkmış Uhud yolunu tutmuştu. Binaenaleyh savaşın olmaması için hiçbir sebep yoktu. Buna rağmen: "Savaş olacağını bilsek, elbette arkanızdan gelirdik!" demişler ve başka hiçbir sebebe dayanmadan İslâm ordusundan ayrılmışlardı. Fakat onlar ne düşünürlerse düşünsünler, kalplerinde ne gizlerlerse gizlesinler, Allah-u Teâlâ onların gizlediklerini elbette bilmektedir.

"Onların gizlediği şeyi Allah en iyi bilendir." (Âl-i imrân: 167)

Ne küfürleri ne de nifakları kendilerine aslâ fayda vermeyecek, yaptıklarının cezasını dünyada da ahirette de mutlaka çekeceklerdir.

•

Münâfıklar bir savaş durumu ortaya çıkınca Resulullah Aleyhisselâm'ın emrine uyup olanca güçleriyle savaşa çıkacaklarına dâir yemin ederlerdi. Fakat savaş emri verilince, olmadık mazeretler göstererek kaçamak yollarını araştırırlardı.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"(Münâfıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: 'Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.'" (Nûr: 53)

Belki insanları kandırabilirsiniz amma, açık ve gizli olan her şeyden haberdar olan Allah-u Teâlâ'yı aslâ kandıramazsınız.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (3)

Münâfıklar Hakkında Fikir Ayrılığı:

Yarı yoldan geri dönerek, böyle kritik bir zamanda müslümanları yalnız bırakan ve orduda moral bozukluğu husule getiren münâfıklar hakkında Ashâb-ı kiram iki gruba ayrılmıştı.

Bazıları: "Bunları öldürelim yâ Resulellah! Zira bunlar münâfıklardır!" dediler. Diğer bazıları ise: "Affet yâ Resulellah! Zira bunlar kelime-i İslâm'ı söylediler." dediler.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ müminleri ikaz ederek şöyle buyurdu:

"Size ne oluyor ki, münâfıklar hakkında (küfür üzere olduklarına ittifak etmeyip) iki fırkaya ayrılıyorsunuz?" (Nisâ: 88)

Açık olarak münâfıklık eden bir topluluk hakkında ne diye farklı görüşlere sahip oluyorsunuz ve iki gruba ayrılıyorsunuz? Niçin onların kâfirlikleri hakkında kesin hükmünüzü vermiyorsunuz?

Bu gibi kimseler hakkındaki hüküm ölümdür. Bu husustaki merci de Resulullah Aleyhisselâm'dır. Dilerse öldürür, dilerse zâhirlerine göre muamelede bulunarak onları öldürmez. Durum böyle olduğuna göre müminlerin onlar hakkında fırkalara ayrılmamaları gerekirdi.

Nifak ve isyanları sebebiyle Allah-u Teâlâ'nın küfre döndürdüğü kimseleri hidayete çevirmenin imkânı yoktur.

"Halbuki Allah onları kendi ettiklerinden dolayı başaşağı etmiştir. Allah'ın saptırdığını doğru yola getirmek mi istiyorsunuz? Allah'ın saptırdığı kimseye sen asla yol bulamazsın!" (Nisâ: 88)

Artık onları kimse kurtaramaz.

Onların tam münâfık oldukları açıkça ortaya çıktıktan sonra, onlara karşı yumuşak ve hoşgörülü davranmak isteyenlerin bu yanlış tutumları reddedilmektedir.

Şeyheyn'de Geceleyiş:

Medine ile Uhud arasındaki mesafe bir saatten az olmasına rağmen, Uhud'a kadar gidilmeyip yarı yolda Şeyheyn denilen mevkide gecelediler.

Resulullah Aleyhisselâm orada orduyu bizzat teftişten geçirdi. Üsâme bin Zeyd, Abdullah bin Ömer, Zeyd bin Sâbit, Ebu Said-i Hudrî, Abdullah bin Amr, Numan bin Beşir... -radiyallahu anhüm- gibi on beş kadar küçük çocuğu geri çevirdi. Bu geri çevrilenler de Medine'de çocukları ve kadınları korumakla görevlendirildiler.

Teftiş bittiğinde güneş batmıştı. Bilâl-i Habeşî -radiyallahu anh- ezan okudu. Resulullah Aleyhisselâm mücahidlere akşam namazı kıldırdı. Aynı şekilde yatsıyı da kıldılar. Muhammed bin Mesleme -radiyallahu anh- kumandasında elli kişilik bir devriye birliği çevreyi kontrol etmekle vazifelendirildi. Zekvan bin Abdil-Kays -radiyallahu anh- de o gece Resulullah Aleyhisselâm'ın çadırını korudu.

Cumartesi günü sabah namazını cemaatle kıldıktan sonra, şafakla beraber İslâm ordusu Şeyheyn'den ayrıldı, Uhud'a doğru yürüdü.

Uhud:

Uhud dağı, Medine-i münevvere'nin tam kuzeyine düşmekte ve şehrin merkezinden itibaren beş kilometre kadar bir mesafede bulunmaktadır. Şehrin karşısına isabet eden yerde yarım daire şeklinde ve at nalı biçiminde bir girinti olup, bu girinti binlerce kişiyi alacak genişliktedir. Bu yerin daha içerisinde dar bir boğazla girilen daha girintili küçük bir mahal vardır. Uhud'un güneyinde Vâdiy'ül-Kanât suyu akmakta olup, bu suyun da güneyinde Ayneyn tepesi bulunmaktadır.

Resulullah Aleyhisselâm Tebük seferinden dönüşte Medine'ye yaklaştığında:

"İşte Tâbe (Medine), işte Uhud! O bizi seven bir dağdır, biz de onu severiz." buyurmuştur. (Müslim: 1392)

Küfür Cephesi:

Mahşerî bir kalabalık halinde Mekke'den hareket eden Kureyş ordusunun konakladığı her yerde kadınlar Bedir'de öldürülenleri anmakta, defler çalarak erkekleri çarpışmaya kışkırtmakta idiler. Her durdukları yerde develer boğazlıyorlar, yiyip içiyorlardı.

Evbâ köyünden geçerken bazı çılgınlar Resulullah Aleyhisselâm'ın vâlidesi Hazret-i Âmine'nin kabrini eşmeyi, kemiklerini çıkarmayı akıllarına koydular. Eğer ileri gelenler, Araplar arasında kötü bir âdetin ortaya çıkmasından korkarak engel olmasalardı, neredeyse böyle çirkin bir âdiliğe cüret edeceklerdi.

On günde Zülhuleyfe'ye geldiler. Burada müslüman casuslar yürüyüş halindeki askerler arasına katıldılar.

Ureyz denilen yerden geçerken, yeşillik namına bir şey bırakmayacak şekilde atlarını ve develerini ekinlere salıverdiler.

Yirmi günlük hızlı ve devamlı bir yürüyüşten sonra ölü denecek derecede yorgun bir halde Şevval'in yedisine rastlayan Çarşamba günü Uhud'a geldiler. Karargâhlarını Uhud dağının Medine'ye bakan eteklerinde çorak bir yere kurdular. Gerek asker gerekse hayvanlarının yorgunluklarını çıkarmaya çalışıyorlardı. Perşembe ve Cuma günleri orada kaldılar. Arazinin elverişsiz olması sebebiyle Medine'ye karşı bir harekâta girişemediler.

Resulullah Aleyhisselâm'ın Cuma günü akşamı Şeyheyn'e gelip konduğunu görünce süvarilerini topladılar. İkrime'yi süvarilerin başına geçirerek keşif ve devriye kolu olarak vazifelendirdiler. Geceyi durup dinlenmeksizin geçiren süvariler Harre'ye kadar sokuldular, fakat oraya çıkamadılar.

Kureyş'in başında Ebu Süfyan bin Harb bulunuyordu. Sağ kanadına Halid bin Velid, sol kanadına da Ebu Cehil'in oğlu İkrime kumanda ediyordu. Sancaktarları ise Talha bin Ebi Talha idi. Düşmanın niyeti, müslümanları mağlup ettikten sonra Medine'yi yağmalamaktı. Beraberlerinde yüz kadar okçuları vardı. Zaferden o kadar emindiler ki, dönüş yollarını emniyete almayı akıllarına bile getirmediler.

Müslümanlar Şeyheyn'den derlenip toplandığı sırada müşrikler de yavaş yavaş harp düzeni almaya başladılar. Bedir savaşında başlarına gelenlerden tecrübe alarak bu defa askerlerini gayet muntazam bir şekilde tertip etmişlerdi.

İman Cephesi:

Uhud'a gelen İslâm ordusu, savaşmak için sahanın en iyi yerini seçmişti. Uhud dağına arkasını verdi. Sağına Medine-i münevvere düşüyordu, solunda bir vâdi vardı. Bu vâdi Uhud dağı ile Ayneyn dağları arasındaydı. Düşman bu vâdiden saldırırsa İslâm ordusunun sol kanadı tehlikeye düşebilirdi. Resulullah Aleyhisselâm Ayneyn geçidine elli kadar okçu yerleştirdi, başlarına da Abdullah bin Cübeyr -radiyallahu anh-ı kumandan tayin etti ve onlara şu emri verdi.

"Düşman yense de yenilse de, benden emir gelmedikçe yerinizden katiyyen ayrılmayacaksınız. Yenildiğimizi bile görseniz bize yardım için yerinizi bırakmayacaksınız. Düşman süvarileri gelirse onları oka tutunuz. Çünkü at, oku yiyince ilerleyemez."

Zübeyr bin Avvam -radiyallahu anh-ı zırhlı kuvvetlerin başına, Hazret-i Hamza -radiyallahu anh-ı de zırhsız askerlerin başına geçirdi. Daha sonra ordusunu çarpışma düzenine koymaya başladı. "Beri gel!.. Geri git!.." gibi sözlerle safları düzeltti.

Elinde tuttuğu kılıcı uzatarak:

"Hakkını ödemek şartıyla bu kılıcı kim alır?" buyurdu. (Müslim: 2470)

Ensâr'dan Ebu Dücâne -radiyallahu anh-: "Bu kılıcın hakkı nedir yâ Resulellah!" diye sordu. "Eğilip bükülünceye kadar düşmanla savaşmaktır." buyurunca: "Ya Resulellah! Ben onun hakkını yerine getirmek üzere alıyorum." dedi ve kılıcı teslim aldı.

Buraya kadar olan safha Kur'an-ı kerim'de şöyle ifade edilmektedir:

"Resul'üm! Hani sen müminleri savaş için duracakları yerlere yerleştirmek üzere erkenden evinden ayrılmıştın. Allah işitendir ve bilendir." (Âl-i imrân: 121)

Aralarında geçen bütün sırlar Allah-u Teâlâ tarafından bilinmektedir.

O gün müslümanlar arasındaki parola "Öldür!" mânâsına gelen "Emit! Emit!" sözü idi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (4)

Kızışma:

Taraflar birbirine oldukça yaklaşmışlardı. Çarpışmayı ilk olarak Ebu Âmir-i fâsık başlattı. Bu adam Evs kabilesi'nin câhiliye devrinin itibarlı reislerinden birisi idi. Evs kabilesi toptan müslüman olunca itibarını kaybetmiş, Resulullah Aleyhisselâm'ın Medine'ye hicreti üzerine o da Mekke'ye gitmiş ve Kureyşlileri müslümanların aleyhine durmadan tahrik etmişti. Resulullah Aleyhisselâm tarafından kendisine fâsık denilmişti. Şimdi yine ortaya çıkmıştı.

İki tarafın da tam hararetli olduğu bir zamanda on-onbeş adamıyla meydana doğru ilerleyip: "Ey Evsliler! Ey Hazreçliler! Beni tanıdınız mı? Ben Ebu Âmir'im!" diye haykırdı. Sesini duyan müslümanlar: "Kahrolasın ey fâsık! Allah sana sevdiklerini göstermesin!" diye cevap verdiler. Böyle nefretle reddedildiğini görünce: "Benden sonra kavmime bir belâ çatmış!" demekten kendini alamadı. Aynı kişinin oğlu Hanzale -radiyallahu anh- ise mücahidlerin arasında bulunuyordu. Hatta babası ile çarpışmak istemişse de, Resulullah Aleyhisselâm müsaade etmedi.

Başlarında Ebu Süfyan'ın karısı Hind'in bulunduğu bir kadın grubu hep bir ağızdan şarkılar okuyorlar;

"Biz sabah yıldızlarının kızlarıyız. İlerlerseniz yastıklar döşekler döşeriz size! Geri dönerseniz yüzünüze bakmayız, ayrılırız sizden!"

"Haydin göreyim sizi Abdüddar oğulları! Haydin göreyim sizi arkayı kollayanlar!

Vurun! Keskin kılıçlarla vurun!"

Diyerek, Kureyş erkeklerini çarpışmaya kışkırtıyorlardı.

Mübareze:

Savaş, Bedir'de olduğu gibi mübareze şeklinde başladı. Kureyş'in sancaktarı Talha ileri çıkarak alaylı bir şekilde: "Ey müslümanlar! İçinizde beni öldürüp cehenneme gönderecek, veya benim elimle ölüp cennete girecek bir babayiğit yok mu?" diye bağırdı. Hazret-i Ali -radiyallahu anh-: "Evet ben hazırım!" diyerek ileri atıldı ve onu bir hamlede yere serdi. Resulullah Aleyhisselâm: "Allah-u Ekber" diyerek tekbir getirdi, müslümanlar da tekbir getirdiler.

Talha'nın kardeşi Osman koştu, Kureyş'in bayrağını aldı. Ona karşı da Hazret-i Hamza -radiyallahu anh- çıktı. Omuzundan kılıçla vurduğu gibi kolunu düşürdü. Osman'ın böğründen ciğeri görünüyordu.

Talha âilesinden olanlar intikam almak istediler, fakat hepsi de katledildiler. Sancaktarları birer birer öldürülen müşrikler çok sarsıldılar. Yere düşen sancağın yanına kimse yanaşamaz oldu. Kadınlar artık deflerle kışkırtmayı bırakmışlar: "Yazıklar olsun size!" diyerek yırtınıyor, müşrikleri gayrete getirmeye çalışıyorlardı.

Müşriklerden deve üzerinde birisi çıkarak çarpışmak için er istedi. Zübeyr bin Avvam -radiyallahu anh- ona doğru yürüdü ve devenin üzerine sıçrayıp boğuşmaya başladılar. Resulullah Aleyhisselâm: "Yere düşür onu!" buyurdu. Müşrik yere düştü. Zübeyr de üzerine atılıp başını kesti.

Ebu Dücâne -radiyallahu anh-: "Ben onun hakkını yerine getirmek üzere alıyorum." diyerek, Resulullah Aleyhisselâm'dan aldığı kılıçla, savaşın kızıştığı sıralarda kime rastlarsa öldürüyordu. Ulaşabildiği, yetişebildiği her yeri yarıp biçiyordu. Tâ ki dağın eteğinde deflerle erkekleri kışkırtan kadınların yanına kadar ilerledi. Ebu Süfyan'ın karısı Hind'e kılıcını kaldırmıştı ki, Resulullah Aleyhisselâm'ın kılıcına saygısından ötürü öldürmekten vazgeçti. Halid bin Velid, Resulullah Aleyhisselâm'ın sağ yanından hücuma kalktı, geri püskürtüldü. Dağın eteğinden yaptığı hücumlar da okçular tarafından püskürtülüyordu.

Umumî Taarruz:

Savaş artık iyice alevlenmişti. Mücâhidler düşman saflarına daldıkça dalıyorlardı. Hazret-i Hamza -radiyallahu anh- iki elinde iki kılıçla: "Ben Allah'ın arslanıyım!" diyerek önüne arkasına döne döne kılıç sallıyordu. Şehid düşünceye kadar çarpışmaktan geri durmamış, o gün müşriklerden sekiz kişi öldürmüştü.

Safvan bin Ümeyye: "Ben bugüne kadar kavmini öldürmeye onun gibi hırslı bir kimse daha görmemişimdir." demiştir.

Müşrikler fazla dayanamadılar, çarpışmanın daha ilk saatlerinde kendilerini bir korku bir dehşet sardı. Sancakları tutanlar bir bir öldürülmüş, yere düşen sancakları kaldıracak kimse bulunamıyordu, sağ ve sol kanat kumandanları çekilmek zorunda kalmışlardı. Mücâhidler müşrikleri önlerine katmışlar, yetiştiklerini vurup öldürüyorlar veya yaralıyorlardı. Def çalan kadınlar bile defleri attılar, feryatlar kopararak dağlara kaçtılar. Az kaldı esir düşeceklerdi.

Allah-u Teâlâ müslümanlara yardım etmiş, vaadini yerine getirmişti. Sayıca ve kuvvetçe kat kat üstünlüklerine rağmen, müşrikler bozulmaya, dağılmaya ve her şeyini bırakarak kaçmaya başladılar. Hatta bozgun haberi Mekke'ye bile gitmişti.

Böylece Resulullah Aleyhisselâm'ın aldığı tedbirler ve uygulamış olduğu plânlar sayesinde ilk safhada müslümanlar savaşı kazanmış oldular.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Andolsun ki Allah size olan vaadini yerine getirdi. O'nun izni ile kâfirleri kırıp biçiyordunuz." (Âl-i imrân: 152)

Bu durum savaşın başlangıcında, müşriklerin köklerini kurutmaya başladıkları zamandı.

İlk Şehit:

Son Akabe biatında müslüman olan Ensâr'dan Abdullah bin Amr bin Haram -radiyallahu anh-, müslümanlar bozulmadan önce şehit oldu. Uhud şehitlerinin ilki o idi.

Savaş başlamadan önce oğlu Câfer -radiyallahu anh-i yanına çağırdı ve bu savaşın ilk şehitlerinden olacağını ümid ettiğini söyleyerek, geride bırakacağı altı kızına bakmasını ve borçlarını ödemesini vasiyet etti.

Şehid olduğunda müşrikler Abdullah -radiyallahu anh-in burnunu, kulaklarını ve diğer uzuvlarını kestiler.

Yeteri kadar kefen ve kabir bulunamadığı için naaşı, eniştesi Amr bin Cemuh -radiyallahu anh- ile aynı kabre kondu. Aradan kırk altı sene geçtikten sonra sel yatağına yakın olan kabirlerin başka bir yere nakledilmek üzere açıldığı zaman, bu iki şehitin cesetlerinin hiçbir değişikliğe uğramadan, gömüldükleri gibi durduğu görüldü.

Hanzale -R. Anh-in Şehâdeti:

Resulullah Aleyhisselâm'ın "Fâsık" diye adlandırdığı Ebu Âmir-i fâsık'ın oğlu Hanzale -radiyallahu anh- müşrikler bozulup dağıldıkları sırada Ebu Süfyan'ın önünü kesti. Onu tam öldürmek üzere iken Şeddad bin Esved tarafından arkasından mızraklanarak şehit edildi.

Resulullah Aleyhisselâm onun cünüplüğünden dolayı melekler tarafından yıkandığını gördü ve sahabilerine haber verdi. Gerçekten de Hanzale -radiyallahu anh- Uhud'a yetişmek için acele ettiğinden gusletmeyi unutmuştu.

Okçuların Hatası:

Düşman artık hezimete uğramıştı, fakat iş bitmiş değildi. Mücâhidler müşrikleri kovalarken, düşmanı sonuna kadar takip edecekleri yerde, ganimet toplamaya başladılar. Ellerine geçen fırsatı değerlendiremediler.

Asıl felâketin büyüğü ise, Resulullah Aleyhisselâm'ın: "Yerinizden sakın ayrılmayın!" diye sıkı sıkı tembih ettiği okçular, müslümanların ganimet topladıklarını görünce dayanamadılar. "Ne duruyoruz, Allah düşmanı bozguna uğrattı. Düşmanı kovalayan kardeşlerimize biz de katılalım!" dediler. Abdullah bin Cübeyr -radiyallahu anh-, Resulullah Aleyhisselâm'ın: "Bizim bozguna uğradığımızı, atlarımızı kuşların kaptığını görseniz bile, ben size haber gönderinceye kadar yerinizden ayrılmayınız!" emrini kendilerine hatırlatmak istedi ise de, bütün gayret ve ısrarlarına rağmen sözünü dinletemedi, çözülmeye mâni olamadı. Yerlerini terkedip ganimet toplamaya gittiler. Abdullah bin Cübeyr -radiyallahu anh- sekiz okçu ile yapayalnız kalakaldı.

Allah-u Teâlâ okçuların bu durumunu Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Nihayet sevdiğiniz zaferi size gösterdikten sonra gevşeyip o emir hakkında çekişmeye kalktınız ve âsi oldunuz." (Âl-i imrân: 152)

"Sizden bir grup dünyayı, bir grup da âhireti istiyordu." (Âl-i imrân: 152)

"Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti." (Âl-i imrân: 152)

"Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır." (Âl-i imrân: 152)

Günler ister onların lehine dönsün, ister aleyhlerine dönsün, ister galip gelsinler, ister yenik düşsünler, lütuf ve ihsanlarını onlardan eksik etmez.

•

Müşriklerin sağ kanat kumandanı Halid bin Velid, okçuların yerlerini terkettiğini görünce, emrindeki ikiyüz elli kişilik birlikle hemen hücuma geçti. İlk hamlede Abdullah bin Cübeyr -radiyallahu anh- ve sekiz arkadaşını birer birer şehit ederek geçide hakim oldu. Ganimet toplamakla meşgul olan müslümanları arkadan çevirdi. Bozulmuş olan düşman geri dönüp yeniden hücuma geçti. Dağa sığınmış olan kadınlar defler çalarak aşağıya indiler. Müslümanlar bir taraftan Halid bin Velid'in süvarileri, diğer taraftan Ebu Süfyan'ın piyadeleri arasında kaldı. Ganimet toplamakla meşgul olduklarından, bir kısmı elinden silâhını da bırakmıştı. Tekrar silâha sarılıp çarpışmaya başladılar. Fakat iş işten geçmiş, harp çemberi aleyhlerine dönmüştü. Saflar bozulmuş ve dağılmıştı. Ortalık öyle karışmıştı ki, bir müslüman farkına varmadan müslüman kardeşini öldürüyordu. Bunun üzerine aralarındaki parolayı "Emit!.. Emit!.." diye yüksek sesle, açıklamak zorunda kaldılar.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (5)

Dağılma ve Kaçışmalar:

Muhammed bin Mesleme -radiyallahu anh- der ki:

"Kulaklarımla işittim, gözlerimle gördüm ki, müslümanlar bozuldukları zaman, dağa doğru kaçıyorlardı.

Resulullah Aleyhisselâm da arkalarından: 'Ey filân! Bana doğru gel! Ey Filân! Bana doğru gel! Ben Allah'ın Resul'üyüm. Bana dönüp gelene cennet var!' diye sesleniyordu."

Âyet-i kerime'de şöyle buyuruluyor:

"Hani siz kimseye bakmadan kaçışıyordunuz." (Âl-i imrân: 153)

İçlerinde Medine'ye kadar gidenler de vardı. Bir kısmı da kayalığın üstünden dağa doğru çekildi. Mânevî bir çöküntü içine girdiler.

Ne derece bozguna uğradıkları, düşmanlarından ne derece korktukları belirtilmektedir.

"Peygamber de arkanızdan çağırıp duruyordu..." (Âl-i imrân: 153)

"Allah sizi keder üstüne kedere uğrattı ki, bundan dolayı kaybettiğinize ve başınıza gelenlere üzülmeyesiniz." (Âl-i imrân: 153)

Musibetler dolayısıyla sarsılmamak, ele geçirilmeyen şeylere aldırış etmemek noktasında müminler alıştırılmış ve eğitilmiş oluyordu.

Bu sınama ve deneme ile görülmüş oldu ki, acı acıyı unutturur. En büyük zannedilen üzüntüleri unutturacak üzüntüler vardır. Allah-u Teâlâ bir an içinde yenilenleri galip, üzülenleri memnun edebilir.

"Allah yaptıklarınızdan haberdardır." (Âl-i imrân: 153)

Bu aynı zamanda itaat için bir teşvik, masiyetten de bir korkutma idi.

Allah-u Teâlâ müminlerin dağılmalarının bir diğer sebebini beyan etmek üzere şöyle buyuruyor.

"İki ordu karşılaştığı gün içinizden geri dönenleri şeytan, sırf işledikleri bazı şeyler yüzünden yoldan çıkarmak istemişti." (Âl-i imrân: 155)

O bazı günahların ne olduğunu ancak Allah bilir, burada gizlenmiştir. İtaat itaate sevkettiği gibi, günah da günaha sevkediyor. Bu vesile ile şeytan fırsat bulmuş, müslümanlara vesvese vermiştir. Yaptıkları hataların sebep olarak gösterilmesi bir öğüt ve te'dib idi.

Daha sonra Allah-u Teâlâ onları affettiğini müjdeleyerek şöyle buyurdu:

"Yine de Allah onları bağışladı. Çünkü Allah çok bağışlayandır, halim olandır." (Âl-i imrân: 155)

Kendisine isyan edenleri cezalandırma hususunda acele etmez.

Şu hususu da unutmamak gerekir ki, müslümanların başına gelen bu musibet Allah-u Teâlâ'nın izni ve iradesiyle olmuştur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İki ordunun karşılaştığı gün başınıza gelen felâket de Allah'ın izniyle olmuştur.

Bu, mümin olanları ortaya çıkarması içindi." (Âl-i imrân: 166)

"Bir de münâfık olanları ortaya çıkarması içindi." (Âl-i imrân: 167)

Böylece içlerinde cihada çıkmış olan gerçek müminlerle, mümin olduklarını söyleyip de münâfıklığını gizleyenler apaçık belli olmuştu.

"Bu, Allah'ın, dinine ve peygamberlerine gayba inanarak yardım edenleri meydana çıkarması içindir. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Hadîd: 25)

Böylece kimin Allah'ın dinine ve peygamberlerine yardım edeceği bilinmiş olsun.

Allah-u Teâlâ hiç kimsenin yardımına muhtaç değildir. Yok etmek istediğini yok edecek güce ve azamete sahiptir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (6)

Seyyidüş-Şühedâ:

Bu dağılma esnasında Hazret-i Hamza -radiyallahu anh-: "Allah'ım! Şu müslümanların bozgunculuklarından dolayı senden özür ve af dilerim!" diyerek çarpışmaya koyulmuştu. Son gayretiyle bir taraftan öte tarafa koşuyor, ortalığı kasıp kavuruyordu. Kimse yanına yaklaşamıyor, onu uzaktan vurup düşürmenin çaresini arıyorlardı.

Kureyş ordusu Mekke'den ayrılmadan önce, Cübeyr bin Mut'im, kölesi Vahşi'yi yanına çağırmış ve: "Orduya katıl, eğer amcam Tuayme bin Adiyy'in öldürülüşüne karşılık Hamza'yı öldürürsen sen azatlısın." demişti. Çünkü Hazret-i Hamza -radiyallahu anh- Bedir savaşında Tuayme'yi öldürmüştü.

Bedir'de babası öldürülen Hind de Vahşi ile sözleşmiş, birçok mükâfatlar vâdetmişti.

Bu sebeple Vahşi fırsat kollayıp duruyordu. Karşısına çıkmaya cesareti yoktu, fakat iyi ok atar, attığını boş düşürmezdi.

Bir kayanın arkasına gizlenen Vahşi, fırsatını bulduğu bir anda harbesini fırlattı ve iki uyluğu üstünden vurarak Hazret-i Hamza -radiyallahu anh-i şehit etti. Bununla da yetinmeyip karnını yardı, ciğerlerini çıkarıp Hind'e götürdü. Hind hırsından ciğerleri ağzına alarak çiğnedi. Uhud günü Hazret-i Hamza -radiyallahu anh-in cesedini ele geçirebilirse ciğerini yemeyi adamıştı. Daha sonra da burnunu ve kulaklarını keserek bilezik yaptı. Vahşi'yi de mükâfatlandırarak kölelikten kurtardı.

Hazret-i Hamza -radiyallahu anh- o gün oruçlu idi, orucunu açmadan şehit düştü. Resulullah Aleyhisselâm tarafından şehitlerin ulusu mânâsında "Seyyidüş-şühedâ" adı ile anılmıştır.

Vahşi ise daha sonraki yıllarda müslüman olmuş, Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında peygamberlik iddiâsı ile ortaya çıkan Müseylemetül-Kezzab adındaki yalancıyı öldürerek İslâm'a büyük bir hizmette bulunmuştu.

Enes Bin Nadr R. Anh-in Şehâdeti:

Enes bin Mâlik -radiyallahu anh-in amcası olan Enes bin Nadr -radiyallahu anh- Bedir savaşına katılamadığı için büyük bir üzüntü duyuyordu. Bu üzüntüsünü Resulullah Aleyhisselâm'a arzetmiş, müşriklerle yapılacak ilk savaşta kendini göstereceğini söylemişti.

Uhud günü Hazret-i Ömer -radiyallahu anh-in de aralarında bulunduğu bir grubun Resulullah Aleyhisselâm'ın vefat ettiğini ileri sürüp çaresiz kaldıklarını görünce, onlara Resulullah Aleyhisselâm neyin uğrunda öldüyse aynı şey uğrunda ölmek gerektiğini söyleyerek kendilerini toparlamalarına vesile oldu. Müşriklerle kahramanca çarpışan Enes -radiyallahu anh- Süfyan bin Uveyf tarafından şehit edildi. Müşrikler tarafından burnu, kulakları ve çeşitli organları kesildi, vücudunda seksenden fazla yara vardı, kızkardeşi kendisini güçlükle tanıyabildi.

Resulullah Aleyhisselâm bir mesele ile ilgili olarak onun hakkında:

"Allah'ın kullarından öylesi var ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir." buyurmuştu. (Buhârî)

Resulullah Aleyhisselâm'ın Yaralanması:

Savaşın en şiddetli anında Hazret-i Hamza -radiyallahu anh-in şehit düşmesi, müslümanlar için çok büyük bir kayıp oldu.

Öte taraftan düşmanlar Resulullah Aleyhisselâm'ın karargâhına kadar saldırdılar. Hücumlar arttıkça arttı. Oniki Ashâb'ı ile yapayalnız kalmıştı. Kureyş'in ileri gelenleri Resulullah Aleyhisselâm'ı öldürmek için ittifak etmişlerdi. Hatta Utbe bin Ebî Vakkas'ın attığı taşla alt dudağı yarılmış, bir dişi de kırılmıştı. İbn-i Kamia bir kılıç darbesiyle yere düşürmüş, zırhının iki halkası kırılmış, yüzüne batarak mübarek yanağını yarmıştı. Başındaki miğfer de parçalandı.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz o anda hem yaradan akan kanı siliyor hem de şöyle buyuruyordu:

"Peygamberlerinin başını yarıp dişini kıran bir kavim nasıl felâh bulur? Halbuki o kendilerini Allah'a dâvet ediyordu." (Müslim: 1791)

Sa'd bin Ebî Vakkas -radiyallahu anh- der ki:

"Ömrümde, Uhud'da Resulullah'ı yaralayan kardeşim Utbe'yi öldürmek istediğim kadar hiçbir zaman insan öldürme hırsı duymadım."

Utbe'yi Hâtıb bin Ebî Beltea -radiyallahu anh- öldürmüş, başını Resulullah Aleyhisselâm'ın yanına getirmiştir. Resulullah Aleyhisselâm iki defa: "Allah senden râzı olsun!" diyerek ona duâ etmiştir.

Resulullah Aleyhisselâm'ın miğferinin halkalarından ikisi yüzüne battığı zaman Ebu Ubeyde bin Cerrah -radiyallahu anh- o halkaları dişleriyle çıkarmaya çalışmış, hatta kendisini zorlamaktan ön iki dişi kırılmıştı.

Ebu Said-i Hudrî -radiyallahu anh-in babası Mâlik bin Sinan -radiyallahu anh- Resulullah Aleyhisselâm'ın yarasını tertemiz yapıncaya kadar yüzünün kanını emip yuttu. Resulullah Aleyhisselâm: "Tükür onu!" dediyse de o: "Vallahi onu asla tükürmem!" dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Kim cennet ehlinden birine bakmayı arzularsa buna baksın!" buyurdu. (Beyhakî)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (7)

Resulullah Aleyhisselâm'ın Korunması:

Ebu Bekir, Ömer, Ali, Zübeyr, Talha, Abdurrahman, Sa'd, Ebu Ubeyde, Habbab, Ebu Dücâne -radiyallahu anhüm ecmaîn- gibi Muhâcirler'den ve Ensâr'dan mücâhidler Resulullah Aleyhisselâm'ın etrafında halka çevirmişlerdi. Ebu Dücâne -radiyallahu anh- Resulullah Aleyhisselâm'ın kalkanı oldu, kendisinden aldığı kılıcın hakkını ödedi, birçok yara aldı. Talha bin Ubeydullah -radiyallahu anh-in kolu kesildi, çolak kaldı. Abdurrahman bin Avf -radiyallahu anh- ise topal kaldı.

Sa'd bin Ebi Vakkas -radiyallahu anh- çok iyi ok atardı. Resulullah Aleyhisselâm kendisine:

"At! Anam babam sana fedâ olsun!" buyuruyordu. (Müslim: 2411)

Ondan başka hiç kimse için annesiyle babasının isimlerini bir araya getirmemiştir.

Resulullah Aleyhisselâm'ın çevresinde toplanan otuz kadar bahadır sonuna kadar sebat ettiler.

Müşriklerin okçuları Resulullah Aleyhisselâm'ı hedef alarak ok yağmuruna tutunca Resulullah Aleyhisselâm'ı ortalarına aldılar.

•

Uhud günü melekler Resulullah Aleyhisselâm'ı müdâfaa harbi yaptılar.

Sa'd bin Ebî Vakkas -radiyallahu anh- der ki:

"Uhud günü Resulullah -sallallahu aleyhi ve sellem-in sağında ve solunda iki adam gördüm. Üzerlerinde beyaz elbiseler vardı. Onun namına en şiddetli çarpışmayı yapıyorlardı. Onları ne bundan önce gördüm ne de sonra!" (Müslim: 2306)

Bu sözü ile Cebrail ve Mikail Aleyhimüsselâm'ı kastetmiştir.

•

Talha bin Ubeydullah -radiyallahu anh- der ki:

"Gördüm ki, Resulullah'ın Ashâb'ı bozuldular, müşrikler hücuma geçtiler, Resulullah'ı çepeçevre kuşattılar. Hangi yönden gelen saldırılara karşı duracağımı bilemiyordum. Kılıcımı çekip bir önden bir arkadan gelenleri uzaklaştırdım. Nihayet dağıldılar."

Bu tehlikeli anlarda yanında Talha -radiyallahu anh- vardı.

Resulullah Aleyhisselâm onun hakkında:

"Uhud günü, sağımda Cebrail'den, solumda da Talha'dan başka bana yakın bir kimse bulunmadığını gördüm." buyurmuştur. (Hâkim)

Yine onun hakkında şöyle buyurmuştur:

"Yeryüzünde gezen cennetlik bir kimseye bakmak isteyen Talha'ya baksın." (Hâkim)

Uhud'dan döndüğünde vücudunda yetmiş kadar yarası vardı. Resulullah Aleyhisselâm o gün ona hayırlı Talha mânâsına gelen "Talhat'ül-hayr" adını takmıştı.

•

Hazret-i Ali -radiyallahu anh- de o gün olağanüstü bir güçle çarpışıyordu. Bazı müşrikler hususiyetle ona diş biliyorlar, söyledikleri şiirlerle herkesi ona saldırmaya kışkırtıyorlardı. Çevresini saran bir birliğe öyle bir dalış yaptı ki, ölüm muhakkak olduğu halde, kendi ifadesiyle ecel gelmediği için sapasağlam geri döndü.

Savaşın en hararetli bir anında etrafına bakındı, Resulullah Aleyhisselâm'ı göremedi. Ölenler arasında da göremeyince, kendi kendine:

"O, savaştan kaçacak bir kişi olmadığına göre, öyleyse Allah-u Teâlâ ona karşı yaptığımız itaatsizlikten dolayı bize gazab ederek Peygamber'ini insanlar arasından kaldırmıştır. Benim için çarpışa çarpışa ölmekten daha hayırlısı olamaz!" diye söylendi. Kılıcını çekip çarpışmaya başladı. Kümelenmiş bir grubu dağıtınca Resulullah Aleyhisselâm'ın aralarında kalmış olduğunu gördü.

•

Şemmas bin Osman -radiyallahu anh- de Resulullah Aleyhisselâm'ın yanından ayrılmayan fedailerdendi. Resulullah Aleyhisselâm sağına soluna baktıkça, elinde kılıç hep kendisini korumaya çalıştığını görürdü. Bir ara müşrikler etraflarını kuşattığında vücudunu Resulullah Aleyhisselâm'a kalkan yapmış ve gözleri önünde vurulup yere düşmüştür.

•

Resulullah Aleyhisselâm'ın en yakınlarından Abbas bin Ubâde -radiyallahu anh-, Hârice bin Zeyd -radiyallahu anh-, Evs bin Erkam -radiyallahu anh-, Ebu Üseyre -radiyallahu anh- gibi sahabiler akıl almaz vuruşmalardan sonra Resulullah Aleyhisselâm'ı koruma uğrunda tek tek şehit düştüler.

•

Resulullah Aleyhisselâm'a karşı içi hınçla dolu olan müşriklerden İbn-i Hümeyd, demir zırh içinde tepeden tırnağa silâhlanmış: "Gösteriniz bana Muhammed'i!" diyerek haykırıyordu. Ebu Dücâne -radiyallahu anh- hemen önünü kesti, önce atının bacaklarına kılıç çaldı: "Al bunu da ben Hareşe'nin oğlundan!" diyerek bir vuruşta yere serdi.

Resulullah Aleyhisselâm: "Allah'ım! Hareşe'nin oğlundan ben nasıl râzı isem, sen de râzı ol!" buyurdu.

Ebu Dücâne -radiyallahu anh- o gün bir müşrikin omuzu ile boyun kökü arasına kılıçla öyle bir darbe indirdi ki, uyluk başına kadar gövdesini ikiye ayırdı.

•

Nesibe bint-i Ka'b -radiyallahu anhâ- kocası ve iki oğluyla birlikte İslâm ordusuna katılıp Uhud'a gelmişti. Kocasıyla oğulları müşriklerle çarpışacak, kendisi de yaralanan müslümanlara yardım edip su yetiştirecekti. Fakat İslâm cephesi bozulmaya başlayıp Resulullah Aleyhisselâm'ın etrafında çok az sayıda mücahidin kaldığını görünce elbisesini beline bağladı, Resulullah Aleyhisselâm'ın çevresinde çarpışmaya koyuldu. Kılıçla ve okla Resulullah Aleyhisselâm'ı korumaya çalıştı. Oniki, onüç yerinde yarası vardı. En ağırı İbn-i Kamia'dan aldığı omuz yarası olup, bir yıl onun tedavisi ile uğraşmıştır.

Bir defasında: "Allah'a duâ et de cennette sana komşu olalım." dediğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Bunları cennette bana komşu ve arkadaş et!" diye duâ buyurdu.

•

Ebu Talha -radiyallahu anh- kalkanı ile önde durup Resulullah Aleyhisselâm'ı siperliyordu. Önüne ok çantasını sermiş, kâh ok atıyor, kâh nâra atıyordu. Resulullah Aleyhisselâm: "Ebu Talha'nın sesi orduda kırk kişiden hayırlıdır." diyordu.

Resulullah Aleyhisselâm onun arkasından etrafa bakmak için başını kaldırdıkça: "Yâ Resulellah! Babam, anam sana feda olsun, başını kaldırma. Belki müşriklerin oklarından birisi değer. Göğsüm senin göğsüne siper ve fedadır." derdi.

•

Katâde bin Numan -radiyallahu anh- Resulullah Aleyhisselâm'ın etrafında çarpışırken gözünden bir okla vuruldu ve göz bebeği yanağının üzerine aktı. Çıkan gözü avucuna alıp Resulullah Aleyhisselâm'a gösterdi. Onu görür görmez gözleri yaşardı "Bu ne hâl ey Katâde?" diye sordu. Katâde -radiyallahu anh-: "Görmüyor musun şunu yâ Resulellah?" dedi.

Resulullah Aleyhisselâm:

"İstersen sabret, cennet senin için hazırlansın. İstersen göz bebeğini yerine koyup senin için Allah'a duâ edeyim, eski halini alsın!" buyurdu.

Katâde -radiyallahu anh- şöyle cevap verdi:

"Yâ Resulellah! Şüphesiz ki cennet çok büyük bir mükâfat, çok yüksek bir ihsandır. Fakat benim çok genç ve güzel bir eşim var. Birbirimizi çok severiz. Gözümü böyle görünce bana karşı sevgisinin azalmasından korkarım. Sen hem gözümü eski haline getirsen, hem de benim için Allah'tan cennet dileyiversen olmaz mı?"

Bunun üzerine Katâde -radiyallahu anh-in göz bebeğini eline alıp yerine koydu. "Allah'ım! Katâde kendisini Resul'üne fedâ etti. Sen de onun bu gözünü öbüründen güzel yap!" diyerek niyazda bulundu. Ayrıca cennetlik olması için de duâ etti.

Katâde -radiyallahu anh-in bu gözü diğerinden daha dayanıklı ve daha güzel oldu.

Mus'ab Bin Umeyr -R. Anh-in Şehâdeti:

Resulullah Aleyhisselâm'ın etrafında duvar örenlerden birisi de Mus'ab bin Umeyr -radiyallahu anh- idi, çevresinden hiç ayrılmadı.

İbn-i Kamia adlı müşrik, Resulullah Aleyhisselâm'a benzeterek İslâm ordusu sancaktarı Mus'ab bin Umeyr -radiyallahu anh-ı şehit etmiş ve: "Muhammed'i öldürdüm!" diye bağırmaya başlamıştı. Bunu duyan müşrikler sevinç çığlıkları attılar. Her biri: "Muhammed öldürüldü!" diye yaygara yapıyordu. Artık gayelerine ulaştıklarını zannediyorlardı. O zaman müslümanlar arasında bir panik başgösterdi. Resulullah Aleyhisselâm ise:

"Ey Allah'ın kulları! Ben hak Peygamber'im. Geri dönüp düşmana karşı durana cennet hazırdır!" diye sesleniyor, fakat kimse duymuyordu.

Ashâb-ı kiram Resulullah Aleyhisselâm'ı bir türlü bulamıyorlardı. Halbuki Resulullah Aleyhisselâm bulunduğu yerden hiç ayrılmamıştı. İlk defa Kâ'b bin Mâlik -radiyallahu anh- görmüş ve yüksek sesle:

"Ey müminler! Müjde, işte Resulullah Aleyhisselâm burada!" diye haykırmaya başladı.

Sesi duyan müslümanların Resulullah Aleyhisselâm'ın yanında toplanmaları fazla sürmedi.

İlk olarak Hazret-i Ebu Bekir -radiyallahu anh- geldi. Hazret-i Talha -radiyallahu anh- Resulullah Aleyhisselâm'ın önünde bitab düşmüş yatıyordu. "Kardeşiniz siz olmaksızın üzerine düşeni yerine getirdi." buyurdu.

Kâ'b bin Mâlik -radiyallahu anh-in sesini müslümanlar duyup otuz kadarı Resulullah Aleyhisselâm'ın yanında toplandığı gibi, müşrikler de duydular, bütün kuvvetleriyle o tarafa yüklendiler. Fakat müslümanlar bu saldırıları durduruyorlardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (8)

Resulullah Aleyhisselâm'ın Ubeyy'i Öldürmesi:

Ubeyy bin Halef, Bedir'de öldürülen kardeşi Ümeyye bin Halef gibi müslümanların en büyük düşmanlarındandı. Bedir'de esir alınmış, bedel verip kurtulmuştu.

Kardeşinin öcünü almak için Resulullah Aleyhisselâm'ı öldürmeye yemin etmişti.

Resulullah Aleyhisselâm:

"Ben Ubeyy'den emin değilim, şayet hücum ederse bana haber veriniz." buyurdu.

Gerçekten de bu sırada Ubeyy atını hızla sürüp, avazı çıktığı kadar: "Ey Muhammed! Ya sen ya ben!" diye bağırarak hücum etti.

Ashâb'dan bazıları:

"Yâ Resulellah! İçimizden birimiz ona karşı koysak olmaz mı?" diye sordular.

"Bırakınız gelsin!" buyurdu.

İş ciddiye bindiği zaman hiç kimseye benzemeyen Resulullah Aleyhisselâm'ın o sıradaki celâdeti hiç kimsede yoktu. Hâris bin Sımme -radiyallahu anh-in elinden harbesini aldı, bir hamle yaparak fırlattı. Boynunun miğferle zırh yakası arasındaki kısmından vurup yaraladı. Ubeyy darbeyi yediği zaman atının üstündeydi. Aldığı bu yara üzerine sığır böğürür gibi böğürerek yere yuvarlandı. Kaburga kemiklerinden bazısı da kırıldı.

Müşrikler onu hemen kaldırarak cephe gerisine götürdüler. Ağrısı sızısı dayanılacak gibi değildi. "Vallahi Muhammed beni öldürdü!" diyordu. Arkadaşları: "Sen aklını kaybetmişsin! Sendeki yaranın hiç ehemmiyeti yok!" demişlerse de: "O bana Mekke'de iken:

'Seni ben öldüreceğim!' dediğini duymadınız mı?

Vallahi o benim üzerime tükürse yine beni öldürür." dedi. Mekke'ye dönerlerken bir gün sonra yolda öldü.

İki Nifakçı:

Hâris bin Süreyd münâfıklardandı. Babası Süreyd câhiliye dönemindeki Buas savaşlarında Mücezzer'in babası Ziyad'ı öldürmüştü. Bir müddet sonra da Mücezzer bir fırsatını bulup Süreyd'i öldürdü.

Resulullah Aleyhisselâm'ın hicretinden sonra gerek Hâris gerek Mücezzer müslüman olmuşlarsa da, Hâris'in kalbindeki Mücezzer'e karşı olan düşmanlık gitmemişti. Bedir'de Mücezzer'i öldürmek için fırsat kollamışsa da başaramamıştı. Uhud'da müslümanlar bozguna uğrayınca, Hâris bir fırsat düşünüp ansızın Mücezzer'i arkasından kılıçla vurup öldürdü.

Resulullah Aleyhisselâm Hamrâül-Esed'den döndükten sonra Hâris bin Süreyd mahkeme edildi. Suçlu olduğu meydana çıkınca da kısas yoluyla öldürüldü.

•

Uhud'da müşriklere ok yağdıranların ilki Kuzman'dı, müslümanlar bozulup dağıldıkları zaman kılıcının kınını kırmış, müşriklerden birkaç kişiyi yere sermişti. Kendisi de yaralandı.

Daha önceleri Kuzman'ın adı anıldıkça Resulullah Aleyhisselâm:

"Dikkat edin, o adam Cehennemliktir!" buyururdu. (Müslim: 112)

Derken Kuzman ağır şekilde yaralandı. Acısına dayanamayarak kılıcının kabzasını yere, sivri ucunu da iki memesinin arasına dayadı, sonra kılıcının üzerine yüklenerek intihar etti.

Durum Resulullah Aleyhisselâm'a intikal ettiğinde şöyle buyurdu:

"Bazen bir adam cehennemlik olduğu halde görünürde cennetlik bir kimsenin yaptığını yapar. Bazen de bir adam cennetlik olduğu halde insanların gözleri önünde cehennemlik bir kimsenin yaptığını yapar." (Müslim: 112)

Resulullah Aleyhisselâm'ın geleceğe dâir verdiği haberler zamanla olduğu gibi zuhur etmiştir, her biri birer mucizedir.

Yeni Bir Hamle:

Mus'ab bin Umeyr -radiyallahu anh-in şehâdetinden sonra Resulullah Aleyhisselâm sancağı Hazret-i Ali -radiyallahu anh-e verdi ve çok şiddetli bir şekilde savaşa girdi. Yanında toplanan grupla birlikte düzenli olarak dağa doğru çekilmeye başladı. Kendilerine hücum eden müşriklerin arasından yol açıyorlardı. Durumu farkeden müşrikler çekilme harekâtını önlemek için hücumlarını daha da arttırdılar. Fakat mücâhidlerin hamleleri karşısında başarısızlığa uğradılar.

Resulullah Aleyhisselâm zırhı üzerinde olduğu halde, Sa'd bin Muaz -radiyallahu anh- ile Sa'd bin Ubâde -radiyallahu anh-in arasında her ikisine dayanarak Uhud kayalığına doğru ilerledi.

Yaralı ve takatsiz olduğu için öğle namazını oturarak kıldı, müslümanlar da arkasında oturarak kıldılar.

Uhud Kayalığı:

Resulullah Aleyhisselâm Uhud dağındaki kayalığa çıkıp orada dinlenmek istiyordu. Fakat çok yorgun ve bitkin bir halde olduğu için yürümeye takati yoktu.

Talha bin Ubeydullah -radiyallahu anh- hemen yere çöktü, sırtına alarak kayalığa kadar çıkardı.

Ashâb-ı kiram Resulullah Aleyhisselâm'ı görünce sevindiler, etrafında toplanınca üzüntüleri dinmişti.

Müslümanların Uhud kayalığına çıktığını gören Ebu Süfyan da bir takım müşriklerle başka bir yoldan üst tarafa çıkıp ansızın üzerlerine hücum etmek istedi. Müslümanlar üzerlerine taş atarak müşriklerin dağa çıkmasına engel oldular.

Ebu Süfyan, Resulullah Aleyhisselâm'ın sağ olup olmadığı hakkındaki şüphesini gidermek için müslümanlara karşı üç kere: "İçinizde Muhammed var mı, sağ mı?" diye bağırdı. Resulullah Aleyhisselâm cevap verilmemesini söyledi. Ebu Süfyan: "Ebu Bekir sağ mı, Ömer sağ mı?" diye üç kere tekrarladı. Karşılık verilmeyince, ordusuna dönerek: "Hepsi ölmüş!" dedi. Sevindiler.

Hazret-i Ömer -radiyallahu anh- dayanamayıp: "Ey Allah'ın düşmanı! Vallahi yalan söylüyorsun!" dedi. Ashâb da bunu tekrarladı. Ebu Süfyan: "Bizim Uzzâ putumuz var, sizin yok!" diye seslendi. Resulullah Aleyhisselâm ashâbına: "Buna cevap vermeyecek misiniz?" buyurdu. "Ne diyelim?" dediler. "Allah bizim sahibimizdir. Sizin sahibiniz ve Mevlâ'nız yoktur deyiniz." buyurdu. Onlar da bunu aynen söylediler.

•

Ebu Süfyan'ın karısı Hind, diğer Kureyş'li kadınlarla beraber savaş meydanının tenhalığından istifade ederek şehit düşen müslümanların burunlarını, kulaklarını kestiler, karınlarını yardılar.

Tatlı Bir Uyku:

Müminler çok büyük bir imtihandan geçmişlerdi. Tam zafer elde edilmek üzere iken yenilgiye uğramışlar, Resulullah Aleyhisselâm'ın şehit olduğu söylentisi yayılmış, yetmiş müslüman şehit olmuş, yaralıların acıklı durumu gözler önünde müşahede edilmiş, Kureyş ordusunun Medine'ye girip şehri yağma edeceği kaygısı belirmiş... Hülâsa bütün bu durumlar üzüntü üstüne üzüntü olmuştu.

Uhud kayalığında iken Allah-u Teâlâ müminlere tatlı bir uyku verdi.

Âyet-i kerime'sinde şöyle buyuruyor:

"Sonra o üzüntünün ardından Allah size öyle bir güven, öyle bir uyku indirdi ki, içinizden bir kısmını bürüyordu." (Âl-i imrân: 154)

Şiddetli korku içinde olan bir kimseyi uyku tutmayacağı malumdur. Uykusuzluk devam ettikçe de sinirler gerilir, huzursuzluk olur. Böyle bir hâl içinde iken uyuyabilen bir kimse korkuyu unutmuş, bir emniyet duymuş, kalbinde bir sükûnet bulmuş demektir.

İşte müminler bu korkular içinde iken Allah-u Teâlâ bir emniyet bahşetti, uyuklamaya başladılar.

Ebu Talha -radiyallahu anh- der ki:

"Uhud günü kendilerini uyku bastıranlar arasında ben de vardım. Kılıcım elimden düşer gibi oluyor, sonra onu alıyordum, tekrar düşüyor tekrar alıyordum." (Buhârî)

Böyle bir emniyet duygusu Bedir'de de cereyan etmişti:

"O zaman Allah kendi katından bir güven işareti olmak üzere, sizi hafif uykuya daldırıyordu." (Enfâl: 11)

Bu uyku normal bir uyku olmayıp Allah-u Teâlâ'dan gelen feyz ve sükûnettir. Müminler için fevkalâde ilâhî bir yardım olmuş, vücutlarını rahata kavuşturduğu gibi, gönüllerini de huzura erdirmiştir.

Şu kadar var ki orada bütün müminlere inen bu uyku, hepsini birden bastırmamıştı. Müminler Muhammed Aleyhisselâm'ın Allah tarafından gönderilen hak peygamber olduğuna ve sözleri kendi arzusundan olmayıp vahiy olduğuna kesin şekilde inanmışlardı. Allah-u Teâlâ'nın bu dine yardım edeceğine, kendilerini düzlüğe çıkaracağına kesin ümitleri vardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (9)

Bu uyku işte bu gerçek iman sahiplerini sarmış, münâfıkların, şüphecilerin gözlerine uyku girmemişti.

"Bir kısmı da canlarının derdine düşmüştü." (Âl-i imrân: 154)

Münâfıklar Muhammed Aleyhisselâm'ın peygamberliği hakkında şüphe içinde idiler. Savaşa ganimet hevesiyle veya ihtilâl fikriyle gelmişlerdi. Çokları daha başlangıçta Abdullah bin Ubeyy ile beraber savuşup gitmiş, bir kısmı da kaçamamış kalmıştı.

Müşriklerin Uhud'u terkederken: "Yine geleceğiz!" diye tehdit savurarak ayrılmaları sebebiyle, onların canlarını kurtarmaktan başka kaygıları yoktu. Korkuları şiddetlendikçe şiddetlendi, gözlerine uyku girmedi.

"Allah'a karşı câhiliyet zannı gibi hak olmayan bir zanda bulunuyorlar ve: 'Bu işten bize bir şey var mı?' diyorlardı." (Âl-i imrân: 154)

Bu gibi zanlar ancak câhiliye halkı tarafından beslenebilir, bu gibi zanları Allah-u Teâlâ'ya şirk koşan câhil kimseler besleyebilir. Haksız yere yürüttükleri zanlarının başında da makam ve menfaatleri kastederek: "Bize de bir hisse var mı?" gibi düşünmeleri gelir.

Cevap olarak Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! De ki: Bütün emir Allah'ındır." (Âl-i imrân: 154)

Ne onlara ne başkalarına, hiç kimseye bu iş düşmez. O dilediği gibi tasarrufta bulunur. Dilediğine zafer verir, dilediğine vermez. Güzel sonucun kendilerinin olacağını kendi dostlarına vâdetmiştir.

"Onlar kalplerinde gizlediklerini sana açıklamıyorlar." (Âl-i imrân: 154)

Müslümanlarla bu savaşa geldiklerine pişman olmuşlardı.

Münâfıkların kendi aralarında açıkladıkları, fakat kalplerinde gizledikleri durumlarını şu şekilde açıklamıştır:

"'Bu, bize âit bir şey olsaydı, hiçbirimiz burada öldürülmezdi!' diyorlar." (Âl-i imrân: 154)

Zübeyr bin Avvam -radiyallahu anh- der ki:

"Uhud'da korkunun şiddetlendiği sırada ben Resulullah'la beraberdim. Derken Allah bize bir uyku verdi. Aramızda uyuklamaktan çenesi göğsüne düşmeyen kimse yoktu.

Allah'a yemin ederim ki bu sırada âdeta rüyâda imişim gibi Muttalib bin Kuşeyr'in: 'Bu, bize âit bir şey olsaydı, hiçbirimiz burada öldürülmezdi.' dediğini işitmiş ve ezberlemişimdir."

Allah-u Teâlâ musîbetlerin arkasındaki gizli hikmeti tamamen açıklayarak onların bu iddialarına şu şekilde cevap vermiştir:

"Resul'üm! De ki:

Eğer sizler evlerinizde dahi kalmış olsaydınız, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi." (Âl-i imrân: 154)

Zira Allah-u Teâlâ'nın takdirini geri çevirmek ve değiştirmek mümkün değildir. Ecel kendileri için takdir edilmiş olanlar, ölümleri nerede ve ne zaman takdir edilmiş ise, kendi ayakları ile oraya kadar giderler.

Allah-u Teâlâ müslümanların başlarına gelen hadiselerde; kalplerinde olanı denemek ve kalplerini temizlemek gibi bazı hikmetlerin bulunduğunu beyan etmek üzere şöyle buyurdu:

"Bu göğüslerinizin içindekini yoklamak, kalplerinizdekini temizlemek içindir.

Allah göğüslerin özünü bilendir." (Âl-i imrân: 154)

Şu halde imtihana çekmesi bilmediğinden değildir, kul da bilsin içindir. Kalplerin gerçek yüzü ancak imtihan anlarında anlaşılır ve özü o zaman ortaya çıkartılır. Çünkü bu imtihan lâhzaları imanın mihenk taşıdır.

Müşriklerin Dönüşü:

Artık harp ateşi tamamen sönmüştü. Müşrikler müslümanlara üstün gelmişken, bu zaferden faydalanamadılar, kalplerine bir korku düştü. Savaştan el çekip Mekke yolunu tuttular. Akîk merkezine varınca orada durdular. Medine'ye girip girmemek hususunda konuştular.

Müslümanların üçte biri kadar bir topluluğun Abdullah bin Ubeyy öncülüğünde Medine'ye geri döndüklerini biliyorlardı. Onların gelip üzerlerine saldırmalarından korktular. İçlerinde yaralılar da vardı. Mekke'ye dönüp giderlerse galibiyetin kendilerinde olacağı üzerinde fikir birliğine vardılar ve dönmeye karar verdiler. Müdafaasız kalmış bulunan Medine'ye giremediler. Müslümanlardan tek bir esir bile alamadan Mekke yolunu tutup gittiler.

Müşriklerin âniden toparlanarak Medine üzerine yürümelerinden, kadınlarla çocuklara zarar vermelerinden endişe duyan Resulullah Aleyhisselâm; bunun için düşmanın gerçekten Mekke'ye gidip gitmediklerini öğrenmek istiyordu.

Hazret-i Ali -radiyallahu anh-i çağırarak:

"Git, müşrikleri takip et! Gör bakalım ne yapmak istiyorlar. Eğer onlar develerine biniyor, atlarını ise yedeklerine alıyorlarsa Mekke'ye dönmek istiyorlar demektir. Şayet atlara biniyor, develeri sürüyorlarsa niyetleri Medine'ye yürümektir." buyurdu.

Müşrikleri takibe çıkan Hazret-i Ali -radiyallahu anh- develere bindiklerini, atları ise yedeklerinde götürdüklerini gördü. Gelip durumu Resulullah Aleyhisselâm'a haber verdi.

Savaşın sonucu hakkındaki ilk haberi Mekkeliler'e ulaştıran Vahşi oldu. Hacun'a gelince en kart sesiyle: "Ey Kureyş topluluğu!" diyerek halk başına yığılıncaya kadar bağırdı. Herkes onun kötü bir haber getirmiş olmasından korkuyorlardı.

Vahşi:

"Size müjdelerim! Harp meydanında Muhammed'in Ashâb'ını şimdiye kadar görülmedik şekilde öldürdük. Muhammed'i de ağır şekilde yaraladık. Hamza'yı ben öldürdüm." dedi.

Mekkeliler sevinerek dağıldılar, bu haberi her tarafa yaydılar.

Müslüman Hanımlar:

"Muhammed öldü!" şâyiası Medine'de yayılmış, müslümanları derin bir hüzün kaplamıştı. Hiç kimse yerinde duramıyordu. Müşrikler çekilip gittiklerinde Hazret-i Fâtıma -radiyallahu anhâ- yanına aldığı on dört kadınla Uhud'a kadar gelmişti. Hazret-i Ali -radiyallahu anh-in yardımıyla Resulullah Aleyhisselâm'ı buldu. Mübarek yüzünü yaralanmış görünce ağlayarak boynuna sarıldı, daha sonra yarayı temizlemeye başladı. Hazret-i Ali -radiyallahu anh- kalkan ile su döküyor, o da kanı yıkıyordu. Kanın kesilmediğini görünce bir parça hasır alıp yaktı, külünü sıcak sıcak yaranın üstüne bastı. Yara yapışıp kan kesilinceye kadar bunu tekrar etti.

Sırtlarında yiyecek ve içeceklerle Uhud'a kadar koşup gelen hanımlar arasında Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Ümmü Süleym -radiyallahu anhâ-, Hamne bint-i Cahş -radiyallahu anhâ- da bulunuyordu. Sırtlarında kırbalarla su taşıyıp yaralılara içiriyorlar, yaralarını tedavi ediyorlardı. Kırbaları boşaldıkça büyük bir çeviklikle doldurmaya gidiyorlardı.

Müslüman hanımların savaşta yaraları sarmak, şehitleri savaş dışına çıkarmak, gazilere su dağıtmak gibi geri hizmetlerde bulunmak âdeti Uhud'da başlamış oldu.

Hisseye dahil edilmeksizin, harp ganimetinden de kendilerine bir şeyler verilirdi.

Ümmü Atiyye -radiyallahu anhâ- der ki:

"Resulullah Aleyhisselâm'la birlikte yedi gazâda bulundum. Onların yemeklerini pişiriyor, arkalarından eşyalarını toparlıyor, yaralıları tedavi edip, hastalara hizmet ediyordum." (Müslim: 1812)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (10)

Şehitlerin Durumu:

Müslümanlar altmış dördü Ensâr'dan, altısı Muhâcirler'den olmak üzere o gün yetmiş şehit vermişlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz o bitkin hâli ile savaş alanında şehitlerin arasında dolaştı. Gönlü hüzünle doluydu. Müşrikler vahşice muamelelerde bulunmuşlar, çoğunu parça parça ederek tanınmaz bir hâle getirmişlerdi.

Şehitlerin arasında durarak şöyle buyurdu:

"Ben, kıyamet gününde şu şehitlerin Allah yolunda canlarını fedâ ettiklerine şâhidlik edeceğim.

Bunları kanlarıyla sarıp gömünüz.

Allah yolunda çarpışarak yara alanlar, kıyamet gününde mahşere yaraları kanayarak geleceklerdir. Kanlarının rengi kan rengi, kokuları da misk kokusu olacaktır."

•

Resulullah Aleyhisselâm, Hazret-i Hamza -radiyallahu anh-in cesedine doğru ilerledi, yanına vardı. Cesedinin kesilip, biçildiğini görünce dayanamadı, hıçkırarak ağladı. Hiçbir vakit o derece mahzun olmamıştı. Cesedinin başında dikilerek Allah-u Teâlâ'dan rahmet diledi.

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye -radiyallahu anhâ-, ana-baba bir kardeşi olan Hazret-i Hamza -radiyallahu anh-ın şehâdetini duymuştu. Eline bir kılıç alarak Uhud'a geldi. Yeğeni Hazret-i Ali -radiyallahu anh- ile oğlu Zübeyr bin Avvam -radiyallahu anh-i gördü. "Resulullah nasıl?" diye sordu. Hazret-i Ali -radiyallahu anh-: "Hamdolsun iyidir." dedikten sonra işaretle yerini gösterdi. Resulullah Aleyhisselâm halasının gelmekte olduğunu görünce Zübeyr -radiyallahu anh-e: "Anneni geri çevir! Kardeşinin cesedini görmesin!" buyurdu. O da: "Anneciğim! Resulullah Aleyhisselâm sana geri dönmeni emrediyor!" dedi.

Hazret-i Safiye -radiyallahu anhâ- büyük bir soğukkanlılıkla: "Eğer ona yapılanı görmemek için döneceksem, ben zaten kardeşimin cesedinin kesilip biçildiğini öğrenmiş bulunuyorum. O, bu musibete Allah yolunda uğramıştır. Biz Allah yolunda bundan beterine de râzıyız. İnşaallah sabredip katlanacağız, sevabını Allah'tan bekleyeceğiz." diye cevap verdi.

Zübeyr -radiyallahu anh- gelip bu durumu bildirince, müsaade edildi. Hazret-i Safiye -radiyallahu anhâ- kardeşinin cesedinin yanına oturup sessizce ağlamaya başladı. Onunla birlikte Resulullah Aleyhisselâm da ağladı. O sırada Hazret-i Fatıma -radiyallahu anhâ- gelip ağlamaya başladı. Resulullah Aleyhisselâm onunla da ağladı.

Hazret-i Safiye -radiyallahu anhâ- yanında getirdiği iki hırkayı çıkarıp: "Bunları kardeşim Hamza için getirdim. Onu bunlara sarınız!" dedi. Birine Hazret-i Hamza -radiyallahu anh- diğerine de yanında vurulup şehit düşen bir Ensârî sarıldı. Hazret-i Hamza -radiyallahu anh-ı kabre Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-, Hazret-i Ali -radiyallahu anh- ve Zübeyr bin Avvam -radiyallahu anh- indirdi. Abdullah bin Cahş -radiyallahu anh- da yanına konuldu.

•

Resulullah Aleyhisselâm şehitlerin üzerinde bulunan silâhları, zırhları, kan bulaşmamış kürkleri soyulduktan sonra, kanları ve kalan elbiseleri ile gömülmelerini emir buyurdu. Kefen kıt, şehitler çok olduğu için, yerine göre bir kefene iki-üç kişi sarıldı. Resulullah Aleyhisselâm derin ve geniş kabirler kazılmasını, her kabre ikişer, üçer şehit konulmasını, en çok Kur'an-ı kerim bilenin önce konulmasını söyledi.

•

Amr bin Cemuh -radiyallahu anh- ile Abdullah bin Amr -radiyallahu anh- birbirlerini dünyada sevdikleri için, Resulullah Aleyhisselâm ikisinin bir kabre konulmasını emir buyurdu.

Müşrikler Abdullah bin Amr -radiyallahu anh-in mübarek cesedini tanınmaz bir hâle getirmişlerdi. Ancak parmaklarından tanınabildi. Resulullah Aleyhisselâm Abdullah -radiyallahu anh-in cesedini meleklerin gölgelediğini müjdeledi.

•

Resulullah Aleyhisselâm Vehb bin Kabus -radiyallahu anh-in cesedinin ayak ucuna dikildi ve:

"Allah senden râzı olsun! Ben de râzıyım senden!" buyurdu.

Yaraları sebebiyle meşakkat çekmesine rağmen, kabrine konuluncaya kadar orada bulundu.

•

Resulullah Aleyhisselâm şehitler arasında kısa bir hırka içerisinde serilmiş olduğu halde Mus'ab bin Umeyr -radiyallahu anh-e rastladı.

Yanına gelince:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu dâveti beklemektedir.

Onlar hiçbir şekilde ahidlerini değiştirmemişlerdir." (Ahzâb: 23)

Âyet-i kerime'sini okudu.

İslâm dini'nin Medine-i münevvere'de yayılmasında büyük başarı gösteren Mus'ab bin Umeyr -radiyallahu anh-i saracak kısa bir hırkadan başka bir şey bulunmadı. Hırkayı baş tarafına çektiklerinde ayakları açıldı, ayaklarına çektiklerinde baş tarafı açıldı. Resulullah Aleyhisselâm: "Onu baş tarafına çekiniz, ayaklarını izhir otu ile kapatınız!" buyurdu.

Resulullah Aleyhisselâm Mus'ab bin Umeyr -radiyallahu anh- ve şehit arkadaşlarının başuçlarında durarak:

"Ben sizin Allah katında diriler olduğunuza şâhidim." buyurdu.

Daha sonra yanındaki Ashâb-ı kiram'ına şöyle söyledi:

"Bunları ziyaret ediniz ve selâmlayınız. Varlığım kudret elinde olan Allah'a yemin ederim ki, bunlar kıyamet gününe kadar kendilerini selâmlayanlara mukabele ederler."

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı müslümanların Uhud şehitlerini Medine kabristanlığına gömdüklerini duyunca, bunu yasakladı ve:

"Onları, vurulup düştükleri yerde defnediniz!" buyurdu.

Bazıları yakınlarını defin için Medine'ye götürmüş iseler de Resulullah Aleyhisselâm'ın emri ile geri getirip şehit oldukları yerlere defnettiler.

Şemmas bin Osman -radiyallahu anh- ağır yaralı iken Medine'ye getirilmişti. Hiçbir şey yiyip içmedi. Bir gün sonra vefat edince Resulullah Aleyhisselâm onu Uhud'a gönderdi ve oraya gömdürdü.

•

Resulullah Aleyhisselâm bu mübarek şehitler üzerine sekiz sene sonra cenaze namazı kılmış, sonra Mescid-i nebevî'ye gelip minbere çıkmış, ölülere ve dirilere vedâ eder gibi bir hutbe irâd etmiştir.

Misli İle Cezâ:

Resulullah Aleyhisselâm amcasının cesedini o şekilde görünce:

"Eğer Allah onlara karşı bana zafer verirse, onlardan otuz kişiye aynı şekilde muamele yapacağım!" buyurdu.

Müslümanlar da;

"Allah'a yemin ederiz, Allah bizi onlara karşı muzaffer ederse Araplar'dan hiçbir kimsenin hiçbir kimseye yapmadığı şekilde organlarını keseceğiz." dediler.

Bunun üzerine nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Eğer ceza verecek olursanız, size verilen cezanın misli ile ceza verin." (Nahl: 126)

Eğer hakkınızı almak isterseniz hasmınızın size yapmış olduğu şeyin aynısını yapmakla adalet gösterin. Zira intikam almada mislinden çok yapmak zulümdür, zulüm ise haramdır.

"Sabrederseniz, elbette bu sabredenler için daha hayırlıdır." (Nahl: 126)

Yapılan işkencenin misliyle karşılık vermek, hak ve adalettir, cezalandırmak meşru ve mubahtır. Sabretmek ise ihsandandır.

Daha sonra Allah-u Teâlâ her zaman için ihsan makamında bulunan Resul-i Ekrem -sallallahu aleyhi ve sellem-ine şöyle buyurdu:

"Sabret! Senin sabrın ancak Allah'ın yardımı iledir. Onlar için üzülme! Kurmakta oldukları düzenlerden dolayı da kaygı duyma!" (Nahl: 127)

Onlar sana düşmanlıkta ne kadar ileri giderlerse gitsinler, Allah onlara karşı sana yeter. Seni destekleyecek, seni muzaffer kılacak olan O'dur.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz yapılanlara katlandı. Müşrik ölülerine misilleme yapılmasını yasakladı. Yemininden dolayı kefaret verdiği gibi, müslümanlara da kefaret ödemeyi emir buyurdu.

Savaşta öldürülen müşriklerden birinin cesedini Kureyşliler Resulullah Aleyhisselâm'dan satın almak istediler.

Resulullah Aleyhisselâm cesed için gönderilen parayı almaya yanaşmadı ve cesedi sahiplerine iâde etti. (Tirmizî)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (11)

Yıllar Sonra:

Resulullah Aleyhisselâm her yıl Uhud şehitlerini ziyaret eder;

"Sabretmenize karşılık size selâm olsun! Burası dünya yurdunun ne güzel bir sonucudur!" (Râd: 24)

Âyet-i kerime'sini okurdu.

Uhud şehitliği anıldığı zaman:

"Vallâhi, Ashâb'ımla birlikte ben de şehit olup Uhud dağının bağrında gecelemeyi ne kadar isterdim." buyururdu. (Hâkim)

Hazret-i Fâtıma -radiyallahu anhâ- çok zamanlar Uhud'a gider, amcası Hazret-i Hamza -radiyallahu anh-in kabrini ziyaret eder, etrafını düzeltir, orada ağlar, duâ ederdi.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz de her ay Uhud'a gider şehitleri selâmlardı.

Hazret-i Muâviye -radiyallahu anh- zamanında Uhud vâdisinden Medine'ye su getirmek için kanal kazmışlardı. Su yolunun uğradığı yerden birkaç şehidin cesedini başka yere taşımak gerekiyordu.

Câbir bin Abdullah -radiyallahu anh- der ki:

"Ben Uhud şehitlerinin sanki uykuya dalmış kişiler gibi omuzlarda birer birer taşındıklarını gördüm. Hamza'nın ayağının yanı, ince çakıllı bir yere değince kanadı."

Medine'ye Dönüş:

Resulullah Aleyhisselâm şehitlerin defin işi bittikten sonra atının getirilmesini istedi. Gazilerle birlikte Medine'ye dönmek için harekete geçti.

Harre mevkiine gelince: "Saf olunuz, duâ edelim!" buyurdu ve şöyle duâ etti:

"Allah'ım! Hamd ve senâ ancak sanadır. Allah'ım! Senin açıp yaydığını dürecek, senin dürdüğünü de açıp yayacak hiçbir kuvvet yoktur.

Senin saptırdığını hidayete erdirecek, senin hidayete erdirdiğini de saptıracak yoktur.

Senin vermediğini kimse veremez, senin verdiğini de kimse engelleyemez.

Senin uzaklaştırdığını kimse yaklaştıramaz, senin yaklaştırdığını da kimse uzaklaştıramaz.

Allah'ım! Rahmet ve bereketlerini, fazl-u keremini bize aç, üzerimize yay!

Allah'ım! Yoksul olduğum günde ben senden nimet, korkulu günde emniyet dilerim.

Allah'ım! Bize verdiğin, vermediğin şeylerin zararlarından sana sığınırım.

Allah'ım! Bize imanı sevdir. Gönüllerimizi imanla ziynetlendir.

Küfürden, azgınlık ve taşkınlıktan iğrendir bizi.

Din ve dünyamıza zararlı şeyleri bilenlerden, doğru yola erenlerden eyle.

Allah'ım! Bizi müslüman olarak yaşat, müslüman olarak öldür. Bizi sâlihler, iyiler zümresine kat. Onlar ki, ne şeref ve haysiyetlerini kaybederler, ne de dinlerinden dönerler.

Allah'ım! Senin Peygamber'ini yalanlayan, senin yolundan yüz çeviren, Peygamber'inle savaşan kâfirlerin de, ehl-i kitap kâfirlerinin de cezalarını ver. Ey hak ve gerçek olan İlâh! Onlara azabını indir!" (Ahmed bin Hanbel)

•

Yolda Uhud ile Medine arasındaki kabilelerin erkekleri ve kadınları selâma durup: "Yâ Resulellah! Şehitlerimiz sana kurban olsun! Size bir zarar ulaşmaması bizim için en büyük bir sevinçtir." diyorlardı. Resulullah Aleyhisselâm da onlara duâ ediyordu.

•

İslâm ordusu Cumartesi günü akşam üzeri şehre girdi. Ensâr kadınları Resulullah Aleyhisselâm'ın sağ salim geldiğini görmek için yollara dökülmüşlerdi. İçlerinde şehit olan erkekleri için ağlayanlar vardı, Resulullah Aleyhisselâm'ın da gözlerinden yaş aktı.

At üzerinde bulunan Resulullah Aleyhisselâm'ın dizginini Sa'd bin Muâz -radiyallahu anh- tutuyurdu. Önlerine bir kadın çıktı. Sa'd bin Muâz -radiyallahu anh-:

"Yâ Resulellah! Bu annemdir!" diye tanıttı.

Resulullah Aleyhisselâm Kebşe bint-i Ubeyd -radiyallahu anhâ-ya: "Merhaba!" dedi. Kadın Resulullah Aleyhisselâm'ın yanına kadar yaklaştı, mübarek yüzüne baktı ve: "Babam anam sana fedâ olsun yâ Resulellah! Seni sağ salim gördüm. Sen selâmette olunca, her felâket bana hiç gelir!" diyerek duygularını dile getirdi.

Resulullah Aleyhisselâm ona şehit olan Amr bin Muâz -radiyallahu anh-den dolayı baş sağlığı diledikten sonra şöyle buyurdu:

"Ey Sa'd'in annesi! Sana ve onun ev halkına müjdeler olsun. Onlardan şehit düşenlerin hepsi cennette toplandılar ve birbirine arkadaş oldular. Onlar hane halklarına da şefaat edecekler."

Kebşe -radiyallahu anhâ-:

"Râzıyız yâ Resulellah! Bundan sonra artık onlara kim ağlar! Yâ Resulellah! Onlardan geri kalanlar için duâ et!" dedi.

Resulullah Aleyhisselâm:

"Allah'ım! Onların kalplerindeki mahzunluğu gider. Musibetlerini düzelt! Geride kalanlarını da, geri kalanların en iyisi eyle!" diyerek duâ etti.

•

Hâne-i saâdet'in kapısına kadar atının üzerinde gelen Resulullah Aleyhisselâm'ın iki dizi tutulmuştu, Sâ'd bin Muâz -radiyallahu anh- ile Sâ'd bin Ubâde -radiyallahu anh-e dayanarak içeri girdi.

Bu arada, yaralıların evlerinde oturup yaralarını tedavi ettirmelerini söyledi.

Güneş batınca Bilâl-i Habeşî -radiyallahu anh- ezan okudu. Resulullah Aleyhisselâm yine her iki Sâ'd'e dayanarak mescide çıktı. Namazı kıldıktan sonra evine döndü. Yatsı namazını da yine mescidde kıldı.

Kureyş'in ansızın dönüp hücuma kalkması ihtimali sebebiyle müslümanlar geceyi alarm halinde geçirdiler. Bir kısmı yaralarını tedavi ettirmekle meşgul olurken, diğerleri de yorgunluktan bitkin bir halde, her an her yönden bir tehlike gelebilir kaygısıyla Medine'nin girişinde ve gediklerinde nöbet tuttular. Ashâb-ı kiram'ın yiğitlerinden bazıları sabaha kadar Hâne-i saâdet'in etrafında dolaştılar.

•

Resulullah Aleyhisselâm Uhud'dan döndükten sonra:

"Allah bize Fethi nasip edinceye kadar, müşrikler bir daha bizi bunun gibi bir musibete uğratamayacaklar." buyurdu.

İç Düşmanlar:

Uhud savaşı, herkesin içindekini dışına vurma günü olmuş, mümini münâfığı ayırmıştı.

O gece müminlerin evlerinde matem yükselirken; yahudiler, münâfıklar ve müşrikler, bu mağlubiyete son derece sevinmişler, âdeta bayram yapmışlardı.

Münâfıklar, müslümanların şehitlerine ağlayıp sızlanmalarını fırsat bildiler. Yahudilerin hıyanetleri de ortaya çıktı.

Baş münâfık Abdullah bin Ubeyy bin Selül ve onunla birlikte bulunan münâfıklar, Resulullah Aleyhisselâm'ın ve sahabilerin yaralanmış olmalarına çok sevindiler. Oğlu Abdullah -radiyallahu anh-in Uhud'dan döndüğü gece sabaha kadar yaraları dağlanarak tedavi edilmişti. Münâfık babası kızdıkça kızıyor: "Muhammed'le Uhud'a çıkmasaydın, bu felâkete uğramazdın! Ben bu işin bu neticeye varacağını görür gibi idim." diyordu. O ise:

"Allah-u Teâlâ'nın Resul'üne ve müslümanlara yapmış olduğu şeyde muhakkak bir hayır ve hikmet vardır." diye cevap veriyordu.

Hâtıp bin Ümeyye yaşlı ve katı münâfıklardandı. Oğlu Yezid -radiyallahu anh- ise hayırlı bir müslümandı. Uhud'da yaralanmış, ölüm halinde evine getirilmişti. Hâtıp, oğlunun yanında çocuklarının ağlaştığını görünce: "Vallahi bunu ona siz yaptınız. Sizin kandırmanızla sefere çıktı, sonunda da vurulup öldürüldü!" diye çıkıştı.

Yezid -radiyallahu anh- ruhunu teslim etmek üzere iken, başına müslümanlardan birçok kimseler toplanmışlardı. Her biri ona:

"Ey Hâtıb'ın oğlu! Seni cennetle müjdelerim!" diyerek tebrikte bulunuyordu.

Hâtıp daha da ileri gitti, içindeki nifakı ortaya koydu. "Sizin müjdelediğiniz şey de ne?" gibi lâflar etmeye başladı.

Oradakiler kızdılar "Allah seni kahretsin!" dediler.

Münâfıklar:

"Eğer onlar bizim yanımızda bulunsalardı öldürülmezlerdi!" gibi sözlerle devamlı propaganda yapıyorlar, yahudiler de her hususta onları destekliyorlardı. Hazret-i Ömer -radiyallahu anh- yahudilerden olsun, münâfıklardan olsun böyle söyleyenlerin öldürülmeleri için müsaade istemişse de, Resulullah Aleyhisselâm müsaade etmedi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (12)

Hamrâü'l-Esed Seferi:

Müşriklerin geri dönüp Medine'ye saldırmaları ihtimalini göz önünde bulunduran Resulullah Aleyhisselâm, Pazar günü sabah namazını kıldıktan sonra Bilâl-i Habeşî -radiyallahu anh-i huzuruna çağırdı ve:

"Resulullah, düşmanınızı takip etmenizi size emrediyor. Dün Uhud'da bizimle birlikte çarpışmada bulunmayanlar gelmeyecek, ancak çarpışmada bulunanlar geleceklerdir." diye seslenerek, mücâhidlere duyurmasını emretti.

Böylece uğramış oldukları musibetin kendilerini yıldırmadığını göstermek istiyordu.

Uhud'dan çoğu yaralı dönen mücahidler, bu dâvete icabet etmede aslâ tereddüt göstermediler, yaralarının tedavisini olduğu gibi bırakarak sefere koştular. "Dinledik ve itaat ettik." dediler. Bunlardan biri Üseyd bin Hudayr -radiyallahu anh- idi. Ağır yedi yarası olduğu halde, silâhını yanına aldı, Resulullah Aleyhisselâm'ın emrine boyun eğdi.

Ashâb-ı kiram yol boyunca çok zahmet çekiyorlardı, sevaplarını kaçırmamak için yaralarının ıstırabına katlanıyorlardı. İçlerinde öyle yaralılar vardı ki, sırayla birbirlerini sırtlarında taşıyorlardı. İçlerinde saatlerce birbirine dayanarak, birbirine tutunarak gidenler bulunuyordu.

Resulullah Aleyhisselâm'ın kendisi de yaralı idi. Mübarek yüzünde iki halka yarası vardı. Dişi kırılmış, dudağı ve alnı yarılmıştı. Sağ omuzu da yaralı olup, dizleri de arızalı idi. Bu hususta nâzil olan Âyet-i kerime'de Uhud gazilerinin nâil oldukları ilâhî lütuflar şu şekilde beyan buyurulmuştur:

"Yara aldıktan sonra da Allah'ın ve Peygamber'in dâvetine uydular.

Hele onlardan iyilik edenlere ve gereğince Allah'tan korkanlara büyük bir mükâfat vardır." (Âl-i imrân: 172)

Onlar için cennet kapıları açıktır, onlar ilâhî tecellîlere mazhar olacaklardır.

•

Münâfık Abdullah bin Ubeyy bu sefere katılmak istemiş ise de kabul edilmemişti.

Câbir bin Abdullah -radiyallahu anh- yedi kızkardeşinden dolayı babasının sözü üzerine Uhud'a katılamamıştı. Mazeretini beyan edince, Resulullah Aleyhisselâm ona müsaade etti.

•

Resulullah Aleyhisselâm Medine'ye sekiz mil uzaklıktaki Hamrâü'l-Esed'e doğru yola çıktı. Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bıraktı. Zırhlı gömleğini giymiş, miğferini başına geçirmişti. Gözlerinden başka yeri görünmüyordu.

Resulullah Aleyhisselâm Medine'den çıkmadan önce, müşriklerin durumunu araştırmak için üç kişilik bir keşif kolu göndermişti. Birisi yorulup yolda kaldı. Müşrikler diğer iki gözcüyü farkettiler. Bir fırsatını kollayıp yakaladılar ve şehit ettiler.

Müslümanlar Hamrâü'l-Esed'e kadar gelip karargâh kurdular. Resulullah Aleyhisselâm şehit edilen gözcülerden ikisini bir kabre defnetti. Mücâhidlere odun toplamalarını ve gece yakmalarını emir buyurdu. Bunun üzerine herkes birer ateş yaktı. Yakılan beşyüz kadar ateşin ışıkları gece en uzak yerlerden görünmekte idi, etrafa korku salıyordu.

Müşrikler Hamrâü'l-Esed'e inmişler, sonradan da oradan kalkıp gitmişlerdi. Müşriklerin meşhur şâiri Ebu Azze güneş yükselinceye kadar uyuyakalmıştı. Âsım bin Sâbit -radiyallahu anh- onu yakaladı. Bu adam Bedir'de esir alınmış, fakat bundan sonra Resulullah Aleyhisselâm'a ve müslümanlara şiirleriyle eziyet ve hakaret etmeyeceğine dair söz verince fidyesiz olarak salıverilmişti. Verdiği sözde durmamış, tekrar Uhud'a gelerek şiirleriyle müşrikleri müslümanların aleyhine tahrik edip durmuştu. O gün yine serbest bırakılması için dilekte bulundu ise de reddedildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Senin bana evvelce vermiş olduğun kesin söz nerede kaldı? Mümin, bir yılanın deliğinden iki kere sokulmaz. Vallahi bundan sonra seni serbest bırakıp da, Mekke'de ellerini yanaklarına sürdürüp: 'İki kere Muhammed'i aldattım, onunla eğlendim!' dedirtmem."

Ve emir üzerine Ebu Azze'nin boynu vuruldu.

•

Resulullah Aleyhisselâm Hamrâü'l-Esed'de bulunduğu sırada Tihâme bölgesinde oturan Huzâa kabilesi'nden Mâbed bin Ebî Mâbed çıkageldi. Henüz müslümanlığı kabul etmemekle beraber Resulullah Aleyhisselâm'a sâdık bir kişi idi. Uhud musîbetinden dolayı kendilerinin de çok üzüldüklerini belirterek bir nevi teselli vermeye çalıştı ve yoluna devam etti.

Mâbed, Ravhâ'da müşriklerin toplantı halinde olduklarını gördü.

Resulullah Aleyhisselâm'ın müşriklerin Medine'ye dönmelerinden endişe etmesi boşuna değildi. Gerçekten de müşrikler Medine'ye seksenaltı mil uzakta bulunan Ravhâ'ya gelince birbirini kınamaya başlamışlardı.

Şöyle diyorlardı:

"Muhammed'in en şerefli ve yiğit adamlarını öldürdüğümüz halde, tamamıyla köklerini kazımadan dönüp Mekke'ye mi gideceğiz? Onlardan geri kalanların da üzerine yürüyüp işlerini bitirmeliyiz."

Fakat içlerinden Safvan bin Ümeyye:

"Ey Kureyşliler! Sakın böyle bir şey yapmaya kalkışmayın! Onların sizi karşılamak için savaşa çıkmayanların da katıldığı bir ordu kuracaklarından korkarım. Mekke'ye galip ve muzaffer olarak dönün. Tekrar Medine'ye dönerseniz, yeniden galip geleceğinizden emin değilim." demişse bile, bu görüş, çoğunluğun görüşü karşısında reddedildi ve Medine üzerine yürümeye karar verildi.

Bu sırada Ebu Süfyan, Mâbed'i görünce gerilerde ne olup bittiğini sordu.

Mâbed büyük bir propaganda savaşı yaparak:

"Muhammed'le sahâbileri, şimdiye kadar hiç görmediğim büyük bir ordu ile sizi vurmak için yola çıktı. Çok hızlı bir şekilde üzerinize doğru harekete geçtiler. Size karşı öyle kinliler ki ateş püskürüyorlar!" diye cevap verdi.

Ebu Süfyan heyecanla: "Eyvah! Sen ne diyorsun? Biz onlara son bir hücum yapıp, köklerini kesmeye karar vermiştik!" dedi.

Mâbed: "Nasihatimi dinlersen, sakın böyle bir şey yapmaya kalkışma!" diye karşılık verdi.

Bu konuşmadan sonra Kureyşliler'in dirençleri kırıldı, kalplerine korku düştü, paniğe kapıldılar. Selâmeti Mekke yolunu tutmakta buldular. Mâbed, Resulullah Aleyhisselâm'a Huzâalı bir adam göndererek durumu bildirdi.

Ebu Süfyan üstelik kendilerini takip etmeyi bırakırlar umuduyla bir hileye başvurdu. Mekke'ye dönerken yolda Medine'ye gitmekte olan Abdülkays oğulları'nın ticaret kervanına rastladı. Onları durdurarak: "Mekke'ye geldiğiniz zaman Ukaz panayırında hayvanlarınızın yükünü kuru üzümle dolduracağım. Tarafımdan söylenecek sözleri Muhammed'e iletir misiniz!" dedi. "İletiriz." Cevabını alınca Ebu Süfyan şöyle söyledi:

"Gidip ona haber veriniz ki; biz toplanıp onun ve Ashâb'ının geri kalanlarının köklerini kazımak için geliyoruz!"

Bu yolcular, yolları üzerindeki Hamrâü'l-Esed'den geçerken Ebu Süfyan'ın söylediklerini Resulullah Aleyhisselâm'a haber verdiler...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (13)

Hamrâü'l-Esed Seferi (2)

Bu münasebetle nâzil olan Âyet-i kerime'lerde şöyle buyuruldu:

"Onlar öyle kimselerdir ki, halk kendilerine: 'Düşmanlarınız olan insanlar size karşı ordu toplamışlar, onlardan korkun!' dediklerinde, bu söz onların imanını arttırdı ve üstelik 'Allah bize yeter, O ne güzel vekildir!' dediler." (Âl-i imrân: 173)

Allah-u Teâlâ aynı gün müşriklerin üzerine korkuyu saldı, tekrar hücum ederek müslümanların kökünü kazımayı düşünüyorken kaçmaya koyuldular. Böylelikle Allah-u Teâlâ müminleri onların kötülüklerinden muhafaza buyurdu.

"Sonra da kendilerine hiçbir fenalık dokunmadan, Allah'ın nimet ve keremiyle geri döndüler. Böylece Allah'ın rızâsına uymuş oldular.

Allah büyük kerem sahibidir." (Âl-i imrân: 174)

O bir avuç mücahidin kalplerine metanet verdi, onları cihad meydanlarına atılmaya, düşmanlarına karşı celâdet göstermeye muvaffak buyurdu.

"O şeytan ancak kendi dostlarını korkutur. O halde mümin iseniz onlardan korkmayın, benden korkun." (Âl-i imrân: 175)

Şeytan kendi dostlarıyla müminleri korkutmaya çalışır. Kulun Allah korkusunu üstün tutması imanının bir gereğidir.

Resulullah Aleyhisselâm insanların iman etmelerine son derece haris olduğundan, iman eden kimselerin küfre kayması şöyle dursun, kâfirlerin küfrüne dahi üzülürdü:

"Küfürde yarışanlar seni üzmesin! Şüphesiz ki onlar Allah'a hiçbir zarar veremezler.

Allah onlara âhirette hiçbir nasip vermemek istiyor. Onlar için büyük bir azap vardır." (Âl-i imrân: 176)

Allah-u Teâlâ'nın ahiret mükâfâtından ve cennetinden mahrum olmakla birlikte onlar için büyük bir azap dahi vardır.

"İman karşılığında küfrü satın alanlar, şüphesiz ki Allah'a hiçbir zarar veremezler.

Onlar için elem verici bir azap vardır." (Âl-i imrân: 177)

İmanla küfrü değiştiren, imanını verip küfrü satın alanlar, küfürde birbirleriyle yarışanlar, bu küfürleri yüzünden hiçbir şekilde Allah-u Teâlâ'ya herhangi bir zarar veremezler, bu mümkün değildir. Allah-u Teâlâ onların imanına muhtaç olmadığı gibi, bu küfür ve isyanın zararları kendilerine aittir.

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar." (Âl-i imrân: 178)

Azaplarını ertelemek, ömürlerini uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler, şeref ve üstünlüğün bir alâmeti değildir. Aksine o bir istidraçtır.

"Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır." (Âl-i imrân: 178)

Arkasından azabın ve zilletin geleceği bir mühlet, elbette ki o mühlet verilen kimse için hayırlı değildir.

Allah-u Teâlâ kâfirlere mühlet verdiği gibi, müminleri de imtihan eder.

Bu bakımdan şöyle buyurmuştur:

"Allah müminleri, içinde bulunduğunuz şu durumda bırakacak değildir." (Âl-i imrân: 179)

Öyle sebepler tertip edecektir ki:

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Nitekim Uhud'da böyle yapmış, orada iman ehli ile nifak ehli ortaya çıkmış, sabırlı müminle fâsık münâfık birbirinden ayrılmıştır.

Bu ayırımı yapmak için:

"Allah sizi gaybden haberdâr edecek değildir." (Âl-i imrân: 179)

Ki, münâfıklar ile münâfık olmayanları Allah-u Teâlâ size bildirmedikçe siz bilemezsiniz.

"Fakat Allah peygamberlerinden dilediğini seçer." (Âl-i imrân: 179)

Onları gaybdan haberdar eder, onlara bildirmesiyle bilirler, yoksa kendiliğinden bilemezler.

İşte Hâtemü'l-mürselîn olan Muhammed Aleyhisselâm'a da nice nice gaybları bildirmiş, birçok esrâra muttali kılmıştır.

Şu halde:

"Allah'a ve peygamberlerine inanın. Eğer inanır ve takvâ sahibi olursanız size çok büyük bir mükâfat vardır." (Âl-i imrân: 179)

Allah'a ve peygamberlerine iman etmenin mükâfatı o kadar büyüktür ki, ne kadar takdirlere lâyık olduğunu ancak Allah-u Teâlâ bilir.

•

Resulullah Aleyhisselâm Hamrâü'l-Esed'de üç gün kaldıktan sonra Medine'ye döndü.

•

Enes bin Fedâle -radiyallahu anh- Uhud'da şehit düşmüş, yetim kalan oğlu Resulullah Aleyhisselâm'ın huzuruna getirildiğinde, satılmamak ve hibe edilmemek kaydıyla Resulullah Aleyhisselâm ona bir hurmalık bağışlamıştır.

Kur'an-ı Kerim ve Uhud Savaşı:

Uhud savaşı ile ilgili olarak Kur'an-ı kerim'de müslümanların tasavvurlarını düzeltmek, nefislerini terbiye etmek ve iyice tecrübe kazandırmak için;

Bazen teselli ederek,

Bazen kınayarak,

Bazen hükümler koyarak,

Bazen misaller vererek Âyet-i kerime'ler nâzil olmuştur.

Uhud'da başagelen bu musibet üzerine nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"(Bedir'de) iki katını (düşmanınızın) başına getirdiğimiz bir musibet, (Uhud'da) kendi başınıza gelince: 'Bu nasıl oluyor?' dersiniz." (Âl-i imrân: 165)

Bedir savaşında düşman yetmiş ölü ve yetmiş esir vermişti. Uhud'da da müslümanlar hiçbir esir vermeyerek yetmiş kadar şehit verdiler. Bu duruma göre müslümanların Uhud'daki kaybı, müşriklerin Bedir'deki kayıplarının yarısı kadardı. Ayrıca müslümanlar müşrikleri bir Bedir'de bir de Uhud'un başlangıcında olmak üzere iki kere bozguna uğratmışlar, müslümanlar ise bir kere bozulmuşlardı.

Buna rağmen Uhud musibeti müslümanların fazlaca üzüntü ve hayretini gerektirmiş ve bunu büyülterek: "Bu nereden?" diye bir endişeye kapılmışlardı. Münâfıklar hiç durmadan: "Muhammed, peygamber olsaydı bu musibetler olur muydu?" gibi şüpheler ortaya atmaya çalışıyorlar, müslümanların fikirlerini bozmaya çalışıyorlardı.

"Resul'üm! De ki: O musibet kendi tarafınızdandır." (Âl-i imrân: 165)

Asıl sebebi sizlersiniz. Resulullah'ın emrine karşı geldiniz. Onun gösterdiği yerde sebat etmediniz, ganimet sevdasına düştünüz.

"Şüphesiz ki Allah her şeye kâdirdir." (Âl-i imrân: 165)

Dilediğini yapar, dilediği hükmü koyar. Yardım etmeye de yardımsız bırakmaya da kâdirdir. Yolunda bulunanlara muvaffakiyet ihsan buyurduğu gibi, yoldan çıkanları sefil de edebilir. Hatta gizli hikmetlerinden dolayı lütfunu kahr, kahrını lütuf şeklinde gösterebilir.

Bu gizli hikmetleri ancak O bilir. Zira dünyayı bir imtihan yeri, ahireti ise hesap günü olarak yaratmıştır.

Galip O'dur, O hükmünde hikmet sahibidir.

•

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ey müminler! Gevşemeyin, üzülmeyin. Gerçekten inanıyorsanız, mutlaka en üstünsünüzdür." (Âl-i imrân: 139)

Bu, sonuçta üstünlüğün, zafer ve galibiyetin müminlerin olacağının müjdesidir.

"Eğer size (Uhud'da) bir yara dokundu ise o kâfirler topluluğuna da (Bedir'de) benzeri bir yara dokunmuştu." (Âl-i imrân: 140)

Sizden kiminiz yaralanmış, kiminiz öldürülmüş ve sıkıntılar çekmiş olsanız bile, siz de bundan önce Bedir'de onlara zarar vermiştiniz. Fakat bu durum onların azimlerini kırmamış, size tekrar savaş açmışlardı. O halde gevşememek, üzülmemek sizin için öncelikle gereklidir.

"Biz o sevinçli ve kederli günleri insanlar arasında bazen lehe bazen aleyhe döndürür dururuz." (Âl-i imrân: 140)

Bu Allah-u Teâlâ'nın hükmüdür. Milletler ve devletler arasında galibiyet ve mağlubiyet nöbetle devam eder. Kimi zaman müminler üstün gelir, kimi zaman da kâfirler. Netice ise müminlerin olur.

Allah-u Teâlâ'nın bu günleri bazen lehe, bazen aleyhe döndürüp durmasında, bilinen veya bilinmeyen birçok gizli hikmetler vardır.

İşte bu hikmetlerden birisi de şudur:

"Bu da Allah'ın, ihlâslı ve azimli müminleri ayırdetmesi, içinizden ŞEHİDLER EDİNMESİ, müminleri tertemiz yapıp arıtması ve kâfirleri mahvetmesi içindir.

Allah zâlimleri sevmez." (Âl-i imrân: 140-141)

Günlerin bu şekilde döndürülmesiyle canlarını fedâ eden faziletli kimselerin fazileti ve her şeye rağmen sırat-ı müstakim üzerinde yürüyüp istikametten ayrılmayanların üstünlüğü ortaya çıkmış olmaktadır.

İmtihan edilip de temize çıkarılmadan, Allah yolunda cihad edenler ve bu hususta sabır gösterenler belirtilmeden cennete girilemeyeceği beyan buyurulmaktadır.

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imrân: 142)

Âyet-i kerime'de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ'nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (14)

Kur'an-ı Kerim ve Uhud Savaşı (2)

Resulullah Aleyhisselâm Bedir savaşına ansızın çıktığı için, müminlerden bazıları savaş olacağını zannetmemişler, bu sebeple de Bedir savaşında bulunamamışlardı. Bedir savaşına katılanlar hakkında ilâhî ikramlar belirtilince geri kaldıklarına çok pişman oldular. "Keşke biz de Bedir şehitleri gibi öldürülüp şehit olsaydık!" diye düşmanla çarpışmayı arzu etmeye başlamışlardı. Hatta Medine'de savunmaya râzı olmayıp, şehir dışına çıkmak için teşvik edenler bunlardı.

Ancak savaş başlayıp da bilinen sebeplerle hezimet belirince, bilhassa ölümü temenni eden o gençler, ölüm korkusu ile kaçışmaya başlamışlardı.

Bundan dolayı da kınanmışlardır:

"Andolsun ki siz ölümle yüz yüze gelmezden önce onu temenni ederdiniz. Şimdi onunla karşılaştınız ve gözlerinizle bakıp duruyorsunuz." (Âl-i imrân: 143)

Bu müslümanların istek ve arzuları da yapmacık olmayıp samimi bir iman eseri olduğunda hiç şüphe yoktu.

•

Savaşın en hararetli zamanlarında müşrikler: "Muhammed öldürüldü!" haberini yaydıkları ve münâfıkların da: "Eğer o öldürüldü ise gelin önceki dinimize dönelim!" dedikleri zaman nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Muhammed ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse siz topuklarınız üzerinde geri mi döneceksiniz? Kim geri dönerse Allah'a hiçbir şeyle zarar yapmış olamaz.

Allah şükür ve sebat edenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

Allah yolunda giriştikleri cihaddan vazgeçmek isteyenler çıkarsa, bilmelidirler ki bunlar Allah-u Teâlâ'ya hiçbir surette zarar veremezler. Aksine Allah-u Teâlâ'nın müminler için hazırladığı sevaptan kendilerini mahrum ettikleri için kendilerine zarar vermiş olurlar.

"Allah'ın izni olmadan hiç kimse ölmez. O belli bir süreye göre yazılmıştır." (Âl-i imrân: 145)

Ölüm aslâ ileri de gitmez, geri de kalmaz. Bilinen bir süre ile tayin ve takdir edilmiştir.

"Her kim dünya nimetini isterse, kendisine ondan veririz. Kim de ahiret sevabını isterse, ona da bundan veririz.

Biz şükredenleri mükâfatlandıracağız." (Âl-i imrân: 145)

•

Allah-u Teâlâ peygamberleriyle birlikte savaşa katılıp aynı duruma düştükleri halde sabreden, gevşeklik göstermeyip azmeden kavimlerden ibret alınması için misaller vermiş ve şöyle buyurmuştur:

"Nice peygamberler vardı ki, beraberinde Rabb'e kul olanlardan çok kimse savaştılar ve Allah yolunda başlarına gelenden dolayı gevşemediler, yılmadılar, boyun eğmediler.

Allah sabredenleri sever." (Âl-i imrân: 146)

Nice peygamberler öldürüldüğü gibi, kendileriyle birlikte Rabbânî birçok kimse de öldürülmüştü. Allah yolunda karşılaştıkları musibetler karşısında gevşeklik göstermediler, cihadı bırakmadılar, düşmanlarının önünde alçalmadılar. Hiçbir zaman topukları üzerinde geri dönüp peygamberlerinin yolundan ve izinden ayrılmadılar. Aksine cihada devam ettiler, izzet ve ikbal kazandılar.

"Onların sözleri sadece şöyle demekten ibaretti:

Ey Rabb'imiz! Günahlarımızı ve işlerimizdeki taşkınlığımızı bağışla.

Ayaklarımızı sabit kıl, kâfirler gürûhuna karşı bize yardım et." (Âl-i imrân: 147)

İşte peygamberlerine inanan ve onların yolundan giden ümmetlerin o felâketli günlerde söyledikleri yegâne söz bu idi.

Bu duâda yer alan ifadelerden öyle anlaşılıyor ki, insanların işledikleri günahlar ve sık sık tekerrür eden hatalar, yardımdan mahrum kalmalarına sebep olan âmillerdendir. Bu sebepledir ki Allah-u Teâlâ'dan nefislerini kirleten günah tortularının temizlenmesini, ayaklarını hak yolda sabit tutup kaymaktan korumasını niyaz etmişlerdir. Zira O'nun yardımı olmadan hiçbir işin gerçekleşmesi mümkün değildir.

"Bu yüzden Allah onlara dünya nimetini de ahiret nimetini de fazlasıyla verdi.

Allah iyilik edenleri sever." (Âl-i imrân: 148)

Allah yolunda savaştıkları sırada O'na yönelirken çok edebli olan bu ümmetlere Allah-u Teâlâ düşmana karşı zafer vermiş, yeryüzünün efendisi yapmış, şan ve şereflerini arttırmış; ahirette ise onları rızâsına, yakınlığına nâil kılmıştır.

•

Müslümanlar Uhud'da sadmeye uğrayınca hiç beklemedikleri bir ibtilâ ile ansızın karşılaşmış oldular. Halbuki Bedir'de zayıf olmalarına rağmen muzaffer olmuşlardı.

Uhud'daki bu sadme Medine'deki münâfıkların, yahudilerin iyice su yüzüne çıkmalarına, kinlerini açığa vurmalarına, zehirlerini etrafa saçmalarına fırsat hazırlamış oldu. Her biri hile ve desiselerini yürütmeye müsait zemin buldular.

Her ağızdan bir ses çıkıyordu. "Eğer Muhammed peygamber olsaydı mağlup olmazdınız!", "Onun diğer insanlardan hiç farkı yok!", "Siz daha önce mensup olduğunuz dine dönün, kardeşlerinizin yanına dönün!" gibi lâflar ediyorlar, onları imandan küfre döndürmek istiyorlardı.

İşte onların bu çeşit fitnelerine karşı Allah-u Teâlâ müminleri uyarmış ve şöyle buyurmuştur:

"Ey iman edenler! Eğer kâfirlere uyarsanız, onlar sizi topuklarınız üzerinde (eski dininize) geri çevirirler. O takdirde büsbütün kaybedenlerden olursunuz." (Âl-i imrân: 149)

Kâfirlere itaat ederek topukları üzerinde küfre dönecek olanların ahirette uğrayacakları hüsran ise ebedî azaptır ve bu azaptan artık kurtuluş yoktur.

Kâfirlere itaat etmek; onlardan yardım istemek, onların kalplerini kazanmak arzusu için olacağından, müminler böyle bir sapıklığa düşmekten şiddetle sakındırılmışlardır.

"Halbuki sizin mevlânız Allah'tır ve O yardımcıların en hayırlısıdır." (Âl-i imrân: 150)

O'nun yardımı gibi bir yardım ve O'nun gibi bir yardımcı olamaz. Gerçek yardımcı O'dur.

Bundan sonra Allah-u Teâlâ düşmanlarının kalplerine korku salacağını müminlere müjdeleyerek şöyle buyurdu:

"Hakkında hiçbir delil indirmediği şeyleri Allah'a ortak koşmaları sebebiyle kâfirlerin kalplerine korku salacağız. Onların varacağı yer ateştir! Ne kötüdür o zâlimlerin varacağı yer!" (Âl-i imrân: 151)

Allah-u Teâlâ'nın kalplere korku salması, yardımın en büyük tecellilerinden biridir. Kâfirler ne zaman müminlerle karşılaşırlarsa, Allah-u Teâlâ tarafından kalplerine atılan korku sebebiyle şaşkına dönerler. Müminlere verilen bu ikramın sebebi de karşı tarafın inkâr etmiş, şirk koşmuş olmalarıdır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (15)

Kur'an-ı Kerim ve Uhud Savaşı (3)

Allah-u Teâlâ Âyet-i kerime'lerinde müminleri uyarmaya devam etmekte, münâfıkların söz ve hareketlerine uymayı yasaklayarak şöyle buyurmaktadır:

"Ey iman edenler! Sizler inkâr edenler gibi yeryüzünde sefere çıkan veya savaşan kardeşleri hakkında: 'Eğer bizim yanımızda kalsalardı ölmezlerdi veya öldürülmezlerdi.' diyenler gibi olmayın." (Âl-i imrân: 156)

Münâfıklar müslümanların Allah yolunda cihada çıkmalarını engellemeye çalışıyorlar, içlerinden birisi şehit olunca:

"Biz size demedik mi? Cihada çıkmayıp yanımızda kalsaydı, başına bu felâket gelmezdi!" diyorlardı.

"Allah bunu onların yüreklerinde bir iç acısı yaptı." (Âl-i imrân: 156)

Ölümü ve öldürülmeyi bu gibi sebeplere bağlayanlar ve daha ilerisini düşünemeyenler için teselliye imkân yoktur. Bu gibi kuruntular, Allah-u Teâlâ'ya değil de, sadece kendi plân ve tedbirlerine güvenen kimselerin yüreklerinde üzüntü husule getirir. Bu ise onlar için Allah-u Teâlâ'nın bir cezasıdır.

"Halbuki dirilten de öldüren de Allah'tır." (Âl-i imrân: 156)

Emir bütünüyle O'nun yed-i kudretindedir. O, sefere çıkan ve savaşa katılan kimseyi hayatta bıraktığı halde, savaşa çıkmayıp evinde oturan kimsenin canını alabilir.

İradesi tecelli edeceği zamana kadar ne kimsenin ömrü uzar, ne de ömründen bir şey eksilir. O öldürmeyince kimse ölmez.

"Allah yaptıklarınızı görür." (Âl-i imrân: 156)

Hiçbir şey O'na gizli kalmaz. Müminler bu gerçeği bilmeli ve hiçbir hususta kâfirlere benzememelidirler.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Onlar (evlerinde) oturup da kardeşleri için: 'Bize itaat etselerdi öldürülmezlerdi.' dediler. Resul'üm! De ki: Eğer doğru sözlü iseniz ölümü kendinizden savın." (Âl-i imrân: 168)

Halbuki ölüm kaçınılmaz bir şeydir. Tedbir takdiri değiştirmez ve hiçbir surette ölümü geri çeviremez.

Bu itibarla savaşa katılıp da ölenler hakkında ileri sürdükleri ölüm sebebi, onların yanlış zanlarından başka bir şey değildir. Eğer onların zannettiği gibi olsaydı, savaşan her asker ölür, savaşmayana ise ölüm gelmezdi.

•

Allah-u Teâlâ münâfıkların nifak saçan sözlerini reddettikten sonra, savaşın kaçınılacak bir şey olmayıp, rağbet edilecek arzu duyulacak bir fırsat olduğunu beyan etmek üzere şöyle buyurmuştur:

"Andolsun ki Allah yolunda öldürülür veya ölürseniz, şunu iyi bilin ki Allah'ın bağışlaması ve rahmeti, onların (dünyada) topladıklarından çok daha hayırlıdır." (Âl-i imrân: 157)

Allah yolunda can vermek hiç şüphesiz ki en üstün ve en güzel amellerden birisidir. İnsanların dünyada topladıkları mal ve mülk, rütbe ve makam gibi gelip geçici şeylerden hayırlıdır.

"Andolsun ki ölseniz veya öldürülseniz, Allah'ın huzurunda mutlaka toplanacaksınız." (Âl-i imrân: 158)

Kişilerin ölümleri hangi sebeple olursa olsun, sonunda O'nun huzurunda toplanacaklar; sonra da iyi olanlar iyilikleri ile, kötü olanlar da kötülükleriyle lâyık olduklarını bulacaklardır.

•

Uhud'da başlangıçta zafer müslümanlara yönelmişken, Ayneyn geçidindeki okçuların Resulullah Aleyhisselâm'ın emrine aykırı hareket etmeleri sebebiyle netice aleyhe dönmüştü.

Bununla beraber Resulullah Aleyhisselâm bu durumu sabırla karşılamış, hatalı davrananlara yumuşaklıkla hitap etmiş, onları cezalandırma veya sert ve ağır sözlerle kınama cihetine gitmemişti.

Meselâ ilk bozgunda kaçanlara, geri döndüklerinde:

"Uzakça gittiniz!" demekle yetinmişti.

Onun bu davranışı Allah-u Teâlâ tarafından övülmüştür:

"Allah'ın rahmeti sayesindedir ki, onlara yumuşak davrandın. Eğer kaba ve katı yürekli olsaydın, etrafından dağılır giderlerdi." (Âl-i imrân: 159)

Bu ise büyük bir felâket olurdu.

Allah-u Teâlâ onları kendisi affettiği gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-ine de affetmesini emir buyurmuştur:

"Onları affet ve bağışlanmaları için duâ et." (Âl-i imrân: 159)

Bu emir Resulullah Aleyhisselâm'ın af ve istişâre hususundaki tatbikatını devam ettirmesini emir mahiyetindedir. Zira Resulullah Aleyhisselâm Ashâb'ına karşı daima yumuşak davrandığı gibi, birçok hususlarda onlara danışmayı da ihmal etmezdi.

Nitekim Uhud savaşı için hazırlıklara henüz başlandığı sıralarda Ashâb-ı kiram'ı ile istişâre yapmış, kendisi düşmanı şehirde beklemeye taraftar olduğu halde, çoğunluğun şehir dışına çıkmayı savunduğunu görünce onların görüşüne uymuştu.

Medine dışına çıkılması halinde müslümanları bekleyen tehlikeli sonuçları bilmiyor değildi. Görmüş olduğu rüyâyı kendi Ehl-i beyt'inden bir kişinin ve Ashâb'ından birçok kişinin öldürülmesi şeklinde yorumlamış, Medine'yi de oldukça sağlam bir zırha benzeterek rüyâsını açıklamıştı. İstişârenin sonucunda varılmış olan kararı değiştirmek onun hakları arasında olmasına rağmen, kararı uygulamaya koydu.

Âyet-i kerime'nin devamında Allah-u Teâlâ şöyle buyurdu:

"İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi, artık Allah'a tevekkül et.

Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imrân: 159)

İşleri Zât-ı akdes'ine havale edenlerden, sebepleri yerine getirerek emre uyanlardan hoşnut olur.

Allah-u Teâlâ şurâ emrini verdikten sonra bir hüküm ortaya koymuş ve Âyet-i kerime'sinde şöyle buyurmuştur:

"Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur.

Eğer sizi yardımsız bırakıverirse, O'ndan başka size yardım edecek kimdir?

Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 160)

Nitekim Bedir'de böyle olmamış mı idi? Düşman kendilerinden kat kat üstün olduğu halde, Allah-u Teâlâ'nın yardımı ile düşmanı kırıp geçirmişlerdi. Uhud'da ise tersi oldu. Allah-u Teâlâ yardım elini çekince hezimete uğradılar.

•

Uhud savaşı gazilerinden Abdurrahman bin Avf -radiyallahu anh-e Uhud hakkında sorular sorulmuştu.

"Âl-i imrân Sûresinin 120. Âyet'inden sonrasını oku, bizimle Uhud'da bulunmuş gibi olursun." buyurdu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (16)

Şehitlik:

Allah-u Teâlâ Âyet-i kerime'lerinde Allah yolunda hayatlarını fedâ eden muhterem şehitlerin yüksek mertebelerini, onların ne kadar ruhanî bir neşe içinde ebedî bir hayat ile yaşamakta olduklarını beyan buyurmaktadır:

"Allah yolunda öldürülenleri sakın ölüler sanmayın." (Âl-i imrân: 169)

Çünkü onlar Allah yolunda hayatlarını cömertçe fedâ ettiler. Onların diğer ölenler gibi olmadıkları apaçık ortadadır.

Diğer bir Âyet-i kerime'de ise:

"Allah yolunda öldürülenlere ölüler demeyin." (Bakara: 154)

Buyurularak onlara "Ölü" demek yasaklanmıştır. Şu kadar var ki, bu diriliğin keyfiyetini Allah'tan başka kimse bilemez.

"Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda rızıklanmaktadırlar.

"Bilâkis, onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, hurilerle evlenirler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar.

Mikdam -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah katında şehit için altı haslet vardır:

Dökülen ilk kanı ile beraber günahları bağışlanır.

Cennetteki mevkisi kendisine gösterilir.

Kabir azabından korunur.

En büyük korkudan emîn olur.

İman elbisesi kendisine giydirilir.

Hûr'ül-ıyn ile evlendirilir.

Ve akrabalarından yetmiş (müslüman) insan hakkında şefaât etmesi kabul olunur." (İbn-i Mâce: 2799)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş'ın gölgesi altında asılı bulunan altın kandillere konarlar.

Onlar yiyecek ve içeceklerinin tadını, eğlenip dinlendikleri yerin güzelliğini görünce de: 'Kardeşlerimizin cihaddan uzak durmamaları ve savaştan yüz çevirmemeleri için, bizim cennette rızıklandırıldığımızı onlara kim bildirecek?' dediler.

Allah-u Teâlâ: 'Sizin arzunuzu onlara ben duyururum.' buyurdu. Bunun üzerine bu âyetler indi." (Müslim - Ebu Dâvud)

Allah-u Teâlâ yine haber veriyor ki, onlar hayatın diğer bir hususiyetine de nâil olmuşlardır.

"Allah'ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler." (Âl-i imrân: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb'lerinin kendilerini şehitlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler.

Allah-u Teâlâ'nın rızâsının bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

"Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz öldürülmemiş olan mücâhid kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

"Onlar Allah'tan olan nimet ve keremin; Allah'ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler." (Âl-i imrân: 171)

Allah-u Teâlâ sevinçle ilgili olan nimet ve lütfu hatırlatmak için onların sevinçlerini ikinci defa anmıştır.

Câbir bin Abdullah -radiyallahu anhümâ- der ki:

"Bir defasında üzgün bir halde bulunurken Resulullah Aleyhisselâm'la karşılaştık.

Bana:

'Seni niye böyle üzgün görüyorum?' diye sordu.

'Babam Uhud'da şehit düştü. Geriye bakıma muhtaç bir ıyâl ve bir de borç bıraktı.' dedim.

Bunun üzerine:

'Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?' buyurdu.

'Evet!' deyince devam etti:

'Allah hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak babanı ihya etti ve perdesiz konuştu. 'Ey kulum! Ne dilersen benden iste vereyim!' dedi. Baban: 'Ey Rabb'im!' Beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!' isteğinde bulundu. Allah-u Teâlâ: 'Fakat ben daha önce ölenlerin artık geri dönmeyeceklerine dair hüküm koymuştum.' buyurdu.

Bunun üzerine Âl-i imran sûresinin 169. Âyet-i kerime'si nâzil oldu." (Tirmizî: 3013)

Âyet-i kerime'ler Ashâb-ı kiram hakkında nâzil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mâni olmadığı için; sözü edilen bütün bu lütuf ve ihsanlar, kıyamete kadar gelecek bütün şehitlere ve mücâhidlere de şâmildir.

Resulullah Aleyhisselâm'ın Ashâb'ı şüphesiz ki bu hususta en büyük ve en canlı numunedir.

Rabbânî Hikmetler:

Uhud savaşında müslümanların bozulmaları, yaralanmaları ve şehit olmalarında birçok Rabbânî hikmetler ve dersler vardır.

Şöyle ki;

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a itaatsizlik etmek iyi sonuç vermez. Böyle bir durumun gerçekleşen bir zaferi nasıl mağlubiyete ve felâkete çevirebileceği müslümanlara açıkça gösterilmiştir.

Allah-u Teâlâ'nın, peygamberleri ve onların ümmetleri hakkındaki hikmeti bir kere onların lehine bir keresinde de aleyhine olarak cereyan etmesidir. Lâkin sonuç lehlerine olur. Çünkü inananlar hep galip gelecek olsalar, onlarla beraber diğerleri de savaşa katılır. Sâdıklar ötekilerden ayrılamazdı.

Allah-u Teâlâ müminleri Bedir'de galip getirip şöhretleri etrafa yayılınca, içten inanmadığı halde zahiren bazı kimseler aralarına katılmıştı. Uhud'da ise insanlar mümin, kâfir ve münâfık olarak açıkça kısımlara ayrıldı. Müslümanlar böylece kendi aralarında düşmanları olduğunu anladılar.

Allah-u Teâlâ onlara düşmanlarını her yerde mağlup etme imkânı verse, nefisleri şımarır böbürlenirlerdi. Kulları ancak sevinç ve tasa, sıkıntı ve rahatlık, darlık ve bolluk ıslah edebilir. Allah-u Teâlâ bütün bunları hikmetine uygun olarak düzenler.

Allah-u Teâlâ kullarından şehit olanları sevmektedir. Müminlerden şehitler edinmeyi dilemektedir. Onlar için çok büyük mükâfatlar hazırlamıştır. Münâfıklardan ise şehit edinmemiştir. Çünkü onları sevmemektedir. Şehit olan kullarına verdiği ihsan ve ikramlardan mahrum etmek için, onları geri çevirip evlerine döndürmüştür.

DİNİ HÜKÜMLER

Miras:

Sa'd bin Rebi' -radiyallahu anh- Uhud'da şehit olmuştu. İki kızı, bir hanımı, bir de kardeşi kalmıştı. Kardeşi malın hepsini aldı. Miras ile ilgili bir hüküm inmediği için müslümanlar câhiliye devrinde olduğu şekilde birbirlerinden miras alıyorlardı.

Sa'd bin Rebi' -radiyallahu anh-in hanımı Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Şuncağızlar Sa'd bin Rebi'nin kızlarıdır. Babaları seninle birlikte Uhud'da çarpışırken şehit oldu. Amcaları da bunların mallarını aldı ve onlara mal namına hiçbir şey bırakmadı. Bunların malı olmadığı müddetçe de, kimse bunlarla evlenmez." dedi.

Resulullah Aleyhisselâm:

"Herhalde Allah bu hususta hükmünü verir." buyurdu.

Arkasından miras Âyet-i kerime'si nâzil oldu.

Allah-u Teâlâ şöyle buyurdu:

"Çocuklarınızın mirastaki durumu hakkında Allah size şöyle emrediyor: Erkeğe iki kadın payı kadar pay vardır. Eğer çocukların hepsi kadın olup ikiden çok iseler, mirasın üçte ikisi onlarındır, şayet tek ise yarısı onundur.

Ölenin çocuğu varsa, ana-babasından her birine terekeden altıda bir, eğer çocuğu yok da ana-babası ona vâris oluyorsa, anasına üçte bir düşer. (Kalan da babasının hakkıdır.)

Eğer ölenin kardeşleri varsa, o vakit altıda biri anasınındır.

Bu hükümler, ölenin borcu ödenip, yaptığı vasiyetler yerine getirildikten sonradır.

Babalarınızdan ve oğullarınızdan menfaatçe hangisinin size daha yakın olduğunu siz bilemezsiniz. Bu sehimler Allah tarafından tesbit edilip size farz kılınmıştır. Şüphesiz ki, Allah hakkıyla bilici, yegâne hüküm ve hikmet sahibidir." (Nisâ: 11)

Bunun üzerine Resulullah Aleyhisselâm kız çocuklarının amcalarına haber gönderdi ve şöyle buyurdu:

"Sa'd'ın iki kızına malın üçte birini, annelerine sekizde birini ver, geri kalan senindir." (Tirmizî)

Kadın kendini tutamadı, yüksek sesle: "Allah-u Ekber" diyerek tekbir getirdi. Mescidde bulunanlar bu tekbir sesini işittiler.

İslâm'da ilâhî hükümlere göre paylaşılan ilk miras bu oldu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Seriyeler

Ebu Seleme Seriyesi:

Uhud savaşı'ndan sonra Resulullah Aleyhisselâm'ın gönderdiği müfreze, Ebu Seleme bin Abdülesed -radiyallahu anh-ın seriyesidir.

Esedoğulları kabilesi'nden Huveylid'in iki oğlu Tuleyha ve Seleme, Medine'ye ani bir baskın yapmak, civardaki meralarda bulunan hayvanları yağma edip almak için kabilelerini teşvik ve tahrik ediyorlardı. Müslümanların Uhud'da hezimete uğramaları onlara bu cesareti vermişti.

Bu haberi duyan Resulullah Aleyhisselâm, Ebu Seleme bin Abdülesed -radiyallahu anh- kumandasında yüz elli kişilik bir sefer hazırladı. Hicretin dördüncü yılı Muharrem ayının başında birliği yola çıkardı. Bunlara gece yürüyüp gündüz saklanarak gitmelerini, kimseye sezdirmeden düşman üzerine aniden vurmalarını bildirdi. Ebu Seleme -radiyallahu anh-e de Allah-u Teâlâ'nın emirlerine aykırı tutum ve davranışlardan sakınmasını, maiyetindeki müslümanlar için de hayırlı olmasını tavsiye etti.

Mücahidler ıssız ve sapa yollardan hızla giderek Esedoğulları'nın toplandıkları su başlarından biri olan Katan'a yaklaştılar. Esedoğulları'nın çobanlarından üç köleyi yakaladılar. Diğerleri kaçtı. Bir kısım hayvanları ganimet olarak aldılar. Daha sonra Katan'a geldiler. Esedoğulları'nı kuşattılarsa da, her biri bir tarafa dağıldı ve kaçmaya başladı. Mücahidler bulabildikleri davar ve deve gibi hayvanları toplayıp karargâha getirdiler.

Ganimetler mücâhidlere taksim edildi. Savaş olmadan geri dönüldü.

Ebu Seleme -radiyallahu anh- Resulullah Aleyhisselâm'ın süt kardeşi ve halası Berre'nin oğludur. Hanımı Ümmü Seleme -radiyallahu anhâ- ile birlikte önce Habeşistan'a, sonra da Akabe biatlarından bir yıl sonra Medine'ye hicret etmiştir.

Ebu Seleme -radiyallahu anh- Uhud'da yaralanmıştı, tedavi görüyordu. Katan'dan döndükten sonra yarasının nüksetmesi sonucu vefat etti. Gözlerini Resulullah Aleyhisselâm kapattı.

Abdullah Bin Üneys Seriyesi:

Resulullah Aleyhiselâm'a Hâlid bin Süfyan bin Nübeyh'in Medine üzerine yürümek için adam topladığı haberi geldi. Hâlid'i ortadan kaldırması için Abdullah bin Üneys -radiyallahu anh-i tek başına görevlendirdi. Onu Nahle'de veya Urene'de bulabileceğini, ona itimat sağlayıp rahatça yanına yaklaşabilmek için kendi aleyhinde rahatça konuşabileceğini söyledi.

Abdullah -radiyallahu anh- Hâlid bin Süfyan'ı Urene vadisinde buldu. Onu ilk gördüğünde içinde bir ürperti duydu. O sırada ikindi vakti girdiği için Hâlid'in yanına doğru giderken namazını ima ile kıldı. Kendisini, onun emrinde Peygamber'le savaşmak için gelen Huzâa'lı bir Arap olarak tanıttı. Resulullah Aleyhisselâm'ın aleyhinde öyle şeyler söyledi ki Hâlid o zamana kadar Resulullah Aleyhisselâm'dan bu şekilde bahseden ve onunla savaşmaya bu kadar hırslı bir adamla karşılaşmadığını itiraf etmek zorunda kaldı. Abdullah -radiyallahu anh-i yanından ayırmadı, akşam da kendi çadırında alıkoydu.

Adamları yanından ayrıldıktan sonra bir fırsatını bulan Abdullah -radiyallahu anh- Hâlid'i öldürdü, hemen oradan uzaklaşıp bir mağaraya sığındı. Daha sonra da Medine'ye döndü. Hâlid'in adamları çok aradılarsa da bulamadılar.

Durumu Resulullah Aleyhisselâm'a anlattığında memnun oldu ve bu hadisenin hatırası olarak ona bir âsâ verdi.

"Bu, kıyamet günü aramızda bir işaret olacak, sen cennette de bu âsâya dayanacaksın." buyurdu.

Abdullah bin Üneys -radiyallahu anh- bu kıymetli hatırayı ölünceye kadar kılıcıyla birlikte bir kında bulundurup yanından ayırmadı.

Ölüm döşeğine düştüğünde, yakınlarına onu kefenin içine koymalarını ve kendisiyle gömmelerini vasiyet etti. Vefatında vasiyeti üzerine kefeninin içine kondu.

Yakalandığı hummâ sebebiyle Bedir savaşı'na katılamayan Abdullah -radiyallahu anh-, Uhud başta olmak üzere sonraki bütün savaşlara iştirak etmiştir. Mısır'ın fethinde, Afrika savaşlarında da bulunmuştur.

Reci' Hadisesi:

Hicaz bölgesindeki hemen hemen bütün Arap kabileleri puta taptıkları için Kureyş kabilesi'ne bağlı idiler. Her sene Hacc mevsiminde Mekke'ye gittiklerinde Kureyşliler'in İslâmiyet aleyhindeki propagandaları ile karşılaşıyorlar, dolayısı ile aslını esasını anlamadan İslâmiyet'e düşman kesiliyorlardı.

Uhud savaşından sonra Kureyşliler'in itibarı yükselmiş, Arap kabileleri'nin de cesareti artmıştı. İslâm'a karşı besledikleri düşmanlıklarını açığa vurdular. Bu arada yahudilerle münâfıklar devamlı aleyhte propaganda yapıyorlardı. Müslümanlar için Medine'de emniyet geniş ölçüde sarsıldı. Silâhsız kimse gezemiyor, geceleri bile silâhlarıyla yatıyorlardı. Resulullah Aleyhisselâm müslümanları daima teselli ediyor, her türlü tedbirleri almayı da ihmal etmiyordu.

Resulullah Aleyhisselâm'ın asıl gayesi savaşmak değil; İslâm dini'ni yaymak, insanları zulmetten nura, dalâletten hidayete eriştirmekti. İslâmiyet'i yaymak için her fırsatı değerlendirmeye çalışıyor, bu hayırlı iş için de civardaki kabileler arasına muallimler gönderiyordu. Bu muallimleri bağrına basıp İslâm'ı öğrenen kabileler olduğu gibi; hususi olarak dâvet ettiği halde hâinlik yapan, muallimleri öldüren kabileler bile vardı.

Medine civarında oturan Adal ve Kare kabileleri'nden birkaç kişi Resulullah Aleyhisselâm'a gelerek kendilerine müslümanlığın esaslarını göstermek, Kur'an öğretmek için birkaç muallim istemişlerdi. Resulullah Aleyhisselâm müşriklerin Medine'ye karşı bir hazırlıkta bulunup bulunmadıklarını öğrenmek ve ona göre tedbir almak üzere Ashâb-ı kiram'dan bazılarını hazırlamış bulunuyordu. Bu bakımdan onların bu isteğini müsâit karşıladı.

Hiç tereddüt etmeden Âsım bin Sâbit -radiyallahu anh- başkanlığında on kişilik bir heyeti onlarla birlikte gönderdi.

Âsım bin Sâbit -radiyallahu anh- Bedir savaşı'nda müşriklerin ele başlarından Ukbe bin Ebu Muayt'ı, Uhud savaşı'nda da azılı müşrik kadınlarından Sülâfe'nin iki oğlunu öldürmüştü. Bunun içindir ki Sülâfe, onun başını getirene yüz deve vereceğini vâdetmiş, ayrıca kafa tasıyla şarap içmeye yemin etmişti.

Yolda giderken, adı geçen kabilelerin elçilerinden biri, müslümanlarca öldürülmüş olan Hâlid bin Süfyan'ın intikamını almak için fırsat kollayan Lihyanoğulları'na gizlice haber gönderdi. Daha önceden bu hususta anlaşma yapmışlardı. Bunun üzerine Lihyanlılar'dan yüz kadar okçu, Mekke ile Usfan arasındaki Reci' suyu yakınlarında müslümanları kuşattılar. "Bize teslim olursanız, size sözümüz var, hiçbirinizi öldürmeyeceğiz!" dediler.

Âsım bin Sâbit -radiyallahu anh-: "Ben müşriklerin himayesini hiçbir zaman kabul etmem." diyerek teslim olmayı reddetti.

Daha sonra da:

"Allah'ım! Peygamber'ini durumumuzdan haberdar et!"

Diye duâ ederek müşriklere ok atmaya başladı. Sonra mızrakla ve kılıçla savaşan Âsım -radiyallahu anh- müşriklerden bir kişiyi öldürmüş iki kişiyi de yaralamıştı. Çetin bir mücadele sonunda:

"Allah'ım Ben ilk günler senin dinini korudum, sen de bugün benim cesedimi koru!" dedi ve ardından yedi arkadaşıyla birlikte şehit oldu, ikisi esir alındı.

Âsım -radiyallahu anh-ın başını Sülâfe'ye götürüp yüz deveyi almak isteyen Lihyanlılar, aniden üzerlerine saldıran arılar yüzünden cesedine yaklaşamadılar. Arıların dağılması için geceyi beklemeye mecbur kalan Lihyanlılar bu defa da birdenbire yağmaya başlayan yağmurun meydana getirdiği sellerin şehit cesedini sürüklemesiyle emellerine kavuşamadılar. Cesed daha sonra da bulunamadı. Bu hadiseden dolayı Âsım -radiyallahu anh- arıların koruduğu kişi mânâsına gelen "Hamiyyüd-debr" lâkabıyla meşhur olmuştur.

•

Lihyanlılar, esir ettikleri mücahidlerden Hubeyb bin Adiyy -radiyallahu anh- ile Zeyd bin Desinne -radiyallahu anh-ı götürüp Mekkeliler'e sattılar. Her ikisi de Bedir'de Kureyş'in ileri gelenlerini öldürmüşlerdi.

Zeyd -radiyallahu anh-ın idamında müşriklerin bütün ileri gelenleri bulunmuştu. Başını alacak kılıcın tam sıyrıldığı anda Ebu Süfyan kendisine: "Doğru söyle! Şimdi senin yerinde Muhammed olsa, onun öldürülmesini tercih eder miydin?" dedi. Zeyd -radiyallahu anh- hiç tereddüt etmeden: "Aslâ!... Ben öleyim de peygamberimin vücuduna bir diken bile batmasın!" diye cevap verdi. Ebu Süfyan bu imanı görünce ister istemez şu hakikati itiraf etti ve: "Hiç kimse Muhammed kadar arkadaşları tarafından sevilmemiştir!" diye bağırdı.

Zeyd -radiyallahu anh-ı dininden döndürmek için oka tutmuşlarsa da, bu onun imanını artırmaktan başka bir işe yaramadı. Daha sonra da Bedir'de öldürülen Ümeyye bin Halef'in oğlu Safvan'ın kölesi tarafından şehit edildi.

Hubeyb -radiyallahu anh- bir müddet Mâviye adındaki azadlı bir kadının evinde hapis tutuldu.

Sonradan müslüman olan Mâviye der ki:

"Ben Hubeyb'den daha hayırlı bir esir görmedim. O zaman Mekke'de üzüm bulunmadığı ve kendisi de zincire bağlı olduğu halde, kendisini üzüm salkımından üzüm yerken gördüm. Herhalde bunu ona rızık olarak Allah veriyordu." (Buhârî)

Öldürmek için Hubeyb -radiyallahu anh-ı Harem bölgesinden dışarı çıkarıp Tenim'e götürdüler. Öldürüleceğini anlayınca hiç metanetini bozmadan izin istedi, iki rekât namaz kıldı, o andan itibaren idam edilecek müslümanların namaz kılması âdet oldu.

İslâmiyet'ten vazgeçmesi şartıyla serbest bırakılacağı kendisine bildirildi. Hubeyb -radiyallahu anh- ise: "Benim için ölmek, dinimden dönmekten daha hayırlıdır." dedi ve direğe çekilerek şehit edildi.

Hubeyb -radiyallahu anh- son dakikalarında: "Allah'ım! Burada selâmımı Resul'üne ulaştıracak bir yüz göremiyorum. Bari selâmımı ona sen ulaştır!" diye duâ etti. O anda Resulullah Aleyhisselâm Ashâb'ı ile oturuyordu. "Ve aleyhisselâm!" buyurdu. Orada bulunanlar: "Yâ Resulellah! Kimin selâmını aldın?" dediler. "Kardeşiniz Hubeyb'in selâmını." diye cevap verdi ve: "Kureyş Hubeyb'i şehit etti." buyurdu.

Bu mâsum peygamber temsilcilerine yapılan vahşice hareketten Resulullah Aleyhisselâm da Ashâb-ı kiram da çok üzüntü duydular. Resulullah Aleyhisselâm, yaptıklarından dolayı onları Allah'a havale etti.

Münâfıklar ise bu hadiseyi fırsat bilerek fesatçılığa başladılar. "Yazık oldu şu işkenceye uğratılanlara ve öldürülenlere!" gibi lâflar ediyorlardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Beni Nadir Savaşı (1)

Bi'r-i Maûne Fâciası:

Uhud savaşı'ndan dört ay sonra Safer ayında idi. Âmir bin Sa'saa kabilesi'nin lideri Ebu Berâ bin Mâlik Medine'ye gelerek Resulullah Aleyhisselâm'ı ziyaret etti ve ondan İslâmiyet hakkında bilgi aldı. Kendisi müslüman olmamakla beraber, Resulullah Aleyhisselâm'dan kabilesini irşad edecek, İslâm'ı anlatacak muallim göndermesini ricâ etti.

Ancak Resulullah Aleyhisselâm, gönderilecek dâvetçilerin bir tehlike ile karşılaşmasından endişe duydu, hatta hediyelerini bile kabul etmedi.

"Ben, Necid havalisinden endişe ederim. Dostlarımın hayatından da mesulüm." buyurdu.

Fakat Ebu Berâ gönderilecek kimselerin hayatı için kabilesi adına teminat verdi, emniyetlerini garanti etti.

Bunun üzerine Resulullah Aleyhisselâm Ebu Berâ'nın, kabilesi arasındaki nüfuzunu göz önünde tutarak bir müddet sonra çoğu Ensâr'a mensup olan, İslâmiyet'i ve Kur'an-ı kerim'i iyi bilen ve "Ehl-i Suffe"den olan yetmiş kadar kurrâyı adı geçen kabile halkına İslâmiyet'i tanıtmak ve Kur'an-ı kerim öğretmekle görevlendirdi. Ebu Berâ'nın kardeşinin oğlu Âmir bin Tufeyl'e hitaben yazdığı mektubu da kendilerine verdi. Âmir bin Tufeyl, amcası adına Necid bölgesindeki kabileleri idare ediyordu. Münzir bin Amr -radiyallahu anh- başkanlığındaki yetmiş kişi kadar olan irşad heyeti Medine'den yola çıktı, bir süre sonra Bi'r-i maûne denilen yerde konakladı.

Maûne, Medine ile Mekke yolu üzerinde Âmir ve Süleym oğulları'nın oturduğu topraklar arasında bulunan bir kuyu olup Süleymoğulları'na daha yakındı.

İrşad heyeti kuyunun yanındaki mağarada istirahate çekildi. İçlerinden Harâm bin Milhân -radiyallahu anh- Resulullah Aleyhisselâm'ın mektubunu Ebu Berâ'nın yeğeni Âmir bin Tufeyl'e götürmekle görevlendirildi. Harâm bin Milhân -radiyallahu anh- mektubu Âmir'e verdi ve oradakileri İslâm'a dâvet etti. Baştan beri İslâmiyet'e ve Resulullah Aleyhisselâm'a karşı kin besleyen Âmir, mektubu açıp okumaya tenezzül etmediği gibi, konuşmakta olan elçiyi arkadan mızrakla öldürttü. Harâm -radiyallahu anh-in son sözü:

"Allah-u Ekber... Kâbe'nin Rabb'ine yemin olsun ki kazandım." oldu.

Âmir daha sonra kuyu başında bekleyen İslâm irşad heyetine saldırmak üzere kabile halkını tahrik etti. Fakat Ebu Berâ heyettekilerin hayatını garanti altına aldığını önceden ilân ettiği için halk Âmir bin Tufeyl'in saldırı teklifini reddettiler.

Âmir bunun üzerine, aralarında dostluk bulunan Süleym oğulları kabilesinin Ri'l, Zekvan ve Usayye kollarına başvurdu. Bedir'de müslümanlara esir düşüp Resulullah Aleyhisselâm'ın emriyle öldürülen Tuayme bin Adî'nin öz dayısı olan ve yeğeninin intikamını almak isteyen Ri'l reisi Enes bin Abbas derhal harekete geçti. Bunun için sadece kendi boyuna değil, hem Âmiroğulları, hem de Mekke'deki Nevfeloğulları ile ittifakı bulunan Süleym'in diğer kolları Zekvan ve Usayye'yi de harekete geçirdi.

Kısa zamanda bu boylardan toplanan silâhlı gruplar, Maûne kuyusu başında beklemekte olan ve gelişmelerden habersiz bulunan müslümanlara saldırdılar. Ağır yaralı olduğu için öldüğü sanılıp bırakılan Kâ'b bin Zeyd -radiyallahu anh- ile, hadise sırasında kafilenin develerini otlatmakta olan Münzir bin Muhammed -radiyallahu anh- ve Amr bin Ümeyye -radiyallahu anh- hariç hepsini şehit ettiler. Münzir -radiyallahu anh-, arkadaşlarının başına gelenlere tahammül edemeyerek müşriklere saldırdı ve o da şehit edildi. Amr bin Ümeyye -radiyallahu anh- ise esir alındı. Fakat Âmir bin Tufeyl tarafından annesinin bir köle azad etme adağını yerine getirmek için serbest bırakıldı.

Hadiseyi Cebrâil Aleyhisselâm vasıtasıyla öğrenen Resulullah Aleyhisselâm, durumu Ashâb'ına da haber verdi. Hiçbir felâket karşısında hissetmediği derecede üzüntü duydu. Otuz veya kırk gün kadar süreyle sabah namazlarında bu fâciaya yol açan kabilelere bedduâda bulundu. (Buhârî)

Ebu Berâ da kardeşinin oğlunun yaptığı bu edepsizliğe çok üzüldü, utandı, kederinden hastalanıp öldü.

Çok geçmeden bu kabilelere veba, humma, kıtlık, kuraklık düştü. Âmir bin Tufeyl bir savaş sırasında gözlerinden birini kaybetti, boynunda çıkan yumru bir çıban yüzünden de öldü.

•

Amr bin Ümeyye -radiyallahu anh- serbest bırakılınca yürüyerek Medine'ye doğru yola çıktı. Karkara mevkiinde Âmiroğulları'ndan iki kişiye rastladı. Arkadaşlarını Bi'r-i maûne'de şehit eden kabileye mensup kimseler olduğu zannıyla bir fırsatını bulup her ikisini de öldürdü. Halbuki onlar Resulullah Aleyhisselâm'la görüşmüşler, kendilerine eman yazısı verilmişti. Fakat Amr -radiyallahu anh-ın bundan hiç haberi yoktu.

Medine'ye geldiğinde durumu bildirdiğinde Resulullah Aleyhisselâm: "Sen ne kötü bir iş yapmışsın!" buyurdu, onların diyetlerini ödeyeceğini söyledi.

Beni Nadir Savaşı:

Nadiroğulları ile Kureyzaoğulları adlı yahudi kabileleri Medine'ye iki saat uzaklıkta bulunuyorlardı. Resulullah Aleyhisselâm bunların her ikisi ile de çeşitli antlaşmalar yapmıştı. Yahudilerin mal ve can emniyetleri sağlanmış, buna karşılık onların da maddi yardımda bulunmaları karara bağlanmıştı.

Şu kadar var ki; müslümanların Bedir'de elde ettikleri zafere sevindiklerini gören ve Tevrat'ta: "Sancağı yere düşmeyecek olan muzaffer peygamber" diye anılan âhir zaman nebisinin bu peygamber olduğunu söyleyen iki yüzlü yahudiler, Uhud savaşının müslümanlar aleyhine sonuçlanması üzerine tavırlarını tamamen değiştirdiler. Reci' ve Bi'r-i maûne fâciaları üzerine de müslümanların nüfuzunun iyice sarsıldığını sandılar.

Amr bin Ümeyye -radiyallahu anh- tarafından yanlışlıkla öldürülen iki kişinin diyetinin bir kısmı antlaşma gereği Nadiroğulları tarafından ödenmesi gerekiyordu. Resulullah Aleyhisselâm yanına Ashâb-ı kiram'dan on kişi aldı ve Nadiroğulları'nın bulunduğu mahalleye giderek hisselerine düşen diyeti vermelerini istedi. Aynı zamanda yaptıkları antlaşmaya ne derece sadık olduklarını öğrenmek istiyordu. Yahudiler önce bu teklifi iyi karşıladılar, fakat sonra Resulullah Aleyhisselâm'ın ayaklarına kadar gelmesini fırsat bilerek suikast yapmayı plânladılar.

Sellâm bin Mişkem onları ikaz etti. "Siz bu fikirden vazgeçiniz. Böyle bir işe yeltenecek olursanız, bu durum ona bildirilir. Aranızdaki ahdi bozmuş, kendinize yazık etmiş olursunuz." dedi. Fakat sözünü dinleyen olmadı.

Resulullah Aleyhisselâm'ı bir evin gölgeliğinde oturttuktan sonra damdan başına taş yuvarlayarak öldüreceklerdi. Cebrâil Aleyhisselâm gelerek durumu bildirdi. Resulullah Aleyhisselâm hemen bulunduğu yerden kalkarak Ashâb'ı ile beraber oradan uzaklaştı. Yahudiler suçüstü yakalanmış oldular. Resulullah Aleyhisselâm Medine'ye döndükten sonra Muhammed bin Mesleme -radiyallahu anh-i göndererek on gün içinde orayı terketmeleri haberini iletti. Aksi halde kendileri ile savaş yapılacaktı.

Bu karar Allah-u Teâlâ'nın şu hükmüne uygun düşüyordu:

"Bir kavmin (antlaşmayı bozmak hususunda) hâinlik yapmasından çekinirsen, sen de hak ve adaletle (onların seninle yaptıkları antlaşmayı aynı şekilde onlara at (antlaşmayı bozduğunu onlara bildir).

Çünkü Allah hâinlik yapanları sevmez." (Enfâl: 58)

Onların sürgün edilecekleri zaten Tevrat'ta da yazılı bulunuyordu. Allah-u Teâlâ suçlarına göre bu şekilde cezalandırmaya hükmetmişti.

Nadiroğulları hemen yol hazırlığına başladılar, yol azıklarını hazırladılar.

Fakat baş münâfık Abdullah bin Übeyy yahudilere haber salarak kendilerine destek vâdetti, yerlerinden ayrılmamalarını, Resulullah Aleyhisselâm'a karşı gelmelerini istedi. Onlar da buna güvenerek kalelerine kapandılar. Resulullah Aleyhisselâm'a da haber gönderdiler ve: "Biz yurdumuzdan çıkıp gitmeyeceğiz, elinden geleni geri koyma!" dediler.

•

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Münâfıkların ehl-i kitap'tan inkâr eden dostlarına: 'Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye aslâ uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.' dediklerini görmedin mi?" (Haşr: 11)

Münâfıklar küfürde ve nankörlükte kardeşlikleri olan o kâfirlere sözde destek vermeye çalışıyorlardı. Onları çıkartmamak için her türlü itaatsizliği ve isyanı göze alacaklarını, şayet çıkmalarına mani olamazlarsa kendilerinin de yurtlarını ve mallarını bırakıp onlarla beraber gideceklerini, gitmelerine mani olacak olan kimseleri aslâ dinlemeyeceklerini söylüyorlardı. Savaşta düşmanlarına karşı onlardan tarafa olacaklarına ve savaşacaklarına yemin ederek söz veriyorlardı.

Halbuki onlar bu sözleri söylerken, bu sözlerini yerine getirmemek niyetiyle verdiklerinden dolayı yalancıdırlar.

"Allah onların yalancı olduklarına şâhitlik eder." (Haşr: 11)

Onlar yeminlerinde durmayacaklar ve dediklerinin hiçbirini yapmayacaklardır.

Bundan sonra Allah-u Teâlâ münâfıkların durumunu daha geniş anlatarak şöyle buyurdu:

"Andolsun eğer onlar çıkarılsalar, onlarla beraber çıkmazlar. Savaşa tutuşmuş olsalar onlara yardım etmezler, yardım etseler bile arkalarını dönüp kaçarlar, sonra kendilerine de yardım edilmez." (Haşr: 12)

Şayet münâfıklar yahudilere yardımcı olacak olurlarsa, münâfıklar kesinlikle bozguna uğrayıp kaçacaklardır. Ne onlara yardım ederler, ne de onlarla birlikte savaşırlar.

Gerçekten de böyle oldu. Ne onlarla beraber çıktılar, ne de savaştılar.

"Onların kalplerinde sizin korkunuz Allah'ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur." (Haşr: 13)

Münâfıklar Allah'tan korktuklarından daha çok müslümanlardan korkuyorlardı. Gizli ve açıkta olanı bilen, her şeyi gören ve azabı şiddetli olan Allah-u Teâlâ'dan sakınmıyorlar, azabından korkmuyorlar ve gizli gizli münâfıklık ediyorlardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Beni Nadir Savaşı (2)

Allah-u Teâlâ yahudilerin ve münâfıkların aşırı telâştan dolayı korkak olduklarını, müslümanlarla savaşamayacaklarını, ancak kalelerinde korunmuş olduklarında savaşabileceklerini haber verdi.

"Onlar müstahkem şehirlerde veya duvarlar arkasında bulunmaksızın sizinle toplu halde savaşamazlar." (Haşr: 14)

O halde bir savaş olduğunda onlardan korkmamak, bu şekildeki zaaflarını bilip ona göre savaşmak gerekir.

"Kendi aralarındaki savaşları ise çetindir." (Haşr: 14)

Birbirleriyle çarpıştıkları zaman yiğitlik gösterirler. Müminlerin karşısına çıkacak olurlarsa yiğitlik gösteremezler.

Bir araya toplandıkları zaman, yiğitlik ve kahramanlık taslayarak lâf ederler, tehdit savururlar. Fakat siperler arkasından meydana çıkamazlar.

Diğer taraftan da, dahilî durumları çok perişandır, birbirleriyle boğuşur dururlar.

"Sen onları derli toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

"Böyledir, çünkü onlar aklını kullanmayan bir topluluktur." (Haşr: 14)

Bu tefrika ve dağınıklık, Allah-u Teâlâ'nın emrini düşünebilecekleri bir akılları olmadığı içindir.

"(Bu yahudilerin durumu) kendilerinden az önce geçmiş ve yaptıklarının cezasını tatmış olanların durumu gibidir.

Onlara elem verici bir azap vardır." (Haşr: 15)

Sürgün olma ve zillete düşme hadisesinde Nadir oğulları'nın durumu, Bedir savaşı'nda esir düşen Mekke kâfirlerinin durumu gibidir. Bunlar da onların âkıbetlerine uğrayacaklardır. Bununla birlikte ahirette de onlara cehennem azabı vardır.

"Münâfıkların durumu şeytanın durumu gibidir. Çünkü şeytan insana: 'İnkâr et!' der. İnkâr edince de: 'Ben senden uzağım, ben âlemlerin Rabb'i olan Allah'tan korkarım.' der." (Haşr: 16)

Münâfıklar, şeytanın insanlara yaptığını yahudilere yapmaktadırlar. "Müslümanlara karşı savaşın, biz sizin arkanızdayız!" diyorlar, iş başa düşünce de sırt çeviriyorlar.

"İkisinin de âkıbeti cehennemdir. Her ikisi de içinde ebedî kalacaklardır.

İşte zâlimlerin cezası budur." (Haşr: 17)

Küfür ve nifak içinde yaşamak suretiyle nefislerine zulmetmiş olanlar, sonunda böyle şiddetli ve ebedi bir azaba uğratılacaklardır.

•

Hicretin dördüncü yılı, Rebiülevvel ayı idi. Resulullah Aleyhisselâm mescidde imam olarak Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil olarak bırakıp Nadir oğulları yurduna doğru hareket etti. Müslümanlar Medine'ye iki mil mesafede bulunan yerleşim merkezine yürüyerek gittiler. Resulullah Aleyhisselâm merkep üzerinde idi. Sancağı Hazret-i Ali -radiyallahu anh- taşıyordu. İkindi namazlarını Nadir oğulları'nın bağ ve bahçeleri arasında kıldılar. Daha sonra Nadir oğulları yurdu çepeçevre kuşatıldı. Yahudiler bir yıllık yiyecek depo ettikleri için kalelerinin sağlamlığına güveniyorlardı.

Yatsı olunca Resulullah Aleyhisselâm Hazret-i Ali -radiyallahu anh- ile Hazret-i Ebu Bekir -radiyallahu anh-i ordugâhta görevlendirerek üzerinde zırhı olduğu halde on sahabisi ile Medine'ye hâne-i saâdetlerine döndü. Mücâhidler o gece orada sabahladılar ve tekbir getirdiler. Bilâl-i Habeşî -radiyallahu anh- sabah ezanını okudu. Resulullah Aleyhisselâm sahabileri ile erkenden gelip müslümanlara sabah namazı kıldırdı.

Resulullah Aleyhisselâm yahudilere:

"Medine'yi terkedip gidiniz!" diyerek son bir teklifte bulundu. Fakat onlar bu teklife yanaşmadılar. "Ölüm bize senin teklif ettiğin şeyden daha kolaydır." dediler.

Artık onlarla çarpışmaktan başka yol kalmamıştı. Mücâhidler ok ve taş yağmuru ile tazyik edip sıkıştırdılar. Kuşatma onbeş-yirmi gün sürdü.

Yahudiler kalelerden çıkıp çarpışmayı göze alamadıklarından, kuşatmanın bir hayli güç olacağı muhakkaktı. Resulullah Aleyhisselâm Allah-u Teâlâ'nın izniyle bir plân tatbik etti. En yakın yahudi ev ve kalelerini yıktırma, hurma ağaçlarını yakıp kesme emrini verdi. Böylece hem kalplerine korku ve dehşet salmak, hem de kaleden dışarı çıkıp çarpışmaya zorlamak istiyordu.

Mücahidler evleri yıkmaya ve hurma ağaçlarını kesmeye başlayınca Nadir oğulları: "Yâ Muhammed! Sen bizi yeryüzünde fesat çıkarmaktan men ediyorsun. Şimdi bu hurma ağaçlarını kesmek ve yakmak da ne oluyor?" diyerek bağrıştılar.

Hurma ağaçlarından bilhassa halkın meyvesini yemediği ağaçlar yakılmış ve kesilmişti. Yahudi kadınları Acve diye anılan iyi cins hurma ağaçlarının kesilmesine dayanamıyorlar, feryad edip yakalarını yırtıyorlardı.

Bu bağrışmalar bir kısım müslümanları da tereddüde sevketti.

Bunun üzerine nâzil olan Âyet-i kerime'sinde Allah-u Teâlâ müslümanların hurma ağaçlarını yakma ve kesme hadiselerinin hepsinin kendi emir ve iradesiyle olduğunu beyan buyurdu:

"Herhangi bir hurma ağacını kesmeniz ve gövdeleri üzerinde dimdik bırakmanız Allah'ın izniyle idi. Bir de yoldan çıkan fâsıkları rezil etmek içindi." (Haşr: 5)

Böyle bir tatbikat, savaşlarda uygulanan baskı türlerinden birisidir. Nadir oğulları o bölgeden sürülmek istemiyordu. Dolayısıyla bir kısım hurma ağaçlarının kesilip yakılması, onların yer ve yurtlarına bağlı kalmalarını sağlayan bağlarının kopmasına yardımcı bir savaş unsurudur.

Şayet savaşın kazanılması için tahribatın yapılması zorunlu ise yapmak câizdir.

Bu Âyet-i kerime ayrıca yahudileri kuşatma esnasında askeri harekâtı engelleyen bazı hurma ağaçlarının kesilmesine ve yakılmasına işaret etmektedir. Harekâta engel olmayan ağaçlara ise dokunulmamıştır.

Nadir oğulları münâfıklardan da, Kureyza oğulları yahudilerinden de bekledikleri yardımı göremeyince korkuya kapıldılar ve teslim olmaya mecbur oldular.

Resulullah Aleyhisselâm istekleri üzerine onlara eman verdi, hiçbirinin canına dokunmadı. Silâhlarından başka olan mallarından develerine yükleyebildikleri kadar eşya alarak çıkıp gitmelerine müsaade etti.

Nadir oğulları müslümanların yıkmadığı evlerini de kendi elleri ile yıktılar, müslümanlar oturmasınlar diye evlerinin direklerini devirdiler, tavanlarını göçürdüler, oturamaz hale getirdiler.

Sürüldüklerine üzülmediklerini göstermek için kadınlar en kıymetli elbiselerini giyinmişler, altın ve gümüş ziynetlerini takınmışlardı. Defler ve düdükler çalarak büyük bir gösteri ile çekip gittiler. Bu cezayı yaptıkları entrikalara göre hafif bulmuşlar, cana minnet bilmişlerdi.

•

Onların bu durumları ile ilgili olarak nâzil olan Âyet-i kerime'lerinde Allah-u Teâlâ şöyle buyurdu:

"Göklerde ve yerde olanların hepsi Allah'ı tesbih etmektedir. O Azîz'dir, hükmünde hikmet sahibidir." (Haşr: 1)

Dilediğine izzet verir, dilediğini zelil eder. O'na karşı gelmek isteyenler sonunda mağlup ve zelil olurlar.

Bununla beraber O Hakim'dir, yaptığını hikmetle yapar.

"Ehl-i kitap'tan inkâr edenleri, ilk sürgünde yurtlarından çıkaran O'dur." (Haşr: 2)

Bu, yahudilerin toplu halde Arap yarımadasından çıkarıldıkları ilk sürgündür. Çünkü bundan önce böyle bir zillete düşmemişlerdi.

"Siz onların çıkacaklarını sanmamıştınız." (Haşr: 2)

Oldukça güçlü ve kuvvetli ve iyi savaşçı olmaları, kalelerinin sağlam, sayı ve kuvvetlerinin çok olması sebebiyle, bu şekilde zillet ve horluk içinde yurtlarından çıkacaklarını beklemiyordunuz.

Size ve sizin zannınıza kalsaydı çıkmayacaklardı. O halde onları siz çıkarmadınız...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Beni Nadir Savaşı (3)

Allah-u Teâlâ, Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar da kalelerinin kendilerini Allah'tan koruyacağını sanmışlardı." (Haşr: 2)

Allah-u Teâlâ'nın azabından ve intikamından kendilerini korumak için o sığındıkları muhkem kalelerin ve kuvvetlerin kâfi geleceğini zannediyorlar ve sırf onlara güveniyorlardı. Bu sebeple de kendilerine taarruz etmek isteyecek kimselere aldırış etmiyorlardı. Allah-u Teâlâ'nın izzet ve azametine karşı gelmenin mümkün olmayacağını düşünemiyorlardı.

"Fakat Allah onlara beklemedikleri bir yönden geldi." (Haşr: 2)

Mukavemet etmek, karşı koymak ne mümkün!

"Yüreklerine korku düşürdü." (Haşr: 2)

Son derece korktular. Tekbir seslerini duydukça yürekleri ağzına geldi.

Öyle ki:

"Evlerini hem kendi elleriyle hem de müminlerin elleriyle tahrip ediyorlardı." (Haşr: 2)

Müslümanlar onları kuşatıp kalelerini yıkmaya başlayınca, onlar da müslümanlara engel olabilmek için kendi evlerindeki taş ve tuğlaları kırmaya başladılar. Daha sonra yurtlarını terkedeceklerini anlayınca, müslümanlara sağlam birşey bırakmamak ve çıkıp giderlerken götürebilmek için kendi elleriyle evlerinin kapı ve pencerelerini söktüler, kereste ve eşyalarını tarumar ettiler. Çivileri bile söküp develere yüklediler ve çekip gittiler.

Kur'an-ı kerim geçmişi de geleceği de kuşattığı için, geçmişi anlatırken, çoğu zaman gelecekten haber verir.

Nitekim adı geçen yahudilerin torunları 1967 harbinden sonra yerleştiği Sinâ'yı Mısır'la yaptığı antlaşma gereğince boşaltırken, orada kurduğu inşaatları dinamit ve buldozerlerle kendi elleriyle tahrip etmişlerdir.

"Ey basiret sahipleri! İbret alın!" (Haşr: 2)

Küfrün, nifakın, zulmün ve Allah-u Teâlâ'ya karşı gelip de yalnız sebeplere bağlanmanın sonucundaki acı durumu ve imanlı bir gönüle bürünerek mücadele etmenin şerefini göz önüne getirin.

"Şayet Allah onlar hakkında sürülmeyi yazmamış olsaydı, elbette onları dünyada başka şekilde cezalandıracaktı." (Haşr: 3)

Öldürülme ve esaret gibi daha acı bir azaba mübtelâ kılardı ki, ona göre bu sürgün felaketi azap değil bir lütuf sayılmaktadır.

Aslında onlar böyle bir azabı hak etmişlerdi. Fakat Allah-u Teâlâ onlara dünyada bu sürgünü takdir buyurmuş olduğu için kendilerine bir azap vermedi.

"Ahirette de onlar için ateş azabı vardır." (Haşr: 3)

Dünya azabından kurtulsalar bile ahiret azabından kurtulamazlar.

Allah-u Teâlâ o bir kısım yahudilerin yurtlarından sürülüp perişan bir halde etrafa dağılmalarının sebebini beyan etmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bu, onların Allah'a ve Resul'üne karşı çıkmalarından ötürüdür.

Kim Allah'a karşı gelirse, bilsin ki Allah'ın cezalandırması çetindir." (Haşr: 4)

Kendisine karşı savaş açanlara dünyada da ahirette de dilediği şiddetli cezaları verir. Dünyada vermezse ahirette verir. Dünyadaki azap geçse de ahiretteki geçmez.

•

Medine'den ayrılan yahudilerin bir kısmı Şam'a, bir kısmı Filistin'e göç ettiler. İleri gelen reislerinin bir kısmı ise Hayber'e sığındılar ve burada yaptıkları faaliyetlerle Hendek savaşı'nı hazırladılar.

•

Giderken de geride birçok hurmalıklar, ekinler, akarlar, davar, sığır ve at gibi birçok hayvanlar bıraktılar. Ayrıca arkalarında elli adet zırh, elli adet miğfer ve üç yüz kırk kadar kılıç kaldı.

Bütün bu mallar devlet malı olarak doğrudan doğruya Resulullah Aleyhisselâm'a mahsustu. Çünkü çarpışmasız, at ve deve koşturulmaksızın elde edilmişlerdi. Bu mallara Fey' denilmiştir. Fey', kâfirlerin mallarından ganimet ve haraç kabilinden müslümanların ellerine geçen şeylerdir. Beşe bölünmeksizin hepsi müslümanların menfaatlerine uygun olan yönlere sarf edilir.

Fey' ve ganimete âit hükümler değişiktir. Ganimete âit hüküm Enfâl sûre-i şerif'inin 41. Âyet-i kerime'sinde açıklanmıştır.

Ashâb-ı kiram bu malların Bedir'de olduğu gibi Enfâl sûre-i şerif'inde bulunan Âyet-i kerime'lerin hükmü gereceğince beşe bölünerek kalanın taksim edileceğini sanmışlardı.

Bu hususta nâzil olan Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurdu:

"Allah'ın onların mallarından Peygamber'ine Fey' olarak verdiği şeyler için siz ne bir at, ne de bir deve sürdünüz.

Fakat Allah, Peygamber'ini dilediği kimselere karşı üstün kılar.

Allah her şeye kâdirdir." (Haşr: 6)

Bazen açık vasıta ve âletlerle yapar, bazen de sırf izzetiyle hiç umulmayacak başarılar bahşederek yapar. Yahudilerin basit bir kuşatma ile korkarak çıkıp gitmek üzere anlaşmaları da böyle olmuş, Allah-u Teâlâ da bu malları Peygamber'ine Fey' olarak ihsan buyurmuştur. İşte bundan dolayı o da bu mallarda istediği gibi tasarrufta bulundu. Âile halkının bir senelik nafakasını ayırdıktan sonra, kalanını Muhâcirler arasında taksim etti. Çünkü Medine'nin yerlileri olan Ensâr, Muhâcirler'in geçimliklerini üzerlerine almışlar, onları kendi mallarına ortak etmişlerdi. Resulullah Aleyhisselâm bu icraatı ile Ensâr-ı kiram'ın bu yükünü hafifletmiş oldu.

Allah-u Teâlâ Âyet-i kerime'lerinde Fey' mallarının harcama yerlerini ve şekillerini şu şekilde beyan buyurmaktadır:

"Allah'ın fethedilen memleketler halkının mallarından Peygamber'ine Fey' olarak verdikleri; Allah'ın, Peygamber'in, (Peygamber'e) akrabalığı olanların, yetimlerin, yoksulların ve yolda kalanlarındır." (Haşr: 7)

Ganimetten bu sayılanlara verilmesinin sebep ve hikmeti ise şöyle beyan buyurulmuştur:

"Tâ ki içinizden yalnız zenginler arasında dolaşan bir şey olmasın!" (Haşr: 7)

Fakirlerin elinde ondan bir şey bulunmazken, sadece zenginleriniz arasında dönüp durmasın.

Herkesin canı istediği gibi her işe karışıp huzursuzluk çıkarmaması için de şöyle buyuruluyor:

"Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız." (Haşr: 7)

Bu Âyet-i kerime her ne kadar Fey' malları hakkında nâzil olmuşsa da hükmü umumidir, Resulullah Aleyhisselâm'ın emrettiği ve yasakladığı her şey hakkında geçerlidir. Bu hüküm kıyamete kadar devam eder.

"Ve Allah'tan korkun! Çünkü Allah'ın cezalandırması çetindir." (Haşr: 7)

Azap edince çok şiddetli azap eder.

Allah-u Teâlâ genel olarak Fey'in harcama yerlerini beyan buyurup bu hususta açıklamalarda bulunduktan sonra şöyle buyurmaktadır:

"Allah'ın verdiği bu ganimet malları bilhassa yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

•

Uhud savaşından sonra müslümanların itibarı sarsılmıştı. Nadîr oğulları'nın Medine'den çıkarılması ile Medine civarındaki müşrikler arasında Resulullah Aleyhisselâm'ın nüfuzu kuvvetlenmiş oldu.

•••

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan, Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

"Sen Olmasaydın! Sen Olmasaydın! Felekleri Yaratmazdım."
(Keşfü'l-Hafâ)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Zâtürrika' Seferi

Nadir oğulları yahudilerinin sürgün edilmelerinden iki ay sonra idi. Enmar ve Sa'lebe oğulları kabilelerinin müslümanlarla çarpışmak üzere bir araya toplanmış oldukları Resulullah Aleyhisselâm'a haber verildi.

Acele olarak hazırlanan Resulullah Aleyhisselâm, yerine Hazret-i Osman -radiyallahu anh-i vekil bırakarak dörtyüz küsur kişilik bir kuvvetle yola çıktı. Zâtürrika' mevkiine kadar ilerleyip orada karargâhını kurdu. Müşrikler mücâhidlerle çarpışmayı göze alamadıkları için dağ başlarına çekilmişlerdi.

Bir müddet burada beklediler. Öğle namazı vakti girince de müşriklerin saldırısından duydukları endişe sebebiyle "Salât-ı havf" yani korku halinde namaz kıldılar.

Korku halinde namazın nasıl kılınacağı Kur'an-ı kerim'de şöyle açıklanmaktadır:

"Yeryüzünde sefere çıktığınızda kâfirlerin size bir kötülük yapmasından korkarsanız, namazı kısaltmanızda size bir günah yoktur.

Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

"Sen onların aralarında bulunup da onlara namaz kıldırdığın zaman, içlerinden bir kısmı seninle beraber namaza dursun ve silâhlarını da yanlarına alsınlar.

Secdeye vardıklarında onlar arkanızda olsunlar.

Sonra henüz namazını kılmamış olan diğer kısım gelsin, seninle beraber namazlarını kılsınlar.

Bütün tedbirlerini ve silâhlarını alsınlar.

Kâfirler arzu ederler ki, silâhlarınızdan ve eşyanızdan bir gâfil olsanız da, size âni bir baskın yapsalar.

Eğer size yağmurdan ötürü bir eziyet erişir veya hasta olursanız silâhlarınızı bırakmanızda size günah yoktur.

Bununla beraber yine de bütün tedbirinizi alın.

Şüphesiz ki Allah kâfirlere alçaltıcı bir azap hazırlamıştır." (Nisâ: 102)

Âyet-i kerime'de beyan buyurulduğu üzere korku namazı, düşman karşısında bile namazın cemaatle kılınmasıdır.

Silâhlar, imkân nisbetinde namaz kılanın beraberinde olacak ve namaz kılan kimse her an düşmana karşı tetikte bulunacak.

Cemaatin bir yarısı imamın arkasında durur, iki rekâtlı bir namazın ilk rekâtını; üç veya dört rekâtlık bir namazın da ilk iki rekâtını imam ile beraber kılıp, ikinci secdeden veya birinci ka'deden sonra düşman karşısındaki yerini alır. Namazın bu kısmına katılmayan zümre, derhal gelip imamın arkasında yerini alır, imamla birlikte namazın geri kalan kısmını kılarlar ve selâm vermeden tekrar düşman karşısına giderler. İmam selâm verir namazdan çıkar. Birinci zümre döner gelir, namazın geri kalan kısmını kıraatsız olarak tamamlar, selâm verir, düşman karşısına gider. Sonra ikinci zümre gelir, namazlarını kıraatle tamamlayıp düşmanın karşısında yerini alır. Bunlar namazlarını, cemaat teşkil edilen yere gelmeksizin bulundukları yerde de tamamlayabilirler.

Resulullah Aleyhisselâm'dan sonra Ashâb-ı kiram da bazı cephelerde namazlarını bu şekilde kılmışlardır.

•

Ebu Musa el-Eş'arî -radiyallahu anh- der ki:

"Altı kişi olduğumuz halde Resulullah -sallallahu aleyhi ve sellem-le birlikte bir gazaya çıktık. Aramızda bir deve vardı ki, ona sırayla biniyorduk. Derken ayaklarımız delindi, benim ayaklarım da delindi. Artık ayaklarımıza bezler sarıyorduk. İşte ayaklarımıza sardığımız bezler sebebiyle bu sefere Zâtürrika' seferi adı verildi." (Müslim: 1816)

Zâtürrika' seferi on beş gün sürdü. Müşriklerin davar, sığır ve deve gibi yaylım hayvanlarından ele geçirilenler ganimet olarak alındı.

Fâtıma Bint-i Esed -R. Anhâ-nın Vefatı:

Hazret-i Ali -radiyallahu anh-in annesi Fâtıma bint-i Esed -radiyallahu anhâ- dördüncü yılda vefat etti. Onun vefatına üzülen Resulullah -sallallahu aleyhi ve sellem- Efendimiz sırtındaki gömleği çıkarıp ona kefen yaptı. Cenaze namazını kıldırdı, kabrinin kazılmasıyla da bizzat ilgilendi.

"Allah seni yarlığasın ve hayırla mükâfatlandırsın" diyerek duâ etti.

Resulullah Aleyhisselâm, dedesinin ölümünden sonra amcası Ebu Tâlib tarafından himaye edilince Fâtıma -radiyallahu anhâ- ona sekiz yaşından itibaren annelik yaptı. Resulullah Aleyhisselâm'ın belirttiğine göre kendi çocuklarından önce onu doyurup gözetirdi. Bununla beraber Resulullah Aleyhisselâm dâvete başladığı zaman hemen müslüman olmadı. Hatta oğlu Hazret-i Ali -radiyallahu anh-in Mekke'nin Ciyâd mevkiinde Resulullah Aleyhisselâm'la birlikte namaz kıldığını duyunca telâşlandı ve Ebu Tâlib'e oğlunun bu davranışını uygun görüp görmediğini sordu. Ebu Tâlib de bunu normal karşıladı, amcasının oğluna arka çıkmasının ve ona yardımcı olmasının herkesten çok Ali'ye düştüğünü söyledi.

Hicretten önce müslüman olmuş ve Medine-i münevvere'ye Resulullah Aleyhisselâm'ın yanına hicret etmiştir.

Oğlu Hazret-i Ali -radiyallahu anh- Resulullah Aleyhisselâm'ın kızı Hazret-i Fâtıma -radiyallahu anh- ile evlenince geliniyle aynı evde yaşamaya başladı. Resulullah Aleyhisselâm yengesinin iyiliklerini hiç unutmaz, onu Medine'deki evinde ziyaret eder ve zaman zaman orada öğle uykusuna yatardı. Onun hakkında: "Annemden sonra annem." buyururdu.

Hazret-i Zeyneb Bint-i Huzeyme -R. Anhâ-nın Vefatı:

Resulullah Aleyhisselâm'ın üç ay kadar evli kaldığı muhtereme hanımı Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz dördüncü yılda Rebiülâhir ayının sonunda vefat etti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz cenaze namazını bizzat kıldırdıktan sonra onu Bakî kabristanına defnetti.

Hazret-i Zeyneb -radiyallahu anhâ-, sonradan Resulullah Aleyhisselâm'ın zevcesi olan Hazret-i Meymune -radiyallahu anhâ- Vâlidemiz'in de bir anneden doğma kızkardeşi idi.

Resulullah Aleyhisselâm'ın hayatında hanımlarından Hazret-i Hatice -radiyallahu anhâ- ile Hazret-i Zeyneb -radiyallahu anhâ-dan başkası vefat etmemiştir.

Bedrü'l-Mev'id Seferi:

Uhud savaşı sonunda Ebu Süfyan bin Harb savaş meydanından ayrılmadan önce müslümanlarla bir yıl sonra Bedir'de tekrar karşılaşmak istediklerini tehditkâr bir ifade ile söylemiş, Resulullah Aleyhisselâm da bu teklifi kabul ettiğini Hazret-i Ömer -radiyallahu anh-in gür sesiyle Ebu Süfyan'a duyurmuştu.

Hicretin dördüncü yılında bu savaşa hazırlanma vakti geldiği halde Ebu Süfyan, şiddetli kuraklık sebebiyle yiyecek kıtlığını bahane ederek savaşa gitmek istemedi ve o sırada Mekke'ye gelmiş olan Nuaym bin Mes'ud el-Ecâî'ye müslümanları Bedir'e gitmekten vazgeçirmesi halinde yirmi deve vereceğini vâdetti.

Bunun üzerine derhal Medine'ye dönen Nuaym, müslümanları bu seferden vazgeçirmek için Kureyşliler'in yoğun savaş hazırlıkları içinde olduklarını mübalâğalı bir şekilde anlatmaya başladı. Nuaym'ın bu propagandası önceleri etkili oldu. Müslümanlarda hafif bir gevşeme hasıl olması üzerine münâfıklar var güçleriyle ortalığı karıştırmaya çalıştılar.

Resulullah Aleyhisselâm: "Nefsim kudret elinde bulunan Allah'a yemin ederim ki, yanımda hiç kimse gitmese bile, ben tek başıma Bedir'e çıkar giderim!" buyurdu. Bunun üzerine müslümanlar gayrete geldiler, derhâl savaş hazırlığına başladılar.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştu:

"O topluluğu takip etmekte gevşek davranmayın. Eğer siz acı çekiyorsanız, onlar da sizin çektiğiniz gibi acı çekiyorlar. Üstelik siz Allah'tan, onların ümit etmedikleri şeyleri umuyorsunuz. Allah ilim ve hikmet sahibidir." (Nisâ: 104)

Medine-i münevvere'de Abdullah bin Revâha -radiyallahu anh-i vekil bırakan Resulullah Aleyhisselâm, sancağı Hazret-i Ali -radiyallahu anh-e verdi. Onu süvari olmak üzere bin beş yüz piyade ile Medine-i münevvere'den hareket etti. Müslümanlar kendilerine âit ticaret mallarını da satmak için yanlarında götürdüler. Çünkü Zilkade ayı içinde Bedir'de panayır kurulur, orada ticaret yapmak için pek çok kimseler toplanırdı.

Müslümanlar Zilkade ayının ilk gününde Bedir'e vardılar ve beklemeye başladılar.

Söz verip de gitmemeyi gururlarına yediremeyen Kureyşliler de Ebu Süfyan başkanlığında elli süvari iki bin piyade ile Mekke'den ayrıldılar. Ancak Ebu Süfyan yolda Nuaym bin Mes'ud'un başarılı olamadığını ve müslümanların Bedir'e gelip beklediklerini öğrenince, yiyeceklerinin azlığını bahane ederek Usfan'dan geri döndü. Bunun üzerine Mekke'de kalmış olan Kureyşliler onlarla alay ettiler. Yiyecek endişesiyle geri döndükleri için kendilerine "Kavut ordusu" mânâsına gelen "Ceyşüs-sevik" adını taktılar.

Müşrik Kureyş ordusunun Bedir'e gelmemesi üzerine Resulullah Aleyhisselâm, yanlarında getirdikleri ticaret mallarını satmaları için müslümanlara izin verdi. Yüzde yüz kazanç sağladılar.

Her taraftan Bedir pazarına gelen Arap kabileleri Resulullah Aleyhisselâm'ın Bedir'e niçin geldiğini öğrendiler. Müslümanların güç ve kuvvetlerini koruduklarını, azim ve cesaretlerinden hiçbir şey kaybetmediklerini gördüler. Bu vesile ile müslümanların ünü her tarafa yayılmış oldu.

On altı gün sonra Medine'ye dönüldü.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Hazret-i Hüseyin -r. anh-ın Doğumu

Ümmü Seleme -R. Anhâ- İle İzdivaç:

Asıl adı Hind olan Ümmü Seleme, Mahzum oğulları kabilesinden Ebu Ümeyye'nin kızı idi. İlk müslümanlardan olan kocası Abdullah bin Abdülesed -radiyallahu anh-ın Uhud savaşında yaralanması sonucu Cemâziyelâhir ayında vefat edince; Seleme, Ömer, Dürre ve Zeyneb adlarındaki dört çocuğu ile dul kalmıştı.

Ümmü Seleme -radiyallahu anhâ- bir gün kocası Ebu Seleme -radiyallahu anh-e şöyle demişti:

"Duyduğuma göre cennetlik kocası ölen cennetlik bir kadın, sonradan başka birisiyle evlenmezse, Allah-u Teâlâ onu cennette karısı ile bir araya getirecektir.

O halde gel seninle sözleşelim. Ne sen benden sonra evlen, ne de ben senden sonra evleneyim."

Ebu Seleme -radiyallahu anh- bu teklifi kabul etmemiş ve:

"Sen benim sözümü dinle, ben öldüğüm zaman sen evlen!" demişti.

Sonra da:

"Allah'ım! Ümmü Seleme'ye benden sonra benden daha hayırlı, onu hor görmeyecek, onu incitmeyecek bir koca nasip et!" diye duâ etmişti.

Ümmü Seleme -radiyallahu anhâ-nın dört ay on günlük iddeti dolunca Hazret-i Ebu Bekir -radiyallahu anh- kendisine talip olduysa da kabul etmedi.

Daha sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hâtıb bin Ebî Belteâ -radiyallahu anh-i göndererek evlenme teklifinde bulundu. Ümmü Seleme -radiyallahu anhâ- mazur görülmesini diledi ve:

"Resulullah'a haber ver. Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbirisi burada hazır değil." dedi.

O da gidip Resulullah Aleyhisselâm'a arzetti.

Buyurdular ki:

"Ona dön ve kendisine söyle ki; kıskançlığını gidermesi için Allah'a duâ edeceğim. Çocuklarının himayesi görülecektir. Velilerine gelince, onlardan burada olanın da olmayanın da hiçbiri bu evliliği yadırgamayacaktır."

Bunun üzerine Ümmü Seleme -radiyallahu anhâ- oğluna:

"Kalk yâ Ömer! Beni Resulullah'a nikâhla!" dedi. (Nesâî)

Resulullah Aleyhisselâm Ümmü Seleme -radiyallahu anhâ-nın mehirini vererek Cemâziyelâhir ayında evlendi.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz, müminlerin anneleri arasına girdiğinde kırk dört yaşında bulunuyordu. Hicretin 59. yılında seksen dört yaşında iken vefat etti. Ezvâc-ı tâhirat içinde en son vefat eden odur.

Cenaze namazı Ebu Hüreyre -radiyallahu anh- tarafından kıldırılmış ve Cennet'ül-Bakî'ye defnedilmiştir.

Hazret-i Hüseyin -R. Anh-ın Doğumu:

Dördüncü yılın Şaban ayında Hazret-i Fâtıma -radiyallahu anhâ-nın Hazret-i Hasan -radiyallahu anh-den sonra ikinci oğlu Hazret-i Hüseyin -radiyallahu anh- dünyaya geldi.

Doğumunun yedinci gününde Resulullah Aleyhisselâm torunu Hazret-i Hüseyin -radiyallahu anh- için akika kurbanı kestirdi. Kulağına ezanını okuyup ismini koydu.

Bir gün çocuğun ağladığını işitmişti. Annesi Hazret-i Fâtıma -radiyallahu anhâ-ya:

"Onun ağlamasına üzüldüğümü bilmiyor musun?" buyurdu.

Resulullah Aleyhisselâm bir defasında Hazret-i Hüseyin -radiyallahu anh-i çocuklarla oynarken gördü. Ellerini açtı, tutmak istedi. O ise bir oraya bir buraya kaçıyordu. En sonunda tuttu. Kucağına alıp öptü.

Sonra da şöyle buyurdu:

"Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever.

Hüseyin torunlardan bir torundur." (Tirmizî - İbn-i Mâce)

İçki ve Kumarın Haram Kılınması:

Medine döneminde bir taraftan silâhlı mücadele devam ederken diğer taraftan da helâl ve haram olan şeyler belirleniyordu.

On üç yıllık Mekke devrinde gerek içki gerek kumar yasaklanmış değildi. İçki içenlere ve kumar oynayanlara Resulullah Aleyhisselâm ses çıkarmıyordu.

İçki hemen hemen her eve girmişti, her evde küpler dolusu şarap bulunuyordu. Su yerine şarap içenler vardı.

İçki ve kumarın yasaklanması birdenbire değil tedricen olmuştur.

İçki ile ilgili Mekke'de nâzil olan ilk Âyet-i kerime'de şöyle buyurulmuştu:

"Hurma ve üzüm gibi meyvelerden hem içki hem de güzel gıdalar edinirsiniz." (Nahl: 67)

Bu ilâhî buyrukla içki henüz haram edilmiş olmamakla beraber, hurma ve üzüm sularının iki özelliğe sahip olduğu belirtilmiş, dolaylı yoldan güzel bir şey olmadığı anlatılmıştır.

Daha sonra gelecek olan içki yasağına hazırlık yapılmış, haram olacağına işaret edilmiştir.

"Şüphesiz ki bunda aklını kullanan bir topluluk için bir âyet (ibret) vardır." (Nahl: 67)

Akıl insanda bulunan en şerefli bir varlık olduğu için, Allah-u Teâlâ bu ümmete akıllarını korumak maksadıyla sarhoş olmayı haram kılmıştır. Kur'an-ı kerim'deki bütün emir ve yasaklar hep insanların yararınadır.

Düşünce ve muhakemesi yerinde olan müslümanlar, işaret edilen tembih ve talimata önem verip onu dinlemişler ve daha açık ve kesin yasağın gelmesini beklemişlerdir.

Medine devrinde Hazret-i Ömer -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi Ashâb-ı kiram'dan bazı kimseler:

"Yâ Resulellah! İçki hakkında bize yol göster, çünkü o aklı gideriyor." dediler.

Daha sonra şu Âyet-i kerime nâzil oldu:

"Resul'üm! Sana şaraptan ve kumardan sorarlar. De ki: Her ikisinde de büyük bir günah vardır." (Bakara: 219)

Sarhoşlukla öyle cinayetler işlenir, kumarbazlıkla öyle fenalıklara düşülür ki, bunlar saymakla bitmez. Ancak "Büyük günah" ile anlaşılır.

İçki aklı giderir, dengeyi kaybettirir, birçok yanlışlıklar ve suçlar işlenir. Kumar sebebiyle yuvalar yıkılır, düşmanlıklar başgösterir.

"İnsanlar için birtakım zâhirî faydalar vardır." (Bakara: 219)

Birçok ticareti yapılır, içerken biraz neşe ve lezzet duyulur. Kumar ile bazıları bedavadan mal ele geçirir.

"Ancak her ikisinin de günahı faydasından daha büyüktür." (Bakara: 219)

Bunların kötülüğü iyiliğinden, günahı yararından çok büyüktür. Zararı gidermek, yarar sağlamaktan önce gelir.

Bu büyük zarar, basit maddî menfaatle karşılaştırıldığı zaman, çirkin ve pis olan içki ve kumarın tehlikesi daha iyi anlaşılır.

•

İçkiyi ilk yasaklayan hüküm bu oldu. Fakat bu Âyet-i kerime içkiyi kesinlikle yasaklamadığından günahı var diye bırakanlar, kaçınanlar olduğu gibi, faydası var diye devam edenler de oldu. Büyük çoğunluk içki içiyor ve bazen de namaza sarhoş gelip, okurken şaşırıyorlar veya anlaşılmaz şeyler söylüyorlardı.

Abdurrahman bin Avf -radiyallahu anh-ın verdiği bir ziyafette içki de içilmişti. Akşam namazında cemaate imam olan kişi Kâfirûn sûre-i şerif'ini yanlış okuyunca Âyet-i kerime'lerin mânâsı bozuldu. Bunun üzerine şu Âyet-i kerime nâzil oldu:

"Ey iman edenler! Ne söylediğinizi bilecek duruma gelmedikçe, sarhoş iken namaza yaklaşmayın." (Nisâ: 43)

Bu ilâhî emirden sonra bazı müslümanlar yine içki içmekle beraber, içki içtikleri zamanları, namazlara denk gelmeyecek şekilde ayarlamaya başladılar. Fakat beş vakit namazın araları pek yakın olduğu için, iki namaz arasında sarhoş olup ayılmak imkânsızdı. Böylece içki içenlerin sayısında gittikçe bir azalma oluyordu.

Bu Âyet-i kerime, hükmünü kabul edebilecek şekilde nefislerin gereken hazırlık döneminden sonra nâzil olmuştur. Bu hazırlık ise, birtakım hadiseler sonucu gerçekleşmişti ki, hepsine de böyle bir hükmün zorunluluğunu hissettirmişti.

Bir müddet sonra Ensâr'dan İtbân bin Mâlik -radiyallahu anh-in verdiği bir ziyafette, gelen dâvetliler sarhoş oldular. Sa'd bin Ebi Vakkas -radiyallahu anh- bir şiir okuyarak kendi soyunu övmeye başladı. Ensâr'dan bir müslüman da sofrada bulunan deve kemiğini Sa'd -radiyallahu anh-e vurup başını yardı. O da gidip Resulullah Aleyhisselâm'a şikâyette bulundu.

Bunun üzerine Âyet-i kerime'ler nâzil oldu:

"Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir. Bunlardan kaçının ki saâdete eresiniz." (Mâide: 90)

Bunlardan kaçınmak saâdet olduğuna göre, bunları işlemek felâketin ta kendisi olur...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

İçki ve Kumarın Haram Kılınması (2)

Nisan 2014
Hakikat Aylık İslâm Dergisi

Geçen ay yarım kalan; içkinin haram kılınması ile ilgili mevzumuza devam ediyoruz:

Âyet-i kerime nâzil olunca Resulullah Aleyhisselâm:

"Şu anda ellerinde içki bulunanlar artık onu ne içebilir, ne de satabilir. Bu sebeple onu yok etsinler!" buyurdu.

Daha sonra bir nidâcı:

"Haberiniz olsun ki, içki haram kılınmıştır!" diyerek Medine sokaklarında seslendi. (Müslim: 1980)

Bunun üzerine dökülen içkiler Medine sokaklarında sel gibi aktı. İçki tulumlarını bıçaklarla yırttılar, testilerini kırdılar.

Bununla birlikte: "Onu yahudilere hediye edemez miyiz?", "Onu sirke yapamaz mıyız?", "İçkiyi ilâç olarak kullanamaz mıyız?" gibi sorular soranlar oldu. Resulullah Aleyhisselâm hepsine de: "Hayır!" diye cevap verdi.

Allah-u Teâlâ içki ve kumarın haram kılındığını açıkladıktan sonra, bunların haram kılınış hikmetlerini beyan etmek üzere şöyle buyurdu:

"Şeytan; içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak, sizi zikrullahtan ve namazdan alıkoymak ister. Artık siz bunlardan vazgeçtiniz değil mi?" (Mâide: 91)

Böylece içki ve kumar kesinlikle yasaklanmış oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Çoğu sarhoşluk veren şeyin azı da haramdır." buyurmuştur. (Tirmizî)

•

İçkiyi haram kılan Âyet-i kerime'ler nâzil olduktan sonra yahudiler: "İçki içip dururken ölmüş olanlar sizin kardeşleriniz değil miydi?" diyerek müslümanların zihinlerini bulandırmak istediler.

Müslümanlardan bazıları da: "Yâ Resulellah! İçimizden bazıları içki içip, kumar parası yiyip dururken Allah yolunda öldürüldüler veya yataklarında öldüler. Allah-u Teâlâ ise içkiyi ve kumarı, şeytanın işlerinden birer pislik olduğunu beyan etti. Durum böyle olunca o öldürülen ve ölenlerin hali ne olacak?" dediler.

Allah-u Teâlâ müslümanları, düşürüldükleri bu şüphe ve üzüntülerden kurtarmak için indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"İman edip sâlih amel işleyenlere (daha önce içip) yediklerinden ötürü bir günah yoktur.

(Haramdan) sakındıkları, iman edip sâlih amelde bulundukları, sonra sakındıkları ve iman ettikleri, sonra yine sakınıp iyilik yaptıkları zaman (bu böyledir).

Allah iyilik yapanları sever." (Mâide: 93)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha sonra şu açıklamada bulunmuştur:

"Eğer onlara da bunlar haram kılınmış olsaydı, sizin bıraktığınız gibi onlar da şüphesiz ki bunları derhâl bırakırlardı." (Ahmed bin Hanbel)

İki Tercih Arasında:

Câbir -radiyallahu anh-den rivâyet edildiğine göre, Resulullah Aleyhisselâm bir Cuma günü Mescid-i nebevî'de hutbe okurken yiyecek yüklü bir ticaret kervanı Medine-i münevvere'ye gelmişti. Kervanın geldiğini haber veren davul sesini duyan cemaat sabırsızlanarak hemen huzur-u saâdetten çıktılar ve yiyecek maddesi satın alabilmek için kafilenin yanına koştular. Bu ayrılışlarında bir mahzur olmadığını zannetmişlerdi. Yanında sadece on iki kişi kaldı.

Bu hususta Âyet-i kerime nâzil oldu ve Allah-u Teâlâ onları kınayarak şöyle buyurdu:

"Onlar bir ticaret veya bir oyun eğlence gördükleri zaman hemen dağılıp oraya yönelirler ve seni ayakta bırakırlar. De ki: Allah'ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır. Allah rızık verenlerin en hayırlısıdır." (Cum'â: 11)

Asıl rızık O'ndan istenmelidir. O nasip etmeyince, sebeplerden hiç birisinin faydası olmaz. Ticaretlerin üstünde O'nun öyle rızık kapıları vardır ki, onlar kapanınca bütün ticaretler de kapanır.

İlgisiz Sorular:

Bir topluluk işi alaya alır gibi bir tavır içinde Resulullah Aleyhisselâm'a, sırf soru sormak için lüzumsuz ve ilgisiz şeyler soruyorlardı.

Birisi: "Benim gerçek babam kimdir?" diye sorarken, bir diğeri kaybolan devesinin nerede olduğunu soruyordu.

Bunun üzerine inen Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler!

Açıklandığında hoşunuza gitmeyecek olan şeyleri sormayın. Eğer onları Kur'an indirilirken soracak olursanız, size açıklanır. Oysa Allah onları affetmiştir. Allah çok bağışlayandır ve çok halîmdir." (Mâide: 101)

Resulullah Aleyhisselâm da Hadis-i şerif'leri ile çok soru sormaktan menetmiştir.

"Sizden önce bir kavim de onları sormuştu, sonra da bu sebeple kâfir olmuşlardı." (Mâide: 102)

Yersiz ve lüzumsuz soru sormakla küfre dalanlar yahudilerdi. Peygamberlerine sorumluluk ve yükümlülük doğuran sorular sormuşlar, bunun üzerine herhangi bir şeyle yükümlü kılındıkları zaman, onu yapmaktan kaçınarak helâk olmuşlardır.

Şâirler:

Kendisine Kur'an-ı kerim gibi mübarek bir kitabın indirildiği Muhammed Aleyhisselâm, kâhin de değildir, şâir de değildir. Çünkü onun durumunun onlara benzemediği çok açık bir şekilde ortadadır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Şâirlere de azgınlar uyarlar. Görmez misin? Onlar her vâdide şaşkın şaşkın dolaşırlar. Ve onlar gerçekte yapmadıklarını söylerler." (Şuarâ: 224-226)

Hakk ve hakikat peşinde değil, arzu ve heveslerinin peşinde giden azgın ve şaşkınlar onların ardına düşerler. Şâirler ise her telden çalmak için, iyi ve kötü her vâdide sarhoş bir şekilde dolaşırlar. Sözleri işlerini tutmaz, kendilerine büyük değerler verirler, hayallere kapılırlar. Bu bakımdan onlar şeytânîdirler.

"Ancak iman edip sâlih ameller işleyenler, Allah'ı çok çok zikredenler ve zulme uğratıldıktan sonra kendilerini müdafaa edenler müstesnâdır." (Şuarâ: 227)

Resulullah Aleyhisselâm'a şiirle saldıranlara karşı Ashâb-ı kiram'dan Abdullah bin Revâha, Hassan bin Sâbit, Ka'b bin Mâlik -radiyallahu anhüm- gibi bazı zâtlar şiirle karşılık vermişler; hem İslâm dini'ni ve Peygamber'ini savunmuşlar, hem de sataşanları etkisiz hâle getirmişlerdir. Bunlar sâdıktırlar, bunlara tâbi olanlar da sapkın değildirler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Zeyneb Bint-i Cahş -Radiyallahu Anhâ- İle İzdivaç

Mayıs 2014
Hakikat Aylık İslâm Dergisi

Resulullah -sallallahu aleyhi ve sellem- Efendimiz öz halası Umeyme'nin kızı Zeyneb bint-i Cahş -radiyallahu anhâ-yı azatlı kölesi Zeyd bin Hârise -radiyallahu anh- için istemişti.

Hazret-i Zeyneb -radiyallahu anhâ-:

"Ben ondan nesepçe daha soyluyum." diyerek teklifi reddetti.

Erkek kardeşi Abdullah bin Cahş -radiyallahu anh- de aynı şeyi ileri sürerek bu izdivacı hoş görmedi.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur.

Allah'a ve Peygamber'ine baş kaldırıp isyan eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek:

"İşittim ve itaat ettim!" demek zorundadır.

Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Âyet-i kerime nâzil olunca Hazret-i Zeyneb -radiyallahu anhâ-:

"Yâ Resulellah! Sen onu bana lâyık gördün mü?" diye sordu.

Resulullah Aleyhisselâm: "Evet!" buyurunca:

"O takdirde ben Resulullah -sallallahu aleyhi ve sellem-e karşı gelemem, onunla evlenmeyi kabul ediyorum." dedi. Tevbe ve istiğfar etti.

Resulullah Aleyhisselâm da Hazret-i Zeyd -radiyallahu anh- adına kendi malından on dinar ve altmış dirhem mehir verdi. Ayrıca gelinlik elbise ve bazı yiyecekler temin etti.

•

Hazret-i Zeyneb -radiyallahu anhâ- kocasının yanında bir yıl kadar kaldı. Azatlı bir kölenin eşi olmak Zeyneb -radiyallahu anhâ-ya ağır geldi. Asaletini ileri sürerek daima Zeyd -radiyallahu anh-in kalbini kırıyordu. Sırf Resulullah Aleyhisselâm'ın emrine itaat ederek onunla evlenmiş, fakat gereği gibi ısınamamıştı. Hazret-i Zeyd -radiyallahu anh- bir süre sabretti ise de Resulullah Aleyhisselâm'a gelerek eşinden ayrılmak istediğini söyledi. Resulullah Aleyhisselâm ona Âyet-i kerime'de buyurulduğu üzere:

"Eşini yanında tut, Allah'tan kork!" diye tavsiyede bulunuyordu. (Ahzâb: 37)

Halbuki bunu söylediği zaman onun Hazret-i Zeyneb -radiyallahu anhâ-yı muhakkak boşayacağını ve iddeti dolduktan sonra da kendisiyle izdivaç yapacağını biliyordu. Allah-u Teâlâ Peygamber'ine daha Hazret-i Zeyd -radiyallahu anh- ile evlenmeden önce onun hanımları arasına katılacağını bildirmişti. Hazret-i Zeyd -radiyallahu anh-in boşama isteğini uygun gördüğü halde, birdenbire müsaade etmedi.

Bu hususla ilgili olarak nâzil olan Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurdu:

"Hani sen, Allah'ın kendisine nimet verdiği ve senin de ikramda bulunduğun kimseye:

'Eşini yanında tut, Allah'tan kork!' diyordun da, Allah'ın açığa vuracağı şeyi içinde saklıyor, insanlardan çekiniyordun. Oysa asıl korkulmaya lâyık olan Allah idi." (Ahzâb: 37)

Resulullah Aleyhisselâm'ın içinde sakladığı şey, evlât edinme hükmünü kaldırmak için, Allah-u Teâlâ'nın emri üzerine Hazret-i Zeyneb -radiyallahu anhâ- ile evlenme isteğidir.

Çünkü cahiliyet devrinde bir kimse birisini evlât edinirse, evlâtlığının boşadığı karısı ile evlenemezdi, haram kabul edilirdi. Evlâtlık, öz oğul gibi, o kimsenin mirasından pay alırdı. İşte câhiliyet devrinde kökleşmiş olan bu âdetin İslâm'da kaldırılması için, ilâhî hikmet Resulullah Aleyhisselâm'ın bizzat kendisinde tatbikini gerektirmiş ve bu hikmet için böyle bir izdivaç emredilmiştir.

"Nihayet Zeyd'in o kadınla bir bağı kalmayınca biz onu sana nikâhladık." (Ahzâb: 37)

Hazret-i Zeyneb -radiyallahu anhâ-yı Resulullah Aleyhisselâm'la evlendirme velâyetini Allah-u Teâlâ bizzat üzerine almıştı.

Velisiz, akidsiz, şâhitsiz ve mehirsiz olarak onunla evlenmesini vahiyle emir buyurdu.

Bunun da hikmetini şöylece açıklamıştır:

"Böylece evlâtlıkların eşleriyle bir bağı kalmayınca, onlarla evlenmek hususunda müminlere bir vebâl olmadığı bilinsin." (Ahzâb: 37)

Bu izdivaç ile câhiliyet döneminde yaygın olan evlât edinme hükmü kaldırılmış, bu yanlış uygulamaya son verilmiş oldu.

"Allah'ın emri yerine getirilmiştir." (Ahzâb: 37)

Resulullah Aleyhisselâm bu emir üzerine evlenmiş, Hazret-i Zeyneb -radiyallahu anhâ- da hanımı olmuş, ezvâc-ı tâhirat arasına katılmıştır.

Bu mübarek Vâlidemiz öteki hanımlara iftiharla şöyle söylerdi:

"Sizi anne ve babanız evlendirdi. Benim nikâhımı ise Allah-u Teâlâ yedi kat semânın üzerinde kıydı."

•

Allah-u Teâlâ müminlerden zorluğu kaldırdıktan sonra hususiyetle Resul-i Ekrem -sallallahu aleyhi ve sellem-inden de zorluğu kaldırmak ve onu yüceltmek için Âyet-i kerime'sinde şöyle buyurdu:

"Allah'ın kendisine helâl kıldığı şeyde Peygamber'e bir güçlük (herhangi bir vebâl) yoktur.

Ondan önce gelip geçen (peygamberler) arasında da Allah'ın âdeti böyle idi.

Allah'ın emri mutlaka yerine gelecek, yazılmış bir kaderdir." (Ahzâb: 38)

Ne değişir, ne de bozulur. Dilediği olur, dilemediği olmaz.

Daha sonra Allah-u Teâlâ bütün peygamberlerini övdü ve şöyle buyurdu:

"Onlar ki Allah'ın risaletini tebliğ ederler, Allah'tan korkarlar, O'ndan başka kimseden korkmazlar.

Hesap görücü olarak Allah yeter." (Ahzâb: 39)

Allah korkusu başka bir korkuya ihtiyaç bırakmaz.

"Muhammed içinizden herhangi bir adamın babası değil, o Allah'ın resül'ü ve peygamberlerin sonuncusudur.

Allah her şeyi bilendir." (Ahzâb: 40)

Hiçbir şey O'na gizli kalmaz, her şeyi en ince teferruatına kadar biliyor, onun için bu hükümleri emrediyor.

Dûmetül-cendel Seferi:

Suriye taraflarında bazı Arap kabileleri Medine-i münevvere'ye on beş günlük mesafede bulunan Dûmetül-cendel'de toplanarak bölgeden geçen Medine kervanlarına saldırıyorlar, gelen giden yolcuları rahatsız ediyorlardı. Resulullah Aleyhisselâm bunların Mekkeli müşriklerle birlik olup Medine'ye saldırı düzenleme hazırlığı içinde olduklarını haber almıştı. Hemen Ashâb-ı kiram'ını topladı, durumu onlarla konuştu. Vakit geçirmeden Rebiülevvel ayında bin kişilik bir kuvvetle yola çıktı. Yerine Siba' bin Urfuta -radiyallahu anh-i vekil bıraktı.

Adı geçen mevkiye geldiklerinde kimseyi bulamadılar. Müslümanların üzerlerine gelmekte olduğunu öğrenince dağılmışlardı.

Resulullah Aleyhisselâm onların meydanlarında konakladı. Etrafa müfrezeler çıkardı. Deve, sığır ve davardan ele geçirilmesini emir buyurdu. Kimseyi yakalayamadılar. Birkaç gece burada geçirildikten sonra geri dönüldü.

Mucize Yemek:

Enes bin Mâlik -radiyallahu anh- der ki:

"Peygamber -sallallahu aleyhi ve sellem- Zeyneb -radiyallahu anhâ- ile evlendiği vakit annem Ümmü Süleym -radiyallahu anhâ- ona tastan bir çanak içinde hurma karıştırması hediye etti.

Resulullah Aleyhisselâm bana:

"Git de bana müslümanlardan rastladıklarını çağır!" buyurdu.

Ben de her rastladığımı dâvet ettim. Dâvetliler yanına girmeye ve yemek yiyip çıkmaya başladılar. Peygamber -sallallahu aleyhi ve sellem- elini yemek üzerine koyarak duâ etti, yemek hakkında Allah ne söylemesini diledi ise onları söyledi. Ben rastladığım hiçbir kimseyi bırakmamış, dâvet etmiştim. Hâsılı dâvetliler doyuncaya kadar yediler ve çıkıp gittiler." (Müslim: 1428)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Örtünme Emri

Haziran 2014
Hakikat Aylık İslâm Dergisi

Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'in düğün yemeğinde dâvetliler geliyor, yemeğini yiyor, çıkıp gidiyordu. Herkes dağıldıktan sonra bir topluluk konuşmaya daldılar ve oturup kaldılar. Resulullah Aleyhisselâm kalkıp Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in odasına kadar gitti. Diğer hanımlarının odalarına da uğradı. Ziyaretçiler gitmişlerdir düşüncesiyle dönüp geldi, fakat onlar hâlâ oturuyorlardı. Hayâ ve edebinin üstünlüğünden ötürü zamansız oturuşlarının kendisine ağırlık verdiğini söylemekten çekiniyordu. Tekrar gitti geldi. Üçüncü defa gittiğinde çıktılar.

Hâne-i saâdet'lerine geldiğinde Âyet-i kerime'ler nâzil oldu:

"Ey müminler! Bundan sonra Peygamber'inizin evlerine yemeğe dâvet olunmadıkça vakitli-vakitsiz girmeyin. Dâvet edildiğiniz zaman girin. Yemeği yiyince de hemen dağılın, söze sohbete dalıp kalmayın. Çünkü bu haliniz Peygamber'i üzüyor, o da size bir şey söylemekten utanıyor. Allah ise gerçeği açıklamaktan çekinmez." (Ahzâb: 53)

"Peygamber'in zevcelerine herhangi bir şey soracağınız vakit perde arkasından sorun. Böyle yapmakla hem sizin gönülleriniz hem de onların gönülleri daha temiz kalır." (Ahzâb: 53)

"Sizin Allah'ın Resul'ünü üzmeniz ve ondan sonra onun hanımlarını nikâhlamanız aslâ câiz olamaz. Çünkü bu Allah katında çok büyük bir günahtır." (Ahzâb: 53)

"Bir şeyi açıklasanız da gizleseniz de muhakkak ki Allah her şeyi bilendir." (Ahzâb: 54)

Allah-u Teâlâ "Hicab" Âyet-i kerime'sini indirdikten sonra, mahremleri bu hükmün dışında tutarak şöyle buyurdu:

"O hanımlara babaları, oğulları, kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kadınları ve câriyeleri hususunda vebâl yoktur.

Allah'tan korkun!

Şüphesiz ki Allah her şeye şâhittir." (Ahzâb: 55)

Allah-u Teâlâ Resulullah Aleyhiselâm'ın muhtereme hanımlarının, kızlarının ve diğer mümine hanımların şereflerinin korunması için tesettüre riâyet etmekle sorumlu olduklarını beyan etmek üzere Âyet-i kerime'sinde şöyle buyurdu:

"Ey peygamber! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle.

Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir." (Ahzâb: 59)

"Cilbab" kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten örtüdür.

Müreysî Savaşı:

Müreysî savaşı, Resulullah Aleyhisselâm'ın Mekkeli olmayan müşriklerle yaptığı ilk savaştır.

Huzâalılar'ın bir kolu olan Benî Mustalık kabilesi Necid bölgesinde Medine'ye dokuz günlük bir yerde yerleşmişlerdi. Müslümanlarla iyi geçiniyorlardı. Kabile reisi Hâris bin Dırar Kureyşliler'in teşvikine kapılıp, hem kendi aşiretinden, hem de civarda yaşayan bedevî Araplar'dan asker topladı. Gayesi Medine'ye saldırmak, Resulullah Aleyhisselâm'ı öldürmek, Kureyşliler'in yapamadığını yapmaktı.

Bu haber Medine'de duyuldu. Doğruluğu anlaşılınca Resulullah Aleyhisselâm hemen harekete geçti. Zeyd bin Hârise -radiyallahu anh-ı Medine'de bırakarak bin kişilik bir kuvvetle yola çıktı. Otuz kadar atlısı vardı. Fakat İslâm ordusuna şimdiye kadar görülmemiş sayıda münâfık karışmıştı. Maksatları ganimetten istifade etmek ve fırsat kollayarak müslümanlar arasına fitne düşürmekti.

Düşman, Resulullah Aleyhisselâm'ın bu hareketini duyunca korkuya kapıldı, civardan toplanan bedeviler dağıldılar. Hâris'in yanında yalnız kendi kabilesine mensup askerler kalmıştı. Düşmanın Müreysî suyu başındaki ordu merkezi, müslümanlar tarafından basıldı. Kendilerine İslâm olmaları teklif edildi. Kabul etmedikleri görülünce ok cengi başladı, bir saat kadar sürdü.

Resulullah Aleyhisselâm ordusunu harp nizamına soktu. Muhâcirler'in sancağı Hazret-i Ebu Bekir -radiyallahu anh-de Ensâr'ın sancağı Sa'd bin Ubâde -radiyallahu anh-in elindeydi. Hücum pek şiddetli oldu. Mustalık oğulları dayanamadılar. Kimi esir oldu, kimi kaçtı, on kişi öldü. Müslümanlar ise bir şehit verdiler.

Müslümanların ellerine ganimet olarak yedi yüz esir, beşbin koyun, ikibin deve geçmişti.

Esirler gazilere bölüştürülüp teslim edildi. Deve, sığır ve davarlar da bölüştürüldü. Bir deve on davara eşit tutuldu. Atlıya ikişer, piyadeye birer hisse verildi.

Ganimetten hisse alanlara zekât ve sadaka, zekât ve sadaka verilenlere de ganimetten hisse verilmezdi.

Zekât ve sadakadan, yetimler ve miskinler faydalanırdı. Yetimler büluğ çağına erince, zekât ve sadakadan çıkarılıp ganimet hisseleri arasına katılır ve kendileri cihadla mükellef tutulurlardı. Eğer cihaddan kaçınırlarsa kendilerine zekât ve sadakadan bir şey verilmezdi.

Bununla beraber Resulullah Aleyhisselâm hiçbir istekliyi boş çevirmezdi.

Resulullah Aleyhisselâm yirmi sekiz gün sonra Ramazan hilâlinin doğduğu zaman ordusuyla Medine'ye döndü.

Cüveyriye -Radiyallahu Anhâ- İle İzdivaç:

Resulullah Aleyhisselâm Müreysî savaşında alınan esirleri mücahidler arasında bölüştürdüğü zaman, Hâris bin Dırar'ın kızı Cüveyriye de Sâbit bin Kays -radiyallahu anh-in hissesine düşmüştü. Kocası ise savaşta ölmüştü.

Adı geçen seferden selâmetle Medine-i münevvere'ye dönüldükten sonra esirlerin yakınları gelip fidye vererek büyük kısmını kurtardılar. Cüveyriye'yi de Sâbit -radiyallahu anh- ağır bir ücrete bağlamıştı. Kabile reisi Hâris, Resulullah Aleyhisselâm'a başvurdu. Asaletinden bahsederek kızının cariye olamayacağını ileri sürdü. Şerefinin korunmasını ricâ etti. Resulullah Aleyhisselâm Sâbit bin Kays -radiyallahu anh-e haber gönderip Cüveyriye'yi istedi.

O da:

"Babam anam sana feda olsun yâ Resulellah! Onu sana bağışladım." dedi.

Resulullah Aleyhisselâm fidyesini ödeyip Cüveyriye'yi serbest bıraktı, babasına teslim etti.

Cüveyriye, kabilesine dönmedi, müslüman oldu ve kendi isteğiyle dört yüz dirhem karşılığında Resulullah Aleyhiselâm'la evlendi.

Bu izdivaç Cüveyriye'nin kabilesi için büyük bir hayır getirdi.

Çünkü Ashâb-ı kiram Cüveyriye'nin evlendiğini görünce:

"Resulullah Aleyhisselâm'ın zevcesinin akrabasını esir etmek doğru olmaz." dediler, onu memnun etmek için ellerinde bulunan esirleri serbest bıraktılar.

Bu evlilik müslümanlarla Mustalık oğulları arasındaki düşmanlığı gidermiş, bir müddet sonra da müslüman olmuşlardır.

Hazret-i Cüveyriye -radiyallahu anhâ- Vâlidemiz'in müslüman olmadan önceki adı "Sâliha, hayırlı kadın" mânâsında Berre idi. Böyle adlar almayı insanın kendi kendini temize çıkarması olarak değerlendiren ve bunu hoş karşılamayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz ona: "Küçük kız" mânâsında "Cüveyriye" adını verdi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in belirttiğine göre ibadete çok düşkündü.

İliklere İşleyen Nifak:

Müreysî savaşı zaferle sonuçlanması sonrasında İslâm ordusu henüz oradan ayrılmamışken, bir müslümanla bir münâfık su yüzünden tartıştılar. Tartışma daha sonra kavgaya dönüştü. Bu hadiseyi İslâm aleyhine değerlendirmeyi ve elde edilen fırsatı kaçırmamayı düşünen münâfık Abdullah hemen koştu, Medineliler'i Resulullah Aleyhisselâm'ın aleyhine kışkırtmaya başladı. Çekinmeden:

"Muhâcirler şehrimizde iyice çoğaldılar. Köpeği besleyip semirtirsen, çok sürmez seni parçalayıp yer. Bilesiniz ki vallâhi Medine'ye dönersek, en üstün olan en alçak olanı mutlaka oradan çıkaracaktır." gibi lâflar etti.

Durum derhâl Resulullah Aleyhisselâm'a bildirildi. Abdullah bin Ubeyy ise çevirdiği entrikanın Peygamber tarafından duyulduğunu öğrenince alelacele gelip, o gibi sözler sarfetmediğine dâir yemin etti. Resulullah Aleyhisselâm bu hadiseyi büyütmeden derhal Medine-i münevvere'ye dönmeye karar verdi.

Çok geçmeden Âyet-i kerime nâzil oldu, münâfıkların yalancı oldukları açıklandı.

"Derler ki: Andolsun, eğer Medine'ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır." (Münâfikûn: 8)

"Üstün olan" ile kendisini, "Zelil olan" ile de Resulullah Aleyhisselâm'ı ve müminleri kastediyordu.

Allah-u Teâlâ münâfıkların sözlerini reddetti:

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve bütün müminlerindir. Fakat münâfıklar bilmezler." (Münâfikûn: 8)

Üstünlük Allah'ındır, sonra da Allah'ın üstün kıldığı Resul'ünün ve müminlerindir.

Münâfıkların izzetleri yoktur. Zerre kadar izzetleri olsaydı nifaka, yalancılığa tenezzül etmezlerdi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

İfk Hadisesi

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Beni Mustalık seferinden dönüşte Medine'ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen'in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'i görür görmez tanıdı ve:

"İnnâ lillâhi ve innâ ileyhî râciûn." dedi.

Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: "Demek Peygamber'inizin âilesi bir adamla gecelemiş." diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tâbi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına:

"Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?" buyurdu.

O da: "Evet, fakat bu yalandır." dedi ve akabinde:

"Sen Safvan'ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?" diye sordu.

Ebu Eyyûb -radiyallahu anh- Hazretleri: "Hayır!" cevabını verince hanımı şu sözü söyledi.

"Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hıyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır."

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in anne-babası dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

"Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu teyid edeceğine inanıyordum. Fakat kesinlikle Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur'an'da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm'ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah'ın beni isnadlardan uzak tutacağını ümit ediyordum.

Vallâhi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet bürüdü. Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

'Yâ Âişe! Allah'a hamdet. Zira seni yapılan iftiradan uzak kıldı.'

Annem de bana:

'Kalk Resulullah Aleyhisselâm'a teşekkür et!' dedi.

Ben ise:

'Vallâhi hayır! Ona teşekkür etmeyeceğim, sadece Allah'ıma hamdediyorum. Benim suçsuzluğumu Rabb'im vahiy buyurdu.' dedim." (Buhârî - Müslim: 2770 - Tirmizî)

•

Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Allah'ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı (suçlunun hemen cezâsını verirdi)." (Nûr: 10)

"O uydurma haberi getirip ortaya atanlar, içinizden belirli bir zümredir. Siz onu, kendiniz için bir şer sanmayın. Bilakis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır." (Nûr: 11)

"Onu işittiğiniz vakit erkek ve kadın müminlerin kendiliklerinden hüsn-ü zanda bulunup: 'Bu apaçık bir iftiradır.' demeleri lâzım değil miydi?" (Nûr: 12)

"Buna karşılık dört şâhit getirmeleri gerekmez miydi? Madem ki onlar bu şâhitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir." (Nûr: 13)

"Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız." (Nûr: 14)

"O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü." (Nûr: 15)

"Onu duyduğunuz zaman: 'Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.' demeniz gerekmez miydi?" (Nûr: 16)

"Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor." (Nûr: 17)

"Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir." (Nûr: 18)

"Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azâp vardır. Allah bilir siz ise bilmezsiniz." (Nûr: 19)

"Allah'ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi." (Nûr: 20)

Bu Âyet-i kerime'lerin nüzulünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de şer'i ceza tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu hadler iftiracıların dünyadaki cezaları idi.

•

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer'î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah'ın sizi bağışlamasını arzulamaz mısınız?

Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-:

"Vallâhi ben, Allah'ın beni bağışlamasını elbette isterim!" dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi.

"Vallâhi bu yardımı artık ondan hiçbir zaman kesmem!" buyurdu. (Buhârî - Müslim: 2770)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

"Fâsık'ın Haberi"

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Cüveyriye -radiyallahu anhâ- Vâlidemiz'in aşireti müslüman olup İslâm'ın hükümlerine tâbi olduktan sonra, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Velid bin Ukbe -radiyallahu anh-i onlara zekât memuru olarak gönderdi.

Halk onun gelmekte olduğunu duyduklarında atlarına binip karşılamaya çıktılar. Velid -radiyallahu anh- ise gelen atlıların kendisini öldüreceklerini sanarak korktu ve geri döndü. Resulullah Aleyhisselâm'ın huzuruna geldiğinde; onların kendisini öldürmeye yeltendiklerini ve daha önce vermeyi kabul ettikleri zekâtı vermediklerini bildirdi.

Bu haber bazı müslümanları öfkelendirip galeyana getirdi. İşin aslı ise böyle değildi. Nitekim onlar bir heyet göndererek durumu anlattılar ve: "Vallâhi biz onu karşılamaya bu maksatla çıkmadık!" dediler.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın. Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz." (Hucurât: 6)

O topluluğu düşman sanarak saldırıda bulunursanız, sonra telâfisi mümkün olmayan bir üzüntü çekersiniz.

Bu emr-i ilâhî umumidir, kıyamete kadar bütün müslümanlara şâmildir. Herhangi bir fâsıkın sözüne karşı itimat edilmeyip içyüzünü araştırmanın lüzumunu göstermektedir.

•

Asr-ı saâdet'te değişik zamanlarda buna benzer bazı hadiseler olmuştu. Bazı seferlerde mücâhidler, karşıdaki kişi selâm verdiği, şehâdet getirdiği veya: "Ben müslümanım!" dediği halde, canlarını kurtarmak için söylediklerini zannederek öldürmüşler, mallarını almışlardı.

Bu hususta Allah-u Teâlâ Ayet-i kerime'sinde şöyle buyurdu:

"Ey iman edenler! Allah yolunda cihada çıktığınız zaman iyice araştırın. Size selâm verene, dünya hayatının geçici menfaatine göz dikerek: 'Sen mümin değilsin!' demeyin. Çünkü Allah'ın katında sayısız ganimetler vardır. Siz de önceden böyle idiniz de Allah size lütfetti. O halde iyice araştırın. Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Nisâ: 94)

İyilik ve kötülük, hiçbir şey karşılıksız kalmaz.

Müzeyne Heyetinin Müslüman Oluşu:

Bu sene içinde Müzeyne kabilesi'nden, içlerinde Bilâl bin Hâris -radiyallahu anh-in de bulunduğu bir heyet Medine'ye gelerek Muhâcirler'den olmak için izin istemişse de Resulullah Aleyhisselâm onlara dinin ahkâmını öğrettikten sonra:

"Nerede bulunursanız bulunun muhâcir sayılırsınız." diyerek eski yurtlarına gönderdi.

Bilâl bin Hâris -radiyallahu anh-, Medine ile Mekke arasındaki Eş'ar'da ikamet etmekteydi. Resulullah Aleyhisselâm kendisine Akîkul-Medine adı verilen, sel sularının yarıp genişlettiği su yatağını ona bağışladı ve onu savaşlarda kullanılan atlarla develerin yaylağı olan Müzeyne kabilesi'nin sınırları içindeki Naki' adlı otlağı korumakla görevlendirdi. İyi bir binici olan Bilâl bin Hâris -radiyallahu anh-, Naki'de yapılan bir yarışmada Resulullah Aleyhisselâm'ın devesini koşturdu ve yarışı kazandı.

Resulullah Aleyhisselâm Bilâl bin Hâris -radiyallahu anh-ı Mekke fethi öncesinde Ramazan ayında Medine'ye gelmelerini temin etmek üzere Müzeyne kabilesi'ne haberci olarak gönderdi. Mekke fethine bin kişilik bir kuvvetle katılan Müzeyneliler'in üç sancaktarından biri Bilâl bin Hâris -radiyallahu anh- idi.

Dımâm Bin Sa'lebe -R. Anh-in Müslüman Oluşu:

Resulullah Aleyhisselâm'ın süt annesi Hazret-i Halime'nin kabilesi olan Sa'd bin Bekir, Resulullah Aleyhisselâm'a Dımâm bin Sa'lebe başkanlığında bir heyet gönderdi.

Maiyetiyle birlikte Medine'ye gelen Dımâm, devesini Mescid-i nebevî'nin önüne çökertip bağladıktan sonra içeri girdi. Aralarında Resulullah Aleyhisselâm'ın da bulunduğu topluluğa: "Muhammed hanginizdir?" diye sorup Resulullah Aleyhisselâm'ı tanıdıktan sonra ona yaklaştı ve: "Sana bazı şeyler soracağım, ancak sorularımda biraz sert ve haşin davranacağım. Sakın alınıp incinmeyesin!" dedi.

Resulullah Aleyhisselâm, kesinlikle incinmeyeceğini ve istediğini sorabileceğini söyledi.

O günlerde Ashâb-ı kiram'ın iman esaslarını ilgilendiren hususlarda Resulullah Aleyhisselâm'a soru sormaları yasaklanmıştı. Bu sebeple onlar çöl halkından bazı kimselerin gelip bu mevzularda soru sormalarından hoşlanıyorlardı.

Dımâm -radiyallahu anh-: "Yâ Muhammed! Senin elçin bize gelerek yeri ve göğü Allah'ın yarattığını, o Allah'ın seni peygamber olarak gönderdiğini, gündüz ve gece olmak üzere bize günde beş vakit namazın farz kılındığını, mallarımızdan zekât vermemizin, senede bir ay Ramazan orucu tutmamızın da farz kılındığını ve gücü yeten için Beytullah'ı ziyaret etmek gerektiğini söylemiş olduğunu iddiâ etti. Allah aşkına söyle, bütün bunlar doğru mudur?" diye sordu.

Resulullah Aleyhisselâm onun her sorusuna: "Evet doğrudur!" diye cevap verince Dımâm -radiyallahu anh-: "Ben Allah tarafından getirdiklerinin tamamına iman ettim ve bunların hepsini eksiksiz yapacağım. Ben Sa'd bin Bekir kabilesi'nden Dımâm bin Sa'lebe'yim. Kabilemi temsilen gönderilmiş bulunuyorum. Dönüşte onlara burada duyduklarımı anlatacağım." diyerek memleketine hareket etti.

Resulullah Aleyhisselâm onun arkasından bakarak:

"Eğer bu adam sözünde durursa mutlaka cennete girecektir." buyurdu. (Müslim: 11)

Oldukça kalabalık bir topluluğun huzurunda cereyan eden bu konuşma Ashâb-ı kiram üzerinde derin izler bırakmıştır. Nitekim Hazret-i Ömer -radiyallahu anh- Dımâm bin Sa'lebe -radiyallahu anh-den daha veciz sual soran bir kimse görmediğini, Abdullah bin Abbas -radiyallahu anhümâ- da Resulullah Aleyhisselâm'a gelen elçiler içinde Dımâm -radiyallahu anh-den daha üstün birisinin bulunmadığını söylemiştir.

Dımâm bin Sa'labe -radiyallahu anh- kendisini heyecanla karşılayan kabilesinin yanına dönünce, tapmakta oldukları putları kötüleyerek söze başladı ve Resulullah Aleyhisselâm'la olan görüşmelerini bütün teferruâtıyla anlattı. Bunun üzerine kısa bir tereddütten sonra kabile halkının tamamı o gün müslüman oldu. Tapmakta oldukları putlarını hemen tahrip ederek mescid yaptılar ve namaz kılmak için ezan okuttular.

Dini Hükümlerden; Hacc:

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

İslâm'ın beş temel esasından birisini teşkil eden Hacc, bu yıl içinde farz kılındı. (Hacc ibadetinin, Hicret'in beşinci yılında farz kılındığı rivayeti olduğu gibi Hicret'in dokuzuncu yılında farz kılındığı da rivayet olunmuştur.)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hacc'ı da Umre'yi de Allah için tamamlayın!" buyurdu. (Bakara: 196)

Ancak Hacc'ın edâsı onuncu seneye bırakıldı.

Şöyle ki, altıncı senenin Zilkâde'sinde Umre için Medine'den çıkıldığı halde, Kureyş'in engel olması sebebiyle Hudeybiye antlaşması yapıldı ve haccedilemedi. Yedinci senenin Zilkâde'sinde kaza Umre'si yapıldı. Sekizinci senenin Ramazan'ında Mekke-i mükerreme fethedilmişse de yine Hacc yapılamadı. Dokuzuncu sene Resulullah Aleyhisselâm yine haccedemedi, Hazret-i Ebu Bekir -radiyallahu anh- Hacc emiri tayin edildi. Ashâb-ı kiram onun maiyetinde Hacc yaptılar. Onuncu sene ise Resulullah Aleyhisselâm Ashâb'ıyla beraber Hacc'ı edâ etti.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı

Eylül 2014
Hakikat Aylık İslâm Dergisi

Savaşın Sebebi:

Hendek, Mekkeli müşriklerin müslümanlara karşı açtıkları en tehlikeli bir savaştır. Kureyşliler'in Medine'yi basmak için giriştikleri teşebbüslerin üçüncüsüdür. İlk teşebbüs Bedir zaferiyle püskürtülmüş, ikincisi Uhud'da durdurulmuş, üçüncüsü ve sonuncusu ise Medine muhasarasında Hendek savaşına sebep olmuştur.

Nadir yahudileri Medine'den uzaklaştırılarak şehrin iç emniyeti sağlanmıştı. Medine haricinde baş kaldırmak isteyenlere karşı yapılan âni hücumlarla Arap kabileleri de kısmen sindirilmişti.

Müslümanların aleyhine hazırlanan Medine kuşatması, Nadîr yahudilerinin tertiplediği bir işti.

İhanetleri yüzünden Nadîr oğulları Medine'den çıkarılmıştı. Reisleri Hayber kalesine sığınmışlar, müslümanlardan öç almak için diş biliyorlardı. Esasen, günden güne ilerlemekte olan Müslümanlık nereye varacaktı? Bunu düşmanlar arasında en iyi anlayanlar da yahudilerdi. Yetmiş kişilik bir yahudi kafilesi, Hayber'den kalktı ve Mekke'ye geldi. Kureyşliler'e başvurdu. İçlerinde yirmi kadar reis de vardı. Müşriklere işbirliği teklif ettiler. Kabilelerini Hayber ile Medine arasında bıraktıklarını, Kureyza oğulları yahudilerinin de Resulullah Aleyhisselâm'ı arkadan vurmak için Medine'de kaldıklarını, müslümanların köklerini kazıyıncaya kadar kendileriyle birlikte hareket edeceklerini söylediler. Kureyşliler'e hoş görünmek için de:

"Sizin dininiz daha hayırlı ve sizin tuttuğunuz yol onlarınkinden doğrudur." dediler.

Bir taraftan şirk koşmaksızın bir tek Allah'a inandıklarını iddiâ ediyorlar, diğer taraftan ise Tevrat'ın üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk içerisinde bulunan müşriklerin müslümanlardan daha doğru bir yola inandıklarını ilân ediyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyuruldu:

"Kendilerine kitap verilmiş olanları görmedin mi? Tâğut'a ve bâtıl ilâhlara inanıyorlar. Sonra da kâfirler için: 'Bunlar inananlardan daha doğru yoldadır.' diyorlar." (Nisâ: 51)

Allah-u Teâlâ diğer Âyet-i kerime'sinde onların sapıklıklarını bildirerek şöyle buyurdu:

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Yahudiler bununla da kalmayıp Mekke'ye yakın bedevî kabilelerini de ittifaklarına aldılar. Bedevîlerin müslümanlardan alınacak öçleri vardı. Necid'de oturan Gatafân kabilesi'ne de, Hayber'in bir yıllık hurma hasılatının yarısını vâdetmişlerdi. Bu suretle müslümanlığa karşı, yahudilerin teşvikiyle Kureyşliler'i ve bedevîleri içine alan büyük bir düşman cephesi kuruldu. Onları da bu şekilde harekete geçirdiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (2)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Müşriklerin Kararı:

Kureyşliler kısa zamanda meydana gelen bunca hadiseden sonra Mekke ile Medine arasında ciddi bir savaş olacağını seziyorlardı.

Kureyş'in ileri gelenleri Ebu Süfyan başkanlığında "Darü'n-nedve"de toplandılar. Müslümanlarla harbe karar verdiler ve dört bin kişilik bir ordu hazırladılar. Bunun üç yüzü atlı, develi idi. Sancağı Osman bin Talha taşıyacaktı. Orduya müttefik askerleri de katılınca onbin kişilik korkunç bir kuvvet ortaya çıktı. Onlar da aynı maksat etrafında birleşti ve hazırlık yaptılar.

Süleym oğulları Merr-i zahran'da katıldı, bunlar yedi yüz kişiydiler, başlarında Süfyan bin Abd-i Şems vardı. Bunlarla birlikte Talha bin Huveylid başkanlığında Esed oğulları vardı.

Fezâre de bin deve ile bütün savaşçılarını alarak katılmıştı. Başlarında da Uyeyne bin Hısn vardı.

Mürre oğulları Hâris bin Avf'ın başkanlığında dört yüz savaşçı ile yola çıktılar.

Eşca kabilesi dört yüz askerle Mes'ud bin Ruhayle başkanlığında katıldı. Başka kabileler de katıldı. Kureyş müşrikleri Arap kabilelerinden bazılarını da ücretle kiraladılar.

Bu on bin kişilik müttefik orduları üç kola ayrılıyordu: Birinci kol Gatafân kabilesi, ikinci kol Esed oğulları, üçüncüsü Kureyş idi. Orduya Ebu Süfyan kumanda edecek, yalnız Medine'ye yaklaşınca kabile reislerinden her biri sırayla bir gün kumandanlık yapacaktı.

Müşrik ordusu Medine'ye doğru yürüdü. Gayeleri Medine'yi yıkmak, İslâm birliğini dağıtmaktı. Araplar bunun için birleşmiş bulunuyorlardı. Düşman her bakımdan kuvvetliydi. Şimdiye kadar böyle bir kuvvet toplanmamıştı. Bu sebepten durum çok nâzik ve tehlikeli bir hâl almıştı.

Medine'de Durum:

Huzâa oğulları'ndan bir kimse dört gecede Medine'ye yetişip müşrik ordusunun harekete hazırlandığını haber verdi.

Resulullah Aleyhisselâm Kureyşliler'in hazırlıklarından haber alır almaz, Ashâb'ına durumu bildirdi, bu iş için onlarla istişare yaptı. Çünkü savaş hususunda Ashâb'ına danışmak, onların fikirlerini almak âdeti idi. Birçok görüşler ortaya konuldu. Selman-ı Fârisî -radiyallahu anh- Medine-i münevvere'nin çevresine hendek kazılmasını tavsiye etti:

"Yâ Resulellah! Bizim İran'da bir âdetimiz vardı. Bir şehir hariçten hücuma uğrarsa, halk şehrin etrafına hendek kazar, memleketini savunurdu. Biz de öyle yapalım, hendek kazıp şehri tahkim edelim." dedi. Hiç görülmemiş bir harp usulü ortaya koydu. Çünkü Araplar'da hendek kazmak diye bir âdet yoktu. Bu teklif uygun görüldü ve hemen kabul edildi.

Şehri savunmak üzere, çevresine hendek kazıldığı için bu savaşa "Hendek" denildiği gibi, birçok müşrik ve yahudi kabilesi müslümanlara karşı birleştiği için "Ahzâb" da denilmiştir. Ahzâb; hizibler, gruplar, bir bakıma da müttefikler demektir. İlâhî nur'u söndürmek isteyen şer kuvvetler ortak ittifak kurmuşlardı.

Savaşa Hazırlık:

Resulullah Aleyhisselâm hemen atına bindi. Muhâcir ve Ensâr'ın ileri gelenlerinden bazılarını yanına aldı. İslâm ordusu için bir karargâh aradı. Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakmıştı.

Medine'nin bir tarafı yalçın kayalıklı dağlarla çevrili, diğer tarafı taştan yapılmış evlerin dış duvarlarıyla kapalıydı. Ön tarafı açıktı ve Sel dağı'nın doğusuna, Medine'nin kuzeyine düşüyordu. Düşmanın bu açık taraftan saldırması ihtimali vardı. Hendek işte bu tarafa kazılacak, Sel Dağı'nın eteği ordu merkezi olacak, tepesi askerin arkasında kalacaktı.

Plânlanan yere karargâh kurulduktan sonra, hendek kazma işine nezaret etmek üzere Resulullah Aleyhisselâm için kırmızı sahtiyandan bir Türk çadırı kuruldu.

Resulullah Aleyhisselâm Ashâb'ıyla hendeğin plânını gözden geçirdi, hendek kazılması gereken yerleri tayin ve tespit etmek üzere keşif yaptı.

Müslüman gönüllülerin adedi toplam üç bini bulmuştu. Her zaman olduğu gibi kadınlar, çocuklar, değerli eşyalar, yiyecek ve içecekler kale ve hisarlara yerleştirildi.

Resulullah Aleyhisselâm hendeğin hududunu çizerek her on kişiye kırk arşın uzunluğunda yer ayırdı. Herkesin yerini: "Şuradan şuraya kadar... Şuradan şuraya kadar..." diyerek ayrı ayrı belli etti.

Hendek kazma işinde kullanılmak üzere Kureyza yahudilerinden emanet olarak kazma, kürek, çapa, balta, keser... gibi birçok âlet edavat alındı. Müslümanlar kendilerinde olanları da getirdiler.

Vakit geçirilmeden hemen işe başlandı. Hendek kazma işine Muhâcir, Ensâr, genç, ihtiyar bütün müslümanlar katıldılar. Yaşları küçük olduğu için Uhud günü geri çevrilen Abdullah bin Ömer -radiyallahu anh-, Zeyd bin Sâbit- radiyallahu anh-, Ebu Said-i Hudrî -radiyallahu anh- ve Berâ bin Azîb -radiyallahu anh- gibi on beşini tamamlamış olan gençler de iş başında idiler. Resulullah Aleyhisselâm erginlik çağına basmayan çocukların da hendekte çalışmalarına izin vermiş, fakat iş bitince onları âilelerinin yanına çevirmişti.

Müslümanlar mükemmel bir ciddiyet ve gayretle çalışıyorlardı. Selmân-ı Fârisî -radiyallahu anh- çok kuvvetliydi, on kişinin yapacağı işi yapıyordu. Resulullah Aleyhisselâm Mescid-i nebevî yapılırken nasıl amele gibi çalışmışsa, müslümanları gayrete getirmek için hendek işinde de öylece çalıştı. Yoruluncaya kadar çalışır, sonra da oturup dinlenirdi.

Ashâb-ı kiram:

"Yâ Resulellah! Biz çalışalım, sen çalışma otur!" derler, o ise:

"Ben sizin ecir ve sevabınıza ortak olmak istiyorum." buyurur, çalışmaya koyulurdu.

Kazılan topraklar zembillere doldurulup başlarda taşınıyor, dönerken de Sel dağı'ndan taş doldurulup getiriliyordu. Zembil bulamayanlar etekleriyle taşıyorlardı. Topraklar siper olarak kullanılmak üzere Resulullah Aleyhisselâm'ın bulunduğu tarafa yığılıyor, taşlar ise diziliyordu. Taş o gün için en büyük silâhlardan biriydi. İcabında bu taşlarla düşmana mukabele olunacaktı.

Resulullah Aleyhisselâm müşriklerin âniden bir baskın yapmalarından çekindiği için bir tedbir olarak:

"Parolanız: 'Hâmîm lâ yensurûn!' olsun!" buyurdu.

Zorluklar, Güçlükler:

Hicretin beşinci yılı, Şevval ayı idi. Mevsim kıştı, gayet sert bir şimal rüzgârı esiyordu, hendekte çalışanların ellerini, ayaklarını âdeta donduracak hale getiriyordu. O yıl Medine-i münevvere'de çetin bir kıtlık hüküm sürüyordu. Şehirde erzak yoktu. Müslümanlar üç gün yiyecek bulamamışlardı. Resulullah Aleyhisselâm bile açlıktan karnı üzerine taş bağlamıştı. Açlığa, soğuğa, yorgunluğa karşı Ashâb'ını gayrete getirebilmek için teşvik edici sözler söylüyordu:

"Yâ Rabb'i! Senin lütfun olmasaydı, biz hidayete eremezdik. Sadaka veremez, ibadet edemezdik. Bize gönül ferahlığı ver! Düşmanla karşılaşırsak bize sebat ihsan eyle! Düşmanlar bizi zorla çevirmek istiyorlar. Biz reddettik!" diyordu. "Biz reddettik!" cümlesini yüksek sesle tekrarlarken Ashâb-ı kiram da hep bir ağızdan aynı cümleyi tekrarlıyorlardı. (Buhârî)

Aynı zamanda Ensâr ile Muhâcirler'e duâ ediyor:

"Yâ Rabb'i! Ahiret hayatından başka saâdet yoktur. O halde Sen Ensâr ile Muhâcirler'i mağfiret kıl!" dileğinde bulunuyordu.

Çalışanlar ise şöyle mukabele ediyorlardı:

"Biz Muhammed'e beyat edenleriz.

Hayatta oldukça cihad gayemiz." (Buhârî)

Müslümanlar her gün akşama kadar durmadan çalışıyor, geceyi geçirmek için evlerine, âilelerinin yanına dönüyorlardı.

Düşmanlar geliverecekler diye çok hızlı ve acele kazıyorlar, yorulanları gördükleri zaman onlara gülüşüyorlardı.

Müminler mühim durumlarda Resulullah Aleyhisselâm'dan izin almadan işlerinin başından ayrılmıyorlar, işlerini gördükten sonra Allah-u Teâlâ'nın hoşnutluğunu kazanmak için hemen işe koyuluyorlardı. Münâfıklar ise çok ağır ve gevşek davranıyorlar, hasta görünüyorlar, haber vermeden, izin almadan sıvışıp gidiyorlardı.

•

Müslümanlar olanca güçleriyle hendek kazarlarken, ciğerleri pâre pâre edecek derecede şiddetli bir açlığa maruz kalmışlardı.

Enes -radiyallahu anh- der ki:

"Hendek kazmakta olan Ashâb'a iki avuç dolusu arpa getirilir ve bu arpadan sıcak ekmek yapılarak önlerine konurdu. Herkes aç olduğundan kişi başına kırıntı denecek kadar az miktarda bir şey düşer ve sadece onun kokusunu almış olurlardı."

Ebu Talha -radiyallahu anh- der ki:

"Hendek günü açlığımızı Resulullah Alehisselâm'a şikâyet edip, karınlarımızı açarak bağladığımız taşları gösterdik. Her birimiz açlıktan karnına birer taş bağlamıştı. Buna mukabil Resulullah Aleyhisselâm karnını açınca onun iki taş bağladığını gördük."


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (3)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Mucizeler:

Bu arada koyun kesip getirenler, sepet dolusu hurma ve buna mümasil yiyecekler getirip ziyafet çekenler de vardı.

Câbir -radiyallahu anh- buyururlar ki:

"Biz Hendek gününde istihkâm kazarken çok katı bir yere rastlamıştık. Bunun üzerine Ashâb durumu Resulullah Aleyhisselâm'a bildirince:

"Ben hendeği göreyim." buyurdu.

Sonra açlıktan mübarek karnına bir taş sarılmış olarak kalktı. Zira biz hendek kazarken üç gün yiyecek ve içecekten bir şey tatmamıştık. Sonra hendeğe indi. Sivri balyozu mübarek eline alarak o katı yere vurdu. Orası kum gibi dağıldı. Bu sırada ben: 'Yâ Resulellah! Bana müsaade buyurunuz da evime gideyim.' dedim. Eve vardığımda hanıma 'Resulullah Aleyhisselâm'da öyle bir açlık durumu gördüm ki, dayanılır gibi değildir. Evde yiyecek bir şey var mı?' diye sordum. 'Küçük bir oğlak ile, birazcık arpamız var.' dedi. Hemen oğlağı kestim. Etini tencereye koydum, arpa hamurunu da pişirmek üzere fırına yerleştirdim. Sonra dönerek: 'Yâ Resulellah! Evimizde birazcık yiyecek var, yanınıza bir veya iki kişi alarak bize teşrif ediniz!' dediğimde: 'Yemeğiniz ne kadardır?" diye sordu. Ben de anlattım. "Çoktur, iyidir.' buyurdu. 'O halde zevcene söyle, ben evinize gelinceye kadar tencereyi ocaktan ekmeği de fırından çıkarmasın!' diye tembihledi. Sonra bütün Hendek'te bulunanlara 'Kalkınız! Câbir bize bir sofra hazırlamış, dâvet ediyor, gidelim.' buyurdu. Orada bulunanlar evimize gelmek üzere kalktılar. Ben eve giderek hanıma: 'Allah sana iyilik versin! Bütün Muhâcirler ve Ensâr ile Resulullah Aleyhisselâm gelmekteler, şimdi ne yapacağız?' dedim. Hanım: 'Resulullah Aleyhisselâm yemek ne kadardır diye sana sormuş muydu?' dedi. 'Evet sormuştu.' dedim. 'Öyle ise zararı yok!' diye cevap verdi.

Ashâb'ı ile birlikte gelen Resulullah Aleyhisselâm: 'Haydi sofraya geliniz sıkışmadan oturunuz!' buyurdu ve mübârek eliyle fırından ekmeği alıp parçalayarak Ashâb'ının önüne koydu. Ocakta bulunan tencereden eti de bizzat çıkarıp paylaştırdı. Bütün Ashâb doyuncaya kadar böyle devam etti.

Onun apaçık mucizesi olarak Ashâb tamamen doydu. Yemek hiç eksilmediğinden Resulullah Aleyhisselâm hanıma: 'Geri kalan yemekten bunu sen yersin, şunu da Medine halkına verirsin. Zirâ Medineliler açlık içindedirler!' buyurdu." (Buhârî)

•

Numan bin Beşir -radiyallahu anh-in kızkardeşi, babası ve dayısının öğle yemeği olarak yemeleri için iki avuç dolusu hurma getirmişti. Tam Resulullah Aleyhisselâm'ın önünden geçiyordu ki, kendisinden o hurmaları istedi. Bir örtü getirilip üzerine serildi. Sonra bütün Hendek ehlini yemeğe çağırdı. Herkes bu hurmalardan yediği halde hurmalar artıyordu. Herkes doyup yerine döndüğünde, hurmalar örtünün etrafından yere dökülüyordu.

Geleceğe Âit Zafer Müjdeleri:

Hendek kazılırken Selmân-ı Fârisî -radiyallahu anh-in bulunduğu grubun hissesine düşen kısımda büyük bir kaya çıktı. Ne kadar vurdularsa parçalayamadılar.

Nihayet Amr bin Avf -radiyallahu anh-in tavsiyesi üzerine Selman -radiyallahu anh- durumu Resulullah Aleyhisselâm'a arzetti. O da gelip balyozu eline aldı, hendeğin içine indi. Kayaya öyle bir darbe indirdi ki, kaya çatladı. Çıkan şimşek Medine alanını aydınlattı. "Allah-u Ekber!" diyerek fetih tekbiri getirdi, müslümanlar da getirdiler. İkinci ve üçüncü vuruşlarında da aynı durum oldu.

Selman-ı Fârisî -radiyallahu anh- gördüğü bu şimşeği sorduğunda;

Birinci darbeyi vurduğu zaman;

"Şam'ın kırmızı köşklerini gördüğünü", ikincisinde "Kisrâ'nın beyaz köşklerini", üçüncüsünde "San'a köşklerini gördüğünü" söyledi.

Bunun üzerine müminler sevindiler. Münâfıklar ise:

"Şaşmaz mısınız? Size ne boş vaadlerde bulunuyor! Yerinizden çıkamazken Yesrib'den ta Hire'yi, Kisrâ'nın Medâin'ini gördüğünü, onların size fetholunacağını söylüyor." diyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Hani o zaman münâfıklar ve kalplerinde hastalık bulunanlar:

'Allah ve Resul'ü bize sadece kuru vaadlerde bulundular!' diyorlardı." (Ahzâb: 12)

Selman-ı Fârisî -radiyallahu anh- Resulullah Aleyhisselâm'ın bu müjdelerinin gerçekleştiğini gördüğünü söylemiştir.

Resulullah Aleyhisselâm'ın anmış olduğu bu şehirler zamanla birer birer fetholundukça Ebu Hüreyre -radiyallahu anh-:

"Nefsimi kudret elinde tutan Allah'a yemin ederim ki, kıyamete kadar fethedilecek hiçbir şehir yoktur ki, Allah-u Teâlâ onların anahtarlarını Muhammed Aleyhisselâm'a önceden vermiş olmasın." derdi.

Tarihî Hendek:

Düşman henüz gelmemişti, belirtisi de yoktu. Hendek iki hafta içinde kazıldı. Bir atın diğer tarafa sıçrayamayacağı kadar derin ve genişti, uzunluğu ise beş buçuk kilometre kadardı.

Bu kadar kısa bir zamanda, dünya durdukça anılacak böyle tarihi bir hendeğin tamamlanması hiç şüphe yok ki Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın ihlâs ve sadakatlerinin en açık bir delili idi.

Düşmanın Gelişi:

Ebu Süfyan'ın kumandasında Mekke'den hareket eden müşrik ordusu yolda müttefikleriyle birleşti, sel gibi Medine üzerine yürüdüler.

Mekke'li müşrikler Medine'nin batı tarafına, Necid bedevîleriyle diğer kabileler doğu tarafına gelip yerleştiler.

Bir hamlede Müslümanları yok edeceklerini sanıyorlardı. Fakat Medine önünde hayallerinde bile bulunmayan bir hendekle, yepyeni bir savunma tekniğiyle karşılaşınca şaşırıp kaldılar. Sağa sola döndüler, geçilecek yer aradılar, bulamayınca da İslâm ordusu karşısında saf bağladılar. Oklar atarak, taşlar yağdırarak harbe başladılar. Kinlerinden kuduruyorlardı.

Müşrikler kolayca kazanılacak bir zafere koşmuşlar ve Uhud savaşında olduğu gibi, bir gün içinde her işi bitirip dönmeyi düşünmüşlerdi.

Hendeğin geçilemeyeceği anlaşılınca harbi kazanmanın kolay olmayacağını gördüler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (4)

Aralık 2014
Hakikat Aylık İslâm Dergisi

İman Cephesi:

Müşrik ordusuna karşılık mücahidlerin sayıları üç bini geçmiyordu. İçlerinde ancak otuz altı atlı vardı; önlerinde hendek, arkalarında Sel dağı bulunuyordu. Hendek müslüman ordusuyla düşman ordusu arasında, boydan boya uzanmıştı. Muhâcirler'in sancağı, Zeyd bin Hârise -radiyallahu anh-in, Ensâr'ın sancağı da Sa'd bin Ubâde -radiyallahu anh-in elindeydi. Mevsim kış, soğuk da şiddetliydi.

Müslümanlar küçük birlikler halinde ayrıldılar. Hendeği enine ve boyuna muhafaza altında tutmak için devriye geziyorlardı. Süvariler ve piyadeler arasında vazife taksimi yapıldı.

Daha esas savaş başlamamıştı. Düşman atlıları da hendek boyunca dolaşıyorlar, müslümanlar tarafından savunması ihmal edilmiş bir giriş yeri arıyorlardı.

Bileziğin bileği sardığı gibi her taraftan sardıklarında müslümanlar aslâ korkmadılar ve tereddüt göstermediler.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Müminler ahzâbı (düşman birliklerini) gördüklerinde: 'İşte Allah ve Resul'ünün bize vâdettiği! Allah ve Resul'ü doğru söylemiştir.' dediler.

Bu onların ancak imanlarını ve teslimiyetlerini arttırdı." (Ahzâb: 22)

Yani orduların çokluğu, sıkıntının şiddeti onların Allah-u Teâlâ'ya olan derin ve kuvvetli imanlarını artırmaktan başka bir şey yapmadı. Çünkü onlar Allah-u Teâlâ'nın kendilerine yardım edeceği ve İslâmiyet'i bütün dinlere üstün kılacağı vaadinin er geç gerçekleşeceğine inanıyorlardı.

Kureyza Yahudileri'nin İhaneti:

Müslümanların en zayıf noktası, gerilerinde yahudilerin bulunduğu yerdi. Kureyza yahudileri, Kureyşliler'le birleşirlerse kazılan hendeğin kıymeti kalmayacaktı. Kureyza oğulları büyük bir yahudi kabilesi idi, Medine'nin dışında kuvvetli kalelerde oturuyorlardı. Müslümanlarla anlaşmaları vardı. Harici bir tehlike başgösterdiği zaman müslümanlarla birlikte şehri onlar da savunacaklardı. Ayrıca Resulullah Aleyhisselâm'dan habersiz de hiçbir askeri harekâtta bulunmayacaklardı.

Müşrikler Medine'ye yaklaştıklarında, Ebu Süfyan bin Harb, Nadir yahudilerinin reisi Huyey bin Ahtab'a Kureyza yahudilerini teşvik ederek anlaşmalarını bozdurmaya çalışmasını söylemişti.

Huyey, Kureyza yahudilerinin reisi Ka'b bin Esed'in evine gitti. Ona müslümanlarla olan anlaşmayı bozmasını teklif etti ve özetle şöyle söyledi:

"Kureyş'i liderleri başlarında topyekün getirip Rume vâdisinde develer kavşağına indirdim. Gatafân'ı da Uhud civarına yerleştirdim. Bana Muhammed'in ve adamlarının kökünü kazımadan dönmeyeceklerine dair söz vermiş durumdalar."

Ka'b bin Esed ona: "Vallâhi sen bana en büyük kötülüğü müjdeliyorsun. Yazıklar olsun sana Huyey! Yakamı bırak, ben sözümde durayım. Çünkü ben Muhammed'den hep iyilik ve dürüstlük gördüm." demişse de, o kadar üzerine düştü ki, nihayet Ka'b bin Esed'i fitneye düşürdü, Kureyza oğullarını kandırdı. Düşmanın her taraftan Medine'ye saldırdığı, müslümanların en buhranlı dakikalar yaşadığı bir sırada, Kureyza oğulları anlaşmayı bozdular. Bekledikleri fırsatın geldiğini hesaplayarak müslümanları arkadan vurmak için Kureyşliler'le işbirliği etmeye karar verdiler.

Kureyza oğulları Medine dışındaydı. Resulullah Aleyhisselâm hendek önünde düşmanla uğraşırken, yahudiler de şehri basacaklar, müslüman âilelerini kılıçtan geçireceklerdi.

Yahudilerin müşriklerle birleştiği duyulunca müslümanlar telâşa düştüler. Resulullah Aleyhisselâm meseleyi gizlice tahkik ettirdi, haberin doğruluğu anlaşıldı. Nasihat için gönderilen heyetin başında Sa'd bin Muâz -radiyallahu anh- vardı. Kureyza oğulları'nın akıllarını başlarına almalarını, Nadîr oğulları'nın düştükleri âkıbete düşmemelerini hatırlattı, fakat dinlemediler, müslümanlara karşı düşmanlıklarını açığa vurmaktan çekinmediler. Müslümanlar, bir taraftan müşrikler diğer taraftan Kureyza oğulları olmak üzere iki düşman arasında kaldılar. Bu sebepten Resulullah Aleyhisselâm hem hendek hattını muhafaza ediyor, hem de şehrin korunması için devriyeler gezdiriyordu. Hendeğin bir yeri iyi hazırlanmamıştı. Oradan düşman gece baskını yapabilirdi. Resulullah Aleyhisselâm orada kendisi nöbet bekliyordu.

Yahudi ihanetinin kadın ve çocuklara zarar vermesinden endişe edildiği için, Resulullah Aleyhisselâm, Seleme bin Eslem -radiyallahu anh- başkanlığında iki yüz kişiyi ve Zeyd bin Hârise -radiyallahu anh-başkanlığında üç yüz kişiyi korumaya ayırdı. Bunlar sık sık Tekbir getirerek moral takviyesine çalışıyorlardı.

•

Kureyza yahudilerinden bir güruh müslümanların şehri boşaltıp dışarıda düşmanla karşı karşıya gelmesini fırsat bilerek, müslümanların evlerini yağma, kadın ve çocuklarına tecavüz etmeyi kararlaştırdılar. Resulullah Aleyhisselâm'ın halası Safiye bint-i Abdülmuttalib -radiyallahu anhâ-nın da içinde bulunduğu hisarı ok yağmuruna tuttular, hatta içeri girmeye bile kalkıştılar. Hazret-i Safiye -radiyallahu anhâ- bunlardan birinin başını kesip aşağıdaki yahudilerin ayakları ucuna attı. On kadar yahudi dehşete kapılıp kaçtılar.

Hazret-i Safiye -radiyallahu anhâ-ya savaşın sonunda ganimetten bir hisse verilmesi kararlaştırıldı.

Münâfıklar:

Müslüman ordusunda bulunan münâfıklar ise orduda bozgunculuk yapmaktan geri kalmıyorlardı.

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyuruyordu:

"İçlerinden bir takımı: 'Ey Yesripliler! Tutunacak yeriniz yok, geri dönün!' demişti." (Ahzâb: 13)

Bu sözleri ile: "Medine'ye evlerinize dönün!" demek istedikleri gibi, "Eski müşrikliğinize dönün!" mânâsını da kastediyorlardı. Öyle kaypak sözler söylüyorlardı ki; karşılarındaki kişi gerçek mânâsını anlasın, sözlerinden dolayı sorguya çekildikleri zaman da bunu kastetmediklerini, yanlış anlaşıldığını iddiâ edebilsinler.

"İçlerinden bir topluluk da Peygamber'den: 'Evlerimiz emniyette değil.' diyerek izin istiyorlardı." (Ahzâb: 13)

Kureyza yahudileri de düşmanlara katılınca, münâfıklar savaştan çekilmek için bir bahane bulmuş oldular.

"Oysa evleri tehlikede değildi, sadece kaçmayı arzuluyorlardı." (Ahzâb: 13)

Resulullah Aleyhisselâm yaptığı savunma plânında bu tehlikeye karşı gereken tedbirleri almıştı. Dışarıdan düşmanın girme ihtimali yoktu, içeriden de şehrin asayiş ve güvenliğine bakılıyordu.

Onların savaştan kaçmaktan başka niyetleri yoktu. Allah-u Teâlâ yalan ve nifaklarını açıklamak suretiyle onları rezil etti:

"Eğer Medine'nin her yanından üzerlerine saldırılsaydı, sonra da kendilerinden fitne çıkarmaları istenseydi, hemen buna girişip derhâl yapmaktan geri kalmazlardı." (Ahzâb: 14)

Onlar aslında evlerinin korunmasız olduklarını söylerken bütün gayeleri Allah-u Teâlâ'nın Peygamber'ine ve müminlere yardım etmekten kaçmak, kalplerini dehşet ve korku ile dolduran düşman ordusu ile yüz yüze gelmekten kaçıp kurtulmaktı.

Eğer müşrikler zafer kazanıp topraklarını ele geçirecek olsalardı; onlara kâfir olmalarını, müslümanlara karşı olmalarını teklif edecek olsalardı, hiç gecikmeksizin çabucak kabul ederler, bundan kaçınmak için herhangi bir mazeret göstermezlerdi. Bu ise onların İslâm'a olan kinlerinden ve küfre olan sevgilerinden başka bir şey değildi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (5)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Münâfıklar (2)

Münâfıklar Uhud savaşında gösterdikleri cesaretsizlik ve gevşeklikten dolayı sözde pişman olmuşlar, bundan sonra ilk fırsatta bu hatalarını tamir edeceklerine dair Allah'a söz vermişler, "Eğer Allah bize bir savaş gösterirse mutlaka savaşırız!" demişlerdi.

Allah-u Teâlâ Uhud savaşından henüz iki yıl geçmeden onları daha büyük bir tehlike ile karşı karşıya getirmiş, verdikleri sözde samimi olup olmadıklarını meydana çıkarmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Oysa bunlar andolsun ki daha önce, sırt çevirip kaçmayacaklarına dair Allah'a kesin söz vermişlerdi.

Allah'a verilen kesin söz ise elbette sorulacaktır." (Ahzâb: 15)

Allah-u Teâlâ'ya verdikleri bu sözün mutlaka yerine getirilmesi gerekirdi. Fakat onlar döneklik yapmışlar, verdikleri sözü yerine getirmemek gibi ilâhi gazabı gerektiren ağır bir mesuliyet altına girmişlerdi.

•

Ölümden ve öldürülmekten korkarak savaşa katılmak istemeyen kimselere o korkunun hiçbir fayda vermeyeceğini belirtmek üzere Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmak size aslâ fayda vermez.

Aksi takdirde (eceliniz gelmediği için ölümden kaçmış gözükseniz) bile (dünyada yaşatılarak) istifade ettirileceğiniz zaman çok azdır." (Ahzâb: 16)

Çünkü her canlının sonu ölümdür. Kılıçla ölmeyen başka bir şeyle ölür.

"Resul'üm! De ki: Eğer Allah size bir kötülük dilemişse sizi O'ndan koruyacak, veya size rahmet etmeyi dilemişse (ona engel olacak) kim vardır?" (Ahzâb: 17)

O'nun ilâhî takdirini hiç kimse değiştiremez, ezelden ebede hiç şaşmadan aksamadan yürümektedir.

"Onlar Allah'tan başka ne bir dost, ne de bir yardımcı bulabilirler." (Ahzâb: 17)

Ne onların, ne de başkalarının.

•

Müşrik ordusu kuşatmayı artırıp öldürücü darbeyi indirmeyi tasarlayarak bunun hazırlıklarını sürdürürken, baş münâfık Abdullah bin Ubeyy ortalığa fitne atıyor; müslümanların büyük bir sıkıntı içinde olduklarından istifade ederek, hemen savaşı bırakıp evlerine dönmelerini telkine çalışıyordu. Münâfıklar da fırsatı kaçırmadan onu tasdik ediyor, müminlerin morallerini bozmaya yönelik bir takım entrikalar çeviriyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu Allah içinizden sizi alıkoyanları ve kardeşlerine 'Bize gelin!' diyenleri kesinlikle bilir.

Onlardan pek azı (o da gösteriş olarak) savaşa gelir. (Çoğunluğu ise savaşa gelmezler)." (Ahzâb: 18)

Müminlere, onlarla beraber oldukları zannını vermek için birlikte çıkarlar, fakat savaştıkları görülmez. Mecbur kalırlarsa pek az savaşırlar.

•

Onlar müminlerin canlarını, mallarını, her şeylerini fedâ ettikleri yolda, değil bir şey fedâ etmek; müminlerle hiçbir hususta işbirliği yapmak istemezler. Çünkü nifak içlerine işlemiştir.

"Size karşı oldukça kıskanç ve cimridirler. Korku geldiği zaman, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün.

Korku gidince de, iyiliğinizi çekemeyerek sivri dilleriyle sizi incitirler." (Ahzâb: 19)

Savaş sona erip de korkuları gittiğinde, gizlendikleri deliklerden çıkarlar. Müminleri tenkit ederler, her şeye itiraz ederler. Hiç yüzleri kızarmadan fasih ifadelerle kahramanlıklar taslarlar. Kuru lâftan başka hususiyetleri yoktur.

"Onlar iman etmiş değillerdir. Bunun için de Allah onların yaptıklarını boşa çıkarmıştır. Bu, Allah'a göre pek kolaydır." (Ahzâb: 19)

Allah-u Teâlâ onların kıldıkları namazlarını, tuttukları oruçlarını, İslâm'a girdikten sonra yaptıkları bütün iyilikleri boşa çıkaracak, bu amelleri için onlara hiçbir mükâfât vermeyecektir. Onlar münâfıklık yaptıkları, şahsi menfaatlerini dinin menfaatlerine tercih ettikleri, Allah için çalışmadıkları için böyle bir âkıbete müstehak olmuşlardır.

Bu noktada, Allah'a ve Resul'üne inandıklarını iddia eden, namaz kılan, oruç tutan, zekât veren ve diğer hayırlı işlerde müslümanlarla işbirliği yapan bu münafık kimselerin, gerçekte hiç iman etmemiş oldukları hususunda kesin bir hüküm verilmektedir. Eğer bir kimse Allah'a ve O'nun yoluna bağlı değilse, onun iman ettiğini söylemesinin, ibadet etmesinin ve diğer iyiliklerinin hiçbir mânâsı yoktur.

•

Allah-u Teâlâ münâfıkların korkak olduklarını gösteren delilleri haber vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar Ahzâb'ın (düşman birliklerinin) gitmediklerini sanıyorlardı. Düşman birlikleri tekrar gelmiş olsalardı, isterler ki çöllerde bedevîlerin yanında bulunsunlar da sizin haberlerinizi sorsunlar." (Ahzâb: 20)

Münâfıklar korkaklıklarından dolayı Medine'den çıkıp çöle yerleşmek ve bedevîler arasında kalmak istiyorlardı. Böylelikle kendilerini emniyet altına almış ve savaş korkularından uzak kalmış olacaklardı. Onlar savaşa iştirak etmek yerine, Medine'den uzakta, Medine tarafından gelecek olan herkese sizin haberlerinizi ve sizin başınızdan geçenleri sorup öğrenmek isterlerdi.

"Zaten aranızda bulunsalar, pek az savaşırlardı." (Ahzâb: 20)

Çünkü onların sizin kazanacağınıza dair inançları zayıftı.

Sıkıntılı Günler:

Müslümanlar Hendek önünde on bin kişilik müşrik ordusuna karşı durmaya çalışıyorlardı. Bir yandan da Medine'yi yahudilerin baskınından korumak zorunda kaldılar. Böyle tehlikeli bir anda münâfıklar da bozgunculuğa başlamışlardı. Hem cepheyi bırakmışlar, hem de müslümanların mâneviyatını sarsıcı propaganda yapıyorlardı.

Müşrikler aralarında nöbet ve sıra ile hücuma geçiyorlardı. Bir gün Ebu Süfyan adamları ile hücuma kalkıyor, bir gün Halid bin Velid, bir gün İkrime bin Ebu Cehil, bir gün Amr bin Âs hücumu idare ediyordu. Bir defasında hep birden Resulullah Aleyhisselâm'ın çadırını nişan alarak ok yağmuruna tuttular. Mücâhidler azimle mukavemet ediyorlar, oklarla ve taşlarla onları geri püskürtüyorlardı.

Bir defasında Resulullah Aleyhisselâm'ın bulunduğu tarafa olanca güçleriyle hücuma geçmişlerdi. O gün ne Resulullah Aleyhisselâm, ne de mücâhidler ikindi namazı kılma fırsatını bulamamışlardı.

Buhârî'nin rivayetine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onlar güneş batıncaya kadar nasıl bizi ikindi namazından alıkoydularsa, Allah da onların evlerine, karınlarına ve kabirlerine ateş doldursun!" diyerek bedduâ etmişti.

Medine'nin kuşatma altında tutulması bütün şiddetiyle tam bir ay sürdü. Resulullah Aleyhisselâm ve mücâhidler kuşatma esnasında birkaç defa üçer gün aç kaldılar, karınlarına taş bağladılar. Resulullah Aleyhisselâm ise iki taş bağlamıştı.

Hendeğin iç tarafında olanlar şüphesiz ki çok sıkıntılı günler yaşıyorlardı. Fakat imanlarındaki sadâkat sayesinde bütün güçlüklere katlanıyorlardı.

Onların bu korku, sıkıntı ve darlık halini Allah-u Teâlâ Âyet-i kerime'lerinde beliğ bir şekilde tasvir buyurmaktadır:

"Hani onlar hem yukarınızdan hem de aşağı tarafınızdan üzerinize gelmişti." (Ahzâb: 10)

Necd ve Hayber'den gelenler yukarıdan, Mekke'den gelenler ise aşağıdan kuşattılar.

"Gözler dönmüş, yürekler ağızlara gelmişti." (Ahzâb: 10)

Gözler hiçbir şey göremez olmuş, kalpler gırtlaklara gelecek şekilde yerlerinden oynamıştı.

"Ve siz Allah hakkında türlü zanlarda bulunuyordunuz!" (Ahzâb: 10)

Çeşit çeşit zanlar vardı. Samimi müminler, Allah-u Teâlâ'nın dinini yüceltmek için verdiği sözünü yerine getireceğine kanaat etmekle birlikte; bu defa o sözü yerine getirecek mi, yoksa kendilerini imtihan mı edecek diye düşünüyorlar ve kusur edip kaymaktan, gereği gibi tahammül edip dayanamamaktan korkuyorlardı.

Daha sonra da sıkıntının son dereceye eriştiği korku alâmetlerinin apaçık meydana çıktığı da şöyle ifade edilmektedir:

"İşte orada iman sahipleri imtihandan geçirilmiş ve şiddetli bir sarsıntıya uğratılmışlardı." (Ahzâb: 11)

Sanki yer onları sarsıyor, ayaklarının altında zelzele meydana geliyordu.

•

Hendeğin dışında olanlar ise uzayıp giden bu kuşatmadan bıkmaya, hendeğin etrafında günlerdir dolaşmaktan usanmaya başlamışlardı. Çünkü Araplar böyle uzun süren çatışmalara alışık değildiler. Âni hücum ve baskın yaparlar, ne çalıp çarparlarsa alıp kaçarlardı. Onların niyeti ve kararı Medine'yi bir vurup dönmekti. Uhud'da olduğu gibi kolayca bir zafer kazanacaklarını ümit ediyorlardı. Böyle çetin bir savunma ile karşılaşacaklarını hiç hesaba katmamışlardı.

Diğer taraftan da yakıcı bir soğuk etrafı kasıp kavuruyordu. Bilhassa Gatafân Araplar'ı sızlanmaya, şikâyetlenmeye başladılar. Çünkü onlar bu savaşa herhangi bir gaye için katılmış değildiler. Yahudiler onlara Hayber bahçelerinin meyvelerini vâdetmişlerdi. Bu ise soğukta beklemeye değmezdi, onun için Gatafânlılar arasında bir gevşeklik vardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (6)

Şubat 2015
Hakikat Aylık İslâm Dergisi

Mübâreze:

Müşriklerin harpçilerinden Amr bin Abd-i Vüdd, İkrime, Nevfel bin Abdullah, Dırar bin Hattab, Hübeyre bin Ebî Vehb hendeğe doğru atlarını koşturdular, hendeğin dar yerinden atlayıp geçmeye muvaffak oldular. Ebu Süfyan ile Halid bin Velid de onların arkasından hendek kenarına kadar gelip, geçemedikleri için bir grup adamları ile öte tarafta seyirci gibi durdular.

Geçenlerin içinde bulunan Amr çok hadiseler görmüş, tek başına nice topluluklar dağıtmış, cesur bir süvari idi. Araplar onu bir orduya bedel sayarlardı. Şöhreti Arabistan'ı tutmuştu. Bedir'de ağırca yaralandığından Uhud'a gelememişti. Resulullah Aleyhisselâm'la Ashâb'ından Bedir'in öcünü almadıkça koku sürünmeyi kendisine yasaklamıştı.

Tepeden tırnağa kadar zırhlara bürünen Amr, arkadaşlarından ayrılıp ilerledi ve kendisiyle çarpışacak bir adam istedi. Hazret-i Ali -radiyallahu anh- ileri fırlayıp:

"Yâ Resulellah! Onunla ben çarpışayım!" demişse de: "Sen otur yâ Ali o Amr'dır." cevabını aldı.

Amr isteğini üç defa tekrarladı. Her üçünde de Hazret-i Ali -radiyallahu anh- öne çıkınca Resulullah Aleyhisselâm müsaade etti. Kendi kılıcı Zülfikar'ı ona verdi, zırhını ona giydirdi, sarığını da onun başına sardı.

"Allah'ım! Bedir'de Ubeyde'yi, Uhud'da Hamza'yı benden aldın. Bu Ali ise benim kardeşimdir, amcamın oğludur. Beni yalnız başıma bırakma! Sen vârislerin en hayırlısısın." diyerek duâ etti.

Amr karşısında genç birini görünce: "Sen kimsin?" diye sordu. Zırha büründüğü için gözlerinden başka bir yeri görünmüyordu.

"Ben Ebu Tâlib'in oğlu Ali'yim." cevabını verdi. Amr: "Senin amcalarının içinde senden başka daha yaşlı olan bir kimse yok mu? Ben senin kanını dökmek istemem. Çünkü senin baban benim dostumdu." dedi. Hazret-i Ali -radiyallahu anh-:

"Vallahi ben senin kanını dökmek isterim!" buyurunca Amr kızdı. Kılıcını sıyırarak atını üzerine doğru sürdü.

Hazret-i Ali -radiyallahu anh-: "Ben seninle nasıl çarpışayım? Ben yayayım, sen atın üzerindesin!" dedi.

Amr hemen yere atladı. Kılıcıyla da atının sinirlerini vurup kesti, yüzüne de çarptı. Varıp karşısına dikildi. Birbirine saldırdılar, mübâreze başladı.

İlk hamleyi yapan Amr oldu, şiddetli bir darbe indirdi. Öyle ki Hazret-i Ali -radiyallahu anh-in kalkanı parçalandı ve başından da yaralandı.

Sıra Hazret-i Ali -radiyallahu anh-e gelmişti. Amr'ın boyun köküne Zülfikâr'la indirdiği şiddetli bir darbe ile kafasını uçurdu, gövdesini yere düşürdü.

O anda çığlıklar koptu, toz duman birbirine karıştı. Hazret-i Ali -radiyallahu anh- "Allah-u Ekber!" diyerek zafer tekbiri getirdi, müslümanlar da "Allah-u Ekber!" diye haykırdılar.

Resulullah Aleyhisselâm tekbir sesini duyunca Hazret-i Ali -radiyallahu anh-in Amr'ı öldürdüğünü anladı.

Diğerleri ise kaçmak zorunda kaldılar. Ebu Cehil'in oğlu İkrime kaçarken mızrağını düşürdü. Hübeyre, Hazret-i Ali -radiyallahu anh- ile çarpışmaya yeltendi ise de bir kılıç darbesi yiyince çareyi kaçmakta buldu. Zübeyr bin Avvam -radiyallahu anh- peşine düştü. Kılıçla vurup atının eğerini kesti.

Zübeyr -radiyallahu anh- ayrıca Nevfel'in de peşine düşüp ona kılıçla bir darbe indirdi. Kaçarken at ile birlikte hendeğe düştü, boynu kırıldı. Müslümanlar onu hendek içinde taşa tuttular. Daha sonra da Hazret-i Ali -radiyallahu anh- hendeğin içine girip onu kılıçla ikiye böldü.

Amr ile Nevfel'in bu şekilde öldürülmeleri üzerine Kureyş müşrikleri gevşediler ve ümitsizliğe düştüler. Ebu Süfyan Fezâreler'in kaçmalarından, Gatafânlılar'ın dağılmalarından korkmaya başladı.

Müşrikler Amr'ın hendek içine atılan ölüsünü satın almak için haber gönderdiler. Resulullah Aleyhisselâm:

"Ölünüz sizin olsun! Biz ölü parası yemeyiz." buyurdu.

Nevfel bin Abdullah'ın ölüsünün hendekte kalması da müşriklere ağır gelmişti. Adam göndererek Nevfel'in ölüsünün gömmek üzere kendilerine verilmesini, bunun için de diyet vermek istediklerini söylediler. Resulullah Aleyhisselâm ölüsünü onlara verdi. "O murdardır, onun ölüsü de murdardır. Allah onun ölüsüne de lânet etsin, diyetine de lânet etsin!" buyurdu. Onun da ölüsünü onlara verdi.

Harp Hilesi:

Savaş uzadıkça iki tarafın durumu da kötüleşiyordu. O sırada Gatafân oğulları'nın ileri gelenlerinden Nuaym bin Mes'ud, gizlice müslüman olmuştu. Her iki tarafın kendisine itimadı vardı. Bu nâzik dönemde yaptığı siyasi faaliyetlerle, müslümanlığa hizmet etmeyi düşündü. Yahudilerle Kureyşliler'in arasını açmayı başardı.

Şöyle ki;

Resulullah Aleyhisselâm'a gelerek müslüman olduğunu, fakat kavminden kimsenin bilmediğini, istediğini yapmaya hazır olduğunu söyledi.

Resulullah Aleyhisselâm:

"Elinden gelirse bizi kuşatmış olan kavimlerin arasına gir de onları birbirinden ayırmaya çalış.

Çünkü harp hileden ibarettir." buyurdu.

Bu talimat üzerine Nuaym -radiyallahu anh- Kureyza, Kureyş ve Gatafân arasında mekik dokudu.

Önce Kureyza yahudilerinin yanına gitti. Kendisini çok iyi karşıladılar, hâl hatır sordular, önüne yiyecek içecek çıkardılar. Onlara: "Size olan sevgimi, aramızdaki hususiyeti ve dostluğu bilirsiniz." dedi. Onlar da bu durumu tasdik ettiler. "Sen bizim katımızda doğruluğundan ve iyiliğinden dolayı sevilen bir kimsesin." diye karşılık verdiler.

Nuaym -radiyallahu anh- şöyle konuştu:

"Ben sizin hakkınızda korktuğum bir şey üzerinde görüşümü size açıklayayım diye geldim.

Gatafân ve Kureyş sizin gibi değiller. Bu yurt sizin yurdunuzdur. Bütün malınız mülkünüz, çocuklarınız ve kadınlarınız burada. Bunları başka yere götüremezsiniz. Onlar Muhammed'le savaşmaya geldiler. Siz Muhammed aleyhine onlara yardım ediyorsunuz. Onların yurdu, malları, kadınları başka yerde. Onlar sizin gibi değiller. Onlar bir yağma bulsalar yaparlar. Başaramazlarsa çekip giderler, sizi Muhammed'le başbaşa bırakırlar. Bu durumda siz buradakilere güç yetiremezsiniz. Siz onların eşrafından bir kısım rehineler istemeden savaşa katılmayın. Rehineler Muhammed'i bertaraf edinceye kadar savaşmaları için elinizde bir garanti olur. Rehineler elinizde bulunursa, onlar sizi yalnız bırakıp gidemezler, size verdikleri sözleri yerine getirirler."

Yahudiler duâ ve teşekkür ettiler, memnun oldular. "Biz senin dediğin gibi yapacağız." dediler.

Oradan ayrılan Nuaym -radiyallahu anh- Kureyş'e geldi. Ebu Süfyan ve beraberindekilere dedi ki:

"Benim size olan sevgimi, Muhammed'e olan uzaklığımı biliyorsunuz. Kulağıma bir haber geldi. Bu haberi size bildirmeyi bir dostluk vazifesi bildim. Ancak benden duyacağınız şeyleri gizli tutunuz.

Bilin ki yahudiler Muhammed'le aralarındaki andlaşmayı bozmaktan pişman olmuşlar. Ona adam gönderip: 'Biz yaptığımızdan pişman olduk. Gatafân ve Kureyş'ten bazı ileri gelenleri sana getirmemiz, boyunlarını vurman seni memnun eder, tekrar seninle beraber olmanıza yeter mi?' dediler. O da onlara: 'Olur!' diye cevap verdi. Bu durumda yahudiler size adam gönderip rehin istemeye kalkarlarsa sakın onlara tek kişi vermeyin."

Nuaym -radiyallahu anh- daha sonra Gatafânlılar'a gelerek:

"Ey Gatafânlılar! Siz benim aşiretimsiniz, halkın bana en sevgili olanısınız. Öyle sanırım ki bana güvenir, beni size karşı herhangi kötü bir tutum ve davranışta bulunmuş olmakla suçlamazsınız." dedi. Gatafânlılar: "Doğru söyledin, sen bizim katımızda herhangi bir kötülükle suçlanmış bir kimse değilsin." karşılığını verdiler.

O da devamla: "Benden duyduğunuzu kimseye söylemeyin!" diyerek, o yönden de garanti alınca, onlara da Kureyşliler'e söylediğini aynen tekrar etti, aynı endişelerle onları da korkuttu.

Allah-u Teâlâ'nın bir ikramı olarak Cumartesi akşamı Ebu Süfyan ve Gatafân'ın ileri gelenleri Kureyza yahudilerine İkrime başkanlığında bir heyet gönderdiler. "Biz eyreti çadırlarda kalıyoruz. Atlarımız ve develerimiz helâk oldu. Savaşa siz de katılın da Muhammed'in işini bir an önce bitirelim." dedirttiler.

Yahudiler ise şu cevabı gönderdiler.

"Bugün Cumartesi'dir. O günde biz hiçbir şey yapmayız. Zira bizden bir kavim cumartesi günü savaştığı için maymuna ve domuza çevrildiler.

Ayrıca siz bize bir kısım adamlarınızı, elimizde Muhammed'in işini bitirinceye kadar savaşacağınız hususunda garanti olacak rehineler vermedikçe Muhammed'e karşı savaşacak da değiliz. Biz, savaş sizi sıkıştırdığı takdirde bizi terkederek memleketinize çekip gideceğinizden korkuyoruz. Bu durumda bizim Muhammed'e karşı koyabilecek gücümüz yoktur."

Heyetteki kişiler Kureyzalılar'ın bu sözlerini getirince Kureyşliler ve Gatafânlılar: "Nuaym'ın söyledikleri doğruymuş." dediler. Kureyza'ya: "Size bir tek adamımızı bile rehin olarak göndermeyiz. Dilerseniz çıkın savaşın!" haberini gönderdiler. Bu haberi getiren elçi kendilerine ulaşınca Kureyzalılar birbirlerine: "Nuaym'ın dediği doğruymuş, bunlar sadece savaş istiyorlar. Fırsat bulurlarsa yağmalayacaklar, bulamazlarsa memleketlerine çekip gidecekler. Yurdumuzda bizi o adamla başbaşa bırakacaklar!" dediler. Kureyşliler'le Gatafânlılar'a: "Siz bize kendi adamlarınızdan rehineler vermedikçe, biz de vallâhi sizin yanınızda Muhammed'le çarpışmayız!" diyerek haber gönderdiler.

Yahudiler de, Kureyşliler de, Gatafânlılar da: "Nuaym'ın dediği çıktı!" diyorlardı. Birbirlerinden yardım görme ümidini kestiler, işleri karıştı, aralarında anlaşmazlığa düştüler.

Ebu Süfyan ayağa kalkarak:

"Ey Kureyş topluluğu! Demek ki ben maymun ve hınzırın kardeşlerinden yardım talep ediyormuşum!" dedi.

Böylece birbirleriyle münasebetlerini kestiler, biri ötekini hıyanet ve sahtekârlıkla itham etmeye başladı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (7)

Mart 2015
Hakikat Aylık İslâm Dergisi

Son Saldırı:

Ertesi günü Hendek savaşının en korkunç günü oldu. Savaş bütün gün aralıksız devam etti. Bir taraftan müşrikler, diğer taraftan Kureyza yahudileri hücuma geçmişler, akşama kadar ok yağmuruna tuttukları müslümanlara göz açtırmamışlardı. Müslümanlar, hendeğin zayıf yerlerini koruyorlar, yapılan hücumları püskürtüyorlardı. Fakat dışarı çıkıp da hücum etmek imkânı yoktu.

Nöbetçiler hendeğin kıyısında bulundukları sırada Halid bin Velid'in kumandası altında müşriklerden bir süvari birliğinin ansızın hücumuna uğradılar.

Bir müddet onlara karşı koydular. Müşrikler arasında bulunan Vahşi bu saldırıda Tufeyl bin Numan -radiyallahu anh-a mızrak fırlatıp şehit etti.

Resulullah Aleyhisselâm o gün ne öğle, ne ikindi, ne akşam ne de yatsı namazlarını kılabilme fırsatı bulabilmişti.

Ashâb-ı kiram:

"Yâ Resulellah! Namazımızı kılamadık!" diyorlar, o da:

"Vallahi ben de kılamadım!" buyuruyordu.

Gece olunca bütün namazlarını birden Resulullah Aleyhisselâm ile birlikte kaza etmişlerdi.

Müslümanlar sabahlara kadar hendek boyunda nöbetleşe dolaşıyorlar, müşrikler de öyle yapıyorlar, hendek boyunda dolaşarak sabahlıyorlardı.

Dönüş Meyilleri:

Müttefik kuvvetler hendekte oturup durmaktan bıkmışlar, son derece sıkılmaya başlamışlardı. Kıtlık her tarafı sarmıştı. Soğuk hava ise ciğerlere işliyordu. Kuşatmanın da eski şiddeti kalmadı.

Diğer taraftan da savaşa müsait ayların sonuncusu olan Şevval ayı sona ermek üzereydi. Allah-u Teâlâ'nın silâhları terk hususunda iradesi olduğu müteakip üç aydan "Zilkade" ayı yaklaşmaktaydı. Bu aylarda Kureyşliler savaşmaktansa Kâbe-i Muazzama'nın bulunduğu Mekke'ye dönüp; gelen hacıları karşılamayı ve onlardan faydalanmayı tercih ediyorlardı. Bu onlar için bir dönüş sebebiydi, Allah-u Teâlâ'nın savaşı yasakladığı aylar geldiği halde savaşmak, onların bağlı bulunduğu bu kaideye bir tecavüz teşkil ediyordu.

Bunun içindir ki içlerinde dönüş arzusu üstün gelmeye başladı.

Fırtına İle Gelen Zafer:

Abdullah bin Ebî Evfâ -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz o sıkıntılı gün:

"Ey Allah'ım! Kitab'ı indiren, çabuk hesap gören Allah'ım! Ahzâb'ı (düşman topluluğunu) dağıt! Ey Allah'ım! Onları bozguna uğrat, onları şaşırt, yenilgiye uğrat!"

Diye duâ etmişti. (Buhârî Tecrîd-i sarîh: 1233)

Duâdan hemen sonra mübarek yüzünde sevinç eseri görüldü. "Rabb'im yardım vaadinde bulundu, size müjdelerim." buyurdu.

İşte o akşam, Âyet-i kerime'de ve Hadis-i şerif'te bildirilen "Sabâ rüzgârı" esmeye başladı. Bu, en soğuk kış gecelerinde esen soğuk, dondurucu bir rüzgârdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu rüzgâr hakkında:

"Bana Sabâ rüzgârı ile yardım olundu. Âd kavmi ise batı rüzgârı ile helâk oldular." (Buhârî)

Bir ay süren muhasaradan sonra müşriklerin üzerlerine, kendilerini perişan ve tedirgin eden rüzgâr ve melekler salınmak suretiyle müslümanlara yapılmış olan ilâhî yardım ve nimet Kur'an-ı kerim'de şöyle haber verilmektedir:

"Ey iman edenler! Allah'ın size olan nimetini hatırlayın. Hani bir zaman üzerinize ordular saldırmıştı da, biz onlara karşı bir rüzgâr ve sizin görmediğiniz ordular göndermiştik.

Allah yaptıklarınızı görmektedir." (Ahzâb: 9)

Zifiri karanlık ve şiddetli soğuk bir gecede, gök gürültülerini andıran gürültülerle aniden gelip çatan bu fırtınalı rüzgâr, müşriklerin ordu merkezinin altını üstüne çevirdi. Bu fırtına onları şiddetle üşütüyor, toprakları yüzlerine savuruyor, ateşlerini ocaklarını söndürüyor, çadırlarının iplerini kazıklarını koparıyor, yemek kazanlarını tencerelerini deviriyordu. Develer ve atlar birbirine karıştı. Ortalığı dehşet kapladı. Neye uğradıklarını bilemediler. Herkes kendi başının derdine düştü. Birbirlerinin yanına bile gidemiyorlardı. Bardaktan dökülürcesine bir yağmur boşanmıştı.

Allah-u Teâlâ melekleri de gönderdi. Melekler onlarla savaşmadan onları sarstılar, tekbirlerle kalplerine korku saldılar.

Hatta içlerinden Tuleyhat-ül Esedî: "Muhammed size sihir yapmaya başladı, haydi çabuk çabuk, hemen buradan savuşup kurtulmaktan başka çare yok!.." diyordu. Müşriklerin moralleri iyice bozuldu.

Müslümanlar da o gece çok büyük sıkıntı içinde idiler. Resulullah Aleyhisselâm'ın çadırını beklemekte olanlar açlıktan ve soğuktan ayakta duramaz hale gelmişlerdi.

Gecenin üçte biri geçtikten sonra Resulullah Aleyhisselâm Huzeyfe bin Yeman -radiyallahu anh-i çağırarak karşı tarafın neler yaptığını, düşman karargâhında durumun ne merkezde olduğunu öğrenmesi için geceleyin gizlice oraya gönderdi.

Huzeyfe -radiyallahu anh- hiçbir müşkülâtla karşılaşmaksızın düşman karargâhına gidip geri döndü. Gördüklerini anlattı.

Müşrikler şaşkına dönmüşler, ne yapacaklarını bilemez hale gelmişlerdi. Herkes can kaygısına düşmüş, dağılıp târumar olmuşlardı.

Bu hâl karşısında artık tutunmalarına imkân kalmamıştı. Askeri toplamak için gösterilen bütün gayretler neticesiz kaldı. Orduda bozgun başladı.

Ebu Süfyan o kadar perişan bir halde idi ki: "Burası durulacak yer değil!.. Hemen göç edip gidiniz, işte ben de gidiyorum!.." diyerek devesine atladı. Deve üç ayağı üzerine sıçrayıp kalktı. Devenin ayak bağı ancak ayağa kalkınca çözüldü. Bindiği devenin ayaklarının bağlı olduğunu bile hatırlayamamıştı. Kureyş'in ileri gelenleri kendisini kınamasalardı, tek başına orduyu terk edip gidecekti.

Baktılar ki olmayacak, âni bir kararla, süratle toparlanıp Mekke yolunu tuttular. Takip edilmekten korktukları için iki yüz kişilik bir süvari birliği ile Amr bin Âs ile Halid bin Velid'i geride bıraktılar.

Kureyş müşrikleri böyle panik halinde kaçınca kendileriyle ittifak etmiş bulunan diğer kabileler de ayrılıp yurtlarına döndüler.

Böylece "Peygamber şehri" Medine'yi saran düşmanlar, hiçbir şey yapamadan, olanca öfkeleriyle geri gittiler.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah o kâfirleri öfke ve kinleriyle geri çevirdi. Onlar hiç hayra eremediler. Allah savaşta müminlere yetti. Allah kuvvetlidir, Azîz'dir." (Ahzâb: 25)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah'tan başka ilâh yoktur, tektir. Askerini aziz kılmış, kuluna yardım etmiş, ahzâba (düşman) birliklerine yalnız başına galebe çalmıştır. O'ndan başka hiçbir şey yoktur." (Müslim)

Bir ay kadar süren çetin kuşatma böylece Allah-u Teâlâ'nın yardımı ile sona ermişti. Düşman perişan edilirken, müslümanlar rahat bir nefes almışlardı. Medine'nin ufkundan kara bulutlar kalkmıştı.

Düşmanın böyle perişan bir halde çekilip gitmesi üzerine, müslümanlar çok sevindiler. Sabah olunca hendekten çıktılar. Bu felâketten kendilerini kurtaran Allah-u Teâlâ'ya hamd ve senâ ettiler.

Resulullah Aleyhisselâm bu ilâhî lütuf olan zafer karşısında Allah-u Teâlâ'ya hamd ve şükrederken Ashâb'ına da:

"Bundan böyle biz onlara karşı savaşırız, onlar ise bize karşı hücuma geçip savaşmazlar." buyurdu. (Buhârî. Tecrîd-i sarîh: 1589)

Gerçekten de öyle oldu. Bundan sonra Kureyş böyle acı bir tecrübeye kalkışmadı.

Hendek savaşında müşriklerden dört kişi ölmüş, müslümanlardan beş kişi şehit düşmüştü. Sa'd bin Muâz -radiyallahu anh- ise kolundan okla vurulmuş, kolunun damarı kesilmişti.

Müslümanlar savaş sonrası Resulullah Aleyhisselâm'la birlikte bir bayram havası içinde Medine'ye dönmek üzere hendekten ayrıldılar. Böylece büyük suikast teşebbüsü semeresiz bir şekilde sonuçlandı.

Ganimetler:

Müttefik askerler çekip giderlerken bir hayli zâhire ve eşya bırakmışlardı. Ertesi günü müslümanlar onları aldılar, dağılan develeri topladılar. Ele geçenler arasında hurma ve erzak yüklü yirmi kadar deve vardı. Develerin çoğunu kesip pişirdiler. Hurmayı da bol bol yiyerek açlıklarını giderdiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Benî Kureyza Savaşı

Nisan 2015
Hakikat Aylık İslâm Dergisi

Savaşın Sebebi:

Kureyza oğulları, Kaynuka ve Nadîr gibi Medine yahudilerindendi. Resulullah Aleyhisselâm Medine-i münevvere'ye hicret ettiği zaman, Kureyza oğulları ile de bir antlaşma yapmıştı. Bu antlaşma ile diğer yahudiler gibi bunların da malları, canları emniyet altına alınmıştı.

Uhud savaşı'nda müslümanlar zaferi kazanamayınca Medine yahudileri iyice şımarmışlardı. O zaman Medine'de Nadîr ile Kureyza yahudileri kalmıştı. Resulullah Aleyhisselâm, yahudilerle yapılmış olan eski antlaşmanın yenilenmesini gerekli gördü. Fakat Nadîr yahudileri buna yanaşmamışlar, İslâm düşmanlığını açıkladıkları için yapılan savaş sonunda sürgün edilmişlerdi. Eski antlaşmayı yenileyen Kureyza ise yerinde bırakılmıştı.

Hendek savaşında Nadîr oğulları'nın eski reisleri, müşriklerle birleşerek Medine'ye saldırdıkları zaman, Kureyza oğulları bir müddet için Resulullah Aleyhisselâm'la yaptıkları antlaşmaya saygı gösterdi, düşmanın teklifini reddettiler. Hatta hendek kazılırken kazma, kürek gibi âletler vererek yardımcı oldular. Ancak Nadîr yahudileri Kureyza'yı kandırmayı başardı. Müslümanlarla yaptıkları antlaşmayı bozdurdu. Hendek savaşının en nazik anında Kureyza oğulları, Kureyşliler'le birleştiler ve savaşa girdiler. Böylece vatanlarına ihanet etmiş oldular. Ötedenberi Kureyza oğulları'nı korumakta bulunan Evs kabilesinin reisi Sa'd bin Muâz -radiyallahu anh-ın yaptığı nasihatleri dinlemediler. Hatta Resulullah Aleyhisselâm hakkında küstahça ağır sözler bile söylemekten çekinmediler. "Resulullah da kim oluyormuş? Muhammed'le aramızda ne ahid vardır ne de akit!" dediler.

Bununla da yetinmediler. Medine üzerine baskınlar düzenleyerek, müslümanların âile ve çocuklarını kılıçtan geçirme teşebbüsünde bulundular. Bu hareketleriyle müslümanları savaş endişesinden daha büyük bir telâş ve endişeye düşürdüler.

Halbuki mevcut antlaşmaya göre Kureyza oğullarının müslümanlarla birlikte olmaları ve müşterek vatan olan Medine'yi düşmana karşı korumaları gerekiyordu. Düşmanla işbirliği yapmaları, müslümanlar için son derece tehlikeliydi. Kureyza'nın bulunduğu yer de Medine'ye pek yakındı. Müşrikler Kureyzalılar tarafından Medine'ye saldırırlarsa bütün müslümanları kılıçtan geçirebilirlerdi. Onlar antlaşmayı bozmakla müslümanları en nâzik ve en tehlikeli bir sırada yalnız bırakmış oluyorlardı.

"Sen Silâhını Bıraktın, Vallahi Biz Daha Bırakmadık":

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Hendek'ten döndüğü zaman silâhları bırakıp elini yüzünü yıkamış, tam başındaki toprakları çırparken Cebrail Aleyhisselâm geldi ve:

'Sen silâhını bıraktın, vallahi biz daha bırakmadık!' dedi ve onlara geri gitmesini söyledi.

Resulullah Aleyhisselâm: 'Nereye kadar?' diye sorduğunda 'Şuraya!' diyerek Kureyza oğulları'nı gösterdi. Resulullah Aleyhisselâm bu emir üzerine onlarla savaşmaya çıktı." (Buhârî-Müslim)

Resulullah Aleyhisselâm Hendek'ten öğle vakti dönmüş, öğle namazını Medine'de kılmıştı.

Aldığı bu emir üzerine derhâl nidâcı çıkararak:

"Allah'ın Resul'ü ikindi namazınızı Kureyza oğulları yurdunda kılmanızı emrediyor." diye ilân ettirdi. Bu dâveti duyan müslümanlar bir anda silâhlanarak toplandılar.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektum -radiyallahu anh-i yerine vekil bıraktı, sancağı Hazret-i Ali -radiyallahu anh-e teslim etti.

İçinde otuz altısı atlı olmak üzere üç bin kişilik İslâm ordusu Kureyza oğulları'nı kuşattılar.

Hendek savaşı müslümanların lehine sona erdiği için, artık Kureyza oğulları meselesini halletmek, savaşın en nazik anında yapılan ihanetin hesabını sormak gerekiyordu.

Benî Kureyza Önlerinde:

Hazret-i Ali -radiyallahu anh- yahudilerin kalelerine yaklaştı, sancağı kalenin dibine dikti. Müslümanları karşılarında görünce kızdılar, ağza alınmayacak laflar ettiler. Bu hareketleriyle yaptıklarından pişmanlık duymadıklarını açık açık belli ediyorlardı. Kalelerine kapanarak kendilerini savunmaya karar verdiler. Sayıları dokuz yüz civarındaydı.

Resulullah Aleyhisselâm üzerlerine ok yağdırmayı emir buyurdu. Onlar da müslümanların üzerine en şiddetli bir şekilde ok yağdırmaya başladılar. Karşılıklı ok atışı gecenin bir kısmına kadar devam etti.

İlk gün ve gece böyle geçirildi.

İkinci günün sabahında Resulullah Aleyhisselâm mücâhidleri savaş nizamına soktu. Yahudi kalelerini sararak onlara ok ve taş atmaya başladılar.

Kuşatma yirmi beş gün sürdü. Yahudiler antlaşmayı bozduklarına bin pişman oldular. Kuşatmanın uzaması ve şiddetlenmesi kendilerini iyice sıkmaya başladı. Allah-u Teâlâ da kalplerine korku düşürdü.

Bunun üzerine görüşme isteğinde bulundular. Resulullah Aleyhisselâm'ın bu isteklerini kabul etmesi üzerine kabile reislerinden Nebbas bin Kays'ı gönderdiler. Nadir oğulları gibi develerinin taşıdığı kadar eşya ile çıkıp gitmeleri için müsaade istediler. Resulullah Aleyhisselâm bunu kabul etmedi. "Bari bütün malımızı olduğu gibi bırakalım, sadece kadınlarımızı ve çocuklarımızı alıp gidelim." dediler. Resulullah Aleyhisselâm "Mutlaka benim hükmüme râzı olmalısınız." cevabıyla onları reddetti.

Nebbas aldığı cevaplarla kaleye döndü, olup bitenleri anlattı.

Ebu Lübâbe -Radiyallahu Anh-in Büyük İmtihanı:

Câhiliyet döneminde müttefikleri ve komşuları olması sebebiyle, yahudiler Ebu Lübâbe -radiyallahu anh-i danışmak için kendilerine göndermesini Resulullah Aleyhisselâm'dan istediler. Müsaade edilmesi üzerine Ebu Lübâbe -radiyallahu anh- yanlarına vardı. Onu bir kurtarıcı gibi karşıladılar. Kadınlar ve çocuklar ağlayarak eteklerine sarıldılar.

"Muhammed'in hükmüne boyun eğerek teslim olmamızı sen uygun görür müsün?" diye sordular.

Ebu Lübâbe -radiyallahu anh-:

"Evet, çıkınız!" dedi ve eliyle de "Kesileceksiniz!" mânâsında boğazlanma işareti yaptı.

"Muhammed Aleyhisselâm'ın hükmüne göre teslim olursanız, sizi boğazlar!" demek istedi.

Fakat daha sonra çok pişman oldu ve bu davranışıyla Allah-u Teâlâ'ya ve Resul'üne ihanet ettiğini düşünerek Resulullah Aleyhisselâm'ın yanına uğramadan mescide gidip kendisini bir direğe bağlattı. Affedildiğine dair Âyet-i kerime nâzil oluncaya ve bizzat Resulullah Aleyhisselâm tarafından çözülünceye kadar sekiz-on gün yiyip içmeden direğe bağlı olarak kaldı.

Kaleden dönmesi gecikince durumunu Resulullah Aleyhisselâm'a haber verdiler.

"Eğer o doğruca benim yanıma gelmiş olsaydı, kendisinin yarlığanması için Allah'dan af dilerdim.

Madem ki o yapacağını yapmış, kendisini bağlatmış bulunmaktadır. Artık Allah tevbesini kabul edinceye kadar, ben onu bulunduğu yerden salıvermem." buyurdu.

Resulullah Aleyhisselâm Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in hanesinde bulunduğu sırada Ebu Lübâbe -radiyallahu anh-in tevbesinin kabul olunduğu hakkında Âyet-i kerime nâzil oldu.

Allah-u Teâlâ şöyle buyurdu:

"Onlardan diğer bir kısmı da günahlarını itiraf ettiler. Onlar iyi bir ameli diğer kötü bir amelle karıştırdılar. Bunlar tevbe ederlerse, umulur ki Allah tevbelerini kabul eder. Çünkü Allah çok bağışlayan ve çok merhamet edendir." (Tevbe: 102)

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz der ki:

"Seher vakti Resulullah Aleyhisselâm'ın güldüğünü hissettim. Sebebini sordum. Ebu Lübâbe'nin tevbesinin kabul olunduğunu haber verdi. Yâ Resulellah! Ona müjdeleyeyim mi?' dedim. 'İstiyorsan müjdele!' buyurdu."

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz odasının kapısına dikilerek:

"Ey Ebu Lübâbe! Seni müjdelerim, Allah tevbeni kabul buyurdu." dedi.

Orada bulunanlar bağını çözüvermek için ona doğru koşmuşlarsa da:

"Hayır! Vallahi Resulullah Aleyhisselâm eliyle salıvermedikçe buradan ayrılmam!" dedi.

Resulullah Aleyhisselâm sabah namazına çıkarken yanına gelip onu salıverdi.

Ebu Lübâbe -radiyallahu anh-in bağlandığı direk sonraları "Tevbe direği" mânâsına gelen "Üstüvânetüt-tevbe" diye anıldı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Benî Kureyza Savaşı (2)

Mayıs 2015
Hakikat Aylık İslâm Dergisi

İhanetin Cezası:

Yahudiler muhasara uzayınca teslim olmaktan başka çare kalmadığını anladılar. Haklarında hüküm vermek ve onun vereceği hükme göre teslim olmak üzere bir hakem tayinini istediler.

Resulullah Aleyhisselâm:

"Hakkınızda hüküm vermek üzere bir hakem seçiniz!" buyurdu.

Onlar da Evs kabilesi reisi Sa'd bin Muâz -radiyallahu anh-ın hakem olmasını istediler. Çünkü Kureyza, Evs kabilesi'nin himayesi altındaydı. Resulullah Aleyhisselâm bu teklife râzı oldu. Sa'd -radiyallahu anh- Hendek'te yaralandığı için tedavi görüyordu. Resulullah Aleyhisselâm'ın dâveti üzerine geldi. Kureyza'nın sebepsiz olarak antlaşmayı bozmalarına üzülüyordu. Antlaşmanın şerefini düşündü. Verilecek cezanın, yapılan cinayete uymasını hesapladı. Haklarında verilecek hüküm için yahudilere: "Kur'an-ı kerim hükümlerini mi istersiniz, yoksa kendi kanunlarınızın tatbikini mi tercih edersiniz?" diye sordu. Yahudiler, İbrani kanunlarını isteyince, Hazret-i Sa'd -radiyallahu anh- hükmünü verdi. Buna göre, eli silâh tutan erkekler idam olunacak, kadınlarla çocuklar esir sayılıp malları zaptedilecekti. Çünkü Kureyza, Musa Aleyhisselâm'in dini üzerinde idiler, verilen hüküm de Tevrat'a uygun düşmüştü.

Resulullah Aleyhisselâm:

"Gerçekten onlar hakkında Azîz ve Celîl olan Allah'ın hükmü ile hükmettin!" buyurdu. (Müslim: 1769)

Yahudiler de bu hükmün Tevrat'a uygun bulunduğunu itiraf ettiler.

Daha sonra bütün yahudiler toplandı. Erkekler elleri boyunlarına bağlanarak ayrı bir yere götürüldüler, kadınlar ve çocuklar da ayrı bir yere götürüldüler.

Resulullah Aleyhisselâm uzunca bir çukur kazılmasını emir buyurdu. Daha sonra da yahudiler bölük bölük getirilmeye başlandı. Hazret-i Ali -radiyallahu anh- ile Zübeyr bin Avvam -radiyallahu anh- onların boyunlarını vurmaya memur edildiler. Sa'd bin Muâz -radiyallahu anh- de idamlara nezaret edecekti. Gündüz başlanan idamlara, gece şafak kayboluncaya kadar devam edildi. Hendeklere atılan cesetlerin üzerine toprak itildi.

İdam edilen erkeklerin sayısı dört yüz idi. Bunların arasında, bütün bu felâketlere sebep olan Huyey bin Ahtab ile Kureyza oğulları'nın reisi Kâ'b bin Es'ed de vardı.

Kureyza kadınları: "Belki Muhammed erkeklerimizin suçlarını affeder veya fidye alıp onları bırakır." diyorlardı. Sabaha çıkıp hepsinin de öldürüldüklerini öğrendikleri zaman çığlıklar kopardılar, saçlarını başlarını yoldular.

İlâhî Beyanlar:

Yahudilere verilen bu ilâhî cezâ hakkında nâzil olan Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah ehl-i kitap'tan, kâfirleri destekleyenleri kalelerinden indirmiş ve kalplerine korku salmıştı." (Ahzâb: 26)

Çünkü onlar müşrikleri Resulullah Aleyhisselâm'la savaşmaya teşvik etmişlerdi. Elbette bu suçlarının cezası çok ağır olacaktı. Onlar izzet istiyorlardı, zillete uğradılar. Müslümanların köklerini kazımak istiyorlardı, kendilerinin kökleri kurudu. Alış-verişleri tam bir zarar ve ziyanla kapandı.

Buna ilâve olarak da ahirette ebedî şekavet ve felâkete uğradılar.

"Onların kimini öldürüyor, kimini esir alıyordunuz." (Ahzâb: 26)

Öldürülenler savaşçılardı, esir alınanlar da küçük çocuklar ve kadınlardı.

"Yerlerini, yurtlarını, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi." (Ahzâb: 27)

Allah-u Teâlâ onları yahudilerin yurduna, gayr-i menkullerine, evlerine, hayvanlarına, bıraktıkları mallarına vâris kıldığı gibi; bu Âyet-i kerime'si ile müslümanların kıyamete kadar birçok yerleri fethedeceklerini de müjdelemiştir.

O zamanlar henüz müslümanların ayağının basmadığı birçok memleketlere onları vâris kılmakla bu Âyet-i kerime'nin sırrı zuhur etmiştir.

"Allah'ın her şeye gücü yeter." (Ahzâb: 27)

Onları bu yurtlara sahip kıldığı gibi, diğer memleketlere de sahip kılabilir.

Sa'd Bin Muâz -Radiyallahu Anh-in Vefatı:

Hendek savaşında kolundan bir okla vurulan ve hayat damarı kesilen Sa'd bin Muâz -radiyallahu anh-ın yarası ağır ve ızdırap verici idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Sa'd -radiyallahu anh-in tedavisi ile bizzat ilgilenmiş, fakat her ne yapılmışsa akan kan durdurulamamıştı.

Kureyza yahudileri hakkında hüküm vermesinden kısa bir müddet sonra ağır yarası deşildi. Resulullah Aleyhisselâm bu durumu haber alınca hemen yanına vardı. Başını tutup dizine koydu, üzerine bir örtü örttürdü.

"Ey Allah'ım! Sa'd senin Resul'ünü tasdik etti, senin yolunda cihad etti ve bu yolda vazifesini hakkıyla yaptı. Onun ruhunu kolayca al ve huzuruna kabul buyur!" diye duâ etti.

Sa'd bin Muâz -radiyallahu anh- Resulullah Aleyhisselâm'ın sözlerini işitince gözlerini açtı:

"Selâm sana yâ Resulellah! Ben senin Allah'ın Resul'ü olduğuna şehâdet ederim!" deyip gözlerini kapadı.

Sa'd bin Muâz -radiyallahu anh- geceleyin şehit olarak vefat etti. Resulullah Aleyhisselâm sabah namazını kıldıktan sonra müslümanlarla birlikte evine gittiler. Annesi ağlıyor, ağıtlar yakıyordu.

Resulullah Aleyhisselâm buyurdu ki:

"Ölü üzerine ağlayan her kadın, olmadık iyilikler sayarak yalan söyler. Fakat Sa'd bin Muâz'ın annesi müstesnâdır. Ki, onun hakkında her ne söylese yalan söylemiş olmaz."

Câbir -radiyallahu anh-den rivayet edildiğine göre cenazesi Ashâb'ın huzurlarında iken:

"Sa'd bin Muâz'ın vefatı için Rahman'ın arşı sarsılmıştır." buyurmuştur. (Müslim: 2466)

Cenaze yıkanırken yanında bulundu, cenaze evden dışarı çıkarılıncaya kadar taşıdı, sonra cenazenin önünde yürüdü, cenaze namazını kıldırdı. Defnedilirken kabrine kadar indi, orada bir müddet kaldıktan sonra çıktı. Definden sonra başında durup duâ etti ve döndü.

Berâ -radiyallahu anh-den rivayet edildiğine göre bir defasında Resulullah Aleyhisselâm'a ipek bir hulle hediye edilmişti. Ashâb-ı kiram ona dokunarak yumuşaklığına şaşmaya başladılar.

Bunun üzerine:

"Siz bunun yumuşaklığına mı şaşıyorsunuz? Sa'd bin Muâz'ın cennetteki mendilleri bundan daha hayırlı ve daha yumuşaktır." buyurdu. (Müslim: 2468)

•

Otuz yedi yaşlarında iken vefat eden Sa'd bin Muâz -radiyallahu anh-, Ensâr'ın yarısını teşkil eden Evsliler'in reisi idi. Müslümanlara muallim olarak Resulullah Aleyhisselâm tarafından Medine-i münevvere'ye gönderilen Mus'ab bin Umeyr -radiyallahu anh-in delâletiyle müslüman olmuş, evini Hazret-i Mus'ab -radiyallahu anh-e tahsis etmişti. Onun müslüman olmasıyla kendi kabilesi olan Abdül-eşhel oğulları toptan müslüman oldular.

Bedir savaşı'nda Evsliler'in sancağını taşımıştı. Uhud savaşında müslümanlar dağıldıkları zaman, Resulullah Aleyhisselâm'ın yanında sebat edenler arasında idi.

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp
civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah
her türlü noksan sıfatlardan münezzehtir.
Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık.
Şüphesiz ki Allah işitendir, görendir."
(İsrâ: 1)

Bu Ay İçerisinde İdrak Edeceğimiz Mübarek; "Miraç Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Seriyyeler

Haziran 2015
Hakikat Aylık İslâm Dergisi

Muhammed Bin Mesleme -Radiyallahu Anh- Seriyesi:

Bekir bin Kilâb oğulları'nın bir kolu olan Kurata, Necid civarında oturmaktaydı.

Resulullah Aleyhisselâm Muhammed bin Mesleme -radiyallahu anh- kumandasında otuz kişilik bir süvari birliğini Muharrem ayında onları dağıtmak için gönderdi. Mücâhidler gündüzleri gizlenerek, geceleri ilerleyerek Darıyye denilen yere kadar geldiler. Medine'ye yedi günlük mesafede bulunan Darıyye'de Muhârib oğulları'ndan bir grupla karşılaştılar. Birden baskın yapıp bazılarını öldürdüler, sağ kalanlar kaçtılar, kaçanlar takip edilmedi.

Daha sonra Bekir oğulları'nın bulunduğu yere kadar ilerlediler. Âniden bir baskın yaparak on kadar adamını öldürdüler, bir kısım deve ve davarlarını ganimet olarak aldılar.

Her iki baskından yüz elli deve ile üç bin davar ganimet elde edilmişti. Sürü ile beraber Medine'ye hareket ettiler.

•

Dönüşlerinde Medine yakınlarında Hanife oğulları'nın ileri gelenlerinden Sümâme bin Üsal'ı yakaladılar. Sümâme Mekke'ye Umre haccı yapmaya gidiyordu. Medine'ye getirdiklerinde Resulullah Aleyhisselâm'ın huzuruna çıkardılar. Kendisine esir muâmelesi yapılmasını, fakat incitilmemesini emir buyurdu. Bunun üzerine Mescid'in direklerinden birine bağladılar.

Resulullah Aleyhisselâm Sümâme'nin yanına vararak: "Gönlünde ne var ey Sümâme?" diye sordu. Sümâme mahçup bir halde: "Yâ Muhammed! Gönlümde hayır var. Eğer beni öldürürsen kanlı bir katili öldürmüş olursun. Beni bağışlarsan, iyilik bilen bir kimseye iyilik etmiş olursun. Kurtulmam için fidye istersen, dilediğin kadar iste!" dedi.

Resulullah Aleyhisselâm onun bedelsiz salıverilmesini söyledi. Sümâme serbest bırakılınca Allah-u Teâlâ kalbine İslâm sevgisi düşürdü. Kelime-i şehâdet getirerek müslüman oldu. Hacc'a niyet etmişken yakalandığını, şimdi ise ne yapması gerektiğini sordu. Resulullah Aleyhisselâm Sümâme -radiyallahu anh-i selâmetle müjdeledi ve niyetlenmiş olduğu Umre'yi yapmasını kendisine emretti.

Sümâme -radiyallahu anh- Mekke'ye girince müşrikler onu yakaladılar ve: "Demek ki sen dinden çıktın öyle mi?" dediler. O ise: "Hayır çıkmadım. Fakat ben dinin hayırlısına tâbi oldum. Vallâhi Resulullah Aleyhisselâm'ın izni olmadıkça size Yemâme tarafından bir arpa tanesi bile gelmeyecek!" dedi.

Memleketine döndüğünde Mekke'ye zâhire yüklenmesine engel oldu. Kureyşliler son derece daraldılar. En sonunda Ebu Süfyan'ı Medine'ye göndererek şikâyet ettiler. Resulullah Aleyhisselâm ricâlarını kabul etti. Sümâme -radiyallahu anh-e yazı yazarak mâni olmamasını söyledi. O da öyle yaptı.

Benî Lihyan Seferi:

Huzeyl kabilesi'nin Lihyan oğulları kolu Hicret'in dördüncü yılında Bi'r-i maûne mevkiinde yetmiş kadar müslümanı hunharca şehit etmişlerdi. Reci mevkiine irşad için gönderilen İslâm birliğini kuşatıp Âsım bin Sâbit -radiyallahu anh- ve arkadaşlarını şehit edenler de yine bu kabileden kimselerdi.

Bi'r-i maûne fâciası haberinin Resulullah Aleyhisselâm'a ulaştığı gece Reci' fâciası haberi de gelmişti. Onların öçlerini almak üzere Lihyanlılar'ı bulup ansızın baskın yapmayı tasarladı. Bunun için Hendek savaşı'ndan sonra sefere hazırlanmalarını Ashâb'ına emretti.

Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakarak iki yüz kişilik bir kuvvetle yola çıktı. Güya Şam'a gidiyor gibi görünerek süratle hareket edip Ashâb-ı kiram'ı şehit ettikleri yere geldi, şehitlere duâ etti. Lihyan oğulları müslümanların gelişini duyunca dağ başlarına kaçmışlardı, hiç kimse yakalanamadı.

Oradan Usfan denilen mevkiye vardı. Burası Mekke'ye yakındı. Kureyş'e gözdağı olmak üzere Hazret-i Ebu Bekir -radiyallahu anh-i on iki süvari ile Mekke tarafına gönderdi. Hiç kimseye tesadüf edemediler. Nitekim Mekkeliler bunu duymuş, korkuya kapılmışlardı.

On dört gece sonra tekrar Medine'ye dönüldü.

Gâbe (Zû Kared) Seferi:

Gâbe, Şam yolu üzerinde Medine'ye on iki mil uzaklıkta bulunan bol sulu, sık ağaçlı bir yerdi. Resulullah Aleyhisselâm'ın beşte bir ganimet mallarından sağmal yirmi devesi bu otlaklarda yayılıyor, sağılan sütler her gece Medine'ye getiriliyor, Resulullah Aleyhisselâm'ın hâne halkı o sütlerle geçiniyordu.

Ebu Zerr-i Gıfârî -radiyallahu anh- Gâbe merasında oğlu ile birlikte bu develeri güdüyor, hizmetçisi Ebu Rebah da nezaret ediyordu. Gatafân oğulları'ndan Fezâre kabilesi'nin reisi Uyeyne bin Hısn kırk atlı ile gelip baskın yaptılar. Çıkan çatışmada oğlu Zerr'i öldürdüler, develeri alıp götürdüler.

Durum Resulullah Aleyhisselâm'a haber verilince baskıncıların arkasından derhâl Sa'd bin Zeyd -radiyallahu anh- kumandasında bir süvari birliği gönderdi. "Ben arkadan gelinceye kadar baskıncı müşrikleri takip et!" diye emretti.

Daha sonra Abdullah bin Ümmü Mektum -radiyallahu anh-i yerine vekil bırakarak beş yüz kişilik bir kuvvetle Gatafân'a doğru yola çıktı.

İslâm süvarileri Zû Kared denilen yerde baskıncı müşriklere yetişerek onlarla en şiddetli şekilde çarpıştılar. Elebaşları öldürüldü, sağ kalanlar kaçtılar. Develerin onunu geri aldılar. Müslümanlardan Muhriz bin Nadle -radiyallahu anh- şehit oldu.

Resulullah Aleyhisselâm daha sonra ordusu ile Zû Kared'e gelerek bir tepenin üzerinde karargâhını kurdu. Etrafı araştırmak maksadıyla burada bir gün bir gece bekledi, sonra Medine'ye döndü.

Ukkaşe Bin Mıhsan -Radiyallahu Anh- Seriyesi:

Kureşliler Hendek savaşı için Mekke'den çıktıklarında Esed oğulları da yurtlarından hareket ederek, müslümanlarla savaşmak için yolda onlara katılmışlardı. İslâm düşmanları hiçbir şey yapamadan çekilip gittikten sonra, en yakından başlayarak birer birer onlara hadlerini bildirmek gerekiyordu. Kureyza yahudileri hemen cezalandırılmışlar, sıra Esed oğulları'na gelmişti.

Resulullah Aleyhisselâm kırk kişilik bir askeri birliği Ukkaşe bin Mıhsan -radiyallahu anh-in kumandası altında Necid yolu üzerinde bulunan Gamr'e gönderdi.

Esed oğulları, müslümanların kendilerine doğru gelmekte olduklarını haber alır almaz kaçıp dağıldılar. Mücâhidler oraya varınca kimseyi bulamadılar, savaş yapmadan geri döndüler. Beraberlerinde ganimet olarak iki yüz deve bulunuyordu.

Zül-kassa Seferi:

Sa'lebe ve Enmar oğulları'nın yurtlarında kuraklık hüküm sürdüğü için, bunlar Medine'nin yaylım hayvanlarını yağmalamak hususunda karar almışlardı.

Resulullah Aleyhisselâm bu haberin doğru olup olmadığını tahkik ettirmek için Muhammed bin Mesleme -radiyallahu anh- başkanlığında on kişilik bir keşif birliği gönderdi.

Müşrikler keşif birliğinin geldiğinin farkına vararak gizlendiler. Yüz kişilik bedevî grubu âniden onları kuşattılar ve oka tuttular. Daha sonra mızrakları ile saldırarak mücâhidleri şehit ettiler. Muhammed bin Mesleme -radiyallahu anh- ağır şekilde yaralanarak baygın düştü. Tesadüfen oradan geçmekte olan bir müslüman, şehitlere rastladı. Muhammed bin Mesleme -radiyallahu anh-e yemek ve su ikram etti, sonra da bindirip Medine'ye getirdi.

Ebu Ubeyde -Radiyallahu Anh- Seriyesi:

Muharip, Sa'lebe ve Enmar oğulları böylece düşmanlıklarını, niyetlerinin kötülüğünü açığa vurmuş oldular.

Resulullah Aleyhisselâm hem yaylımdaki hayvanlara onların baskında bulunmalarını önlemek, hem de şehit ettikleri müslümanların intikamını almak üzere Ubeyde bin Cerrah -radiyallahu anh- başkanlığında kırk kişilik bir kuvveti Zül-kassa'ya gönderdi. Mücâhidler bütün gece yürüdüler, sabaha karşı arkadaşlarının şehit edildikleri yere geldiler, orada toplanmış bulunan müşrik bedevîlere âniden baskın yaptılar. Fakat bedevîler dağılıp dağ başlarına kaçtılar. Kaçarlarken geride bıraktıkları davar ve develerle, elbise ve ev eşyası ganimet olarak alındı, hepsi de Medine'ye getirildi.

Cemum Seferi:

Kureyş müşrikleri Hendek savaşı için Medine üzerine yürüdüklerinde Süleym oğulları da yedi yüz kişilik bir kuvvetle onlara katılmışlar, Medine'yi onlarla birlikte kuşatmışlardı. Artık Süleym oğulları'nı da cezalandırma zamanı gelmişti.

Resulullah Aleyhisselâm bu maksatla Zeyd bin Hârise -radiyallahu anh-i askeri bir birliğin başına geçirerek Süleym oğulları'na gönderdi.

Mücâhidler Cemum'a vardıkları zaman, Süleym oğulları'nın konak yerlerinden birine ansızın baskın yaptılar, bir hayli deve, davar ve esir alarak Medine'ye döndüler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Seriyyeler

Temmuz 2015
Hakikat Aylık İslâm Dergisi

Îs Seferi

Kureyş müşriklerine âit bir ticaret kervanının Şam'dan hareket ettiği ve Mekke'ye doğru gitmekte olduğu Resulullah Aleyhisselâm'a haber verilmişti. Hemen Zeyd bin Hârise -radiyallahu anh- kumandası altında yüz yetmiş kişilik bir süvari birliğini yola çıkardı.

Resulullah Aleyhisselâm'ın damadı, Hazret-i Zeyneb -radiyallahu anhâ-nın kocası Ebu'l-Âs bin Rebi' de ticaret için Şam'a gitmişti. Yanında müşriklere âit pek çok mal bulunuyordu ve kendisi de kafile içinde Şam'dan dönüyordu.

Mücâhidler Îs denilen ve Medine'ye dört mil mesafede bulunan mevkide kervanı yakaladılar. Kervandaki mallara el koydular, adamları da esir aldılar ve Medine'ye getirdiler.

Resulullah Aleyhisselâm ganimet mallarını mücâhidler arasında bölüştürdü.

Ebu'l-Âs, Hazret-i Zeyneb -radiyallahu anhâ-ya: "Babandan benim için eman al!" diye haber göndererek himayesini istedi o da Ebu'l-Âs'ı himayesine aldığını bildirdi.

Resulullah Aleyhisselâm kızına:

"Senin himayene aldığın kimseyi biz de himayemize aldık." buyurdu.

Hazret-i Zeyneb -radiyallahu anhâ- babasından Ebu'l-Âs'ın ganimet olarak alınan mallarının da geri verilmesini ricâ etti. Resulullah Aleyhisselâm bu durumu mücâhidlere bildirdiğinde, aldıkları malların tamamını gönül rızâsı ile ona geri verdiler.

Ebu'l-Âs malları Mekke'ye götürüp sahiplerine teslim ettikten sonra İslâm'a girdi ve Medine'ye döndü. Resulullah Aleyhisselâm da Hazret-i Zeyneb -radiyallahu anhâ-yı yeni bir mehir ve yeni bir nikâhla ona geri verdi.

Tarif Seferi:

Medine yaylımındaki müslümanlara âit hayvanları yağmalamaya hazırlanan ve Muhammed bin Mesleme -radiyallahu anh- başkanlığındaki on kişilik keşif birliğini şehit eden Sa'lebe oğulları'na, Ebu Ubeyde bin Cerrah -radiyallahu anh- kırk kişilik bir kuvvetle ilk darbeyi indirmişti.

Resulullah Aleyhisselâm Zeyd bin Hârise -radiyallahu anh-i on kişilik bir kuvvetle Tarif'de oturan Sa'lebe oğulları'na gönderdi. Sa'lebe oğulları bu gelenlerin öncü birliği olup, Resulullah Aleyhisselâm'ın üzerlerine yürüdüğünü sandılar ve kaçtılar.

Zeyd bin Hârise -radiyallahu anh- oraya vardığında kimseye tesadüf edemedi. Çarpışma olmaksızın Sa'lebe oğulları'nın yirmi devesi ile ele geçirebildikleri davarlarını sürüp Medine'ye getirdi.

Abdurrahman Bin Avf -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Abdurrahman bin Avf -radiyallahu anh- kumandasında yedi yüz kişilik bir birlik hazırladı ve İslâmiyet'e dâvet etmek için Dûmetülcendel'e gönderdi, başına sarık bağladı.

Şam'ın Medine'ye en yakın beldelerinden olan Dûmetülcendel'e varan Abdurrahman bin Avf -radiyallahu anh- Kelb kabilesi'ni İslâmiyet'e dâvet etti ve bu dâvetini üç gün tekrarladı. Hıristiyan olan reisleri Asbağ bin Amr müslüman oldu, onunla birlikte birçok kimse müslümanlıkla şereflendi. Müslüman olmayanlar ise cizyeye bağlandı.

Resulullah Aleyhisselâm Abdurrahman bin Avf -radiyallahu anh-i Medine'den uğurlarken:

"Eğer onlar İslâmiyet'i kabul ederlerse reislerinin kızıyla evlen." buyurmuştu.

Abdurrahman bin Avf -radiyallahu anh- Resulullah Aleyhisselâm'ın bu emri üzerine Asbağ'ın kızı Tümadır'la evlendi ve onu da yanına alarak Medine'ye döndü. Ondan Abdullah el-Asgar adında bir oğlu doğdu ki, kendisi büyük fıkıh âlimlerindendir.

Hazret-i Ali -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Sa'd bin Bekir oğulları kabilesi'nin Hayber yahudilerine yardım etmek üzere Fedek'te toplandıklarını haber almıştı.

Hazret-i Ali -radiyallahu anh-i yüz kişilik bir birliğin başına geçirerek Sa'd bin Bekir oğulları'nın üzerine gönderdi. Mücâhidler Hayber ile Fedek arasında bulunan ve "Hemec" denilen su kaynağına geldiler. Müşrikler kurtuluşu kaçmakta buldular.

Beş yüz develeri ile iki bin kadar koyunları ganimet olarak Medine'ye getirildi.

Zeyd Bin Hârise -Radiyallahu Anh-in Seriyesi:

Medine-i münevvere'ye yedi günlük mesafede bulunan Vâdilkurâ bölgesinde Fezâre kabilesi'nin bir kolu olan Bedir oğulları'ndan Ümmü Kırfe adında bir kadın kabile reisi idi ve müslümanları dâima rahatsız ediyordu. Hatta bir defasında Zeyd bin Hârise -radiyallahu anh- ve arkadaşları Şam'a ticaret mallarıyla giderken bu kadın kendi adamları ile onları kuşatıp kılıçtan geçirmişler, ticaret mallarını da yağmalamışlardı.

Zeyd bin Hârise -radiyallahu anh- şehitler arasında bir müddet baygın kaldıktan sonra ayılıp Medine'ye dönmüştü.

Yaraları iyileşince Resulullah Aleyhisselâm onu askeri bir birliğin başına geçirerek Fezâreliler'in üzerine gönderdi.

Zeyd bin Hârise -radiyallahu anh- ve arkadaşları bir sabah aşiretin bulunduğu yere vararak onları kuşattılar. Tekbirlerle üzerlerine hücum ettiler. Ümmü Kırfe ve adamlarından birçoğu öldürüldü. Mücâhidler ganimet mallarıyla Medine'ye döndüler.

Resulullah Aleyhisselâm Zeyd bin Hârise -radiyallahu anh-i karşılayıp kucakladı ve alnından öptü.

Abdullah Bin Revâha -Radiyallahu Anh- Seriyesi:

Resulullah Aleyhisselâm Hayber yahudilerinin diğer bazı Arap kabilelerini de kışkırtarak müslümanlarla savaşmak için hazırlık yaptıklarını haber aldı. Durumu mahallinde incelemeleri için Abdullah bin Revâha -radiyallahu anh-i üç kişinin başına geçirerek gizlice Hayber'e gönderdi.

"Hayber'e git, halkın içine gir, ne yapmak istediklerini ve neler konuştuklarını öğren!" buyurdu.

Abdullah bin Revâha -radiyallahu anh- ve arkadaşları Hayber'e gittiler. Orada üç gün kaldıktan sonra, dönüp bütün gördüklerini Resulullah Aleyhisselâm'a haber verdiler.

Yağmur Duâsı:

Resulullah Aleyhisselâm Hicret'in altıncı yılında Ramazan ayında bir Cuma günü mescidde yağmur duâsı yaptı.

Enes bin Mâlik -radiyallahu anh- der ki:

"İnsanlar kıtlığa maruz kalmışlardı. Resulullah Aleyhisselâm bir Cuma günü hutbe verirken bir kimse kalkıp:

'Yâ Resulellah! Malımız helâk oldu, hayvanlarımız aç kaldı, bizim için duâ ediver!' dedi.

Bunun üzerine Resulullah Aleyhisselâm ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim kudret elinde olan Allah'a yemin ederim ki, daha ellerini geri çekmeden gökyüzünde dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti ki, sakalından yağmur damlaları dökülmeye başladı. O gün ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takip eden günde de yağdı. Hatta müteakip Cuma'ya kadar yağış devam etti.

Öyle ki o kimse yine kalkıp:

'Yâ Resulellah! Binalarımız yıkıldı, mallarımız suda boğuldu. Bizim için Allah'a duâ ediver de yağmur kesilsin!' dedi.

Resulullah Aleyhisselâm ellerini kaldırıp:

'Allah'ım! Etrafımıza yağdır, üzerimize olmasın!' diye duâ etti.

Eliyle bulutlara doğru hangi yöndeki buluta işaret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi.

Biz de çıkıp güneşte yürüdük." (Buhârî - Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyet edildiğine göre şöyle duâ etmişlerdir:

"Hamd âlemlerin Rabb'ine mahsustur. O, Rahman ve Rahim'dir, ahiret gününün sahibidir. O dilediğini yapar.

Ey Rabb'imiz! Sen kendisinden başka ilâh olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl! Ecel zamanımıza kadar yetecek kıl."

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz devamla buyurdular ki:

"Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı göründü. Sonra sırtını halka döndü, elbisesini ters çevirdi. Elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi. Minberden indi ve iki rekât namaz kıldı. Anında Allah bulut hasıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı.

Resulullah Aleyhisselâm daha mescide dönmeden seller aktı. Cemaatin sığınağa dönmekte olduğunu görünce azı dişleri görününceye kadar güldü ve:

'Şehâdet ederim ki Allah her şeye kâdirdir ve ben de Allah'ın kulu ve Resul'üyüm.' buyurdu." (Ebu Dâvud: 1173)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Ağustos 2015
Hakikat Aylık İslâm Dergisi

Kürz Bin Câbir -Radiyallahu Anh- Seriyesi

Ukl ve Ureyne kabileleri'nden sekiz kişi Medine'ye gelip İslâm dinini kabul ettiler. Medine'nin havasına alışamadıkları için hasta oldular. Resulullah Aleyhisselâm kendi develerinin sütü ve idrarı ile tedavi olmaları için onları Kuba'ya bağlı olan ve Zül-hader denilen yere gönderdi. Orada birkaç gün tedavi gördükten sonra âfiyet buldular. Betleri benizleri yerine gelince irtidat ettiler. Develeri gütmekte olan Yesar adındaki çobanın elini ayağını kestiler. Diline ve gözlerine diken batırarak kızgın güneşin altında bıraktılar. Resulullah Aleyhisselâm'ın orada otlamakta olan on beş devesini alıp savuştular. Sağ kalan çoban hadiseyi haber verdi. "Arkadaşımı öldürdüler, develeri götürdüler!" dedi. Gaddarların bu hareketini duyan Resulullah Aleyhisselâm takipleri için Kürz bin Câbir -radiyallahu anh-i yirmi kişilik bir müfrezenin başına geçirerek mürtedleri takibe gönderdi. İzlerini sürmek üzere yanlarına bir de iz sürücüsü katıldı.

Süvari birliğini gönderirken de:

"Allah'ım! Yollarını onlara gösterme! Tek deve yolundan daha dar ve çıkmaz et!" diyerek bedduâ etti.

Allah-u Teâlâ gözlerini şaşırttı, yollarını bulamadılar. Süvariler kısa zamanda hiçbirini kaçırmayıp yakaladılar ve Medine'ye sevkettiler. Develerden birini kestikleri için on dördü geri alındı.

Yesar hakkında yaptıkları muâmele onlara da aynen icrâ edilerek kısas yoluyla öldürüldüler. Elleri ayakları çaprazvâri kesildi, gözlerine mil çekildi. Sonra asıldılar, öylece Harre'de güneşe terkedildiler, ölüp gittiler.

•

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Allah ve Resul'üne karşı savaşanların ve yeryüzünde fesat çıkarmaya çalışanların cezası ancak; ya öldürülmeleri, ya asılmaları, yahut el ve ayaklarının çaprazlama kesilmesi veya bulundukları yerden sürülmeleridir." (Mâide: 33)

İşte Allah'a ve Peygamber'ine harp vaziyeti alarak silâhlanıp bozgunculuk yapanların cezaları böyledir.

"Bu, dünyada onlar için bir zillettir. Ahirette ise onlar için büyük bir azap vardır." (Mâide: 33)

Yani bu anlatılan cezalar dünyaya âittir. Böylece rezil ve rüsvay edileceklerdir. Ahirette de cehennem azabı vardır. Bu azabın büyüklüğü tahmin bile edilemez. Bu bir kısas idi. Yaptıklarının tıpkısı ile cezalandırılmışlardır.

Kısasta hayat vardır. Yaptıklarının yapacaklarının ayniyle cezalandırılacaklarını bilen kötüler, zâlimler; bu kötülüklerinden, bu zulümlerinden alıkonulmuş olur.

"Ancak ele geçirmenizden önce tevbe edenler olursa, onlar müstesnadır." (Mâide: 34)

Böyle bir durumda kul hakları dışında olanlardan adı geçen cezalar düşer.

"Biliniz ki Allah çok bağışlayan, çok merhamet edendir." (Mâide: 34)

Tevbeleri üzerine kendilerini bağışlar, rahmetiyle de onlara azap etmez.

Zıhar Yemini:

Câhiliye devrinde bir kimse karısına: "Sen bana anamın sırtı gibisin." dediği zaman, artık karısı ona haram olur, bu söz boşama sayılırdı, onu bir daha alamazdı. İslâm'da ilk Zıhar'ı yapan Ubâde bin Sâmit -radiyallahu anh-in kardeşi Evs bin Sâmit -radiyallahu anh-dir. Kendisi ihtiyarlamış ve hırçın bir yapıya sahip olmuştu. Kızdığı zaman aklı gider gelirdi. Amcasının kızı Havle bint-i Sa'lebe -radiyallahu anhâ- ile evli bulunuyordu. Bir gün hanımından bir istekte bulundu, isteği yerine getirilmeyince de öfkelendi ve: "Sen bana anamın sırtı gibisin!" deyiverdi. (Ebu Dâvud)

Evs -radiyallahu anh- çok geçmeden söylediğine pişman oldu. Fakat Havle -radiyallahu anhâ-: "Nefsimi kudret elinde tutan Rabb'ime yemin ederim ki, sen bu sözü söyledikten sonra, Allah ve Resul'ü hüküm verinceye kadar yanıma gelemezsin. Git Resulullah Aleyhisselâm'a danış!" dedi. Evs -radiyallahu anh-: "Ben utanırım soramam!" karşılığını verince Havle -radiyallahu anhâ-: "Ben gider sorarım!" dedi ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in hânesinde bulunduğu sırada Resulullah Aleyhisselâm'ın huzuruna vardı. "Yâ Resulellah! Evs benimle evlendiğinde gençtim, çekici idim. Ancak yaşım ilerleyip birçok çocuğum olunca Evs beni anası gibi kıldı ve kimsesiz bırakıverdi. Eğer bana bir çare bulup onunla geçinmemi temin edersen bunu beyan buyur!" diye istekte bulundu.

Resulullah Aleyhisselâm: "Ben şimdiye kadar bu hususta herhangi bir şeyle emrolunmadım. Senin ona haram kılındığını görüyorum." buyurdu.

Havle -radiyallahu anhâ-: "Öyle söyleme yâ Resulellah! Vallâhi o, boşama sözünü hiç anmadı!" dedi. Fakat Resulullah Aleyhisselâm: "Senin ona haram kılındığını görüyorum." şeklindeki sözünü tekrarladı. Kadın devamlı surette kendi sözlerini tekrarlıyor: "Kurbanın olayım nazar buyur yâ Resulellah!" diyordu. Nihayet Resulullah Aleyhisselâm;

"Sen şimdi evine dön! İnşaallah bir şey emrolunursa onu sana bildiririm." buyurdu.

Havle -radiyallahu anhâ- bu defa şikâyetini Allah-u Teâlâ'ya arzetmeye başladı. Ellerini açtı, şöyle duâ ediyordu: "Ey Allah'ım! Halimin perişanlığını, üzüntü ve tasalarımı, bu ayrılmanın üzerimdeki zahmet ve meşakkatini sana şikâyet ediyorum. Körpe çocuklarım var. Onları ona bıraksam zâyi olacaklar, yanıma alsam aç kalacaklar. Allah'ım! Şikâyetlerim ancak sanadır!"

Hem duâ ediyor, hem ağlıyordu. O sırada Resulullah Aleyhisselâm'ı vahiy hâli bürüdü. Vahyin şiddeti geçtikten sonra gülümseyerek doğruldu ve:

"Müjde yâ Havle! Allah-u Teâlâ ikiniz hakkında vahiy indirdi." buyurdu ve bu hususta nâzil olan Âyet-i kerime'leri okudu.

"Kocası hakkında seninle tartışan ve Allah'a şikâyette bulunan kadının sözünü Allah işitmiştir." (Mücâdele: 1)

Kadının sesini Allah-u Teâlâ'nın işitmesi, duâsını kabul buyurması demektir.

"Allah sizin konuşmanızı işitir." (Mücâdele: 1)

Onun sana dediklerini, senin de ona verdiğin cevabı işitmiştir.

"Muhakkak ki Allah işitendir, bilendir." (Mücâdele: 1)

Daha sonra Allah-u Teâlâ "Zıhar"ın hükmünü şöylece beyan etmiştir:

"İçinizden zıhar yapanların kadınları, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır." (Mücâdele: 2)

Bu şekilde bir tespit yapılmakla, zıhar yapan kocanın, karısı ile nikâhının sona ermesi şeklindeki düşünce ortadan kaldırılmıştır.

"Şüphesiz ki onlar çirkin ve yalan bir lâf söylüyorlar." (Mücâdele: 2)

Yalandır, çünkü hanımları, anaları değildir. Bununla beraber çirkin bir sözdür, çünkü zıhar kendisine nikâhı haram olan yakınının bir uzvunu diline dolamak demektir. Ayrıca Allah'ın helâl kıldığını haram kılmak gibi küstahlıkla Allah-u Teâlâ'nın haklarına tecavüzdür.

Fakat söylenince de bir hükmü olması gerekir.

"Bununla beraber şüphesiz ki Allah çok affeden çok bağışlayandır." (Mücâdele: 2)

•

Daha sonra Allah-u Teâlâ bu çirkin sözün kefaret yolunu açıklamak üzere şöyle buyurdu:

"Hanımları hakkında zıhar yapıp da sonra söylediklerinden dönenler, birbirleriyle temas etmeden önce bir köle azad etmelidirler.

Size böylece öğüt verilmektedir. Allah işlediklerinizden haberdar olandır." (Mücâdele: 3)

Öyleyse sizin için koymuş olduğu hükümlere uymaya devam edin, şer'î hudutlara riâyetten ayrılmayın.

"Kim de (buna imkân) bulamazsa, temas etmezden önce birbiri peşinden iki ay oruç tutmalıdır." (Mücâdele: 4)

Bu iki ay içerisinde bir gün dahi tutmasa, yeniden başlaması gerekir.

"Buna da gücü yetmeyen altmış fakiri doyurur." (Mücâdele: 4)

Onlara bir gün sabah ve akşam yemek yedirir, veya bir fakire bu şekilde altmış gün yemek yedirir. Altmış fakire birer fitre miktarı para vermesi de kâfi gelir.

"Bu, Allah'a ve O'nun Resul'üne iman etmenizden dolayıdır." (Mücâdele: 4)

Biz bu hükmü bunun için koyduk.

"Bunlar Allah'ın hudutlarıdır." (Mücâdele: 4)

Bu sınırları aşmak câiz olamaz.

"Kâfirler için acı bir azap vardır." (Mücâdele: 4)

Bunlar Allah ve Resul'ünün koyduğu sınırları tanımayıp onlara düşmanlık eden veya onların tayin ettiği sınırlardan başka hükümler koyan yahut da tercihte bulunmaya kalkışan kimselerdir.

•

Zıhar hakkındaki Âyet-i kerime'lerin inmesi üzerine Resulullah Aleyhisselâm Evs bin Sâmit -radiyallahu anh-e haber saldı. Gelince onunla konuştular:

– Yâ Evs! Zıhar hükmünden kurtulman için bir köle azad etmen gerekiyor.

– Yâ Resulellah! Köle azad etmeye gücüm yetmez ki!

– Öyleyse devamlı olarak iki ay oruç tutacaksın.

– Günde iki defa yemezsem, gözümün ışığı eksiliyor.

– O halde altmış fakiri doyurmalısın.

– Ona da gücüm yetmez. Meğer ki bana yardım etmiş olasın.

Resulullah Aleyhisselâm Evs -radiyallahu anh-e on beş ölçek zâhire bağışladı. O da onunla altmış fakiri doyurdu. Resulullah Aleyhisselâm daha sonra Havle -radiyallahu anhâ-ya: "Kocan çok yaşlanmıştır. Onun hakkında Allah'tan kork! Ona karşı hayırlı olmanı, iyi davranmanı tavsiye ederim." buyurdu. Havle -radiyallahu anhâ- da: "Öyle yapacağım." diyerek söz verdi.

•

Hazret-i Ömer -radiyallahu anh- Havle bint-i Sa'lebe -radiyallahu anhâ-ya çok hürmet ederdi. Halifeliği zamanında eşraftan bir toplulukla yolda giderlerken yaşlı bir kadın gelip: "Yâ Ömer! Sana bazı söyleyeceklerim var!" dedi. Onunla hayli konuştular. Orada bulunanlardan birisi: "Ey müminlerin emiri! Şu koca karı için bu kadar kişiyi beklettin!" dedi.

Hazret-i Ömer -radiyallahu anh- şu cevabı verdi:

"Yazıklar olsun sana! Sen bu kadının kim olduğunu biliyor musun? Bu Havle bint-i Sa'lebe'dir. Yedi kat göklerin üstünde şikâyetlerini Allah'a duyurmuş olan bir kadındır. Vallâhi o, geceye kadar durup benimle konuşsaydı, onun yanından yine ayrılmazdım!"


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Hudeybiye Andlaşması

Eylül 2015
Hakikat Aylık İslâm Dergisi

Altı Yıllık Hasret:

Müslümanlar Medine'ye hicret edeli altı yıl olmuştu. Altı yıldır Mekke'de bıraktıkları yakınlarını görmemişler, vatanlarına hasret kalmışlardı. Namazda yöneldikleri Kâbe-i muazzama'yı ziyaret etmekten mahrumdular.

İlk zamanları ihtiyaç içinde geçti. Sonraları müşriklerin ve yahudilerin arka arkaya açtıkları savaşlar karşısında kendilerini savunma mecburiyetinde kaldılar. Böyle bir durumda bile Mekke'yi hatırlarından çıkarmış değillerdi. Ensâr'ın birçoğu da bu ziyareti çok istiyordu.

Onların hayata göz açtıkları bu yerleri görme arzusu ve Kâbe'yi ziyaret etme isteği Resulullah Aleyhisselâm'da da vardı.

Resulullah Aleyhisselâm'ın Rüyâsı:

Resulullah Aleyhisselâm bir gece rüyâsında Ashâb-ı kiram'ı ile beraber emniyetler içerisinde Mescid-i haram'a girdiğini, Beytullah'ı tavaf ettiklerini, bazılarının başlarını kazıttıklarını, bazılarının kısalttıklarını görmüştü.

Ashâb-ı kiram bu rüyâyı duyunca çok sevindiler, birbirlerine müjdelediler. Hatta Resulullah Aleyhisselâm'ın rüyâsı vahiyden sayıldığı için, hemen o sene zuhur edecek sandılar. Halbuki o daha sonra olacaktı.

Resulullah Aleyhisselâm'ın bu rüyâsı Kur'an-ı kerim'de şöyle açıklanmıştır:

"Andolsun ki Allah, Resul'üne rüyâsını bihakkın sâdık kılmıştır. İnşaallah siz emniyetler içinde, başlarınızı tıraş etmiş ve kısaltmış olarak, korkusuzca Mescid-i haram'a gireceksiniz. Allah sizin bilmediğinizi bildi de, bundan önce size yakın bir fetih verdi." (Fetih: 27)

Bunun üzerine vakit geçmeden Ashâb'ına Umre'ye hazırlanmaları için tâlimat verdi.

Haram Aylar:

Yağmalama ve ganimetle senelerini geçiren Araplar, haram aylarda kavgadan savaştan vazgeçerler, ellerinden silâhlarını bırakırlar, aslâ kan dökmezlerdi. Haram aylar denilen Muharrem, Receb, Zilkâde ve Zilhicce aylarında her taraftan akın akın Mekke'ye gelip Kâbe'yi tavaf ve ziyaret ederlerdi.

Kâbe-i muazzama'nın etrafında en amansız düşmanına rastlasalar yine el kaldırmazlar, ona aslâ dokunmazlardı. Birbirlerinin kanlarını içmeye çalışan kabileler, Beytullah etrafında kardeş gibi toplanırlardı. Orada kan dökmek yasaktı.

Buna rağmen Kureyş, müslümanların Kâbe ziyaretlerine müsaade etmiyorlardı.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Onlar Mescid-i haram'ın hizmetine ehil olmadıkları halde müminleri oradan geri çevirirlerken Allah onlara ne diye azap etmeyecek? Onun gerçek dostları (mütevellisi) ancak takvâ sahipleridir. Fakat onların çoğu bunu bilmezler." (Enfâl: 34)

Resulullah Aleyhisselâm'ı ve müminleri oradan çıkarmaları da bu engellemeler arasında idi. "Biz Beytullah'ın ve Harem'in mütevellileriyiz. İstediğimizi oraya sokar, istediği mizi engelleriz." diyorlardı. Halbuki Mescid-i haram'a âit hizmetleri yürütmek için ehliyet ve liyâkatleri, hususiyetle velâyet hakları da yoktu. Bu hareketleri ile müslümanlara çok büyük bir haksızlık etmiş oluyorlardı. Orası Kureyş'in mülkü değildi.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnkâr edenler, Allah'ın yolundan alıkoyanlarla, ister yerli ister yabancı olsun bütün insanları eşit kıldığımız Mescid-i haram'dan çevirenler var ya! Kim orada zulüm ile haktan sapmak isterse, ona yakıcı bir azap tattırırız." (Hacc: 25)

Oradaki iyiliklerin karşılığı kat kat verildiği gibi, kötülüklerin cezâsı da kat kat verilir.

Medine'den Hareket:

Hicretin altıncı yılında hürmetli aylardan Zilkade ayının birinci Pazartesi günü, Resulullah Aleyhisselâm bin dört yüz - bin beş yüz kişilik bir müslüman kafilesiyle Medine'den çıktı, Mekke'ye doğru yol alıyordu. Maksadı Kâbe-i muazzama'yı ziyaret etmekti.

Medine'de Abdullah bin Ümmü Mektum -radiyallahu anh-ı yerine vekil olarak bıraktı. Mekkeliler'i telâşlandırmamak için müslümanlara ağır silâhlar aldırmadı. Yanlarında sadece "Yolcu silâhı" denilen birer kılıç bulundurmalarını emretti. Zaten her yolcu, eşkiyaya karşı yanında böyle bir silâh taşırdı. Kurbanlık olarak yetmiş deve ayırdı. Hatta bu kurbanlıklar içinde Ebu Cehil'in Bedir'de alınan devesi de vardı. Zevcelerinden Ümmü Seleme -radiyallahu anhâ-yı beraberinde götürüyordu. Kasvâ adındaki devesine binmişti ve önde gidiyordu.

Resulullah Aleyhisselâm düşman kabileleriyle karşılaşmamak için, Kâbe ziyaretini Hacc günlerinden bir ay önce yapmak istedi. Zülhuleyfe'de Umre niyetiyle ihrâma girdi. Müslümanlar da orada ihrâma girdiler. Ancak düşman tarafından bir baskına uğramamak için yirmi kadar süvariyi Sa'd bin Zeyd -radiyallahu anh- kumandası altında öncü olarak çıkardı.

Bu öncü kuvvetin içinde Abbâd bin Bişr -radiyallahu anh- de vardı. Onu da müşriklerin tutum ve davranışlarını gözetlemek üzere vazifelendirdi.

Bu meyanda Resulullah Aleyhisselâm Medine civarındaki kabilelere de birlikte Kâbe'yi ziyaret etmek için haber salmış, fakat onlar mallarını, çoluk çocuklarını bahane ederek dâvete icâbet etmemişlerdi.

Resulullah Aleyhisselâm Zülhuleyfe'de ihrâma girdikten sonra Beydâ yolunu tuttu. Salı günü Melel'de sabahladı. Revhâ'dan geçti, Ebvâ'da konakladı. Veddan'a geldi, sonra Cuhfe'ye gelip kondu.

Daha sonra Gadîrül-Eştât'a kadar ilerledi.

İstihbârat:

Resulullah Aleyhisselâm bu yıl içinde Huzâa kabilesi'nin ileri gelenlerine İslâmiyet'i kabul etmeleri için mektup yazmıştı. Büsr bin Süfyan -radiyallahu anh- bu mektup üzerine müslüman olmuş, daha sonra da Resulullah Aleyhisselâm'ı ziyaret etmek üzere Medine'ye gelmişti. Geri dönmek istediği zaman Resulullah Aleyhisselâm pek yakında yapılacak Umre'ye onun da katılmasını istediği için Medine'de kalmasını söyledi.

Umre hazırlıkları tamamlanıp yola çıkıldığında Zülhuleyfe mevkiine gelince Resulullah Aleyhisselâm Büsr -radiyallahu anh-i Mekke'ye gönderdi ve toplayacağı bilgilerle geri dönmesini emretti. Büsr -radiyallahu anh- emredileni yaptı. Gadîrül-Eştât mevkiinde Resulullah Aleyhisselâm'ı bularak haber getirdi:

"Yâ Resulellah! Kureyş senin geleceğini duyup çok asker toplamışlar. Ehâbiş denilen kabileleri de senin aleyhinde ittifaklarına almışlar. Sizinle muhakkak savaşacaklar ve Mekke'ye sizi bırakmayacaklar." dedi.

Resulullah Aleyhisselâm istişare suretiyle Ashâb'ına şöyle söyledi:

"Ey insanlar! Bizi Kâbe'den alıkoyanların çocuklarını ve nesillerini esir etmeme ne dersiniz? Onlar bize karşı gelirlerse casus göndermeye lüzum kalmaz, savaş olur."

Resulullah Aleyhisselâm'ın bu mütâlâası üzerine Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Resulellah! Siz ne kimseyi öldürmek, ne de harp etmek için çıktınız. Ancak Beyt-i haram'ı ziyaret için çıkmıştınız. Şu halde Kâbe'ye doğru yola çıkınız, bize engel olan olursa vuruşuruz!" dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah'a güvenerek, O'nun ismini anarak haydi yürüyünüz!" buyurdu. (Buhârî)

Mekke'de Alârm:

Kalabalık bir toplulukla Resulullah Aleyhisselâm'ın gelmekte olduğunu öğrenen ve onları Mekke'ye sokmamaya kati karar veren Kureyşliler, bunun için Halid bin Velid'in emrinde iki yüz kişilik bir süvari birliğini Gamim denilen mevkiye göndermişlerdi. Diğer taraftan da Ehâbiş kabilelerine ziyafetler vererek, herhangi bir çarpışma ihtimaline karşılık, onları yanlarına almak için bir gayretin içine girmişlerdi.

Onların bu şekilde karşı koymak için hazırlanmaları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i fazlasıyla müteessir etti. Niyeti sadece Kâbe-i muazzama'yı ziyaret etmek olduğu için herhangi bir çatışma çıkmasını istemiyordu. Bu sebepledir ki, Halid kumandasında bir Kureyş süvari birliğinin Gamim mevkiine gelmiş olduğunu duyunca:

"Halid bin Velid, Kureyş'e âit gözcülük yapan bir grup atlının başında olarak Gamim'dedir, siz sağ tarafı takip edin!" buyurdu. (Ebu Dâvud)

Ve yol güzergâhını değiştirerek, müslümanları bir başka yoldan götürdü. Halid onların varlığını sezemedi. Ne zaman ki müslümanların kaldırdığı toz bulutunu görünce, geldiklerini anladı ve Kureyş'e haber vermek üzere geri döndü.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Hudeybiye Andlaşması (2)

Ekim 2015
Hakikat Aylık İslâm Dergisi

Hudeybiye:

Resulullah Aleyhisselâm yoluna devam etti. Kâbe-i muazzama'ya doğru adım adım yol alıyordu. Önce Gamim mevkiine gelip kondu, daha sonra da Seniyye mevkiine gelindi. Oradan devam edildiği takdirde Kureyşliler'in bulunduğu yere inmek mümkündü.

Resulullah Aleyhisselâm üzerinde olduğu halde devesi Kasvâ çökmek istedi, müslümanlar: "Kalk, kalk!.." diyerek engel olmak istedilerse de olamadılar. "Kasvâ çöküp kaldı, Kasvâ çöküp kaldı!.." dediler.

Bunun üzerine Resulullah Aleyhisselâm:

"Hayır! Kasvâ çöküp kalmadı. Onun böyle bir huyu da yok. Ancak ona, file (Mekke'ye girmeye) mâni olan mâni oldu." buyurdu. (Ebu Dâvud)

Sonra ilâve etti:

"Nefsimi kudret elinde tutan Allah'a yemin ederim ki, Kureyş Allah'ın Harem'inde işlenmesini yasakladığı şeylerden hangisini benden isteyecek olurlarsa, muhakkak kabul edeceğim, onların bu yoldaki isteklerini yerine getireceğim."

Sonra Kasvâ kaldırılmak için zorlanınca sıçrayıp kalktı. Resulullah Aleyhisselâm onu Kureyşliler'den başka tarafa doğru sürdü.

Gerçekten de Kasvâ çökmemiş olsaydı, doğruca Kureyş müşriklerinin üzerine varacaklardı. Bu durum ise, haram aylarda bulunmalarına rağmen bir çarpışmayı kaçınılmaz duruma getirebilir, kan dökülebilirdi.

Nihayet suyu çok az olan Samed kuyusunun yanına indi. Burası Hudeybiye mevkiinin en uç noktasında idi.

"Siz de hayvanlarınızdan ininiz!" buyurdu.

Müslümanlar da indiler. Adı geçen kuyunun suyu azdı. Gelenler avuç avuç içince çok geçmeden suyu kurudu. Resulullah Aleyhisselâm'a susuzluktan şikâyette bulundular.

Seleme -radiyallahu anh- der ki:

"Hudeybiye'ye Resulullah -sallallahu aleyhi ve sellem- ile beraber geldik, bin dört yüz kişi idik. Kuyunun başında elli koyun vardı. Kuyu bunları bile sulayamıyordu. Derken Resulullah -sallallahu aleyhi ve sellem- kuyunun kenarına oturdu, ya duâ etti, ya da ağzının su çalkantısını kuyuya döktü. Bunun üzerine kuyu coştu, biz de hem su içtik, hem hayvan suladık." (Müslim: 1807)

Resulullah Aleyhisselâm'ın duâsı bereketi ile müslümanlar Hudeybiye'de tekrar tekrar yağmura tutuldular ve suya kavuştular.

Kureyş İle Müzakereler:

O sırada Huzâa kabilesi müslüman değildi. Fakat müslümanlarla birlikti. Kabile reisi Büdeyl bin Verka bir grupla âniden çıkageldi. Büdeyl'i Mekkeliler hususi olarak göndermişti. Resulullah Aleyhisselâm'la görüşüp maksadını öğrendi, Kureyş'in kararını da Resulullah Aleyhisselâm'a bildirdi. Resulullah Aleyhisselâm da Büdeyl'i Kureyşlilere gönderdi.

"Müslümanların Mekke'ye gelişi aslâ savaşmak için değildir, Kâbe'yi ziyaret içindir. Mekkeliler isterlerse kendileriyle antlaşma yapılabilecektir." buyurdu.

Kureyş'in ileri gelenleri de savaşı istemiyorlardı. Hatta sulh sayesinde Şam ticaretinin tekrar açılacağını umuyorlardı. Müslümanlarla temas edebilmek için, Sakif kabilesinden Urve bin Mesud'u, Resulullah Aleyhisselâm'a gönderdiler.

Urve, Resulullah Aleyhisselâm'la görüştükten sonra Kureyşliler'e gördüklerini anlattı. Fakat Urve'nin sözleri Mekkeliler tarafından iyi karşılanmadı. Hattâ Kureyşliler, müslümanlara bir baskın yapılması için askerî bir birlik bile göndermişlerdi. Müslümanlar harp niyetinde olmadıklarını göstermek için, esir ettikleri bu birliği salıverdiler.

Kureyşliler'i kendi elçilerinin bile ikna edemediklerini gören Resulullah Aleyhisselâm, Mekkeliler'e Hazret-i Osman -radiyallahu anh-ı gönderdi. Mekke'de akrabası çok olduğu halde, Hazret-i Osman -radiyallahu anh- Mekkeliler tarafından göz hapsine alındı. Çünkü Kureyşliler, Kâbe ziyareti için yalnız kendisine müsaade ediyorlardı. Hazret-i Osman -radiyallahu anh- da: "Ben Kâbe'yi ancak Resulullah Aleyhisselâm'ın arkasından ziyaret ederim." demiş, yalnız başına tavaf etmemişti.

Rıdvan Biatı:

Beklenen zaman içinde Hazret-i Osman -radiyallahu anh- geri dönemedi. Mekke'de Kureyşliler tarafından öldürüldüğü haberi bile yayıldı. Durum çok nazik bir safhaya girmiş oldu. Müslümanlar hem az hem de silâhsızdı. Fakat Hazret-i Osman -radiyallahu anh-ın Kureyşliler tarafından öldürülmesi ihtimali karşısında Resulullah Aleyhisselâm bu işi Kureyş'in yanına bırakmak istemedi. Hemen Ashâb'ını topladı ve:

"Müşriklerle vuruşmadıkça, buradan ayrılamayız!" buyurdu.

Allah yolunda canlarını fedâ için Ashâb'ını biate çağırdı. Hepsi de savaşarak ölmeye, aslâ kaçmamaya söz verdiler. Ellerini tutarak Resulullah Aleyhisselâm'a biat ettiler.

Resulullah Aleyhisselâm Hazret-i Osman -radiyallahu anh- adına bir eliyle diğer elini tutarak onu da biate kattı.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şerefini arttırmak için Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Sana biat edenler, ancak Allah'a biat etmiş olurlar. Allah'ın eli onların elleri üstündedir." (Fetih: 10)

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı'nın, Resulullah Aleyhisselâm'ın elini musafaha etmek suretiyle biat yapıldığından; Âyet-i kerime'de Resulullah Aleyhisselâm'ın elinin Allah-u Teâlâ'nın eli makamında olduğu beyan buyurulmaktadır.

Bu mertebe hiçbir beşerin ulaşamayacağı bir mertebedir.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"O halde kim bu ahdini bozarsa, ancak kendi aleyhine bozmuş olur. Kim de Allah'a verdiği ahde vefa gösterirse, Allah ona büyük bir ecir verecektir." (Fetih: 10)

O ecir cennettir, cennette Allah-u Teâlâ'nın rızâsı ve O'nun cemâlini görmektir.

İslâm tarihinde Akabe biatı gibi büyük bir değer taşıyan bu biat, vâdide bir ağaç altında yapıldı. Yalnız bir münâfık devesinin arkasına gizlenerek biate katılmadı.

Bu biatten sonra Ashâb-ı kiram'ına:

"Bugün yeryüzünde yaşayanların en hayırlısı sizsiniz." buyurdu. (Buhârî)

Bu biata katılanlar Allah-u Teâlâ'nın hoşnutluğuna erdikleri için bu biata "Biatü'r-rıdvan" adı verildi.

Bu hususta nâzil olan Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Resul'üm! Andolsun ki, sana ağaç altında biat eden müminlerden Allah hoşnut olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmış ve ele geçirecekleri bol ganimetler bahşetmiştir.

Allah güçlüdür, hüküm ve hikmet sahibidir." (Fetih: 18-19)

Bu bol ganimetler Hayber ganimetleridir ki, atlıya iki, yayalara bir hisse olarak paylaştırılmıştır.

Hudeybiye Antlaşması:

Müslümanların Resulullah Aleyhisselâm'a karşı mutlak itaatlerini, dinlerine olan derin bağlılıklarını gösteren bu biat, Mekke'de duyuldu. Kureyşliler'i korku saldı ve göz hapsinde tuttukları Hazret-i Osman -radiyallahu anh-ı hemen bıraktılar.

Resulullah Aleyhisselâm'a sulh yapmak için bir heyet gönderdiler. Heyetin başkanı Süheyl bin Amr idi. Sulh şartları uzun ve hararetli münakaşalardan sonra kabul edildi.

Tarihte müslümanların yaptıkları ilk sulh antlaşması "Hudeybiye" oldu.

Bu antlaşmanın başlıca maddeleri:

1–Hudeybiye muahedesi on sene devam edecek bir antlaşma idi. Bu antlaşmaya göre iki taraf bu müddet içinde birbirlerine hiçbir surette saldırıda bulunmayacak,

2–Müslümanlar bu sene Kâbe-i muaazzama'yı ziyaret edemeyecek, bu ziyaret ancak bir sene sonra yapılabilecek,

3–Kâbe'yi ziyarete gelecek olan müslümanlar Mekke'de üç günden fazla kalamayacak, yanlarında da birer kılıçtan başka silâhları bulunmayacak,

4–Müslümanlar Kâbe-i muazzama'yı ziyaret ederken Kureyşliler Mekke dışına çıkacak, müslümanlarla temas etmeyecek,

5–Bir Kureyş'li velisinin izni olmaksızın, müslümanlar tarafına geçerek Medine'ye giderse, müslüman dahi olsa iade edilerek Mekkeliler'e teslim olunacak. Fakat müslümanlardan biri Kureyş tarafına geçerek Mekke'ye giderse geri verilmeyecek,

6–Kureyş kabilesi dışında kalan diğer Arap kabileleri, isterlerse Resulullah Aleyhisselâm'ın, isterlerse Kureyş'in himayesine girebilecek.

Hudeybiye muahedesi, şâhid sıfatıyla orada bulunan Muhâcirler ve Ensâr'ın bir kısmı ile müşriklerin ileri gelenleri tarafından imzalandı. Muahedenin kâtipliğini Hazret-i Ali -radiyallahu anh- yapıyordu. Muahede şartlarının ağırlığından müteessir olmuş, bir iki defa kalemi elinden bırakmıştı. Kureyş'in baş temsilcisi Süheyl, muahede yazılırken daha çok "Resulullah" sözüne itiraz etmiş, silinerek yerine "Abdullah oğlu Muhammed" yazılmasında ısrar etmişti. Resullullah Aleyhisselâm:

"Vallâhi, siz yalanlasanız da ben Allah'ın Resul'üyüm." diye cevap vermişti.

Hazret-i Ali -radiyallahu anh-:

"Vallâhi ben Resulullah ünvanını kat'iyyen silemem!" deyince Resulullah Aleyhisselâm:

"Sen bana o kelimelerin yerini göster!" buyurmuş, o tabiri kendi eliyle çizerek "Abdullah oğlu Muhammed" künyesini yazdırmıştı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Seferden Geri Kalanlar

Kasım 2015
Hakikat Aylık İslâm Dergisi

Ebu Cendel -Radiyallahu Anh-:

Süheyl'in oğlu Ebu Cendel -radiyallahu anh-, evvelce müslümanlığı kabul ettiği için babası tarafından zincire vurularak Mekke'de hapsedilmişti. Muahede yazılırken hapisten kurtulmuş, zincirini sürüye sürüye, bin bir güçlük içinde, müslümanlara can atabilmişti. Kureyş'in baş temsilcisi Süheyl, oğlunun geri verilmesini istedi. "Bu muahedeye göre sizden ilk isteyeceğim adam budur." dedi. Aksi halde barışın bozulacağını belirtti. Resulullah Aleyhisselâm, sulhü kurtarmak için Ebu Cendel -radiyallahu anh-i velisine teslime râzı oldu. Ebu Cendel -radiyallahu anh- son derece üzüntüye kapıldı. Acıklı hâlini müslümanlara bildirmek istedi. O zaman Resulullah Aleyhisselâm:

"Ey Ebu Cendel! Sabret! Allah'tan ümidini kesme. Allah-u Teâlâ yakında sana da, senin gibi olanlara da kurtuluş yolu gösterecektir." diyerek kendisini teselli etti.

Ancak durum nazik ve sinirler çok gergindi. Ebu Cendel -radiyallahu anh-in uğradığı felâket, müslümanları galeyana getirmişti. Feryadına dayanamayarak ağlamaya başladılar. Hatta Hazret-i Ömer -radiyallahu anh- dayanamadı, Resulullah Aleyhisselâm'ın huzuruna çıktı: "Sen Allah'ın peygamberi değil misin, dinimiz hak değil mi? Bu alçaklığı neden kabul ediyoruz?" diye söylendi. Resulullah Aleyhisselâm: "Muhakkak ben Allah'ın peygamberiyim, Allah'a isyan etmiş de değilim." cevabını verdi. Hazret-i Ömer -radiyallahu anh-: "Sen bize Kâbe'yi tavaf edeceğiz demedin mi?" deyince Resulullah Aleyhisselâm:

"Evet söyledim. Fakat bu sene demedim. Yine tekrar ederim ki Mekke'ye girecek, Kâbe'yi ziyaret edeceksiniz!" buyurdu.

Antlaşmanın bütün şartları görünüşte müslümanların aleyhinde gibi idi. Fakat Resulullah Aleyhisselâm çeşitli sebepler yüzünden harbetmek istemiyordu. Medine'den savaş için çıkılmamıştı. Müslümanların silâhları bile birer kılıçtan ibaretti. Ancak aralarında kuvvetli bir birlik vardı. Bu birlik sayesinde, Kureyş'e karşı harbi kazanmak ihtimali çoktu. Fakat kan dökerek Mekke'ye girilirse Harem-i şerif'e hürmetsizlik olacaktı. Mekke'de müslümanlığını gizli tutanlar da vardı. Bunlar da savaş arasında ayak altında kalacaklardı. Bundan başka sulh sayesinde Mekke'nin ileri gelenlerinden birçoklarının İslâm'a girmesi, müslümanlığın bunlar sayesinde kuvvet bulması ihtimali de vardı.

Barışın neticesi sanıldığı gibi zararlı olmadı. Bilâkis müslümanlara pek çok faydalar sağladı. Hudeybiye barış antlaşması'ndan Mekke'nin fethine kadar geçen iki yıl içinde müslüman olanların sayısı, İslâm'ın doğuşundan Hudeybiye'ye kadar olan on dokuz yıl içinde İslâm'a girenlerin sayısından birkaç misli fazlaydı.

İhrâmdan Çıkış:

Resulullah Aleyhisselâm muahedenin imzasından sonra Ashâb'ına:

"Haydi kurbanınızı kesiniz, başlarınızı tıraş ediniz!" buyurdu.

Fakat Ashâb'dan hiçbiri yerinden bile kımıldamadı. Resulullah Aleyhisselâm emrini üç defa tekrarladı. Ashâb'ın bu kırgınlığına sebep görünüşte sulh şartlarının ağır olması idi. Resulullah Aleyhisselâm Ashâb-ı kiram'ın bu hâlinden çok üzüldü, zevcesi Ümmü Seleme -radiyallahu anhâ-nın çadırına girdi. Teessürünü ona bildirdiğinde: "Yâ Resulellah! Siz çıkınız, kurbanımızı kesiniz, tıraşınızı olunuz. Ashâb da size uyacaktır." diyerek Resulullah Aleyhisselâm'ı teselli etti. Resulullah Aleyhisselâm dışarı çıkarak kurbanlık develerini kesti. Berberini çağırarak tıraş oldu. O'nun bu hareketlerini gören Ashâb-ı kiram da birer birer kurbanlarını kestiler, tıraşlarını oldular.

Dönüş:

On dokuz veya yirmi gün kalındıktan sonra Resulullah Aleyhisselâm Hudeybiye'den ayrıldı. Önce Merruzzahran'a, sonra Usfan'a kondu. Sonra Gamim'e gelindi. Zilhicce'nin başında Medine-i münevvere'ye dönüldü. Ashâb-ı kiram Kâbe'yi ziyaret edemedikleri için üzüntü içinde bulunuyorlardı.

Fetih Sûre-i Şerif'i:

Müslümanlar daha Mekke ile Medine arasında bulunurken "Fetih Sûre-i şerif'"i nâzil oldu. Bu Sûre-i şerif Hudeybiye sulhünün, birçok fetihlere başlangıç olacak bir "Feth-i mübin" olduğunu bildirdi.

Hazret-i Ömer -radiyallahu anh- der ki:

"Ben Hudeybiye seferinden Resulullah Aleyhisselâm ile dönerken geceleyin ona bir şey sordum. Cevap vermediğinden soruyu iki defa daha tekrar ettimse de karşılık alamadım. Kendi kendime: 'Ömer, yazıklar olsun sana! Resulullah Aleyhisselâm'ı tâciz ettin, cevap alamadın!' diyerek devemi sürdüm. Herkesin önüne geçtim. Hakkımda âyet gelmesinden endişe edip düşünüyordum. Aradan çok geçmedi, birinin beni çağırdığını duydum ve hemen Resulullah Aleyhisselâm'ın yanına gittim: 'Bu gece bana bir sûre indi ki, o bana güneş ışığının değdiği her şeyden sevgilidir!' buyurarak: 'Sana çok açık, büyük fetihler verdik.' diye başlayan 'İnnâ Fetahnâleke' sûresini sonuna kadar okudu."

Bu Sûre-i şerif indiği zaman Cebrâil Aleyhisselâm: "Tebrik ederiz seni yâ Resulellah!" demiş, Cebrâil Aleyhisselâm tebrik edince müslümanlar da tebrik etmişlerdi. Hudeybiye barışı ile müslümanlara bir fetih ve zafer kapısı açıldı. Hayber gibi, Mekke-i mükerreme'nin fethi gibi bir takım zaferler Hudeybiye'yi süratle takip etti. Resulullah Aleyhisselâm'ın vefatında ise müslümanlık bütün Arap yarımadası'na yayılmış bulunuyordu. İslâmiyet'ten kime söz açılsa, biraz düşünmekte ve hemen ona girmekte idi. Müşriklerin harpte ve şirkte en ileri gelenlerinden Amr bin Âs ile Halid bin Velid müslüman olmuşlardı.

Müşriklerin Uhud'da ve Hendek'te kökünü kazımak istedikleri İslâm devleti ilk defa olarak Hudeybiye antlaşması ile ister istemez tanınmış oluyordu.

Bu antlaşma üzerine müslümanlar müşriklerle bir araya gelmeye, onlara Kur'an-ı kerim dinletmeye, İslâmiyet üzerinde onlarla açıktan açığa ve korkusuzca konuşmaya, müslümanlıklarını gizleyenler de onu açığa vurmaya başlamışlardı. Halbuki daha önce her iki taraf da birbirine karışamıyordu. Antlaşmadan sonra ise müşrikler Medine'ye serbestçe geliyorlar, müslümanlar da Mekke'ye serbestçe gidiyorlar, orada yakınları, dostları ve başkaları ile oturup kalkıyorlardı.

Artık Resulullah Aleyhisselâm'ın hâl ve ahvâli, mucizeleri, ahlâkı ve yolunun güzelliği hakkında müslümanların verdikleri bilgiler ve öğütler dinlenir olmuş, müşriklerin kalpleri yumuşayıp, İslâmiyet'e meyletmeye başlamıştı.

Bâdiyelerde oturan Araplar da müslüman olmak için Kureyşliler'in müslüman olmalarını bekliyorlardı.

Seferden Geri Kalanlar:

Resulullah Aleyhisselâm Umre için Mekke-i mükerreme'ye gitmek istediği zaman Medine çevresindeki Müzeyne, Cüheyne gibi kabilelere haber göndermişti. Fakat onlar bu çok şerefli sefere katılmamışlar ve silâhsız olarak Mekke'ye gidenlerin Kureyş kabilesi tarafından imha edileceklerini sanmak suretiyle Resulullah Aleyhisselâm'ı kötü zan altında tutmuşlardı. Henüz iman kalplerine yerleşmemiş olduğu için: "Muhammed ve Ashâb'ı bu seferden geri dönmez!" dediler.

Allah-u Teâlâ onların bu sözlerini ve edecekleri itirazı Resul'üne, henüz kendilerine ulaşmasından önce bildirmişti. Resulullah Aleyhisselâm'ı ve Ashâb'ının sağ salim döndüklerini görünce de dil ucu ile özür beyan etmişlerdi. Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'leri ile onları rezil etti:

"Bedevîler'den geri kalmış olanlar yakında sana gelip: 'Mallarımız ve âilelerimiz bizi alıkoydu (da gelemedik). Allah'tan bizim için bağışlanmamızı dile!' diyecekler. Onlar kalplerinde olmayanı dilleri ile söylerler. Resul'üm! De ki:

Allah size bir zarar gelmesini isterse veya bir fayda elde etmenizi isterse, O'na karşı sizin için kim ne yapabilir? Hayır! Allah yaptıklarınızdan haberdardır." (Fetih: 11)

Daha sonra Allah-u Teâlâ onların geri kalmalarının asıl sebebini beyan etmek, mazeret olarak ileri sürdükleri hususun geri kalmalarına sebep olmadığını açıklamak üzere şöyle buyurdu:

"Aslında siz Peygamber'in ve müminlerin âilelerine bir daha aslâ dönmeyeceklerini sanmıştınız.

Bu sizin gönüllerinize güzel göründü de siz kötü zanda bulundunuz ve helâke mahkûm bir kavim oldunuz." (Fetih: 12)

Allah'ın azabına ve gazabına müstehak oldunuz, her türlü iyiliklerden mahrum oldunuz.

"Siz ganimetleri almak için gittiğinizde seferden geri bırakılanlar: 'Bırakın, biz de sizinle gelelim.' diyeceklerdir. Onlar Allah'ın kelâmını değiştirmek isterler. De ki: 'Siz bizim arkamıza aslâ düşemezsiniz. Allah daha önce sizin için böyle buyurmuştur.' Size: 'Hayır! Bizi çekemiyorsunuz!' diyeceklerdir. Aksine onlar pek az anlayan kimselerdir." (Fetih: 15)

Ganimetler yalnız Hudeybiye'de bulunmuş olan müslümanların hakkıdır. Çünkü Allah-u Teâlâ bu ganimetleri onlara vaad etmişti.

"Bedevîler'den (seferden) geri bırakılanlara de ki: Siz yakında güçlü kuvvetli bir kavme karşı savaşmaya çağırılacaksınız. Onlarla savaşırsınız veya onlar müslüman olurlar. Eğer itaat ederseniz, Allah size güzel bir mükâfat verir. Amma daha önce döndüğünüz gibi yine dönerseniz, size acıklı bir azap ile azap eder." (Fetih: 16)

Dünyada zillete, ahirette ise cehennem azabına düşmüş olursunuz.

•

Allah-u Teâlâ daha sonra gelen Âyet-i kerime'de, cihadı terketme hususunda özürlü sayılanları anlatmak üzere şöyle buyurdu:

"Gözü kör olana vebal yoktur, topala da vebal yoktur, hastaya da vebal yoktur." (Fetih: 17)

Görülen bu özürlerden dolayı cihada gidemeyenler mesul değildirler, onlara ruhsat verilmiştir.

Bununla beraber yasaklanmış da değildir. Kendi arzuları ile gidebildikleri takdirde kendilerine mâni olunamaz. Nitekim Abdullah bin Ümmü Mektum -radiyallahu anh-in gözleri görmediği halde Kadisiyye savaşları'nın bazısında bulunmuş ve bayrak tutmuştu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Mânevî Hikmetler

Aralık 2015
Hakikat Aylık İslâm Dergisi

Allah-u Teâlâ Fetih Sûre-i şerif'inde müminlere hitap ederek, Hudeybiye Barış Antlaşması'nın hikmetlerini beyan buyurmaktadır:

"Allah size elde edeceğiniz birçok ganimetler vâdetmiştir. Bunu (Hayber ganimetini) size hemen vermiş ve insanların ellerini sizden çekmiştir. Tâ ki bu, müminlere bir işaret olsun ve sizi doğru yola iletsin." (Fetih: 20)

Nitekim Hayber'in fethinden sonra İslâm devletinin sınırları genişledi, müslümanlar sayılamayacak kadar zaferler kazandılar ve ganimetler elde ettiler. Bu fetihler kıyamete kadar devam edecektir.

"Bundan başka sizin gücünüzün yetmediği, fakat Allah'ın sizin için kuşattığı ganimetler de vardır. Allah her şeye kâdirdir." (Fetih: 21)

İnananlara bir lütuf olarak fetihleri de ganimetleri de vermeye elbette gücü yeter, bunlar mutlaka gerçekleşecektir.

Nitekim yakın bir gelecekte gerçekleşmeye başlamış, ilk olarak Mekke-i mükkerreme fethedilmiş, bunları haber veren Kur'an-ı kerim'in ebedî bir mucize olduğu tecellî etmiştir.

"Eğer o kâfirler sizinle savaşacak olsalardı, mutlaka arkalarını dönüp kaçarlardı. Sonra da ne bir dost, ne de bir yardımcı bulamazlardı." (Fetih: 22)

Müşrikler eğer müslümanlara karşı savaş açmaya yeltenselerdi, hiçbir yardımcı bulamayacaklar, savaş olmadan hezimete uğrayacaklardı.

"Allah'ın önceden beri geçmiş olan sünneti (âdeti) budur. Sen Allah'ın sünnetinde aslâ değişiklik bulamazsın." (Fetih: 23)

O'nun peygamberinin eski ümmetlerden beri devam edegelen bir âdetidir. Elçilerine muhalefet eden kâfirleri rezil ve perişan eder.

"O size onlara karşı zafer verdikten sonra Mekke'nin ortasında, onların ellerini sizden, sizin ellerinizi onlardan çekmiştir. Allah yaptıklarınızı görmektedir." (Fetih: 24)

Allah-u Teâlâ müşriklerin onlara herhangi bir kötülük yapmasına fırsat vermediği gibi, müminlerin ellerinin onlara uzanmasına da engel olmuştur. Sonuç ise müminlerin lehine tecelli etmiştir.

"Onlar inkâr edenlerdir, sizi Mescid-i haram'ı ziyaretten ve bekletilmekte olan kurbanlıkları da yerlerine gitmekten alıkoyanlardır." (Fetih: 25)

Azgınlıklarının ve inatlarının bir sonucu olarak böyle yapmışlardır. Aslında bu yaptıkları çok büyük bir suçtur.

"Eğer onların arasında (Mekke'de) kendilerini henüz tanımadığınız mümin erkeklerle mümin kadınları bilmeyerek çiğnemek suretiyle üzüntüye kapılmanız ihtimali olmasaydı (fetih için Allah size izin verirdi). Allah dilediklerine rahmet etmek için böyle yapmıştır." (Fetih: 25)

Mekke'de müşriklerin arasında imanlarını gizleyen müminler de vardı, güçsüzlüklerinden dolayı hicret edememişlerdi, onları kimse bilmiyordu. İman ettiklerini bilmeden mümin kardeşlerini öldürebilirlerdi. Allah-u Teâlâ bu sebepten dolayı izin vermedi, müminlerin ellerini müşriklere, müşriklerin ellerini müminlere kaldırtmadı.

Diğer taraftan iki sene içerisinde o azılı müşriklerin birçoğunun İslâm'la müşerref olmaları sağlanmıştır. İşte Allah-u Teâlâ'nın Hudeybiye'de savaş fırsatı vermemesinin hikmeti budur.

"Eğer onlar birbirlerinden ayrılmış olsalardı, biz o küfredenleri elbette acıklı bir azapla azaplandırırdık." (Fetih: 25)

Ya alabildiğine onları öldürürler, ya da esir ederlerdi.

"O kâfirler kalplerine taassubu, câhiliyet taassubunu yerleştirdikleri zaman Allah, Peygamber'ine ve müminlerin üzerine huzur ve sükûnu indirdi, onları takvâ kelimesi üzerinde durdurdu. Zaten onlar buna daha lâyık ve ehil kimselerdi. Allah her şeyi bilendir." (Fetih: 26)

Müminler Allah-u Teâlâ'nın ezelî ilminde o kelimeye daha lâyık, hem de ehil idiler. Böyle bir kelime ile korunmak, müşriklerden daha çok onların hakkı idi. Çünkü Allah onlardan râzı olmuştu. Câhiliyet taassubunun sahibi olan müşrikler korunmaya lâyık değildirler. Nitekim müminler korundu, en güzel âkıbet onların oldu.

Kadınların İmtihanı:

Resulullah Aleyhisselâm bu muahedenin şartlarına son derece saygı gösterdi. Hudeybiye'den Medine'ye dönüldükten sonra, bazı Mekkeli kadınlar İslâm dini'ne girerek Medine'ye gelmişlerdi. Resulullah Aleyhisselâm bu kadınları Kureyşliler'e teslim etmedi. Çünkü muahedenin geri çevrilmesini mecbur ettiği madde, yalnız müslüman olan erkekler içindi. Kadınlar buna dahil değildi. Aynı zamanda Kur'an-ı kerim de bu gibi müslüman kadınların, müşriklere iâdesini menetmiş bulunuyordu:

"Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman onları imtihan edin." (Mümtehine: 10)

Sizin zanlarınızın imanlarında samimi olduklarına dair ağır basacak şekilde emareleri tetkik suretiyle onları sınayınız.

Onların imtihan edilmeleri, Allah'tan başka hiçbir ilâh olmadığına, Muhammed'in Allah'ın kulu ve Resul'ü olduğuna dair şehâdet etmeleri şeklinde oluyordu.

"Allah onların imanlarını daha iyi bilir." (Mümtehine: 10)

Siz onların hallerini tetkik etseniz dahi, durumu gerçek şekliyle bilemezsiniz.

"Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz onları kâfirlere geri döndürmeyin." (Mümtehine: 10)

Bu hususta sizin için kesin bir bilgi mümkün olmasa da, mümkün olabilen bazı soru ve cevaplarla bir tecrübe, yemin ve diğer hususlar gibi delillerden hareket ederek hüküm çıkarmak suretiyle en yakın zan kadar bir kanaat meydana gelirse, onları kâfir kocalarına geri vermeyin.

"Bunlar onlara helâl değildir. Onlar da bunlara helâl olmazlar." (Mümtehine: 10)

Mümin kadın müşrik erkeğe helâl olmaz, mümin erkeğin de müşrik kadınla evlenmesi helâl değildir.

"Onların bu kadınlara verdikleri mehirleri iâde edin." (Mümtehine: 10)

Hem eşini kaybedip, hem de maddi zarara uğramasın.

"Bu kadınların mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur." (Mümtehine: 10)

Çünkü İslâm'a girmiş olmalarıyla kâfir kocalarından ayrılık ve haramlık meydana gelmiştir.

"Kâfir kadınları nikâhınızda tutmayın." (Mümtehine: 10)

Yani dâr-ı harpten hicret etmeyip küfür üzere kalan kadınlarla aranızda evlilik alâkası kalmasın.

Nitekim Ashâb-ı kiram arasında eşleri müşrik olanlar vardı, hemen boşadılar.

"Onlara verdiğiniz mehri isteyin. Kâfir erkekler de hicret eden mümin kadınlara verdikleri mehirleri istesinler." (Mümtehine: 10)

Yani sizler şayet giderlerse, kâfirlere giden eski hanımlarınıza vaktiyle vermiş olduğunuz mehirlerinizi isteyiniz.

Kâfirler de İslâmiyet'i kabul edip hicret eden eski hanımlarına vermiş oldukları mehirleri müslümanlardan isteyebilirler.

"Allah'ın hükmü budur." (Mümtehine: 10)

Ona riâyet lâzımdır.

"Aranızda O hükmeder. Allah bilendir, hikmet sahibidir." (Mümtehine: 10)

Kullarına uygun olanı çok iyi bilendir ve bu husustaki hükümlerini koymakta hakim olandır.

•

Şayet müminler kâfir hanımlarından ayrılmaları durumunda verdiklerini geri alamazlarsa bu hususta Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Eğer eşlerinizden biri kâfirlere katılır ve onlar da mehrinizi geri vermezlerse, siz onlardan bir ganimet elde ettiğinizde, eşleri gitmiş olanlara mehirlerinin karşılığını verin. İnandığınız Allah'tan korkun!" (Mümtehine: 11)

Müminler: "Allah'ın verdiği hükme râzıyız." dediler ve durumu müşriklere bildirdiler, fakat müşrikler bunu kabul etmediler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Altıncı Yılı-

Antlaşmaya Sâdık Kalınması

Ocak 2016
Hakikat Aylık İslâm Dergisi

Ebu Bâsir Utbe Bin Esîd -Radiyallahu Anh-:

Resulullah Aleyhisselâm'ın Hudeybiye'den Medine'ye dönüşü üzerinden kısa bir zaman geçmişti ki, Kureyş'ten Ebu Bâsir Utbe bin Esîd -radiyallahu anh- müslüman olarak Medine'ye iltica etti.

O da Ebu Cendel -radiyallahu anh- gibi, antlaşma esnasında Mekke'de Kureyşliler tarafından hapsedilen müslümanlardandı. Arkasından iki Kureyşli geri almak için Medine'ye geldi.

Resulullah Aleyhisselâm evvelce Ebu Cendel -radiyallahu anh-i nasıl babası Süheyl'e teslim etmişse şimdi de Ebu Basîr -radiyallahu anh-i, Hudeybiye antlaşmasına göre Kureyşliler'e hiç itiraz etmeden geri verecekti.

Kendisini çağırarak:

"Ey Ebu Bâsir! Bu adamlarla hangi şartlar üzerine antlaşma yaptığımızı biliyorsun. Biz ahdimizi bozmayız. Sen kavmine dön!" buyurdu.

"Yâ Resulellah! Müşrikler dinim sebebiyle bana işkence yaptıkları halde beni iâde mi ediyorsun?" diyerek düşmana teslim edilmemesini istediyse de Resulullah Aleyhisselâm onu teselli etti:

"Ey Ebu Bâsir! Sabret! Allah'tan mükâfatını bekle! Allah sana ve senin gibi güçsüz müminlere kurtuluş verecektir." buyurdu.

Ancak Ebu Bâsir -radiyallahu anh- Mekke'ye değil, ölüme doğru götürülüyordu. Kendisi için kurtuluş çaresi kalmamıştı.

Kureyş'in gönderdiği iki adam Ebu Bâsir -radiyallahu anh-i alarak Medine'den yola çıktılar. Zülhuleyfe'de yemek molası verdikleri bir sırada muhafızlardan birinin kılıcını kurnazlıkla alan Ebu Bâsir -radiyallahu anh- kılıç sahibini öldürdü. Diğeri Mekke'ye kaçıp canını kurtardı.

Ebu Bâsir -radiyallahu anh- tekrar Medine-i münevvere'ye geldi, Resulullah Aleyhisselâm'ın huzuruna çıktı.

"Yâ Resulellah! Beni onlara teslim etmekle sözünüzü yerine getirdiniz. Fakat ben şimdi kendimi kurtardım." dedi.

Resulullah Aleyhisselâm antlaşma hükümlerine göre, kendisinin Medine'de kalamayacağını anlattı. Aynı zamanda: "Çık istediğin yere git!" demek suretiyle de kendisine yol göstermiş oldu.

Onun cesaret ve atılganlığından pek hoşlanan Resulullah Aleyhisselâm:

"Ne yaman adam! Eğer aklına uyan birileri çıksa tam bir savaş tahrikçisi!" buyurdu.

Bunun üzerine Medine'den ayrılan Ebu Bâsir -radiyallahu anh- Mekke ile Şam yolu üzerinde Îs denilen bir yerde yerleşmeye karar verdi. Kureyşliler'in ticaret kervanları buradan geçiyordu. Mekke'de müslümanlığını gizli tutanlar bunu duydular, kaçabilenler Ebu Bâsir -radiyallahu anh-in yanında toplandılar. Orada bir çete kurdular. Az zaman içinde çoğalıp yetmiş kişi oldular. Bir müddet sonra Ebu Cendel -radiyallahu anh- de kurtuldu, Ebu Bâsir -radiyallahu anh-in yanına sığındı. Burada toplanan müslümanların sayısı üç yüzü buldu. Artık Mekkeliler'in Şam ticaret yolu kesilmişti. Yakaladıkları her Kureyşli'yi öldürüyorlar, oradan geçen her kervanın yolunu kesiyorlardı. Kureyşliler telâşa düştüler, korktukları başlarına gelmişti. O zaman Ebu Süfyan, Resulullah Aleyhisselâm'a mektup gönderdi.

Mekke'den kaçan müslümanların Medine'ye kabul olunmasını, bu gibi mülteciler hakkındaki maddenin muahededen çıkarılmasını istedi.

Halbuki Hudeybiye antlaşması yazılırken bu madde Kureyş'in ısrarı ile konulmuştu, şimdi yine onların isteğiyle kaldırılıyordu.

Resulullah Aleyhisselâm, Ebu Bâsir -radiyallahu anh- ile arkadaşlarını dâvet etti. Fakat Ebu Bâsir -radiyallahu anh- ölüm halinde hastaydı. Vefat ettiğinde oradaki müslümanları Ebu Cendel -radiyallahu anh- toplayıp Medine'ye götürdü.

•

Sulh şartları içinde müslümanlara en ağır gelen iki maddeden birisi, Kâbe ziyaretinin bir yıl sonraya bırakılması, diğeri müslüman olarak Medine'ye sığınan Mekkeli mültecilerin geri çevrilmesiydi. Çok geçmeden bu iki maddenin ikisi de müslümanların lehine olarak neticelendi.

Hudeybiye barışından sonra Resulullah Aleyhisselâm müslümanlığı serbestçe yaymaya başladı. Kureyşliler de ticaret işlerini genişlettiler. Ancak Hudeybiye barışı iki yıl devam edebildi. Bu muahedeyi bozanlar, hükümlerine saygısızlıkta bulunanlar yine Kureyşliler oldu.

Ümmü Külsum -Radiyallahu Anhâ-:

Resulullah Aleyhisselâm'ın Mekke'deki azılı düşmanlarından Ukbe bin Ebu Muayt'ın kızı Ümmü Külsum -radiyallahu anhâ- Mekke'de iken müslüman olmuş ve Resulullah Aleyhisselâm'a biat etmişti. Hudeybiye antlaşmasından hemen sonra bir yolunu bulup Medine'ye geldi. Resulullah Aleyhisselâm'a iltica edip:

"Yâ Resulellah! Ben dinim için onların yanından kaçıp senin yanına geldim. Beni koru, müşriklere geri çevirme. Beni kâfirlere geri çevirecek olursan bana işkence yaparlar, dinimden döndürmeye çalışırlar." dedi.

Kardeşleri Velid bin Ukbe ile Umâre bin Ukbe Medine'ye gelerek Ümmü Külsum -radiyallahu anhâ-nın teslim edilmesini istediler. Fakat Resulullah Aleyhisselâm bu isteklerini reddetti. Çünkü antlaşmanın o maddesinde kadınlar zikredilmemişti. Sonra bir kadın müslüman olunca müşrik olan kocasından ayrılmış oluyordu. Müşrik olan kocası o kadına helâl değildi. Velid'le Umâre de Mekke'ye döndüler, durumu Kureyş'e bildirdiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hükümdarları İslâm'a Dâvet

Şubat 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

Âlemlere Rahmet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekkeli müşriklerle Hudeybiye antlaşmasını yapmış, iki taraf arasında barış kurulmuş, emniyet sağlanmıştı. Halbuki Resulullah Aleyhisselâm yalnız Araplar'ın peygamberi değildi, bütün insanlara hidayet yolunu göstermek için gelmişti.

Âyet-i kerime'de:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyurulmaktadır. (Enbiyâ: 107)

Bu sebepten dolayı Resulullah Aleyhisselâm Hudeybiye'den Medine'ye dönünce Ashâb'ını topladı. Onlara artık İslâm dinini her tarafa yaymak, peygamberliğini bütün dünyaya tanıtmak zamanının gelmiş bulunduğunu anlattı. Yaşadığı devrin büyük devletlerine, komşu hükümdarlara, Arap beyliklerine gönderilmek üzere kâtiplerine mektuplar yazdırdı. Altı devlet başkanını İslâm dini'ne dâvet etti.

İstişare esnasında kendisine: "Bu krallar, üzerinde mühür olmayan mektupları kabul etmezler." denilmesi üzerine gümüşten bir mühür yaptırıp üzerine "Muhammedün Resulullah" ibâresini kazıttı. Bu yazı "Muhammed" bir satır, "Resul" bir satır ve "Allah" bir satır olmak üzere üç satır idi.

Hicretin yedinci yılı Muharrem ayında yazılan bu mektupları elçileri vasıtasıyla gönderdi. Elçilerin bir kısmı Hayber'in fethinden önce, bir kısmı da daha sonra yola çıkarıldı.

Dihye bin Halife -radiyallahu anh- Bizans imparatoru'na,

Abdullah bin Huzâfe -radiyallahu anh- İran hükümdarı'na,

Amr bin Ümeyye -radiyallahu anh- Habeş hükümdarı'na,

Hâtıp bin Ebî Belteâ -radiyallahu anh- Mısır hükümdarı'na,

Şuca' bin Vehb -radiyallahu anh- Gassan beyi'ne,

Salît bin Amr -radiyallahu anh- Yemâme hâkimi'ne gönderildi.

Bizans İmparatoru'na Gönderilen Mektup:

Doğu Roma Devleti'nin hükümet merkezi Kostantiniyye (İstanbul) şehriydi. Fakat Rumlar İranlılar'a karşı zafer kazandıklarından ötürü Kayser Herakliyüs, Suriye bölgesinin ahvâlini düzene koymak için Kudüs'e gelmişti. Dihye bin Halife -radiyallahu anh- gelip Herakliyüs ile orada buluştu ve Resulullah Aleyhisselâm'ın mektubunu teslim etti.

Kayser, Resulullah Aleyhisselâm'ın elçisini çok iyi karşıladı. Fakat bazı tahkikat yapmaya lüzum gördü.

Hudeybiye antlaşması esnasında Şam'a gitmiş olan Kureyşliler'den bir ticaret kafilesi Suriye'de bulunuyordu. İçlerinde de Ebu Süfyan vardı. İmparator Herakliyüs Arap tâcirlerini huzuruna çağırttı. Resulullah Aleyhisselâm hakkında bilgi edinmek istiyordu. Bizans'ın devlet adamları, bütün rahipler imparatorun etrafına sıralanmışlardı.

İmparator tercümanı vasıtasıyla: "Peygamberlik dâvâsına kalkan bu zâta içinizde soy bakımından en yakın kim var?" diye Kureyş kafilesine sordu. Ebu Süfyan ileri atılarak: "Onun en yakını benim." diye cevap verdi. Mekke'nin devlet reisi Ebu Süfyan o zaman henüz müslüman olmamıştı. Resulullah Aleyhisselâm hakkında imparatorla aralarında çok mühim bir konuşma yapıldı. Ebu Süfyan yalan söyleyecek bir durumda değildi. Kendi arkasında duran kafile arkadaşlarından çekinmişti. Ebu Süfyan'la imparator arasında şu konuşma geçti:

– İçinizde Muhammed'in soyu nasıldır?

– Asildir.

– Muhammed'den evvel içinizde peygamberlik dâvâsında bulunan oldu mu?

– Hayır.

– Sülâlesi içinde hiçbir hükümdar gelmiş mi?

– Hayır.

– Yeni dine girenler halkın eşrafı mı, zayıfları mı?

– Eşrafı değil, zayıflarıdır.

– Ona tâbi olanlar artıyor mu, eksiliyor mu?

– Artıyor.

– Onun dinine girdikten sonra beğenmeyerek çıkan var mıdır?

– Yoktur.

– Peygamberlik dâvâsından önce hiç yalan söylediğini gördünüz mü?

– Aslâ görmedik.

– Hiç sözünde durmadığı oldu mu?

– Hayır. Ancak biz şimdi onunla bir antlaşma halindeyiz. Bu müddet içinde ne yapacağını bilmiyoruz.

– Onunla hiç harbettiniz mi?

– Evet ettik.

– Netice ne oldu?

– Harp talihi nöbetledir. Gâh o bizi zarara uğrattı, gâh biz onu uğrattık.

– Peki size ne emrediyor?

– "Yalnız Allah'a kulluk ediniz, O'na hiçbir şeyi ortak yapmayınız. Dedelerinizin dinini bırakınız." diyor. Namazı, zekâtı, iffetli ve doğru olmayı, akrabalık bağını kesmemeyi emrediyor.

Bundan sonra imparator tercümanı vasıtasıyla sözlerine şöyle devam etti:

"Peygamberin sülâlesini sordum, asil bir âile olduğunu söylediniz. Peygamberlerin soyu dâima asil olur. 'Evvelce içinizden hiç kimse böyle bir dâvâda bulundu mu?' dedim, hayır cevabını aldım. Böyle olsaydı, Muhammed'in dâvetini, eski bir dâvânın devamı sayardım. 'Âilesi içinde bir hükümdar gelmiş mi?' dedim, gelmedi dediniz. Bundan da onun bir saltanat arkasında koşmadığını anladım. 'Evvelce onun bir yalanını duydunuz mu?' soruma, hayır cevabını verdiniz. İnsanlara yalan söylemeyen, Allah'a karşı da yalan söylemeye cür'et edemez. 'Ona uyanlar halkın eşrafı mı, yoksa zayıfları mı?' diye sordum, zayıfları olduğunu öğrendim. Peygamberlere ilk uyanlar dâima öyledir. 'Arkadaşları artıyor mu, eksiliyor mu?' sorumun cevabına artıyor dediniz. Hakk dininde böyle olur. 'Onun dinine girenlerden beğenmemezlik yüzünden çıkanlar oluyor mu?' soruma, hayır karşılığını verdiniz. İman kalpde kökleşince çıkmaz. 'Hiç kimseyi aldattı mı?' dedim, aldatmadığını itiraf ettiniz. Hakiki peygamberler böyledir. Sizi neye dâvet ettiğini sordum. Allah'a ibadet etmeye, O'na ortak koşmamaya çağırdığını söylediniz.

Eğer bu sözleriniz doğru ise ben de size haber vereyim ki, şu ayaklarımın bastığı yerler, pek yakında o zâtın olacaktır. Ben bu peygamberin geleceğini biliyordum, fakat sizden olacağını zannetmezdim. Arabistan'a gidebilsem, onunla görüşmek için her türlü zahmete katlanırdım. Yanında olaydım, kendi elimle onun ayaklarını yıkardım." demiştir.

Bundan sonra Bizans imparatoru Herakliyüs Resulullah Aleyhisselâm'ın göndermiş olduğu mektubunu okuttu. Besmele ile başlayan mektupta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştu:

"Allah'ın kulu ve elçisi Muhammed'den Rum'un büyüğü Herakl'e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm'a dâvet ediyorum. İslâm'a gir ki, selâmette kalasın. Allah da (hem İsa'ya, hem Muhammed'e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebali senin boynundadır."

Şu Âyet-i kerime'yi de mektubuna ilâve etmişti:

"De ki: Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım. O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kiminiz kiminizi ilâhlaştırmasın." (Âl-i imrân: 64)

Ebu Süfyan'la imparatorun konuşmaları, yanında bulunan papazları kızdırmıştı. Resulullah Aleyhisselâm'ın bu mektubu ise, onları büsbütün çileden çıkardı. Halbuki imparator Herakliyüs'ün kalbinde müslümanlığa karşı bir muhabbet husule gelmişti. Mevkiinden çekindiği için duygusunu açıklayamadı. Yalnız Resulullah Aleyhisselâm'ın elçisini güzel bir karşılıkla geri çevirdi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hükümdarları İslâm'a Dâvet (2)

Mart 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

İran Hükümdarı'na Gönderilen Mektup:

İran'ın merkezi Medâyin şehri idi. İran hükümdarlarını İslâm'a dâvet için Resulullah Aleyhisselâm mektubunu üstün bir temsil kabiliyetine sahip olan Abdullah bin Huzâfe -radiyallahu anh-in başkanlığındaki bir heyetle gönderdi. Abdullah bin Huzâfe -radiyallahu anh- mektubu Medâyin'de Kisra'ya bizzat verdi. Besmele ile başlanan mektupta Resulullah Aleyhisselâm:

"Allah'ın Resul'ü Muhammed'den İran'ın ulusu Kisrâ'ya.

Doğru yolda gidenlere, Allah'a ve Peygamber'ine iman edenlere, Allah'tan başka ilâh olmadığına, Muhammed'in de Allah'ın kulu ve elçisi bulunduğuna şehâdet edenlere selâm olsun. Seni Allah'ın dinine dâvet ederim. Hayatta olanları korkutarak menetmek için bütün insanlara gönderilen Allah'ın peygamberiyim. Ey Kisrâ! Müslüman ol ki kurtuluş ve saâdeti bulasın. Eğer kabul etmezsen, mecûsî kavminin günahı hep senin boynuna olsun." buyurmuştu.

Mektupta Resulullah Aleyhisselâm'ın adı Kisrâ'nın adından önce yazılmıştı. İran hükümdarlarına gönderilen mektuplarda, kisrâların isimleriyle başlanması bir âdetti, Kisrâ Hüsrev Perviz buna çok kızdı. Resulullah Aleyhisselâm'ın mektubu okunduğu zaman dayanamadı ve hiddetle mektubu parça parça etti. İran'ın Yemen valisi Bâzân'a da haber yollayıp: "Hicaz'da peygamberlik dâvâsında bulunan adamı veya başını hemen bana gönder!" diye emir verdi. Bu suretle Bizans imparatoru'na karşı uğradığı mağlubiyetin acısını çıkarmak istiyordu.

Vali Medine'ye iki memur gönderdi. Bunlar Kisrâ'nın emrini yerine getireceklerdi. Halbuki Kisrâ tam o sırada oğlu Şireveyh tarafından sarayında öldürülmüştü.

Resulullah Aleyhisselâm, Hüsrev Perviz'in öldürüldüğünü vahiy yoluyla öğrendi ve Yemen'den gelenlere haber verdi. Müslümanlığı kabul ettiği takdirde Bâzân'ın Yemen'de yerinde bırakılacağını ilâve etti. İran'dan da Yemen'e Hüsrev'in ölüm haberi gelmişti. Esasen İran'ın Bizans'a yenildiğini, Kureyş'in Resulullah Aleyhisselâm'la barış yoluna girdiğini Yemen biliyordu. Bu sebepten, Bâzân hemen müslümanlığı kabul etti, Yemen'de Resulullah Aleyhisselâm'ın ilk valisi olarak kalmış oldu.

Habeş Hükümdarı'na Gönderilen Mektup:

Habeş hükümdarı'na Resulullah Aleyhisselâm'ın mektubunu ve bazı hediyeleri, eskiden beri elçilik hizmetleriyle tanınan Amr bin Ümeyye -radiyallahu anh- götürmüştü. Elçiyi en iyi karşılayan Habeş hükümdârı Necâşi oldu.

Resulullah Aleyhisselâm Necâşi'ye yazdığı mektubunda:

"Allah'ın elçisi Muhammed'den Habeş meliki Necâşi'ye.

Allah'a hamdederim. O'ndan başka hakiki mâbud yoktur. Ben şehâdet ederim ki Meryem'in oğlu İsa, Allah'ın rûhu ve kelimesidir. Seni ve maiyyetini İslâm'a dâvet ediyorum. Allah birdir, şeriki yoktur. Allah'tan gelen şeylere inanınız. Ben Allah'ın elçisiyim. Size tebliğ ettim ve nasihat eyledim, nasihatimi kabul ediniz. Hidayete tâbi olanlara selâm olsun." buyurmuştu.

Mektup okunduğu zaman Necâşi'nin yanında Hazret-i Ali -radiyallahu anh-ın ağabeyi Hazret-i Câfer -radiyallahu anh- vardı. Habeş hükümdarı müslümanlığı kabul etti.

Ebu Musa -radiyallahu anh- der ki:

"Habeşistan kralı Necâşî merhumu işittim, demişti ki:

'Ben şehâdet ederim ki Muhammed Allah'ın resul'üdür. O İsa Aleyhisselâm'ın, geleceğini müjdelediği zâttır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimde insanlarla ilgili yük bulunmasaydı onun ayakkabılarını taşımak üzere yanına giderdim.'" (Ebu Dâvud)

Necâşi, Resulullah Aleyhisselâm'ın isteği üzerine Habeşistan'da bulunan Mekke'li muhâcirlerin son kafilesini de iki gemiye bindirerek gönderdi. Kafilenin başında Hazret-i Câfer -radiyallahu anh- vardı. Muhâcirler'in Medine-i münevvere'ye dönüşleri, Hayber'in fetholunması zamanına rastladığı için Resulullah Aleyhisselâm bu iki hâdiseden son derece sevinç duymuştu.

Mısır Hükümdarı'na Gönderilen Mektup:

Mısır'a elçi olarak gönderilen Hâtıb bin Ebî Belteâ -radiyallahu anh- mektubu İskenderiye'de Mukavkıs'a verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz mektubunda:

"Esirgeyip bağışlayan Allah adıyla. Allah'ın kulu ve Resul'ü Muhammed'den Kıbt kavmi'nin büyüğü Mukavkıs'a. Seni İslâm'a dâvet ediyorum. Müslüman olursan selâmet bulursun. Allah sana iki kat mükâfat verir. Bu dâveti kabul etmezsen, bütün Kıbtlar'ın günahı sana yüklenecektir." buyurmuş ve Bizans'ın mektubuna konulan Âyet-i kerime bu mektuba da ilâve edilmişti.

Mukavkıs müslümanlığı kabul etmedi. Fakat İran Kisrâ'sı gibi Resulullah Aleyhisselâm'ın mektubunu yırtacak derecede çirkin harekette de bulunmadı. Hattâ İmparator Herakliyüs'den bile daha iyi davrandı. "Bugün için bizim bir dinimiz var. Biz bu dinimizi bundan daha hayırlı bir din olmadıkça bırakmayız." dedi. Elçi Hâtıb -radiyallahu anh-'ı saygı ile karşıladıktan başka Resulullah Aleyhisselâm için kıymetli hediyeler gönderdi. Bu hediyeler arasında, o devrin geleneğine göre iki câriye ile bir de binek hayvanı vardı. Aynı zamanda da Resulullah Aleyhisselâm'a cevap olarak gönderdiği mektubunda:

"Besmeleden sonra, Abdullah'ın oğlu Muhammed'e, Kıbt kavmi'nin büyüğü Mukavkıs'dan. Sana selâm olsun! Mektubunu okudum. Dâvetini anladım. Bir peygamber daha kaldığını biliyordum. Fakat onun Şam'dan çıkacağını zannediyordum. Elçine ikram ettim. Sana Kıbtlar arasında yüksek mevkisi bulunan iki kız ile bir elbise, bir de ester gönderiyorum." demiştir.

Yemâme Hükümdarı'na Gönderilen Mektup:

Arap beyliklerinden Yemâme hâkimi Hevze bin Ali hıristiyandı. Resulullah Aleyhisselâm'ın mektubunu, elçisi Salît bin Amr -radiyallahu anh-'ın elinden aldı. Resulullah Aleyhisselâm bu mektubunda:

"Allah'ın adı ile. Allah'ın Resul'ü Muhammed'den Ali oğlu Hevze'ye. Selâm doğru yolda gidenlere. Bil ki dinim yakında mâmur memleketlere yayılacaktır. İslâm'a gel ki kurtulasın, memleketini de elinde tutasın." buyurmuştur.

Yemâme hâkimi Resulullah Aleyhisselâm'a:

"Beni veliaht gösterirsen, hükümetinden bana bir hisse ayırırsan, ben de müslüman olur, sana yardıma koşarım! Aksi takdirde seninle savaşırım!" diyecek kadar cür'et gösterdi.

Fakat Resulullah Aleyhisselâm:

"Elimde bir karış yer olsa, sana ondan bile bir şey veremem." cevabını verdi. Kendisine bedduâ etti. Yemâme hâkimi de çok yaşamadan öldü.

Gassan Hükümdarı'na Gönderilen Mektup:

Suriye'de Gassânî Arapları'nın başkanı Hâris'e elçi olarak Şuca' bin Vehb -radiyallahu anh- gitti, mektubu verdi. Resulullah Aleyhisselâm bu mektupta da:

"Allah'ın adı ile. Allah'ın Resul'ü Muhammed'den Ebu Şimr oğlu Hâris'e.

Kurtuluş doğru yolu bulanlara. Seni Allah'ın birliğine inanmaya dâvet ediyorum. O'nun şerîki yoktur. Dâvetimi kabul edersen memleketin yine senin elinde kalacaktır." buyuruyordu.

Hâris Bizans'ın bir valisi idi. Mektubu okuyunca hiddetle yere attı. "Ben şimdi onun üzerine geliyorum!" dedi. Elçiye de fena muamelede bulundu. Müslümanlara karşı harekete geçebilmek için askeri hazırlıklara kalktı. Hatta Bizans imparatoru'ndan izin bile istedi.

İşte bu sebepten Resulullah Aleyhisselâm, Medine'nin kuzey tarafı olan Suriye'ye karşı daima ihtiyatlı bulunuyordu. Mûte ve Tebük seferleri bundan ileri geldi.

Hâris, Mekke'nin fethi sırasında öldü. Bir müddet sonra da İslâm orduları Gassan diyarını zaptederek Gassan idaresine son verdiler.

•

Resulullah Aleyhisselâm'ın bu uygulaması gösteriyor ki, müslümanlar hangi vâsıta ve imkânla olursa olsun, dünyanın her köşesinde İslâm dâvetini yaymak mecburiyetindedirler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Resulullah Aleyhisselâm'a Sihir Yapılması

Nisan 2016
Hakikat Aylık İslâm Dergisi
s. 32-33

Yahudi Tıyneti:

Resulullah Aleyhisselâm'ın Zilhicce ayında Hudeybiye'den döndüğü ve Muharrem ayına girildiği sıralarda idi. Medine'de kalan yahudilerden bazıları, müslüman olduğunu söylediği halde münâfıklıktan ayrılmayan yahudi Lebid bin A'sam'ın yanına vardılar. Resulullah Aleyhisselâm'a sihir yapması için kendisine üç altın verdiler.

Lebid önce Resulullah Aleyhisselâm'ın tarağı ile, başından taranmış saçlarını elde etmeye girişti. Kısa zamanda elde ettiği tarak dişleri ile, saç ve sakal tarantılarını bir takım düğümlerle düğümledi ve üfledi. Sonra onları erkek cinsi hurmanın kurumuş çiçek kapçığının içine koydu, götürüp bir kuyunun içindeki basamak taşının altına yerleştirdi.

Bu sihir üzerine Resulullah Aleyhisselâm'ın sağlığı bozulmaya başladı. Yapmadığı bir işi yapmış gibi sanıyordu, gözlerinin feri azaldı. Rahatsızlığı günlerce sürdü.

Lebid ve avânesi bu durumu öğrendiler. İçlerinden birisi: "Eğer Muhammed gerçekten bir peygamberse, bu iş kendisine Allah tarafından haber verilir. Aksi takdirde bu sihir sebebiyle aklı başından gider, böylece de kavmimiz umduklarına ermiş olurlar." dedi.

Allah-u Teâlâ yapılan sihri Resul'üne gösterdi. Resulullah Aleyhisselâm Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdu ki:

"Yâ Âişe! Allah bana şifâmı bildirdi. İki melek gelip biri başucumda, diğeri ayak ucumda durdu. Birbirleriyle şöyle konuşuyorlardı:

- Bu zâtın hastalığı nedir?

- Sihirlenmiştir.

- Kim sihir yaptı?

- A'sam oğlu Lebid.

- Ne ile yaptı?

- Tarak, saç, sakal tarantısı, erkek hurma çiçeği ile.

- Nerede yapıldı?

- Zervan kuyusunda."

Resulullah Aleyhisselâm oraya doğru gitti, sonra geldi ve: "Büyü yapılan hurmanın uçları şeytanın başı gibidir." buyurdu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "Yâ Resulellah! Onu çıkardınız mı?" diye sordu.

Şöyle cevap verdi:

"Hayır çıkarmadım. Çünkü Allah bana şifâ verdi. İnsanların görüp de nasıl yapıldığını öğreneceklerinden endişe ettim ve kuyuyu kapattırdım." (Buhârî. Tecrîd-i sarîh: 1352)

Sihir peygamberlerin ne peygamberlik sıfatlarına, ne de peygamberlik vazifelerine tesir edemez. Birer insan olmaları itibariyle hastalanmaları nasıl tabii bir şey ise, sihrin de kısa bir müddet için vücutlarında az çok bir sarsıntı, bir tutukluk ve bir durgunluk meydana getirebileceği tabii bir şeydir.

Sihir Nedir?

Sihir; sebebi gizli olan ve aslına uymayan, gözbağcılık, düzenbazlık gibi şeylere denir.

Aslı ve gerçeği olmayan zihnî hayallemeler, hokkabazların el çabukluğu ile gözlerden kaçırmak suretiyle yaptıkları şeyler sihrin bir çeşididir.

Allah-u Teâlâ bu çeşit sihir ve sihirbazlar hakkında Âyet-i kerime'lerinde şöyle buyurmuştur:

"Halkın gözlerini sihirlediler ve onları ürküttüler, büyük bir sihir yaptılar." (A'râf: 116)

"Değnekleri ve ipleri sihirleri yüzünden sanki yürüyormuş gibi geldi. Bunun için Musa, içinde bir korku hissetti." (Tâhâ: 66-67)

Bir sihir çeşidi de, herhangi bir suretle yaklaşıp şeytanın yardımını sağlamaya çalışmaktır.

Allah-u Teâlâ bu hususta da Âyet-i kerime'sinde şöyle buyurmuştur:

"Şeytanların kime ineceğini size haber vereyim mi? Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdır." (Şuarâ: 221-223)

Sihrin bu çeşidi hayırlı ve mümin olan cinlerle, kâfir ve şeytan olan cinlerden yardım görmek biçimindedir.

Sihrin Hükmü:

İslâmiyet sihri inkâr etmemiş, ancak Tevhid itikadına zarar verdiği, İslâm ahlâk ve prensiplerini bozduğu, kötüye kullanıldığı için kesinlikle haram kılmıştır.

Bir müslümanın bunlarla meşgul olması katiyetle doğru değildir, bu gibi şeyler küfür basamaklarıdır.

Allah-u Teâlâ sihri öğrenenler hakkında Âyet-i kerime'de şöyle buyurmaktadır:

"Büyücüler kendilerine zarar verip menfaat vermeyecek şeyleri öğreniyorlardı." (Bakara: 102)

Dinlerinde, ahiretlerinde kendilerine zarar verecek, buna karşılık kesinlikle bu zarara denk düşecek hiçbir faydası olmayan şeyleri öğreniyorlardı. Bu ise sihir öğrenmenin safi zarar olduğuna delâlet etmektedir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Nerede olursa olsun, sihirbaz aslâ iflâh olmaz." (Tâhâ: 69)

Aslâ muvaffakiyete nâil olamaz, istediğini elde edemez. Çünkü o yalancı ve saptırıcıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sihri: "Helâk edici yedi büyük günah"tan biri saymıştır.

Bir Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Her kim arrâfe, sihirbaza veya falcıya gidip bir şey sorar ve onun dediğini tasdik ederse, Muhammed'e indirileni inkâr etmiş olur." (Bezzâr)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hayber'in Fethi

Mayıs 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

Savaşın Sebebi:

Hayber Medine'nin kuzey cihetinde Şam tarafında, Medine'den dört günlük bir mesafede bulunuyordu. Resulullah Aleyhisselâm devrinde yahudiliğin merkezi idi.

Müslümanlığın düşmanları arasında en mühimleri müşriklerle yahudilerdi. Hıristiyanların Arabistan'da nüfuzları bunlar kadar değildi. Müşriklerle yahudiler arasında din ayrılığı bulunduğu halde siyasi menfaatleri, bu iki düşmanı müslümanlara karşı birleştiriyordu.

Hudeybiye antlaşmasıyla müslümanlar, kendilerine karşı olan üç büyük cenahın birinden artık tam olarak emin olmuşlardı. Yahudiler ve Necid kabileleri olmak üzere geriye iki cenah kalıyordu.

Hayber'in fethinden önce Medine-i münevvere'den çıkarılmış olan yahudiler Hayber şehrine sığınmışlar, Nadîr oğulları'nın reisleri de orada yerleşmişlerdi. Müslümanlara karşı bütün Araplar'ı ayaklandırmak için, Hayber bir fesat ocağı haline gelmişti. Hendek savaşında Kureyş'in müttefiklerini harekete geçirenler, Hayber yahudileriydi. Bedevî Araplar'la Mekkeliler'i birleştirerek Medine muhasarasına yollayanlar da bunlardı. Hendek Savaşı'nın en nazik devresinde Kureyza yahudilerine vatandaşlık antlaşmasını bozdurarak düşmanlarla işbirliği yaptıranlar da yine bunlardı. Yahudilerde İslâm düşmanlığı hiç eksilmemişti. Münâfikların reisi Abdullah bin Ubeyy ile de gizli gizli toplantılar yapıyorlardı.

Gatafân oğulları kabilesi Hayber yahudilerinin hem komşuları, hem de müttefikleri bulunuyordu. Resulullah Aleyhisselâm ise Hayber halkı ile antlaşma yapmak istiyordu. Bu iş için Ashâb-ı kiram'dan Abdullah bin Revâha -radiyallahu anh-ı Hayber'e kadar göndermişti. Fakat yahudilerin niyetleri kötü olduğundan Resulullah Aleyhisselâm ile antlaşmaya yanaşmadılar. Münâfikların reisi Abdullah bunları harbe teşvik edip duruyordu. O zaman Resulullah Aleyhisselâm, Gatafân oğulları'yla yahudilerin birleşerek Medine'ye saldırmalarını önlemek için hemen hareket etmeyi kararlaştırarak Ashâb'ına:

"Cihad isteyenler bizimle gelsin!" diye ilân ettirdi.

•

Bir takım özürler ileri sürerek Hudeybiye seferine katılmayanlar, Hayber'in servet bakımından Hicaz'ın en bereketli yeri olduğunu bildikleri için, ganimet maksadıyla sefere katılmak istemişlerdi.

Resulullah Aleyhisselâm: "Allah yolunda cihad etmek isteyenden başkaları bizimle gidemeyeceklerdir. Onlara ganimetten de bir şey verilmeyecektir." buyurdu.

Sefer hazırlıkları başlayınca Medine'de oturan yahudilerle, münâfıklar telâşlandılar. Hayber yahudilerinin kuvvet ve üstünlüğünden bahsederek müslümanların mâneviyatlarını sarsmaya çalışıyorlardı.

Abdullah bin Ubeyy Hayber yahudilerine: "Muhammed sizinle savaşmak için yola çıkmıştır. Dikkatli olun! Ondan korkmanıza gerek yok. Çünkü siz sayı ve teçhizat yönünden ondan üstünsünüz. Onlar sayıca az ve düzensiz bir topluluktur, silâhları da çok azdır." diye haber gönderdi.

Hayber'de Durum:

Hayberliler bu haberi alınca heyecanlandılar. Yardım istemek üzere hemen iki kişiyi müttefikleri olan Gatafân kabilesi'ne gönderdiler. Müslümanlara galip geldikleri takdirde Hayber'in senelik mahsulünün yarısını kendilerine vereceklerini bildirdiler.

Hayber yahudilerinin on bin kadar askeri vardı. Hergün silâhlarını kuşanıp savaş düzenine göre saf bağlıyorlar, kalelerinin sağlamlığına, sayılarının çokluğuna bakarak gururlanıyorlar: "Muhammed mi bizimle çarpışacak? Ne uzak şey!" diyorlardı.

Medine'den Hareket:

Hicretin yedinci yılı Muharrem'inde iki yüz atlı, bin altı yüz piyade kuvvetiyle Resulullah Aleyhisselâm Medine-i münevvere'den yola çıktı.

Kâbetullah'ı ziyaret dâvetine icabet etmeyenlerden bazıları bu sefere iştirak etmek istemişlerse de Allah-u Teâlâ:

"De ki: Siz bizim arkamıza aslâ düşemezsiniz." Âyet-i kerime'si ile onları reddetti. (Fetih: 15)

Ordu için üç sancak hazırlandı. Biri Hubâb bin Münzir -radiyallahu anh-a, ikincisi Sa'd bin Ubâde -radiyallahu anh-e, üçüncüsü siyah Peygamber sancağı da Hazret-i Ali -radiyallahu anh-a verildi. O zamana kadar orduda yalnız küçük bayraklar vardı.

İslâm ordusunda ayrıca Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'le birlikte yirmi kadar da müslüman hanım bulunuyordu. Yaralanan mücâhidleri tedavi etmek, onlara yemek pişirmek gibi ihtiyaçlarını karşılamakla meşgul olacaklardı.

Resulullah Aleyhisselâm Medine'de yerine Siba' bin Urfutâ -radiyallahu anh-i vekil bıraktı.

Medine'den hareket edildiği günün ikindi vaktinde Sahbâ denilen mevkiye ulaşıldı. Resulullah Aleyhisselâm orada müslümanlara ikindi namazını kıldırdı. Akşam ve yatsı namazları da orada kılındı.

Resulullah Aleyhisselâm Gatafân ile yahudiler müttefik olduklarından, onların yahudilere yardıma koşacaklarını bildiği için, Hayber ile Gatafân arasındaki Recî mevkiine indi. Nakil vasıtaları, ağır çadırlar ve kadınlar burada bırakıldı. Gatafânlılar'dan yahudilere gelebilecek herhangi bir yardımın önü kesilmiş oluyordu. Nitekim bu durum karşısında Gatafânlar, yahudilere hiçbir yardımda bulunmayıp yurtlarında oturmak zorunda kaldılar.

•

Seleme bin Akva -radiyallahu anh- der ki:

"Biz Peygamber -sallallahu aleyhi ve sellem- ile beraber Hayber gazâsına çıkmıştık. Bir gece giderken kafileden bir kişi amcam Âmir bin Akvâ -radiyallahu anh-e: 'Ey Âmir! Kısa vezinli şiirlerden bize bir parça dinletsene!' dedi. Şâir bir kişi olan Âmir bunun üzerine hayvanından aşağıya indi ve şu şiiri okudu:

'Allah'ım! Sen bize hidayet vermemiş olsaydın, bize doğru yolu göstermemiş ve bize rahmet etmemiş olsaydın (biz muhakkak ki şaşırırdık.)

Rabb'im! Hayatım senin rızân uğrunda fedâ olsun! Bizi işleyegeldiğimiz geçmiş günahlarımızdan yarlığa. Ve gönüllerimize sükûnet ve metanet koy. Düşmana kavuştuğumuzda da ayaklarımızı sâbit kıl (sürçtürme).

Rabb'imiz! Din düşmanları bizi fenalığa dâvet ettiklerinde imtina eder, kaçınırız. O düşmanlar ki, onlar müşrikleri haykırarak üzerimize dâvet etmişlerdir.'

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Şiir okuyup da develeri hızlandıran kimdir?" diye sordu. Âmir -radiyallahu anh- olduğu söylenince: "Allah ona rahmet etsin!" diye duâ etti. Âmir -radiyallahu anh- Hayber'de şehit oldu. (Buhârî. Tecrîd-i sarîh: 1606)

•

Ebu Musâ el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Hayber'e gazâya giderken mücâhidler bir vâdiye eriştiklerinde yüksek sesle "Allahu Ekber, Allahu Ekber, Lâ ilâhe illâllah!" diye tekbir almışlardı.

Bunun üzerine Resulullah Aleyhisselâm onlara:

"Nefsinize acıyınız (yavaş tekbir getiriniz). Çünkü siz sağıra veya uzaktakine duâ etmiyorsunuz. Siz işiten ve size çok yakın olan Allah'a sesleniyorsunuz. O her zaman sizinle beraberdir." buyurdu. (Buhârî. Tecrîd-i sarîh: 1608)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hayber'in Fethi (2)

Haziran 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

İslâm Mücâhidleri Hayber Önlerinde:

Müslümanlar Hayber'e vardıkları gece Hayberliler hep uykuda idiler, horozları bile ötmemişti. Geceyi orada geçirdiler.

Resulullah Aleyhisselâm düşman bir kavimle çarpışacağı zaman sabah olmadıkça gece ansızın baskın yapmazdı.

Sabah namazını Hayber'in yanıbaşında daha karanlık iken kıldırdı. Daha sonra Hayber'e doğru ilerlediler.

Hayber yahudileri sabah olunca hiçbir şeyden habersiz, kazma ve kürekleriyle tarlalarına gitmek üzere kalelerinden çıkmışlardı. Karşılarında İslâm ordusunu görünce, birden şaşırıp kaldılar.

"İşte Muhammed!.. Vallâhi Muhammed ve ordusu!.." diye bağrışarak, tekrar gerisin geriye kalelerine kaçtılar.

Beklenmedik bir durumla karşı karşıya kalmışlardı. Onların bu şaşkınlığını gören Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allahu Ekber... Harap oldu Hayber!" buyurdu. (Müslim: 1365)

Hayber yahudileri durumu aralarında görüştüler, konuştular ve sonunda kalelerinde kalıp savunma savaşı yapmaya karar verdiler.

Savaş erlerinin hepsi en kuvvetli kale olan Natat kalesi'ne toplandılar. Eşyalarını, âile ve çocuklarını da başka kalelere yerleştirdiler.

•

Kuşatma:

Müslümanlar önce Natat kalesi'ni kuşattılar. Çarpışma yahudilerin ok atmasıyla başladı. Atılan oklarla bazı mücâhidler yaralandılar.

Böylece iki taraf arasında savaş başlamış oldu.

Resulullah Aleyhisselâm:

"Yâ Rabb'i! Biz senden bu memleketin, bu memleket halkının, bu memleketteki her şeyin iyiliğini isteriz. Onun, onun halkının ve içindeki her şeyin şerrinden sana sığınırız." diye niyazda bulundu.

Hayber'in gayet müstahkem yedi kalesi vardı. Resulullah Aleyhisselâm'ın sulh teklifini reddettiler.

Resulullah Aleyhisselâm ve mücâhidler her sabah silâhlanarak Natat kalesi'nin üst taraflarına geliyor, akşama kadar yahudilerle çarpışıp Recî karargâhına dönüyorlardı.

Bir ara Resulullah Aleyhisselâm bir baş ağrısına yakalandı, iki gün mücâhidlerin yanına çıkamadı.

Şiddetli çarpışmalara rağmen fetih gerçekleşemiyordu. Yedi gün böylece devam etti. Bu arada Mahmud bin Mesleme -radiyallahu anh- ve Âmir bin Ekvâ -radiyallahu anh- şehit oldular.

Resulullah Aleyhisselâm yanında Ebu Bekir, Ömer, Ali ve Zeyd -radiyallahu anhüm- gibi zâtlar bulunuyorlardı. Kuvvetli oldukları halde kaleler birer birer alındı. Çünkü müslümanlar, her kale önünde kahramanca dövüşüyorlardı. İlk kalenin muhasarası on gün sürmüştü. Fakat Kamus kalesi yirmi gün dayandı.

Bu kalenin başında kumandan olarak, Araplar'ın bin savaşçıya bedel saydıkları meşhur yahudi Merhab bulunuyordu. Bu savaş gerçekten de o güne kadar yapılanların en şiddetlisiydi. Yahudiler hem hazırlıklı idiler, hem de silâhları boldu. Kureyşliler bu savaşı büyük bir alâka ile takip ediyor, müslümanların galip geleceğine pek ihtimal veremiyorlardı.

Yahudi liderlerinden Selâm bin Mişkem, fena halde hasta olmasına rağmen yahudilerin başında savaşı idare etmeye çalışıyordu. O ölünce yerine Hâris geçti ve savunmayı eline aldı. Yahudiler diğer yahudi dindaşlarının âkıbetlerini düşünerek, harp meydanında ölmeyi tercih ediyorlardı.

Hayber Fâtihi:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Yarın sancağı öyle bir kimseye vereceğim ki, o Allah'ı ve Resul'ünü sever, Allah ve Resul'ü de onu sever." buyurdu. (Tirmizî)

Muhâcirler'den ve Ensâr'dan her biri sancağı almaya heveslendiler. Hatta Hazret-i Ömer -radiyallahu anh-: "Emirliği o günkü kadar arzuladığım hiç olmamıştı." demiştir.

Sabah namazından sonra Resulullah Aleyhisselâm sancağın getirilmesini emir buyurdu. Sancak getirildi. Bir müddet bekledikten sonra: "Ali nerede?" diye sordu. "Yâ Resulellah! Onun gözleri ağrıyor." dediler ve hemen getirdiler. Resulullah Aleyhisselâm'ın duâsı ile ağrıyan gözleri şifâ buldu. Daha sonra kendisine zırh giydirdi, Zülfikâr'ı beline bağladı, ak sancağı eline verdi ve:

"Allah sana fetih nasip edinceye kadar çarpış, sakın arkana dönme!" buyurdu.

Hazret-i Ali -radiyallahu anh-, önce yahudileri İslâm'a çağırdı. Kabul etmediklerini görünce, tekrar sulh teklif etti. Bu dâvet de red edilince savaş yeniden başladı. Yahudilerin meşhur savaşçısı Merhab kaleden çıkmış, müslümanlara meydan okuyordu. Hazret-i Ali -radiyallahu anh- onunla kahramanca dövüştü. Bu korkunç adamı yere serince kale alındı, ümitsizliğe düşen yahudiler de teslim bayrağını çektiler. Hayber toprakları müslümanların eline geçti. Böylece yahudi fesadı sona erdi. Hazret-i Ali -radiyallahu anh- "Hayber'in fâtihi" oldu. Bu gazada kale kapısını koparmış, kalkan olarak kullanmıştı.

Netice:

Hayber'in fethi sırasında on dört şehit verilmiş, yahudilerden ise doksan üç kişi ölmüştü.

Neticede teslim şartı olarak Resulullah Aleyhisselâm Hayberliler'e sadece hayatlarını bağışlamıştı. Buna mukabil onlara memleketi, sırtlarındaki elbiseler hariç, yanlarına hiçbir şey almaksızın terketmelerini söyledi. Hayber'den çıkmak üzere hazırlandıkları bir sırada Resulullah Aleyhisselâm'a başvurarak; kendi topraklarında yarıcı olarak kalmak istediler. Her sene hâsılatın yarısını Beytülmâl'e bırakacaklarına söz verdiler. Yahudilerin bu teklifi kabul edildi. Çünkü Hayber topraklarının çalışacak insana ihtiyacı vardı. Hakimiyetlerini kaybeden yahudiler, Hazret-i Ömer -radiyallahu anh- zamanına kadar yerlerinde bırakıldı, ele geçen Tevrat nüshaları bile kendilerine iâde edildi.

Müslümanların yalnız güçlü Kureyş kabilesi ile değil, bütün Arabistan'ın müşrik ve münâfıkları ile mücadele ettikleri sırada indirdiği Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurdu:

"Sakın gevşemeyin ve siz üstün olduğunuz halde barışa çağırmayın." (Muhammed: 35)

Cihaddan korkup kaçmayın, zayıflık ve gevşeklik göstermeyin. Cesaretinizi kırarak düşmanlarınızla barış yapmayı istemeyin.

"Allah sizinle beraberdir." (Muhammed: 35)

Size yardım edeceği, zafer vereceği şüphesizdir. Yeter ki O'nun yolunda olun, O'na yönelin.

"O, amellerinizi aslâ eksiltmez." (Muhammed: 35)

Yaptığınız cihadın mükâfatını görürsünüz, lâyık olduğunuz derecelere kavuşursunuz.

Habeşistan Muhâcirleri:

Hudeybiye antlaşmasından sonra Resulullah Aleyhisselâm komşu hükümdarlara İslâm'a dâvet mektupları gönderirken Habeş hükümdarı Necâşî'ye yolladığı mektubunda onu İslâm'a dâvet ettiği gibi, ayrıca memleketinde bulunan müslümanları artık Medine'ye göndermesini istedi. Necâşî'nin müslümanlara tahsis ettiği gemi ile Hazret-i Câfer bin Ebu Tâlib -radiyallahu anh- de Arabistan'a döndü ve yanındaki Habeşistan muhâcirleri ile doğruca Hayber'de bulunan Resulullah Aleyhisselâm'ın yanına geldi. Hayber fethinden hemen sonra Hazret-i Câfer -radiyallahu anh-i karşısında gören Resulullah Aleyhisselâm:

"Hangisine sevineceğimi bilmiyorum. Hayber'in fethine mi, yoksa Câfer'in gelişine mi?" diyerek onu kucaklayıp alnından öptü ve elde edilen ganimetten on altı arkadaşıyla birlikte ona pay ayırdı. Ayrıca Medine'ye dönüşlerinde Câfer -radiyallahu anh-e Mescid-i nebevî'nin yanıbaşında bir yer ayırarak oraya yerleştirdi.

Ganimetler:

Resulullah Aleyhisselâm Hayber'de alınan ganimet mallarının hepsinin bir araya toplanmasını emretti. Bir iğne saklayan bile olsa cehennem azabına uğrayacağını beyan buyurdu. Daha sonra toplanan ganimetin beşte birini Beytülmâl için çıkardıktan sonra geri kalanını mücâhidler arasında taksim etti.

Yaralıları tedavi için gelen kadınlarla, asker olarak gelen çocuklara tam hisse vermeyip, birer miktar bir şey verdi.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Hayber günü süvari gazilerin atları için iki pay, yayalara bir pay verdi." (Buhârî)

Mücâhidlerin de rızâsını aldıktan sonra Habeşistan'dan hicret eden Hazret-i Câfer -radiyallahu anh- ile arkadaşlarına, yine kuşatma sırasında gelip yetişen Devs kabilesi'nin reisi Tufeyl bin Amr -radiyallahu anh- ile maiyyetinde bulunanlara hisse ayırdı.

Esirler arasında tesbit edilen otuz kadar demirci ustası hakkında:

"Onları müslümanlar arasında serbest bırakın, sanatlarından istifade etsinler. Elde edecekleri bilgi ve maharetlerden düşmanlarıyla yapacakları cihadda istifade etsinler." buyurdu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Hayber'in Fethi (3)

Temmuz 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

Resulullah Aleyhisselâm'a Suikast Teşebbüsü:

Resulullah Aleyhisselâm Hayber'de birkaç gün kaldı. O sırada yahudiler, Resulullah Aleyhisselâm'a suikastte bulunmayı plânlamışlardı. Savaşta ölen yahudi başkanlarından birinin karısı olan Zeynep, Resulullah Aleyhisselâm'ı Ashâb'ıyla birlikte yemeğe dâvet etti. Kendilerine kızartılmış bir koyun ikram etti. Halbuki bu pişirilmiş koyun zehirli idi. Resulullah Aleyhisselâm ilk lokmasında bunu anlamış, fakat Ashâb'tan Bişr -radiyallahu anh- birkaç lokma yutarak zehirlenmişti. Zeynep cinayetini inkâr etmedi. Sebebini de anlattı. "Babam, amcam, kocam, kardeşim savaşta arka arkaya öldükleri için, intikam almak maksadıyla yaptım!" diyerek itiraf etti. Resulullah Aleyhisselâm önce kadını affetmişti. Fakat zehirlenen Bişr -radiyallahu anh- ölünce, mirasçılar dâvâcı oldular ve kısas isteğinde bulundular. Zeynep idam edildi. Diğer bütün yahudiler, müslümanlığa karşı kalplerinde taşıdıkları düşmanlığa bakılmayarak affolundular.

Devs Kabilesi'nin Gelişi:

Devs kabilesi'nin reisi Tufeyl bin Amr -radiyallahu anh-, hicretten önce Mekke'de Resulullah Aleyhisselâm'la görüşüp müslüman olmuştu. O zamandan beri kabilesini İslâm'a dâvet edip durmuştu.

Bu defa da kendi kabilesinden dört yüz kadar müslümanla Resulullah Aleyhisselâm'ı ziyaret maksadıyla Medine'ye geldi. Hayber'de bulunduklarını öğrenince Hayber'e gelip İslâm ordusuna katıldılar.

Gelen bu dört yüz kişinin arasında meşhur Sahabî Ebu Hüreyre -radiyallahu anh- de bulunuyordu.

Dönüş Yolculuğu:

Hayber'de böyle büyük fetihlere nâil olduktan ve pek çok ganimet malı elde ettikten sonra mücâhidler, başlarında Resulullah Aleyhisselâm olduğu halde, Medine'ye dönmek üzere yola çıktılar. Gece geç vakitlerde istirahat etmek için mola verdiler. Resulullah Aleyhisselâm Bilâl-i Habeşî -radiyallahu anh-i nöbetçi olarak bıraktı. Fakat Hazret-i Bilâl -radiyallahu anh- aşırı yorgunluğa dayanamayarak devesine yaslanmış bir halde uyuyakaldı. İçlerinden hiç kimse sabah namazına kalkamadı.

İlk uyanan Resulullah Aleyhisselâm oldu. Müslümanlar bu vâdiden çıkarak, başka bir vâdide sabah namazını cemaatle kılarak kaza ettiler.

Fedek:

Hayber muhasara edilirken Resulullah Aleyhisselâm "Fedek" halkını İslâm'a dâvet için oraya Muhayyısa bin Mesud -radiyallahu anh-i temsilci göndermişti. Fedek Medine'ye iki günlük bir yahudi köyü idi. Fedekliler bu dâvete icabette tereddüt edip zaman geçirmeye çalıştılar. Allah-u Teâlâ Hayber'in fethini müslümanlara müyesser kılınca, Fedek yahudilerinin kalbine korku düştü, başkanlarını Resulullah Aleyhisselâm'ın huzuruna gönderdiler. Topraklarını Resulullah Aleyhisselâm'a terkettiklerini bildirdiler. Yalnız kendi topraklarında "Yarıcı" olarak bırakılmalarını dilediler. Bu istekleri yerine getirildi. Hayber kan dökülerek alındığı için müslümanlara âit idi. Yalnız topraklarının beşte biri Resulullah Aleyhisselâm'ın emrindeydi. Fakat Fedek, sulh yoluyla alındığı için bütün toprakları Fey' olarak Resulullah Aleyhisselâm'a bırakıldı. O ise buradan elde edilen geliri amme işlerine, yolcu ve misafirlere sarfederdi.

Vâdil-kurâ:

Resulullah Aleyhisselâm Hayber dönüşü Vâdil-kurâ'ya uğradı. Burası Hayber ile Teyma arasındaki köylerin bulunduğu bir yerdi.

Buradaki yahudiler, civardaki yahudileri de yanlarına alarak Medine üzerine yürümeyi kararlaştırmışlar, ancak bu fırsatı elde edememişlerdi. Resulullah Aleyhisselâm önce onları İslâm'a dâvet etti, fakat onlar karşı koydular, ok atmaya başladılar. Müslümanların hücumu karşısında fazla dayanamadılar. On kadar adamları öldürüldü, teslim olmaya mecbur kaldılar.

Yahudilerden bol miktarda ganimet elde edildi. Resulullah Aleyhisselâm burada dört gün kaldı, ganimetleri mücâhidler arasında pay etti. Arazisi ise Hayber'de olduğu gibi, mahsulünün yarı yarıya bölüştürülmesi şartı ile halka bırakıldı.

Teyma:

Hayber, Fedek ve Vâdil-kurâ'nın müslümanlara teslim olduğu haberi Teyma yahudilerine ulaşınca, hiçbir mukavemet göstermeden, müslümanları elçi göndererek sulh teklifinde bulundular. Cizye vermeyi kabul ettiler. Dolayısıyla yurtlarından ayrılmamış, toprakları da ellerinden gitmemiş oldu.

Hazret-i Safiye -R. Anhâ- İle İzdivaç:

Hayber esirleri arasında Nadir oğulları reisi Huyey bin Ahtab'ın kızı Safiye de vardı. Kocası savaşta ölmüş, kendisi esir düşmüştü. Resulullah Aleyhisselâm onu Dıhye -radiyallahu anh-e vermişti. Yahudilerin en şerefli kızı ve Hayber reisinin karısının câriye olarak Dıhye -radiyallahu anh-e verilmesi yahudiler için son derece onur kırıcı oldu. Bu sebeple Ashâb-ı kiram -radiyallahu anhüm-: "Safiye'yi ancak sizin nikâhlamanız uygun olur." dediler. Resulullah Aleyhisselâm Dıhye'ye başka bir câriye vererek Safiye'yi azad etti ve onunla evlendi.

UMRETÜL-KAZÂ SEFERİ

Kâbetullah Özlemi:

Resulullah Aleyhisselâm'la Mekkeli müşrikler arasında imzalanan Hudeybiye antlaşmasında Kâbetullah ziyaretinin bir yıl sonraya bırakılması müslümanlara çok ağır gelmişti.

Hudeybiye barışı, Zilkade ayında imzalanmıştı. Müslümanların bu ayda yapmak istedikleri Kâbetullah ziyareti Hacc değil, bir Umre idi. Fakat Kureyşliler, Hudeybiye senesi müslümanları Kâbetullah ziyaretine bırakmadıkları için, yapılacak bu Umre kazaya kalmıştı.

Aradan bir yıl geçmiş, Kâbe-i muazzama'yı ziyaret ve Umre'nin yapılma zamanı gelmiş bulunuyordu. Bir yıl önce yapılamayan bu ziyaret işi antlaşmanın yıldönümünde aynı ayda yerine getirilecekti.

Kâbetulah'a Doğru:

Resulullah Aleyhisselâm Hudeybiye'de bulunan müslümanların hiçbiri geri kalmaksızın hazırlanmasını istedi. Bütün müslümanlar bu günü iştiyakla, sevinçle bekliyorlardı. Hicretin yedinci yılı, Zilkade ayında Umre niyetiyle Medine-i münevvere'den çıkıldı. Kendisiyle birlikte kaza umresine katılan Ashâb'ın sayısı iki bin idi. Geçen sene gidip de tavaf edemeyenlerden hayatta olanların hepsi iştirak ediyordu.

Yerine Uveyf bin Azbat -radiyallahu anh-ı vekil bıraktı. Kurbanlık devesini bizzat kendi eliyle işaretledi. Müslümanlar da yanlarında yetmiş kadar deve götürüyorlardı. Antlaşma mucibince Mekke'ye silâhla giremeyecekleri için, yanlarına silâh almadılar. Yalnız yol emniyeti için kınlarında sokulu kılıçlar takınmışlardı.

Önlerinde Resulullah Aleyhisselâm, Kasvâ adlı devesinin üzerinde gidiyordu.

Hepsi de Kâbetullah iştiyakı içinde idiler. Muhâcirler yedi sene önce bıraktıkları memleketlerine kavuşacaklardı.

Zülhuleyfe'de ihrâma girildi. Daha sonra hep birlikte: "Lebbeyk! Allahümme Lebbeyk!.."

Diye Telbiye'de bulunarak yola devam ettiler.

Resulullah Aleyhisselâm, Zülhuleyfe'den Muhammed bin Mesleme -radiyallahu anh- kumandasındaki yüz atlı birliği ve beraberinde götürdükleri silâhları Zülhuleyfe'den ileri göndermişti. Merru'z-zehran denilen yere ulaşınca Kureyş'ten bazı kimselere rastladılar. Onlar: "Bu süvâriler nedir?" diye sordular. Muhammed bin Mesleme -radiyallahu anh-: "Bunlar Resulullah Aleyhisselâm'ın süvarileridir. İnşaallah kendileri de yarın sabah burada bulunacaklardır." dedi.

Onlar da hemen gidip durumu Kureyş'e haber verdiler. Kureyş'e bir korku düştü. Mikrez bin Hafs'ı, birkaç kişi ile birlikte göndererek sulh şartlarına aykırı olarak silâh getirmesinin sebebini Resulullah Aleyhisselâm'a sordular. O da verdiği cevapta, silâh getirmelerinin bir tedbir düşüncesine dayandığını, silâhları Mekke'nin dışında bırakacaklarını söyledi. Böylece Kureyşliler rahatlamış oldular.

Resulullah Aleyhisselâm ertesi günü Merru'z-zehran'a ulaştı. Silâhları ileride Batn-ı Ye'cec denilen yere gönderdi ve Ensâr'dan Evs bin Havlî -radiyallahu anh-i iki yüz kişi ile birlikte silâhların başına bıraktı.

Kureyşliler antlaşma hükmüne göre üç gün için hemen şehri tahliye ettiler, yürekleri kin, hınç ve kıskançlıkla dolu olarak Mekke'nin etrafındaki dağlara tırmandılar. Bütün tepeler Mekkeliler'le doldu, müslümanların ne yapacaklarını uzaktan merakla seyredeceklerdi.

Resulullah Aleyhisselâm müstesna bir ihtişam ve vakarla devesi Kasvâ'nın üzerinde Hacûn mevkiine doğru meyillenen yokuştan Mekke-i mükerreme'ye girdi. En yakın arkadaşları da etrafını sarmış bulunuyorlardı. Devenin yularını Abdullah bin Revâha -radiyallahu anh- tutuyordu. Mekke'ye giren müslümanlar Kâbe'yi görür görmez hep bir ağızdan "Lebbeyk! Allahümme Lebbeyk!" diyorlar, yüksek sesle telbiyede bulunuyorlardı. Yedi yıllık bir ayrılıştan sonra Muhâcirler'in Mekke'ye girişleri, hele çocukluk hayatlarını içinde geçirdikleri boş evlerini görmeleri pek heyecanlı bir manzara idi.

Hâşim oğulları'nın küçük yaştaki çocukları Resulullah Aleyhisselâm'ı karşılamışlar, önünde arkasında koşuşup duruyorlardı.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Yedinci Yılı-

Kâbetullah'ı Tavaf

Kasım 2016
Hakikat Aylık İslâm Dergisi
s. 30-31

Kâbe-i muazzama tavaf edildi. Safâ ve Merve tepeleri arasında Sa'y edildi. Bu merasim yapılırken iki yeşil direk arasından sür'atle geçildi.

Resulullah Aleyhisselâm, Sa'y emriyle müslümanların müşriklere karşı kuvvetli görünmelerini arzulamıştı.

"Bugün kendisini onlara kuvvetli gösteren kişiye Allah rahmet etsin!" buyurmuşlardı.

Daha sonra kurbanlarını kesip tıraş oldular ve ihramdan çıktılar.

Bir gün sonra Resulullah Aleyhisselâm Kâbe-i muazzama'ya girdi. Öğle vaktine kadar kaldı. Kâbe putlarla doluydu. Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin damına çıktı. "Ezan-ı Muhammedî"yi okudu, öğle namazı kılındı. Müslümanlar Hudeybiye'de kararlaştırılan üç günü Mekke-i muazzama'da geçirdiler.

Kimisi yedi sene önce bıraktıkları hısım akrabasını ziyaret ediyor, kimisi evini ocağını dolaşıyor, Ensâr'dan olan kardeşine izahat veriyordu. Hiçbir müessif hadise olmadı. Hepsi de sükûn ve âsâyiş çerçevesinde hareket ediyordu. Müşrikler müslümanların bütün hallerini uzaktan uzağa seyrediyorlardı.

Müslümanların kemâl-i edeb ve nezaketine hayran kalmışlardı. Bu emsalsiz ahlâkî üstünlük ve yüksek meziyetleri gözlerinden kaçmadı. İçlerinde İslâmiyet'e karşı arzu uyanmaya başladı.

Mekke-i mükerreme'nin fethinden önce Mekkeliler'in kalpleri fethedilmiş oldu.

Hazret-i Meymune -Radiyallahu Anhâ- İle İzdivaç:

Asıl ismi Berre olan Hazret-i Meymune -radiyallahu anhâ- Resulullah Aleyhisselâm'ın amcası Abbas -radiyallahu anh-in baldızı idi. Kocasının ölümüyle dul kalmıştı. Müslümanların yüksek ahlâkını görünce, kalbinde İslâm'a karşı bir sevgi uyandı ve müslüman oldu. Ezvâc-ı tâhirat arasında bulunmak en büyük emeliydi. Hazret-i Abbas -radiyallahu anh- baldızının bu isteğini Resulullah Aleyhisselâm'a duyurdu. Resulullah Aleyhisselâm Hazret-i Meymune -radiyallahu anhâ-nın bu teklifini kabul buyurdu ve dört yüz dirhem mehir mukabilinde nikâhı altına aldı.

Kaza umresi esnasında ihramlı iken nikâh edip, ihramdan çıktıktan sonra evlendiler.

Resulullah Aleyhisselâm'ın en son evlendiği hanım olan Hazret-i Meymune -radiyallahu anhâ- Vâlidemiz'in sekiz kızkardeşi daha vardı. Her biri muhtelif kabilelerin yüksek şahsiyetleri ile evli idiler. Resulullah Aleyhisselâm İslâmiyet'in Mekke ile olan münâsebetlerinde gerginliği ortadan kaldırmak, düşmanlarının kalplerini İslâm'a ısındırmak istiyordu.

Medine'ye Dönüş:

Üç gün sonra müslümanlar Medine-i münevvere'ye dönmek üzere Mekke'den ayrıldılar. Resulullah Aleyhisselâm'ın Medine devrinde, Kâbe'yi ilk olarak ziyareti, işte bu kaza umresi idi. Hudeybiye'den önce görmüş oldukları rüyâları ayniyle çıkmış oldu. Bu ziyarete, Kaza umresi mânâsına gelen "Umre'tül-kazâ" denildi.

YEDİNCİ YILDAKİ DİĞER BAZI HADİSELER

Hazret-i Ömer -R. Anh-in Türebe'ye Gönderilmesi:

Resulullah Aleyhisselâm Hevazin kabilesi'nden dört oymağın Medine civarında bulunan Türebe vâdisinde bir araya geldiklerini haber aldı.

Bu oymaklardan Sa'd bin Bekir oğulları, Hayber yahudilerinin hicretin altıncı yılında Medine'ye yapmayı plânladıkları baskında kendilerine yardım edeceklerine dair söz vermişlerdi.

Resulullah Aleyhisselâm Hazret-i Ömer -radiyallahu anh-i, otuz kişilik bir birliğin başına geçirerek Türebe'ye gönderdi. Müslümanların kendilerine doğru gelmekte olduğunu haber alan Hevazinliler kaçtılar. Hazret-i Ömer -radiyallahu anh- orada kimseye rastlayamadı. Deve, sığır ve diğer bazı mallardan ele geçirilebilenler ganimet olarak alınıp Medine'ye dönüldü.

Hazret-i Ebu Bekir -R. Anh'in Hevazinliler'e Gönderilmesi:

Hazret-i Ömer -radiyallahu anh-in Türebe'ye yaptığı seferin hemen arkasından Resulullah Aleyhisselâm Hazret-i Ebu Bekir -radiyallahu anh-i Necid bölgesine gönderdi. Mücâhidler Hevazinliler'in yurduna ansızın baskın yaptılar. Bazıları öldürüldü, bazıları esir alındı. Bir kısım ganimet de ele geçirilerek Medine'ye dönüldü.

Beşir Bin Sa'd -R. Anh-in Mürre Oğulları'na Gönderilmesi:

Hicretin beşinci yılında müşriklerin on bin kişilik ordusunun Medine'yi kuşatmaları sırasında, ordunun dört yüz kişisini Mürre oğulları teşkil ediyordu.

Resulullah Aleyhisselâm Beşir bin Sa'd -radiyallahu anh-in kumandasında otuz kişilik bir birliği Medine'ye iki günlük mesafedeki Fedek yakınlarında oturan Mürre oğulları üzerine gönderdi. O sırada kışlık vâdilerine çekilmiş olan Mürre oğulları'nın koyun ve deve sürülerini ele geçiren bu askeri birlik, hayvanları Medine'ye götürürken durumu öğrenen kabile mensupları çıkageldiler ve mücâhidlerle çetin bir savaşa tutuştular. Çoğu şehit düşen İslâm birliğinden sağ kalanlar çekilmeye mecbur oldular.

Ayağından ağır yaralanan ve bayıldığı için öldüğü sanılıp bırakılan Beşir bin Sa'd -radiyallahu anh- çatışma bittikten sonra kendine geldi. Geceleyin civarda bulunan bir yahudi âilesine sığındı ve yarası iyileştikten sonra Medine'ye döndü.

Beşir Bin Sa'd -R. Anh-ın Cinab'a Gönderilmesi:

Aynı yıl Şevval ayında Gatafân oğulları'nın Medine'ye saldırmayı plânladıkları haber alınınca, hazırlanan üç yüz kişilik İslâm birliğine Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-in tavsiyesi üzerine yine Beşir bin Sa'd -radiyallahu anh- tayin edildi.

Resulullah Aleyhisselâm'ın kendisine verdiği sancağı alan Beşir -radiyallahu anh- Fedek ile Vâdil-kurâ arasında bulunan Cinab ve Yümn'e doğru yola çıktı. Uyeyne bin Hısn ile işbirliği yapan Gatafânlılar müslümanlarla savaşmayı göze alamayıp dağıldılar. Müslümanlar da birçok ganimetle geri döndüler.

Ahrem Bin Ebu'l-Avcâ -R. Anh-in Süleym Oğulları'na Gönderilmesi:

Resulullah Aleyhisselâm Umre seferinden Zilhicce ayında Medine'ye döndükten sonra Ahrem bin Ebul-Avcâ -radiyallahu anh-i elli kişilik askeri bir birliğin başına geçirerek Süleym oğulları'nı İslâmiyet'e dâvet etmek üzere yola çıkardı.

Müslümanların geldiğini haber alan Süleym oğulları çok sayıda asker toplayıp karşılarına çıktılar. Ahrem -radiyallahu anh- onları İslâmiyet'e dâvet etti. Süleym oğulları: "Senin dâvet ettiğin şey bize gerekmez!" dediler ve müslümanların üzerine ok yağdırmaya başladılar. Kendilerine yeni yardımcılar gelince Süleym oğulları müslümanları her yandan kuşattılar. Mücâhidlerin hemen hepsi şehit oldu. Ahrem -radiyallahu anh- da ağır yaralar alarak şehitler arasına düştü. Süleym oğulları onu öldü sanarak bıraktılar. Ayılıp kendine gelince şehitler arasından kalktı, yavaş yavaş Medine yolunu tuttu. Arkadaşlarından sağ kalabilenler de onunla birlikte Medine-i münevvere'ye geldiler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Bazı Eşrafın Müslüman Olması

Aralık 2016
Hakikat Aylık İslâm Dergisi
s. 32

Amr Bin Âs -R. Anh-:

Mekke'nin ticaret ve siyaset hayatında mühim bir yeri olan Amr bin Âs -radiyallahu anh-, Uhud ve Hendek savaşları'nda Kureyş ordusunun süvâri birliklerine kumanda etmişti. İslâmiyet'e ve Resulullah Aleyhisselâm'a o kadar düşman idi ki: "Bütün Kureyşliler müslüman olacak olsalar, ben hiçbir zaman müslüman olmam." derdi. Habeşistan'da bulunduğu bir sırada Habeş kralı Necâşî'nin teklifi ve tavsiyesi üzerine müslüman olmuştur.

Halid Bin Velid -R. Anh-:

Câhiliye zamanında Kureyş süvârilerinin kumandanı olduğu gibi, Uhud savaşı'nda müşrikler mağlup olmuşken zafer kazanmasına sebep olmuştu.

Resulullah Aleyhisselâm Umre için Mekke'ye geldiği zaman saklanmış, gözüne görünmemişti. Kardeşi Velid bin Velid -radiyallahu anh-e: "Halid nerede?" diye sormuş: "Halid gibi bir adam İslâmiyet'i tanımamış olamaz. Keşke o bütün çabalarını müslümanların yanında müşriklere karşı gösterseydi, kendisi için daha hayırlı olurdu. Onu başkalarına tercih eder, üstün tutardık." buyurmuştu. Halid -radiyallahu anh- ise Resulullah Aleyhisselâm'ın bu iltifatına çok sevinmiş, İslâmiyet'e olan arzusu artmıştı.

Bir gece rüyâsında çok dar, sıkıntılı ve kurak yerlerden, yemyeşil ve geniş bir yere çıktığını görmüştü.

Daha sonra da âni bir kararla Medine'ye hicret etti ve müslüman oldu.

Osman Bin Talha -R. Anh-:

Kureyş'in eşrafından olan Osman -radiyallahu anh- babası, amcası ve bir kız kardeşi müşrik oldukları halde Uhud'da öldürülmüşlerdi. Kâbe ile ilgili hizmetinden dolayı "Hacebî" lâkabını taşıyordu. Kâbe'nin perdedarlığını yapmakta ve anahtarını taşımakta idi.

Resulullah Aleyhisselâm Mekke'ye gelip Kâbe-i muazzama'ya girdiği zaman hâli birden değişti, içinde İslâmiyet'e karşı bir sıcaklık belirdi.

Üç Cengaver Medine'de:

Halid bin Velid -radiyallahu anh- müslüman olmak istediği zaman fikrini Safvan bin Ümeyye ile İkrime'ye ayrı ayrı açmış, ikisinden de red cevabı almıştı. Daha sonra Osman bin Talha -radiyallahu anh-a fikrini açtı. "Biz deliğinde sıkışıp kalan, üzerine yukarıdan su dökülünce dışarı fırlamak zorunda kalan bir tilki durumundayız." dedi. Osman -radiyallahu anh- tereddütsüz hemen kabul etti, beraberce Medine'ye gitmek üzere yola çıktılar.

Amr bir Âs -radiyallahu anh- da bu niyetle yola çıkmıştı. Bir kuşluk vakti Hedde'de buluştular. Birbirlerinin maksatlarını öğrendiklerinde çok sevindiler. Hep birlikte yoldaşlık ve arkadaşlık yaparak Medine'ye geldiler.

Ashâb-ı kiram da Resulullah Aleyhisselâm da bu üç yiğidin gelişlerine memnun oldular.

Resulullah Aleyhisselâm: "Mekke ciğerparelerini kucağınıza attı." buyurdu.

Huzur-u Nebevî'ye çıktıklarında maksatlarını arz ile beraber küfür ve sapıklık zamanında meydana gelen günahlardan dolayı affedilmeleri için Resulullah Aleyhisselâm'ın yüce şefaatına sığındılar. Resulullah Aleyhisselâm da İslâm ve Hicret'in geçmiş günahlar için kefaret olduğunu söyledi. Önce Halid -radiyallahu anh-, sonra Amr -radiyallahu anh- ile Osman -radiyallahu anh- İslâm şerefiyle müşerref oldular.

Bu üç liderin İslâm'a girişiyle Kureyşliler'e büyük bir darbe vurulmuş oldu.

Osman bin Talha -radiyallahu anh-in müslüman oluşunun etkisi diğerlerinden fazla idi. Çünkü Kâbe'nin anahtarları onun elindeydi. Bu durum, Kâbe ile diğer Arap kabilelerine karşı övünen Kureyş'i yıkmıştı. Kâbe'nin anahtarını taşıyan şahıs bile müslüman olduktan sonra geriye ne kalmıştı? Kâbe'nin koruyuculuğunu yaptıklarına dâir iddiâları sona ermişti.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mute Savaşı

Şubat 2017
Hakikat Aylık İslâm Dergisi
s. 28-29

Savaşın Sebebi:

Resulullah Aleyhisselâm Hudeybiye antlaşmasının verdiği sulh ve sükûndan faydalanarak İslâm'ı neşretmek için etrafa mektuplar göndermiş, İslâmiyet'e dâvette bulunmuştu. Sadece büyük devlet hükümdarlarını dâvet etmekle kalmamış, aynı zamanda onlara tâbi durumunda bulunanlara da elçi ve mektuplar vasıtasıyla İslâm'ı tebliğ etmişti.

Bu meyanda Ashâb-ı kiram'dan, Hâris bin Umeyr -radiyallahu anh-i elçi olarak dâvet mektubu ile birlikte Busrâ valisi Şurahbil'e göndermişti. Gassânî Arapları'ndan olan Şurahbil, Bizans'ın himâyesinde hıristiyanlığı kabul etmiş bulunuyordu.

Hâris -radiyallahu anh-, Suriye bölgesinde Kudüs'ün güneyinde ve iki konak mesafede bulunan Mute kasabasında Şurahbil'e rastladı. Elçi olduğunu söyleyerek Resulullah Aleyhisselâm'ın mektubunu verdi.

Fakat Şurahbil kabileler arasındaki örf ve âdetleri hesaba katmadan Resulullah Aleyhisselâm'ın elçisi Hâris -radiyallahu anh-i öldürmek alçaklığında bulundu. Bu hâdise çok mühimdi. Şimdiye kadar Resulullah Aleyhisselâm'ın hiçbir elçisi öldürülmemişti. Bu aynı zamanda gönderene de en büyük hakaret ve meydan okuma demekti.

Savaş Kararı:

Bu fâciaya çok üzülen Resulullah Aleyhisselâm Ashâb-ı kiram'la istişare yaptı, hemen üç bin kişilik bir kuvvet hazırladı, Zeyd bin Hârise -radiyallahu anh- kumandasına verdi.

Daha sonra:

"Savaşta şâyet Zeyd şehit olursa kumandayı Câfer alsın. Câfer de şehit düşerse, orduya Abdullah bin Revâha kumanda etsin!" buyurdu. (Buhârî)

Abdullah -radiyallahu anh- de şehit olursa, müslümanların kendi aralarında münasip bir kimseyi kumandan seçmelerini ilâve etti.

Medine'den Hareket:

Mücâhidler Medine'den çıkacakları sırada Resulullah Aleyhisselâm beyaz bir sancak bağlayıp Zeyd bin Hârise -radiyallahu anh-e verdi. Hâris bin Umeyr -radiyallahu anh-in şehit edildiği yere kadar gitmesini ve orada bulunanları İslâmiyet'e dâvet etmesini, kabul etmedikleri takdirde, Allah-u Teâlâ'nın yardımına güvenerek onlarla çarpışmasını tavsiye etti, orduyu geçirmek için bizzat Medine'nin dışında Seniyyet'ül-vedâ'ya kadar gitti.

Halid bin Velid -radiyallahu anh- müslüman olduktan sonra ilk olarak İslâm ordusuna katılıyordu.

Maan'da Müzakere:

İslâm ordusu âdet olduğu üzere hedefini yine gizli tutarak yola çıkmış, karşılarına ne çıkacağını bilmeksizin yürümüştü. Suriye topraklarına ayak bastıkları, Maan'a vardıkları zaman düşman hakkında bilgi edinebilmişlerdi.

İslâm ordusu'nun Medine'den çıkışını duyan Şurahbil durumu hemen Bizans imparatoru'na bildirmişti ve iki yüz bin kişilik büyük ve mükemmel bir ordu topladı. Bunun yüz bini Rum, yüz bini de müslüman olmamış Arap kabilelerinden meydana gelmişti.

Sayı bakımından iki taraf arasında korkunç bir uçurum vardı. Ancak, savaşmadan müslüman ordusunun geri dönmesi çok tehlikeli idi. Bu durum göz önüne alındı, hemen istişâre yapıldı. Durumun derhal Resulullah Aleyhisselâm'a bildirilmesi, alınacak cevaba göre hareket edilmesi fikri ileri sürülmek üzere iken Abdullah bin Revâha -radiyallahu anh- şöyle söyledi:

"Ey insanlar! İstemediğiniz şey, ele geçirmek üzere yola çıktığımız şeydir, yani şehit olmaktır. Biz, insanlarla ne sayıca ne silâhça çokluk olduğumuz için değil, Allah'ın bizi şereflendirdiği şu dinin kuvvetiyle savaşıyoruz. Hemen ilerleyelim! Bu sayede iki güzel neticeden birine erişiriz. Ya gazi oluruz ya şehit!"

Abdullah -radiyallahu anh-in bu sözleri, ordunun mâneviyatı üzerinde büyük tesir yaptı. Hep bir ağızdan:

"Vallahi Revaha oğlu doğru söylüyor!" dediler ve bunun üzerine harekete geçtiler.

Savaşın Başlaması:

Mute civarında iki ordu karşılaştı. Müslümanlar için Allah yolunda şehit olmaktan başka çare kalmamıştı. Başkumandan Zeyd -radiyallahu anh- sancağı elinde olduğu halde hemen savaşa başladı. Ölümden aslâ çekinmediğini göstererek düşman mızrakları arasında şehit düştü.

Zeyd -radiyallahu anh- şehit olunca sancağı Câfer -radiyallahu anh- eline aldı, düşmana doğru yürüdü. Kahramanca savaştı. Önce sağ kolu kesildi, hemen sancağı sol eline aldı. Sol kolu da kesilince, yere düşürmemek için vücudu ile Peygamber sancağına sarıldı. Sonunda ikiye bölünerek yere düştü ve şehit oldu. Savaşta ellisi göğsünde olmak üzere doksan yara almıştı.

Câfer -radiyallahu anh-den sonra Abdullah bin Revâha -radiyallahu anh- koşa koşa gelerek Peygamber sancağını eline aldı ve savaşa katıldı. Ancak harbden bir netice alınamayacağı düşüncesi kendisini meşgul ediyordu. Bir aralık Medine'deki malları, hurmalıkları bile gözünün önüne geldi. Ölüme karşı bir tereddüt başladı, bir an için geri bile döndü. Fakat bu fena düşünceden kendisini çabuk kurtardı. Hemen askerini toplayarak: "Şâhit olun arkadaşlar! Medine'deki bütün mallarımı Beytülmâl'e bırakıyorum." dedikten sonra kendi kendine: "Ey Abdullah! Sen cennet'e kavuşmak istemiyorsun! Fakat ben savaşa savaşa oraya varacağım." diye söylendi. Hemen ilerledi, şiirler söyleyerek şehit oluncaya kadar savaşa devam etti.

Abdullah bin Revâha -radiyallahu anh- şehit olunca asker kumandansız kaldı. O zaman umumî bir panik başladı. Müslümanlar görülmedik bir bozguna uğradılar, darmadağın oldular. Bir an için geri çekilmek veya çarpışmaya devam etmek arasında tereddüt geçirdiler.

Bütün bu olanlara rağmen Resulullah Aleyhisselâm'ın mübârek sancağı düşmüş değildi. Ensâr'dan Ka'b bin Umeyr -radiyallahu anh- sancağı yerden kaldırdı. Kim seçilirse ona verilmek üzere Sâbit bin Akrem -radiyallahu anh-a verdi. Sâbit -radiyallahu anh-:

"Ey Müslümanlar! İçinizden birini seçerek başa geçirin!" diye seslendi.

Hep bir ağızdan: "Seni başımıza geçiriyoruz." dediler. Fakat Sâbit -radiyallahu anh-: "Bu benim işim değil." diyerek kabul etmedi.

Allah'ın Kılıcı İş Başında:

Ordunun bozgun halinde olduğu bir zamanda Halid bin Velid -radiyallahu anh- askerin önüne geçip bozgunun tehlikelerini anlattı, böylece kaçışı önledi. Herkes onun etrafında toplandı. Sâbit -radiyallahu anh- da sancağı Halid bin Velid -radiyallahu anh-e verdi. Bütün mücâhidlerin isteği ile Halid bin Velid -radiyallahu anh- kumandayı üzerine aldı. Akşama kadar dövüştü. O gün elinde dokuz kılıç parçalandığını bizzat kendisi söylemiştir.

Halid bin Velid -radiyallahu anh- geceyi dinlenerek geçirdi, ertesi gün ordusuna yeni bir nizam verdi. Sağ taraftakileri sola, soldakileri sağa aldı. Öndekileri arkaya, arkadakileri de öne geçirdi.

Düşman birlikleri karşılarında yeni simâlar görünce, İslâm ordusuna gece yardım kuvvetlerinin gelmiş olduğuna hükmettiler. Tam bu sırada, Halid bin Velid -radiyallahu anh- de şiddetli bir hücuma geçti, düşmanı bozguna uğrattı ve birçok zâyiat verdirdi. Bu durumdan faydalanmayı da ihmal etmedi, askerini ustalıkla hemen geri çekti. Büyük bir bozguna uğratmadan muntazam bir yürüyüşle Medine'ye kadar getirdi. İki günlük bu pek çetin savaşta müslüman ordusu yalnız on iki şehit vermişti.

Gaybî Haberler:

Resulullah Aleyhisselâm Zeyd, Câfer ve Abdullah'ın -radiyallahu anhüm- henüz şehâdet haberi gelmeden önce Ashâb-ı kiram'ına muharebenin bütün tafsilâtını bildirmişti. Mute savaşının en kanlı safhasında idi. Allah-u Teâlâ Mescid-i nebevî'de, minbere oturmuş bulunan Resul'üne zaman, mekân, mesafe mefhumlarını kaldırarak savaş alanını göstermişti.

"Zeyd sancağı eline aldı. Şimdi vuruldu, şehit düştü. Sonra Câfer aldı, O da şehit oldu. Daha sonra bayrağı İbn-i Revâha aldı, o da şehit oldu." buyurdu.

Resulullah Aleyhisselâm bunları birer birer anlatırken iki gözünden yaşlar akıyordu. "En sonunda sancağı Allah'ın bir kılıcı eline aldı. Allah mücâhidlere fethi müyesser kıldı." buyurdu. Bu: "Allah'ın kılıcı" Halid bin Velid -radiyallahu anh- idi. Bundan sonra Halid bin Velid -radiyallahu anh- "Seyfullah" olarak anıldı.

Halid bin Velid -radiyallahu anh- sancağı eline alınca, Resulullah Aleyhisselâm:

"Allah'ım! Halid senin kılıçlarından bir kılıçtır. Sen ona nusret ihsân buyur!" diye duâ etti.

Resulullah Aleyhisselâm Medine-i münevvere'nin dışına çıktı, Ashâb'ı ile birlikte orduyu karşıladı, çok üzgündü.

"Zeyd ile Câfer cennette yükseldikleri zaman, Abdullah'ın arkadaşlarına âit tahtlarından biraz ötede duran taht üzerinde oturduğunu gördüm. Bu ayrılığın sebebini sordum. 'Onlar yürüdüler. Abdullah tereddüt etti, sonra yürüdü.' cevabını aldım. Allah, Câfer'e Mute'de kesilen iki koluna karşılık olarak iki kanat verdi. Onu cennette meleklerle birlikte uçuyor gördüm." buyurdu.

Medine'de Karşılanış:

Resulullah Aleyhisselâm Medine-i münevvere'deki müslümanlara: "Toplanınız da kardeşlerinizi karşılayınız!" buyurunca, çok sıcak olmasına rağmen bütün müslümanlar toplandılar. Resulullah Aleyhisselâm da hayvanına binip onlarla birlikte mücâhidleri karşılamaya gitti. Şehrin Cürüf mevkiinde mücâhidleri karşıladılar.

İçlerinden bazıları, düşmanı yendikleri halde onları takip edip imhâ etmemiş olmaları sebebiyle: "Ey kaçaklar! Demek siz Allah yolunda savaşmaktan kaçtınız ha!" diyerek kınamaya başladılar.

Fakat Resulullah Aleyhisselâm:

"Onlar Allah yolunda savaşmaktan kaçanlar değil, döne döne çarpışanlardır." buyurdu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Seriyeler

Mart 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Gâlib Bin Abdullah -Radiyallahu Anh- Seriyesi:

Resulullah Aleyhisselâm İslâm düşmanı büyük küçük kabilelere, önem derecelerine göre hadlerini bildirmek için harekete geçmiş bulunuyordu. Çünkü onlar hicretin beşinci yılında İslâmiyet'i ortadan kaldırmak maksadıyla Kureyşliler'le Medine-i münevvere'ye kadar gelmişler, müslümanları muhasara altına almışlardı.

Resulullah Aleyhisselâm on dokuz kadar askerî bir birliğin başına Gâlib bin Abdullah -radiyallahu anh-i tayin ederek Medine ile Mekke arasında bulunan Kedid'e, Mülevvah oğulları'nın üzerine gönderdi. Üzerlerine her taraftan ve âniden baskın yapmasını emretti.

Mücâhidler güneş battığı bir sırada Kedid'e vardılar, vâdinin bir köşesine sindiler. Seher vakti girince de her taraftan baskın yaptılar. Çarpışanları öldürdüler, çocukları esir aldılar. Develeri ve davarları ganimet alarak Medine-i münevvere'ye döndüler.

Gâlib Bin Abdullah -Radiyallahu Anh-in Mürre Oğulları'na Gönderilmesi:

Resulullah Aleyhisselâm hicretin yedinci yılında otuz kişilik bir birliği Beşir bin Sa'd -radiyallahu anh- kumandası altında Mürre oğulları'na göndermişti. Mürre oğulları geceleyin müslümanların üzerine baskın yapmışlar, hepsini şehit etmişlerdi. Beşir -radiyallahu anh- ise ağır yaralanmıştı.

Resulullah Aleyhisselâm Kedid'den yeni dönen Gâlib bin Abdullah -radiyallahu anh-i iki yüz kişilik bir birliğin başına geçirerek Mürre oğulları'nın üzerine gönderdi.

Mücâhidler yaptıkları baskında Mürre oğulları'nın birçoklarını öldürdüler. Kadın ve çocuklar esir edildi. Birçok deve, sığır ve davar ele geçirildi.

Üsâme bin Zeyd -radiyallahu anh-in Kelime-i tevhid'i söyleyen bir adamı öldürdüğü için Resulullah Aleyhisselâm tarafından kınandığı hadise bu sefer esnasında meydana gelmiştir.

Şuca' Bin Vehb -Radiyallahu Anh-in Seriyesi:

Mekke'nin Basra yolu üzerinde Vecre denilen yerde Hevâzinler'den Âmir oğulları'nın toplanmakta oldukları haber alındı. Resulullah Aleyhisselâm Şüca' bin Vehb -radiyallahu anh-i yirmi dört kişilik bir birliğin başına geçirerek üzerlerine gönderdi.

Mücâhidler sabahleyin konak yerlerinde gafil bulundukları bir sırada birden baskın yaptılar. Kaçamayan kadınları esir aldılar. Ele geçirdikleri pek çok deve ve davarlarını sürüp Medine'ye getirdiler.

Daha sonra Âmir oğulları'ndan Medine-i münevvere'ye müslüman bir heyet geldi. Esir kadınlar hakkında Resulullah Aleyhisselâm'la konuştular. Kadınlar müslüman oldular ve adamlarına iâde edildiler.

Ka'b Bin Umeyr -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ka'b bin Umeyr -radiyallahu anh- kumandası altında on beş kişilik bir dâvet birliğini Şam topraklarından Zât-i Atlah'a gönderdi. Orada bulunan Kudâa oğulları'nı İslâmiyet'e dâvet ettiler. Fakat onlar yapılan dâveti reddettikleri gibi, müslümanlar üzerine ok yağdırmaya başladılar. Şiddetli bir şekilde çarpışma başladı, müslümanları şehit ettiler.

Gecenin serinliği basınca şehitler arasından yaralı olarak ayılan Ka'b bin Umeyr -radiyallahu anh- güçlükle Medine-i münevvere'ye kadar gelip durumu haber verdi.

Onların bu hareketleri Resulullah Aleyhisselâm'a çok ağır geldi. Üzerlerine bir birlik gördermeye niyetlendi ise de, başka yere çekilip gittiklerini haber alınca onları kendi hallerine bıraktı.

Amr Bin Âs -Radiyallahu Anh-in Seriyesi:

Kudâa kabilesi'nin Uzre ve Belî gibi bazı kolları Medine hayvanlarını yağmalamak üzere Vâdil-kurâ yakınlarında toplanmışlardı. Resulullah Aleyhisselâm durumdan haberdar olunca Amr bin Âs -radiyallahu anh-in başkanlığında otuzu atlı üçyüz kişilik bir seriyye gönderdi. Aralarında Sa'd bin Ebi Vakkas -radiyallahu anh- gibi ileri gelen kimseler de vardı. Halbuki Amr -radiyallahu anh- müslüman olalı henüz bir yıl bile olmamıştı. Savaş usulünü çok iyi bilen, son derece zeki bir kimse idi.

Vâdil-kurâ civarında Selâsil suyuna varınca düşmanın sayıca çok olduğunu öğrendi. Burada konakladı, bir haberci göndererek Resulullah Aleyhisselâm'dan yardım istedi. Resulullah Aleyhisselâm da Ebu Ubeyde bin Cerrah -radiyallahu anh- kumandasında iki yüz kişilik yardımcı kuvvet gönderdi. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- da bunların arasındaydı.

Resulullah Aleyhisselâm Ebu Ubeyde -radiyallahu anh-i gönderirken;

"İhtilâf etmeyiniz, ittifakla hareket ediniz!" diye emretti.

Takviye birliği süratle yol alarak Amr -radiyallahu anh-in yardımına yetişti.

Ebu Ubeyde -radiyallahu anh-ın askerlere imam olarak namaz kıldırmasına Amr -radiyallahu anh- itiraz etti.

"Sen bana yardıma geldin, kumandan benim, namazı benim kıldırmam lâzım." dedi.

Ebu Ubeyde -radiyallahu anh- yumuşak huylu bir zât idi, hiç itiraz etmedi.

"Yâ Amr! Resulullah Aleyhisselâm ihtilâfa düşmememizi emretti. Sen bana uymazsan ben sana uyarım!" cevabını verdi.

Amr bin Âs -radiyallahu anh- mücâhidlere sefer süresince imam olup namaz kıldırdı.

Varılan yerde hava oldukça soğuk ve sert idi. Mücâhidler ateş yakmak için etraftan odun toplayarak ısınmak istediler. Fakat Amr bin Âs -radiyallahu anh- buna katiyen müsaade etmedi. "Her kim ateş yakarsa yaktığı ateşin içine atarım!" diye tehdit etti.

Mücâhidler soğuktan Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-e şikâyet ettiler. Hazret-i Ömer -radiyallahu anh- hiddetlendi.

"Bu nasıl şey? Bu adam herkesi soğuktan kıracak mı?" diye söylendi.

Fakat Hazret-i Ebu Bekir -radiyallahu anh-:

"Yâ Ömer bırak onu, istediğini yapsın! Resulullah Aleyhisselâm onu harp usulünü iyi bildiği için kumandan yaptı. Madem ki kumandan odur, onun işine karışmak doğru değildir." diyerek ikaz etti.

Çünkü ateş yakılmış olsaydı, düşman müslümanların azlığını öğrenmiş olacaktı.

Amr -radiyallahu anh- plânını kimseye bildirmedi. Sabaha karşı alaca karanlıkta ansızın düşman üzerine hücuma geçti ve savaşı kazandı. Kendisinden sayıca üstün olan düşmanı bozguna uğrattı. Pek çok ganimet bırakarak kaçtılar.

Mücâhidler düşmanın peşini takip etmek istedilerse de Amr bin Âs -radiyallahu anh- müsaade etmedi. Birkaç gün orada kalıp, etraftaki ganimet hayvan sürülerini topladıktan sonra Medine-i münevvere'ye döndüler.

Ebu Ubeyde Bin Cerrah -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ebu Ubeyde bin Cerrah -radiyallahu anh-i üç yüz kişilik bir birliğin başına geçirerek Cüheyne kabilesi'nin üzerine gönderdi. Maksat, İslâm düşmanı olan bu kabileye gereken dersi vermekti.

Yolda son derece açlık sıkıntısı çektiler. Hatta ağaç yapraklarını suda ıslatarak yedikleri bile oldu. Nihayet Sîfül-bahr'e, yani deniz sahiline vardılar. Allah-u Teâlâ mücâhidler için denizden, dalgalarla büyük bir balık çıkarıp dışarı attı. Orada kaldıkları bir ay müddetle bu balıktan yediler. Onlar balığın böylesini hiç görmemişlerdi.

Hiç kimse ile karşılaşmayan mücâhidler Medine'ye döndüler.

Resulullah Aleyhisselâm'a deniz sahilinde yedikleri balıktan bahsettiklerinde:

"O, Allah'ın sizin için çıkardığı bir rızıktır." buyurdu.

Ve ilâve etti:

"Yanınızda o balığın etinden bir şey var mı? Bize de tattırın!" (Müslim: 1935)

Mücâhidlerden bazıları balığın etinden alıp yol azığı olmak üzere güneşte kurutmuşlar, yanlarında getirmişlerdi. Resulullah Aleyhisselâm'a takdim ettiler, o da ondan yedi.

Ebu Katâde -Radiyallahu Anh-in Seriyesi:

Resulullah Aleyhisselâm Ebu Katâde -radiyallahu anh-i on beş kişilik bir birliğin başına geçirerek Necid'de Hadıra denilen yerde oturan Gatafân oğulları'nın üzerine gönderdi.

Onlarla karşılaştıklarında bir kısmını öldürdüler, birçoğunu esir aldılar. İki yüz kadar deve ile iki bin civarında koyunu ganimet alarak Medine-i münevvere'ye döndüler.

Abdullah Bin Ebu Hadred -Radiyallahu Anh-in Seriyesi:

Cûşem oğulları kabilesinden Rifâa bin Kays'ın, müslümanlarla Kays oğulları'nın arasını bozmaya çalıştığını öğrenen Resulullah Aleyhisselâm, Abdullah bin Ebu Hadred -radiyallahu anh-in yanına iki kişi daha vererek Rifâa hakkında bilgi toplamasını istemişti. Abdullah -radiyallahu anh- de Medine yakınlarındaki Gâbe otlağında Rifâa'yı pusuya düşürerek öldürdü. Sayıları oldukça çok olan adamlarını kovaladı ve develerini alıp Medine'ye getirdi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (1)

Nisan 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Hudeybiye'de müslümanlarla müşrikler arasında yapılmış olan antlaşmanın maddelerine göre Arap kabileleri iki taraftan biriyle anlaşıp birleşmekte serbestti. Bu antlaşma Arabistan'ın diğer kabilelerine de iki taraftan birinin himayesine girmek hakkını tanıyordu. Antlaşma yapıldıktan sonra Huzâa kabilesi bu hakka dayanarak müslümanların himayesini kabul etti. Bekir oğulları kabilesi de Kureyşliler'in himayesini kabul etti. Halbuki Huzâa kabilesi ile Bekir oğulları birbirleriyle geçinemezlerdi. Aralarında kanlı savaşlar bile olmuştu. Huzâalılar'la Hâşimîler arasında ise İslâm'dan önce yapılmış bir ittifak vardı. İslâm'ın doğuşundan sonra da Huzâalılar bu ittifâkı unutmamışlar, her zaman Resulullah Aleyhisselâm tarafını tutar olmuşlardı. Müslümanlarla ilgili Mekke-i mükerreme'de olup biten her şeyi gizlice Resulullah Aleyhisselâm'a bildirirlerdi. Hendek savaşı hazırlığını da onlar haber vermişlerdi.

Hicret'in sekizinci yılının Şaban ayında Kureyş'in himayesine güvenen Bekir oğulları, bir gece Resulullah Aleyhisselâm'ın himayesinde bulunan Huzâalılar'a birdenbire saldırdılar. Kureyşliler de Bekir oğulları kabilesine silâh vermişler ve kıyafetlerini değiştirerek onlara gizlice yardımda bulunmuşlardı. Bu baskın hâdisesinde Huzâalılar'dan yirmi üç kişi ölmüştü.

Bu saldırı üzerine Amr bin Sâlim başkanlığında Huzâalılar'dan kırk kişilik bir heyet, Medine'ye koşup Kureyş'ten şikâyet ederek Resulullah Aleyhisselâm'dan yardım istediler.

Anlattıklarına göre Huzâalılar Harem-i şerif'e sığındıkları halde, Bekir oğulları, reisleri olan Nevfel'in: "İntikam fırsatını kaçırmayın!" demesi üzerine Harem'e hürmet etmeyerek üzerlerine hücum etmişlerdi.

Kureyş'in Bekir oğulları kabilesi ile birleşerek Huzâa'ya saldırması açıktan açığa Hudeybiye antlaşmasını ihlâl etmek demekti. Resulullah Aleyhisselâm bu durumu tafsilâtıyla öğrenince çok üzüldü. Huzâalılar'a yardım vaadinde bulundu. "Huzâalılar'a yardım etmezsem yardımsız kalayım; hem de kendime ve yakınlarıma yardım ed er gibi." buyurdu ve onları yurtlarına geri gönderdi. Mekkeliler'e de sert bir ültimatom göndererek şu üç tekliften birinin kabul edilmesini kendilerine bıraktı:

1. Ya öldürülen Huzâalılar'ın âilelerine diyet ödenecek,

2. Veya Bekir oğulları kabilesini himaye etmekten vazgeçilecek.

3. Bu iki şarttan biri kabul edilmediği takdirde Hudeybiye antlaşması bozulmuş sayılacak.

Kureyşliler zaten hoşlanmadıkları üçüncü teklifi kabul ettiklerini bildirdiler. Artık antlaşma resmen bozulmuş oluyordu.

Barışı Yenileme Arayışları:

Aradan kısa bir zaman geçmedi ki Kureyş'in ileri gelenlerinin içini bir telâş kaplamaya başladı. Antlaşmayı bozmanın doğuracağı vahim neticeyi düşündükçe yüreklerini korku sardı, hatalarını anladılar ve barışın yenilenmesi için Ebu Süfyan'ı Medine-i münevvere'ye kadar yolladılar. Fakat geç kalmışlardı, iş işten geçmiş bulunuyordu.

Ebu Süfyan daha henüz Medine-i münevvere'ye gelmeden önce Resulullah Aleyhisselâm işin neticesini Ashâb'ına haber verip şöyle buyurmuştu:

"Ebu Süfyan Hudeybiye Antlaşmasını takviye etmek ve müddeti uzatmak için yanıma gelmek üzeredir. Fakat bu arzusuna eremeden öfke ile geri dönecektir."

Ebu Süfyan Medine-i münevvere'ye gelince şaşırakaldı. Çünkü Medine bu haberle çalkalanıyor, herkes bu hadiseden bahsediyordu. Doğrudan Resulullah Aleyhisselâm'la görüşmeye cesaret edemedi. Onun için önce kızına gitti. Kızı Ümmü Habibe -radiyallahu anhâ- Vâlidemiz'in aracı olmasını isteyecekti.

Kızı babasını içeri aldı. Resulullah Aleyhisselâm'ın oturduğu yere onu oturtmak istemediği için, minderi toplayıp kaldırdı. Bunun farkına varan Ebu Süfyan: "Kızım, minderi mi bana, beni mi mindere lâyık görmedin?" diye sordu. Ümmü Habibe -radiyallahu anhâ- Vâlidemiz:

"O Resulullah'a âittir. Sen ise müşriksin, pissin. O mindere oturmaya lâyık değilsin!" diye cevap verdi.

Çünkü bir müslümana göre akrabalık başka şey, iman birliği daha başka şeydi.

Kızının bu davranışı karşısında Ebu Süfyan:

"Vallâhi kızım, bizden ayrılalı sana bir hâl olmuş!" demek zorunda kaldı.

Kızının yanından öfke ile ayrılan Ebu Süfyan, Resulullah Aleyhisselâm'a başvurdu ise de bir cevap alamadı. Ashâb-ı kiram'ın ileri gelenleri ile bir bir görüştü, barışın yenilenmesi için desteklerini istedi. Fakat bütün gayretleri boşa çıktı, hiçbir netice elde edemedi. En son olarak Hazret-i Ali -radiyallahu anh-in tavsiyesi üzerine Mescid-i nebevî'ye gelen halka karşı: "Ey insanlar! Ben iki tarafı himayeme alıyor, Hudeybiye antlaşmasını yeniliyorum. Kimse benim ahdimi bozmaz!" dedi, fakat kimseden bir cevap bile alamadı, devesine bindi, ümitsiz olarak Mekke yolunu tuttu. Gördüklerine çok içerlemişti. Hiç kimseye söz geçirememiş, kendi kızına bile meram anlatamamıştı.

Ebu Süfyan dönüşünde olup bitenleri Kureyşliler'e anlattı, kendiliğinden barış ilân ederek döndüğünü söyledi. Kendisini dinleyenler:

"Sen hiçbir şey yapmamışsın! Kendi kendine ilân ettiğin barışın ne hükmü vardır? Sen bize sulh haberi getirmedin ki, emin olalım. Harb haberi getirmedin ki, hazırlanalım." diye söylenmeye başladılar.

Fetih Hazırlığı:

Ebu Süfyan bin Harb Mekke'ye döndükten sonra, Resulullah Aleyhisselâm savaşa karar verdi. Bir sabah namazından sonra Hazret-i Ebu Bekir -radiyallahu anh-i yanına çağırdı, onun görüşünü sordu. Sonra Hazret-i Ömer -radiyallahu anh-in reyini aldı ve hemen hazırlıklara başladı. Kendisiyle müttefik olan kabilelere haberler gönderdi. Bütün askerlerin Medine'de toplanmalarını istedi. Uzaktaki müttefik kabilelere de kendi yurtlarından geçerken orduya katılmaları, yerlerinde beklemeleri emredildi. Mekke'ye karşı büyük bir sefer yapılacaktı. Bütün hazırlıklar gayet gizli idi. Mekke'nin bütün yolları bağlanmış, bu vazife Huzâa kabilesi'ne bırakılmıştı.

Resulullah Aleyhisselâm kendini Necid tarafında meşgul göstermek, dikkatleri başka tarafa çekmek için Ramazan ayının başında Ebu Katâde -radiyallahu anh-i askeri bir birlik ile Suriye yolu üzerindeki Îdâm vâdisi taraflarına gönderdi.

İslâmiyet'in doğuşundan beri Kureyşliler'in, Mekke devrinde olsun, Medine devrinde olsun, müslümanlara karşı yapmadıkları kötülük kalmamıştı. Hatta müslümanlığı ortadan kaldırmak ve Medineliler'in Resulullah Aleyhisselâm'ı kendilerine teslim etmeleri için üç defa Medine'ye saldırıda bulunmuşlardı. Artık bu cânileri cezalandırmak zamanı gelmişti.

Müslümanlığın temeli olan Tevhid inancının en büyük âbidesi Kâbe-i muazzama idi. Fakat içi ve dışı üç yüz altmış tane put ile doldurulmuştu. Bu putları temizlemek, Tevhid inancının merkezinde puta tapıcılığı ortadan kaldırmak esasen Resulullah Aleyhisselâm'ın en büyük gayesi idi.

Hedef resmen ilân edilmemekle birlikte Medine'de topyekün sefer hazırlığı görünümünde fetih hazırlığı sürdürülmekteydi.

Harp malzemeleri temin ediliyor, develere denkler yükleniyor, atlar eğerleniyordu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (3)

Haziran 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Medine'den Hareket:

Resulullah Aleyhisselâm Hicret'in sekizinci yılı Ramazan'ın onuncu günü, yerine Külsum bin Husayn -radiyallahu anh-i vekil bırakarak on bin kişilik muhteşem bir kuvvetle ikindiden sonra Medine'den çıktı. Allah-u Teâlâ'nın yardımına güvenerek müslümanlara Mekke-i mükerreme yolunu açtı. Muhâcirler'in ve Ensâr'ın tamamı Resulullah Aleyhisselâm'la beraber bu sefere katılmış, içlerinden hiçbiri seferden geri kalmamıştı.

Zübeyr bin Avvam -radiyallahu anh-i iki yüz kişilik bir süvari birliğinin başında öncü olarak ileri gönderdi. O gün kendisi de Ashâb-ı kiram'ı da oruçluydu. Yolda Resulullah Aleyhisselâm iftar etti, ordusuna da oruçlarını bozdurdu.

Mücâhidlerden bazılarının oruçlarını tutmaya devam ettikleri kendisine haber verilince: "Onlar emre karşı gelenlerdir." buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz de beraberinde idi.

İki yıl önce Hudeybiye senesi Mekke önüne varan İslâm ordusunun sayısı ancak bin beş yüz civarında iken, iki yıl sonra bu sayı on bini bulmuştu. Medine şimdiye kadar bu kadar muazzam bir ordu hazırlamamıştı.

Müslümanlar Allah-u Teâlâ'nın izniyle Beytullah'ı putlardan temizlemeye, şirkin kökünü kazımaya gidiyorlardı. Artık vakit saat gelmişti, Fetih ordusu yola çıkmıştı.

Muhâcirler'in bayraktarları;

Hazret-i Ali -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh- ve Sa'd bin Ebî Vakkas -radiyallahu anh- idi.

Ensâr'ın on iki kabilesinin bayraktarları ayrı ayrı idi. Ayrıca Müzeyne, Cüheyne, Süleym... gibi civarda yaşayan kabilelerin bayraktar ve sancaktarları da vardı.

Son Muhâcir:

Mekke yolunda Resulullah Aleyhisselâm amcası Abbas -radiyallahu anh-a rastladı. Abbâs -radiyallahu anh- evvelce müslüman olmuş, fakat dinini Kureyş'ten gizlediği için şimdiye kadar Mekke'de kalabilmişti.

Medine'ye hicret etmek üzere âilesi ile birlikte Mekke'den çıktı, Zülhuleyfe'de Resulullah Aleyhisselâm'ın ordusuna katıldı. Resulullah Aleyhisselâm amcasına:

"Peygamberlerin sonuncusu ben oldum, muhâcirlerin sonuncusu da sen oldun!" buyurdu.

Hazret-i Abbas -radiyallahu anh- Resulullah Aleyhisselâm'ın yanından hiç ayrılmadı, her yerde yanında bulundu.

Ebu Süfyan Bin Hâris'in Müslüman Oluşu:

Ebu Süfyan bin Hâris, Resulullah Aleyhisselâm'ın amcası Hâris'in oğlu ve süt kardeşi, dostu ve arkadaşı idi. Peygamberlik geldikten sonra düşman kesildi. Hiçbir düşmanın yapamayacağı düşmanlığı yapar, Resulullah Aleyhisselâm'ı ve müslümanları tahkir etmekten, şiirleriyle hicvetmekten geri durmazdı. Kureyş müşriklerinin Resulullah Aleyhisselâm'la yaptıkları çarpışmaların hiçbirinden geri kalmadı. Kanı helâl kılınan, öldürülmesi gerekli olanlar arasında onun da adı geçiyordu.

Karısı ve oğlu bir gün kendisine:

"Araplar'ın ve Arap olmayanların Muhammed'e tâbi olduğunu görüyorsun da, hâlâ ne diye ona düşmanlıkta direnip duruyorsun? Halbuki ona yardımcı olmak herkesten çok sana düşerdi." dediler.

Resulullah Aleyhisselâm'ın halası Âtike'nin oğlu ve hanımı Ümmü Seleme -radiyallahu anhâ-nın kardeşi olan Abdullah bin Ebî Ümeyye de azılı İslâm düşmanlarındandı. Bu düşmanlığını Mekke'nin fethine kadar devam ettirmişti.

Nihayet geç de olsa her ikisi de Resulullah Aleyhisselâm'la görüşmek üzere Mekke'den yola çıktılar.

Bu sırada Resulullah Aleyhisselâm da ordusuyla beraber Mekke'ye doğru ilerliyordu. Mola verildiği bir sırada görüşmek istedilerse de yüzünü başka tarafa çevirdi. Resulullah Aleyhisselâm yüz çevirince bütün müslümanlar da yüz çevirdiler.

Daha sonra Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in ricâsı üzerine Resulullah Aleyhisselâm tarafından kabul edilerek müslüman oldular.

Ebu Süfyan bin Hâris, İslâm'la müşerref olduktan sonra bir şiirinde şöyle söyledi:

"Hayatına yemin olsun ki ben; Lât putunun süvarileri, Muhammed'in süvarilerini yensin diye sancak taşıdığım gün, gecenin başında yolcu olup yolunu şaşıran ve gecesi kapkaranlık olan bir kimse gibi idim.

Şimdiki zamanım ise, yolum gösterilip kurtuluşa ve hidayete ermiş bulunduğum zamandır."

Merruz-zahrân Karargâhı:

Yollar tamamiyle tutulmuş olduğu için, Resulullah Aleyhisselâm'ın hareketinden Kureyş'in hiç haberi yoktu. İslâm ordusu on altı kilometre mesafede "Merruz-zahrân" denilen vâdiye yatsı vakti gelerek karargâhını kurdu. Resulullah Aleyhisselâm'ın emriyle burada onbin ateş yakıldı. Her birlik ateşini kendi çadırı önünde yakarak, müslüman kuvvetlerini büyük bir ateş donanmasıyla Kureyş'e gösteriyordu. Resulullah Aleyhisselâm ordunun adedini çok gösterip Kureyş'i sulha mecbur ederek, Mekke-i mükerreme'ye kan dökmeden girmek emelinde idi.

Etrafa nöbetçiler dikildi. Hazret-i Ömer -radiyallahu anh- de bu nöbetçiler üzerine kumandan tayin edildi.

Ebu Süfyan Bin Harb İslâm Karargâhında:

Resulullah Aleyhisselâm'ın ordusunun yaklaşmakta olduğunu anlayan Mekkeliler neye uğradıklarını anlayamadılar. Hemen Ebu Süfyân'ın başına toplandılar. Durumu anlamak isteyen Ebu Süfyan, yanına aldığı üç dört arkadaşıyla Mekke'den çıktı ve büyük ateşi gördü. Fakat yolda müslümanlar tarafından esir edilerek, Resulullah Aleyhisselâm'ın huzuruna götürüldü.

Hazret-i Ömer -radiyallahu anh- Ebu Süfyan'ın öldürülmesini, Hazret-i Abbas -radiyallahu anh- ise affını istiyordu. Halbuki Ebu Süfyan, Ebu Cehil'den sonra İslâm düşmanlarının başına geçmiş, müslümanlara karşı en büyük fenâlıkları yapmış bir müşrik idi. Araplar'ı müslümanlara karşı ayaklandıran, Resulullah Aleyhisselâm'ın hayatına suikastler düzenleyen Ebu Süfyan'dı. Yaptığı bütün bu cinayetler karşısında şüphesiz ki cezası idamdı. Ancak Resulullah Aleyhisselâm Ebu Süfyan'ı da affetti. Bunun üzerine Ebu Süfyan şehâdet getirip müslüman oldu.

Hazret-i Abbas -radiyallahu anh-:

"Yâ Resulellah! Ebu Süfyan üstün tanınmayı, övünmeyi seven bir insandır. Ona iftihar edebileceği bir lütufta bulunsanız!" dedi.

Resulullah Aleyhisselâm:

"Her kim Ebu Süfyan'ın evine girerse emniyettedir. Her kim evine kapanır, ordumuza karşı koymazsa emniyettedir. Her kim Harem-i şerif'e girerse emniyettedir.

Ebu Süfyan bunu ilân etsin!" buyurdu.

Bu beyan, Ebu Süfyan'ı evine çekmek, sonra da sokağa çıkma yasağı ilân etmekti. Çünkü Resulullah Aleyhisselâm aslâ kan dökülmesini istemiyordu.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (4)

Temmuz 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Saltanat Değil Peygamberlik!:

Ordunun Merruz-zahrân vâdisi'nden hareketinden önce Resulullah Aleyhisselâm amcası Hazret-i Abbas -radiyallahu anh-a:

"Ebu Süfyan'ı al! Ordunun geçeceği yolun dar bir yerine götür, İslâm ordusu'nun büyüklüğünü görsün!" buyurdu.

Hazret-i Abbas -radiyallahu anh- denileni yaptı. Ordu yürüyüşe kalktı. Bütün kabileler coşkun bir sel halinde birer birer Ebu Süfyan'ın önünden geçiyor "Allahu Ekber!" sadâları göklere çıkıyordu. Her birlik geçtikçe Ebu Süfyan'ın yüreği burkularak soruyor, Hazret-i Abbas -radiyallahu anh- da bunların kimlere âit bulunduğunu anlatıyordu. Geçenlerin çoğu Ebu Süfyan kumandasında muhtelif cephelerde İslâm'a karşı savaşmış kimselerdi. Dün İslâm'a karşı olanlar, bugün İslâm saflarında yer almışlardı. Ensâr'ın birliği, gözleri kamaştıracak bir haldeydi. Orduyu, Sa'd bin Ubâde -radiyallahu anh- kumanda ediyordu.

En sonunda her tarafa nurlar saçan Resulullah Aleyhisselâm'ın alayı geçti. Bayrağı Zübeyr bin Avvam -radiyallahu anh- taşıyordu.

Ancak Ensâr'ın kumandanı Sa'd -radiyallahu anh- Ebu Süfyan'ın önünden geçerken:

"Ey Ebu Süfyan! Bugün en büyük harb günü, Kâbe'de kan dökmenin helâl olduğu bir gündür!" demişti.

Sa'd -radiyallahu anh-ın bu tehdidini Ebu Süfyan olduğu gibi anlattığında Resulullah Aleyhisselâm:

"Sa'd hata etmiş! Hayır, bugün (ezân sesiyle) Kâbe'nin şânını Allah'ın yükselteceği bir gündür, Kâbe'nin (Tevhid kaftanına) bürüneceği bir gündür!" buyurdu ve kendisinden Ensâr'ın sancağını aldırarak oğlu Kays bin Sa'd -radiyallahu anh-a verilmesini emretti.

Ardından da birlik kumandanlarına, karşı duranların dışında kimseyle savaşılmayacağına dâir kesin emir verdi.

İslâm ordusunun bu muazzam ihtişamını gözünden kaçırmayan ve baştan aşağı titreyen Ebu Süfyan: "Ey Abbas! Hakikaten kardeşinin oğlu saltanatını çok büyütmüş!" deyince, Hazret-i Abbas -radiyallahu anh- müdahale etti:

"Sus, o saltanat değil, peygamberliktir!" diyerek düzeltti.

Bütün ordu bu suretle boğazdan geçti. Ebu Süfyan da Resulullah Aleyhisselâm'dan aldığı talimatı Mekke'ye götürdü.

Kureyş'te Şaşkınlık:

Herkes kendisini heyecanla bekliyordu. Ebu Süfyan en yüksek sesle onlara hitâp etti: "Ey Kureyş! Bu gelen Muhammed'dir. Karşısına çıkılamayacak bir kuvvetle Mekke'ye geliyor. Her kim Ebu Süfyan'ın evine girerse emindir. Mescide sığınırsa emindir. Kendi evine kapanırsa emindir." dedi. Mekkeliler'i evlerine ve Kâbe'ye sığınmaya dâvet etti.

Ebu Süfyan'ın sözlerini işiten Kureyşliler büyük bir şaşkınlık içinde kaldılar, ne yapacaklarını bilemez oldular. Bir kısmı Ebu Süfyan'ın evine koştular, bir kısmı Harem-i şerif'e girdiler, çoğunluk da kendi evine kapanıp, dışarı çıkmadılar. Fakat silâhını kapıp mukavemet için sokağa fırlayanlar, silâhını atarak ötede beride dolaşanlar da görülüyordu.

Ebu Süfyan'ın müslüman olmasıyla Kureyş'in çoğu da İslâm'a meyletmişse de Süheyl bin Amr, Ebu Cehil'in oğlu İkrime, Ümeyye bin Halef'in oğlu Safvan gibi Kureyş liderleri, toplayabildikleri adamlarla Mekke'nin alt tarafında Handane denilen yerde savunmaya hazırlandılar.

Son Hazırlık:

Resulullah Aleyhisselâm Mekke'ye girmeden önce Zî Tuvâ denilen yerde durdu. Ordusunu dört kısma ayırıp her birliğin hangi semtlerden gireceğini gösterdi ve:

"Size tecavüz vâki olmadıkça kimseye kılıç çekmeyiniz! Sakın harb açmayınız!" diye sıkı sıkı tembih etti.

Yalnız Mekkeliler'den bazı kimseleri ayırdı:

"Bunlar Kâbe örtüsüne sığınsalar bile kendilerini ölümden kurtaramayacaklar!" buyurdu.

Bunların irtikâb ettikleri suçlar; irtidat, İslâm'a ve müslümanlara aşırı düşmanlık, işkence, katl... gibi affa sığmayacak suçlardı.

Bunların sekizi erkek, dördü kadındı.

İkrime bin Ebî Cehil, Safvan bin Ümeyye, Abdullah bin Sa'd, Abdüluzza bin Hatal, Huveyris bin Nukaya, Mikyas bin Sübâbe, Abdullah bin Ziba'rî, Vahşî bin Harb.

Hind binti Utbe, Sâre, Kureyne ve Fertâne adlı iki şarkıcı kadın.

Bunlardan birkaçı ele geçirilip öldürüldüler, diğer bazıları da başka başka yerlere kaçtılar. Bazıları da müslüman oldular ve affedildiler.

Mekke-i Mükerreme'ye Giriş:

Müslümanlar aldıkları talimat üzere kan dökmeden Mekke'ye girmeye muvaffak oldular. Yalnız Halid bin Velid -radiyallahu anh-in idare ettiği birlik, müşriklerin taarruzuna uğradı. Kureyş'in azılılarından Süheyl bin Amr, Safvân bin Ümeyye, İkrime bin Ebî Cehil ufak bir çete hazırlayarak Halid bin Velid -radiyallahu anh-in süvari kuvvetini ok yağmuruna tutmuşlar, içlerinden iki mücâhidi de şehit etmişlerdi. Bu hâl karşısında Halid bin Velid -radiyallahu anh- müdâfaa savaşı yapmak zorunda kaldı, kendisine hücûm edenlerden on üçünü bir hamlede öldürdü ve diğerlerini de dağıttı. Müşrik elebaşları kurtuluşu kaçmakta buldular. Onların peşinden müşrik askerleri de kaçmaya başladılar.

İlâhî takdir bu genç kumandanları bir mekânda karşı karşıya getirmişti. Halid bin Velid -radiyallahu anh- henüz bir yıl evvel Kureyş süvarilerinin kumandanıydı. Arkadaşları İkrime, Safvan ve Süheyl ile birlikte Muhammed Aleyhisselâm'ın ordularını yenmek için plânlar yapıyordu. Şimdi ise en yakın arkadaşlarına ve en yakın akrabalarına karşı savaşıyordu.

Halid -radiyallahu anh- ile karşılaşmaları onlar için çok büyük sürpriz oldu. Ona karşı duydukları kin ve nefret çok büyüktü. Çünkü kendilerini terk ederek, en çok kızmış oldukları kişinin saflarına katılmıştı.

Resulullah Aleyhisselâm terkisinde Üsâme -radiyallahu anh- olduğu halde Mekke'nin üst tarafından, Halid bin Velid -radiyallahu anh- ise alt tarafından şehre girmişlerdi.

Resulullah Aleyhisselâm kan döküldüğünü duyunca:

"Yâ Halid! Ben seni savaştan men etmedim mi?" diye sordu.

"Yâ Resulellah! İlk hücumu müşrikler yaptı." cevabını alınca "İlâhî takdir böyleymiş!" diyerek sükût buyurdu.

Fetihten bir gün evvel Resulullah Aleyhisselâm şöyle buyurmuştu:

"Allah Mekke'nin fethini nasip ederse, yarın ineceğimiz yer Kinâne oğulları'nın yurdudur. Vaktiyle Kinâne oğulları burada Kureyş müşrikleriyle küfür üzere birleşmişlerdi."

Birgün sonra Resulullah Aleyhisselâm'ın sancağı, Kinâne oğulları yurdunda dikildi. Çadırı da burada kuruldu. Resulullah Aleyhisselâm çadırında biraz dinlendi, gusletti, Duhâ namazı kıldı, tekrar devesine binerek kafileye katıldı.

Hicretin sekizinci yılı Ramazan'ın yirminci Cuma günü Mekke'ye girdi.

Sekiz yıl önce bir gece, müşrikler tarafından kuşatılan evinden ve kendisi için sıyrılmış kılıçların arasından çıkıp Sevr mağarasına sığınmıştı.

Mekke'den ayrılırken de Allah-u Teâlâ kendisine hitap ederek şöyle buyurmuştu:

"Resul'üm! Kur'an'ı sana farz kılan Allah, elbette seni yine döneceğin yere döndürecektir." (Kasas: 85)

Resulullah Aleyhisselâm'ın başında miğferi, Kasvâ adındaki devesi üstünde, başını eğmiş, secde eder gibi bir vaziyet alarak Fetih Sûre-i şerif'ini okuyor, tekbir sesleri göklere çıkıyor, sancağı yine Zübeyr -radiyallahu anh- taşıyordu. İslâm askerleri iki tarafta selâm vaziyetinde saf bağlamışlardı. Karşıdan Kâbe-i muazzama bütün heybetiyle göründü. Hep bir ağızdan alınan tekbir sadalarının yankıları dağlardan geliyordu. Resulullah Aleyhisselâm ihramsız olarak Harem-i şerif'e girdi. Kâbe'yi deve üstünde yedi defa tavâf etti. Hacer-i esved'i selâmladı. Tavaf'tan sonra Makam-ı İbrahim'de iki rekât namaz kıldı. Zemzem suyunun yanına vararak hem su içti, hem de abdest aldı.

Resulullah Aleyhisselâm'ın gönlü bütün bu lütuflardan dolayı Allah-u Teâlâ'ya karşı derin minnet ve şükran duyguları ile dolu idi.

Kendisine karşı son derece şiddetli davranan Mekke, işte şimdi ona teslim olmuştu.

Resulullah Aleyhisselâm'ın Mekke-i mükerreme'ye girerken karşılaştığı çok sevimli bir manzara da Abdullah bin Abbas -radiyallahu anh-, Abdullah bin Câfer-i Tayyar -radiyallahu anh- ve Abdullah bin Zübeyr -radiyallahu anh-in de içlerinde bulunduğu Haşim oğulları çocuklarının kendisini karşılamalarıdır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (5)

Ağustos 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Putların Yıkılışı:

Kâbe'nin etrafında ibadet maksadıyla dikilmiş üç yüz altmış put vardı. Bunların en büyüğü Hübel, Kâbe'nin üstüne konulmuştu. Diğerleri Kâbe'nin etrafına ve içine yerleştirilmişti. Kâbe'yi putlardan temizleme zamanı gelmişti. Bu, Allah-u Teâlâ'nın ezelî hükmüdür. Tevhid; her devirdeki şirki ve temsilcisi bütün putları devirir atar, onları ne kaideleri, ne de zorlama destekleri ayakta tutmaya yetmez.

Resulullah Aleyhisselâm, elindeki değnekle putlara dokunuyor, her putu bizzât kendisi yere düşürüyordu.

Putlar devrilirken Kur'an-ı kerim'den:

"De ki; Hakk geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." Âyet-i kerime'sini okuyordu. (İsrâ: 81)

Kâbe-i muazzama'nın içi putlarla, duvarları put resimleriyle doluydu. Resulullah Aleyhisselâm, bunların da çıkarılmasını Hazret-i Ömer -radiyallahu anh-a emretti. Kâbe'de güzel eserler de vardı. İbrahim Aleyhisselâm'ın dininde olanlar, Kâbe'ye pek çok hediyeler göndermişlerdi. Resulullah Aleyhisselâm bunların hepsini muhafaza etti. Yalnız putlar ve put resimleri kırılarak, ortadan kaldırıldı.

Hübel putu kırılırken Zübeyr bin Avvam -radiyallahu anh- Ebu Süfyan bin Harb -radiyallahu anh-a:

"Uhud savaşı'nda varlığıyla öğündüğün Hübel'i görüyor musun?" diye sordu.

O ise:

"Artık kınamayı bırak ey Zübeyr! Görüyorum ki Muhammed'in ilâhından başka ilâh olsaydı, işler başka türlü olurdu." dedi.

Mekke-i mükerreme'de umumî putlardan başka, her âilenin kendi evinde taptığı hususi bir putu da vardı. Kureyşliler'den, evlerinde bir putu bulunmayan, evlerine girerken ve çıkarken bereketlenmek için o puta el sürmeyen kimse yoktu.

Fetih günü Resulullah Aleyhisselâm halka:

"Allah'a iman eden kişi evinde kırmadık put bırakmasın!" diye ilân ettirdi.

Müslüman olanlar evlerindeki putları parça parça ettiler ve:

"Biz senden dolayı ne kadar gurur ve aldanış içinde idik!" dediler.

Böylece evlerdeki putlar da temizlenmiş oldu.

Fetih Hutbesi:

Kâbe bu suretle putlardan temizlendikten sonra Resulullah Aleyhisselâm beraberinde Üsâme bin Zeyd -radiyallahu anh-, Bilâl-i Habeşi -radiyallahu anh-, Osman bin Talha -radiyallahu anh- olduğu halde içeriye girdi ve iki rekât namaz kıldı. Namazdan sonra Beyt-i şerif'i dolaştı. Her tarafında tekbir getirdi, Allah-u Teâlâ'ya hamdetti. Bu suretle içeride epeyce kaldı. Bu sırada bütün Kureyşliler Mescid-i harâm'a dolmuş, haklarında verilecek kararı sabırsızlıkla bekliyorlardı. Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu ve şöyle buyurdu:

"Allah'tan başka İlâh yoktur. Yalnız Allah vardır. O'nun eşi ve ortağı yoktur. O, vaadini yerine getirdi. Kuluna yardımını yaptı. Bütün düşmanlarımızı yalnız başına dağıttı. İyi biliniz ki, bütün eski gelenekler, bütün kan ve mal dâvâları artık şu iki ayağımın altındadır. Yalnız Kâbe hizmetiyle hacılara su dağıtma işi bırakıldı. Ey Kureyş topluluğu! Allah, sizden eskiden kalma gururu, babalarla soylarla övünmeyi giderdi. Bütün insanlar Âdem'den, Âdem de topraktan yaratılmıştır."

Daha sonra:

"Ey insanlar! Biz sizi bir erkekle bir kadından yarattık ve sizi tanışasınız diye milletlere, kabilelere ayırdık. Çünkü Allah katında en üstününüz, Allah'tan en çok korkanınızdır. Şüphe yok ki Allah her şeyi bilir, her şeyden haberdardır." Âyet-i kerime'sini okudu. (Hucûrât: 13)

Umumî Af:

Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu. Karşısında saf bağlamış Mekkeliler'e baktı. Yirmi yıldır şahs-ı âlîlerine ve müslümanlara ellerinden gelen her türlü kötülüğü yapmaktan çekinmeyen, el kaldıran, dil uzatan bu mağrur insanların hayatı şimdi onun iki mübarek dudağı arasından çıkacak hükme bağlıydı.

Mânâlı mânâlı baktı, sonra da onlara:

"Ey Kureyş topluluğu! Şimdi size nasıl bir muamelede bulunacağımı sanıyorsunuz?" diye sordu.

Hepsi bir ağızdan:

"Hayır umarız. Sen kerim bir kardeş, âlicenap bir kardeşoğlusun!" diye cevap verdiler.

Başka bir şey diyemezlerdi. Çünkü ondan hiçbir zaman en küçük bir kötülük görmemişlerdi.

Resulullah Aleyhisselâm:

"Yusuf'un kardeşlerine dediği gibi, ben de size: 'Bugün artık size geçmişten sorumluluk yoktur.' derim. Haydi gidiniz hepiniz serbestsiniz!" buyurdu.

Affedişlerin en makbulü muktedir iken affetmektir, iyiliklerin en güzeli ise kötülüklere karşı yapılandır.

Müşrikler, Medine'ye hicret eden muhâcir müslümanların Mekke'deki evlerini, barklarını müsadere etmişlerdi. Resulullah Aleyhisselâm'ın bu meseleden vazgeçmelerini istemesi üzerine Muhâcirler de üzerinde durmadılar.

Bu hitabesinden sonra Resulullah Aleyhisselâm Mescid-i harâm'da oturdu. Zemzem dağıtma işini eskisi gibi Hazret-i Abbas -radiyallahu anh-a, Hicâbe (Kâbe'yi açıp kapama, anahtarlarını taşıma) hizmetini de Osman bin Talha -radiyallahu anh-a bıraktı.

Ezân-ı Muhammedî:

Öğle vakti, Resulullah Aleyhisselâm'ın emriyle müezzin Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin üzerine çıktı, "Ezân-ı Muhammedî"yi okudu. En yüksek perdeden ve var gücüyle: "Allah-u Ekber... Allah-u Ekber..." sadâlarıyla etrafı çınlatıyor, bütün Mekke kulak kesilmiş bu sesi dinliyordu.

Yalnız müşriklerden bazıları içlerinden kopan isyan hamlelerini yenemediler.

Ebu Cehil'in kızı Cüveyriye: "Babam vaktiyle öldü de Bilâl'in Kâbe üzerinde bağırdığını görmedi!" diyordu.

Hâris bin Hişam: "Keşke evvel ce ölseydim de bu günü görmeseydim!" demekten kendini alamadı.

Daha sonra umumi affın heyecanı ile galeyana gelen Attab, âni olarak Resulullah Aleyhisselâm'ın huzuruna fırladı ve:

"Ben Esîd'in oğluyum. Allah'tan başka ilâh olmadığına ve senin de O'nun elçisi olduğunu tasdik ederim!" dedi.

Resulullah Aleyhisselâm:

"Çok güzel... Seni Mekke vâlisi yaptım!" buyurdu.

Biat:

Namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekkeliler'in ayrı ayrı biatlarını kabul etti.

Mekke halkı fevç fevç müslüman olmaya başladılar. Bir gün önce İslâm'a düşman olanlar, Muhammed Aleyhisselâm'ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zor görmeden içten gelen bir teslimiyetle İslâm'ı kabul ettiler.

Bu fetih, hakikaten bir Feth-i mübin oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhafe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

"Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!" deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler "İslâm ve cihad" üzerine biat etmişler, kadınlardan da "Allah'a ortak koşmamak, hırsızlık etmemek, zinâ yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zinâ etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile. Şüphesiz ki Allah çok bağışlayan çok merhamet edendir." (Mümtehine: 12)

Esmâ binti Seken -radiyallahu anhâ- der ki:

"Ben biat eden kadınlar arasında idim. 'Yâ Resulellah! Elini uzat da sana biat edeyim!' dedim. Bunun üzerine Resulullah Aleyhisselâm: 'Ben kadınlarla musafaha yapmam. Allah'ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.' buyurdu."


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (6)

Eylül 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Kanı Heder Edilenlerin Müslüman Olması (1)

Yalnız Mekkeli müşriklerin içinden bazı azılılar umumî aftan hariç tutularak kanları mübah kılınmıştı. Bunlardan fetih sırasında Mekke-i mükerreme'den kaçmış olanların birkaçı yakalandıkları yerlerde öldürülmüş ve fakat pek çoğu yine affedilmiştir.

Kanları heder edildiği halde affa mazhar olanlar arasında, bilhassa Ebu Cehil'in oğlu İkrime, Sa'd oğlu Abdullah, Safvân, Hazret-i Hamza'nın katili Vahşî, ciğerini dişleyen Hind, Resulullah Aleyhisselâm'ın kızı Zeyneb -radiyallahu anhâ-yı yaralayan ve sonunda ölümüne sebep olan Habbâr, meşhûr şâir Kâ'b bin Züheyr vardı. İnsafsız düşmanlarına karşı Resulullah Aleyhisselâm'ın gösterdiği bu âlicenaplığın benzerini insanlık tarihi bir daha gösteremez.

Bir zamanlar küfrün liderleri olan şahıslar, yıkılacak birer boy hedefi iken, putları yerle bir edecek birer kahraman haline getirildiler.

İkrime Bin Ebu Cehil -Radiyallahu Anh-:

Resulullah Aleyhisselâm'a eziyet vermede, hem şahsi düşmanlıkta ve hem de İslâm'a karşı savaşmada babasına benzeyen İkrime; birkaç ay önce Halid bin Velid -radiyallahu anh- müslüman olmaya karar verip Medine'ye giderken, kendisinin İslâm hakkındaki düşüncesini öğrenmek istediği zaman: "Müslüman olmadık benden başka bir tek kişi bile kalmasa, yine Muhammed'e ittibâ etmem!" demiş ve fetih gerçekleşir gerçekleşmez Yemen'e kaçmıştı. Karısı Ümmü Hakîm binti Hâris -radiyallahu anhâ- ise Resulullah Aleyhisselâm'ın huzuruna gelerek müslüman oldu ve:

"Yâ Resulellah! Kocam senden korkarak Yemen'e kaçtı. Senin kendisini öldüreceğinden korkuyor, ona eman ver." diye ricâda bulundu.

Resulullah Aleyhisselâm'ın eman vermesi üzerine onu aramaya koyuldu. Tihâme sahilinde Habeşistan'a gitmek üzere bir gemiye binmek üzere iken yetişti. Durumu kendisine anlattığında:

"Yâ Ümmü Hakîm! Muhammed benden bu kadar fenâlık görmüşken eman mı verdi?" diye sordu.

Ümmü Hakîm -radiyallahu anhâ-:

"Evet eman verdi." dedi. İkrime korku ve ümit arasında karısı ile beraber geri döndü.

Mekke-i mükerreme'ye yaklaştıkları sırada Resulullah Aleyhisselâm yanında bulunanlara:

"İkrime şimdi mümin ve muhâcir olarak geliyor. Sakın babasına kötü söz söyleyip de onu gücendirmeyiniz." buyurdu.

Resulullah Aleyhisselâm karşısında onu gördüğü zaman çok sevindi, hemen ayağa kalktı, yanına doğru vararak onu kucakladı.

Üç kere:

"Hoş geldin muhâcir süvâri!" buyurdu.

Utancından başını önüne eğmiş bulunan İkrime, şehâdet getirerek müslüman oldu.

"Yâ Resulellah! Sana karşı yaptığım bütün düşmanlıklar, yüzüne karşı veya arkandan sarfettiğim bütün sözler için, bana Allah'tan mağfiret dilemeni isterim." dedi.

Resulullah Aleyhisselâm da onun adına istiğfarda bulundu.

Kureyş'in ünlü süvarilerinden olan İkrime -radiyallahu anh- İslâm'a geldikten sonra çok iyi bir hâl sahibi oldu.

Hangi evde bir put olduğunu duyarsa hemen gider onu kırardı, halbuki kendisi cahiliye döneminde Mekke-i mükerreme'de put ticareti yapan bir kimseydi.

Mushaf-ı şerif'i eline alır, yüzüne sürer: "Rabb'imin kitabı!" diyerek ağlardı.

Hiçbir zaman cihaddan uzak kalmamış, savaşlarda bütün gücüyle çarpışmış, nihayet Yermük savaşı'nda şehit düşmüştü.

Safvan Bin Ümeyye -Radiyallahu Anh-:

Babası Ümeyye bin Halef gibi, o da İslâm'ın en azılı düşmanlarındandı. İslâm'a ve Resulullah Aleyhisselâm'a olan kini başlangıçta o kadar büyüktü ki, Bedir savaşı'ndan sonra Muhammed Aleyhisselâm'ı öldürmek için Hicr'de and içmişti.

Câhiliye çağında Kureyş'in eşrafındandı. Babası Ümeyye, dedesi Halef, oğlu Abdullah, hep halkı doyuran kişilerden idiler. Çok düzgün konuşurdu.

Fetih günü gemiye binip Yemen'e gitmek için Cidde'ye doğru yola çıktı. Bunun üzerine kardeşinin oğlu ve arkadaşı Umeyr bin Vehb -radiyallahu anh- Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Safvan, kavminin reisidir, senden korkarak kaçtı. Ona eman ver." diyerek istirhamda bulundu.

Resulullah Aleyhisselâm onun ricâsını kırmayarak:

"Ona eman verilmiştir." buyurdu.

Umeyr -radiyallahu anh-:

"Yâ Resulellah! Senin ona eman verdiğini anlaması için bana bir nişan verir misiniz?" dedi.

Resulullah Aleyhisselâm da Mekke-i mükerreme'ye girerken sarmış olduğu sarığını nişan olarak verdi. Umeyr -radiyallahu anh- nişanı alarak yola çıktı.

Halbuki Safvan, en yakın arkadaşı Umeyr -radiyallahu anh-in müslüman olduğunu duyunca onunla konuşmamaya yemin etmişti. Umeyr -radiyallahu anh- ise Safvan'dan vazgeçmemiş, onun da İslâm'la müşerref olması için gayret göstermişti.

Safvan tam gemiye binmek üzereyken yetişti ve ona:

"Ey Safvan! Anam babam sana fedâ olsun, Allah'tan kork ve kendini helâk etme. Resulullah Aleyhisselâm sana eman verdi. İşte emanının alâmeti olarak onun verdiği bu nişanı getirdim." dedi.

Beraberce Mekke'ye döndüler. O sırada Resulullah Aleyhisselâm Mescid-i haram'da müslümanlara ikindi namazı kıldırıyordu. Namazdan sonra görüştüler. "Yâ Muhammed! Müslüman olmak için bana iki ay mühlet ver, tercih hakkı tanı!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sana iki ay değil, dört ay mühlet veriyorum." buyurdu.

Safvan müşrik olduğu halde Mekke'de emniyet içinde yaşadı, ona kimse dokunmadı. Yapılan Huneyn ve Taif savaşları'nda bulundu.

Resulullah Aleyhisselâm Cirâne'ye dönüp ganimetler arasında dolaştığı sırada Safvan yanında bulunuyor, develer ve davarlarla dolu vâdiye bakıyordu. Resulullah Aleyhisselâm:

"Safvan! Bunlar pek mi hoşuna gitti?" diye sordu.

"Evet!" deyince "Al bunlar senin olsun!" buyurdu.

Safvan kendini tutamadı ve: "Peygamber kalbinden başka hiçbir kimse nin kalbi bu derece temiz, iyi ve üstün olamaz." dedi ve şehâdet getirdi.

Safvan bin Ümeyye -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm bana bu ihsanda bulununcaya kadar, insanlar içinde en çok nefret ettiğim bir kimse iken, bana insanların en sevgilisi olmuştur."


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (7)

Ekim 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Kanı Heder Edilenlerin Müslüman Olması (2)

Süheyl Bin Amr -Radiyallahu Anh-:

Mekkeliler'i Resulullah Aleyhisselâm'a karşı ayaklandırıp Halid bin Velid -radiyallahu anh-e karşı koyan üç Kureyşli'den birisi olan Süheyl bin Amr, Bedir ve Uhud savaşları'na ve Kureyşliler'in müslümanlara karşı olan her hareketine katılmıştı.

Fetih günü evine çekilip kapısını kapamıştı. Öldürüleceğine kesin gözüyle bakıyordu. Buna rağmen bir müddet sonra oğlu Abdullah'ı kendisine eman isteyivermesi için Resulullah Aleyhisselâm'a gönderdi.

Resulullah Aleyhisselâm Süheyl'e eman verdi ve şöyle buyurdu:

"Kim Süheyl bin Amr ile karşılaşırsa ona sert bakışla bakmasın. Hayatıma yemin ederim ki Süheyl akıllı ve şerefli bir insandır. Süheyl gibi kişiler İslâm'dan uzak kalamazlar. O, şimdiye kadar üzerinde durduğu şeylerin kendisine hiçbir fayda sağlamadığını görmüş ve anlamış bir kişidir."

Abdullah bin Süheyl -radiyallahu anh- babasının yanına dönerek bu iltifat-ı nebevî'yi ona haber verdi. Bunun üzerine Süheyl:

"Vallahi o küçüklüğünde de iyi ve dürüst bir insandı, büyüklüğünde de öyle." demekten kendini alamadı.

Resulullah Aleyhisselâm'ın yanına gidip gelmeye başladı. Müslümanlarla Huneyn seferine katıldı. Cirâne'de müslüman oldu.

Süheyl bin Amr -radiyallahu anh- Bedir'de müslümanların eline geçtiği zaman Hazret-i Ömer -radiyallahu anh-:

"Yâ Resulellah! Bırak beni şunun ön dişlerinden ikisini sökeyim de, bir daha hiçbir yerde senin aleyhinde söz söylemeye kalkışmasın!" demişti.

Resulullah Aleyhisselâm buna müsaade etmedi ve:

"Bırak onu yâ Ömer! O bir gün öyle bir makamda bulunacaktır ki, sen onu o makamda öveceksin." buyurdu.

Nitekim Resulullah Aleyhisselâm'ın vefatı ile beraber irtidatların ortaya çıkması üzerine, Mekkeliler'in neredeyse irtidat etmeye hazırlandıkları en nazik bir sırada Resulullah Aleyhisselâm'ın bu haberi gerçekleşti.

Süheyl bin Amr -radiyallahu anh- ayağa kalkarak Mekke halkına şöyle hitap etti:

"Ey Kureyş topluluğu! Sizler en son müslüman olduğunuz halde, sakın dinden dönenlerin başında olmayınız. Vallâhi ben çok iyi biliyorum ki bu din, güneşle ayın doğuşu ve batışı sürüp gittiği sürece sürüp gidecektir."

Ayrıca Hazret-i Ebu Bekir -radiyallahu anh-in Medine'deki hutbesinde söylediği sözlere benzer sözler de söyledi. Uzun ve tesirli hitabesini bitirdiği zaman halk yatıştı. Böylece Kureyşliler'in İslâmiyet'te sebatları sağlanmış oldu.

Hazret-i Ömer -radiyallahu anh- onun bu konuşmasını işitince duygulanmış ve:

"Hiç şüphesiz ki Muhammed'in Allah'ın Resul'ü olduğuna şehâdet ederim." demiştir.

Abdullah Bin Sa'd Bin Ebu Serh -Radiyallahu Anh-:

Daha önceden müslüman olmuş, Medine-i münevvere'ye hicret etmiş ve vahiy kâtipleri arasında yer almıştı. Bir müddet sonra irtidat edip Mekke müşriklerinin yanına döndü. Kâtipliği sırasında gelen vahiyleri kendi arzusuna göre tahrif ettiğini söyleyerek müşriklerin İslâmiyet aleyhindeki çalışmalarını desteklemeye başladı.

Mekke fethedilince süt kardeşi Hazret-i Osman -radiyallahu anh-a sığındı ve:

"Muhammed'e git, benim hakkımda konuş, beni görürse gözlerimi oyar. Çünkü benim suçum suçların en büyüğüdür. Yaptıklarıma pişman olmuş, tevbe etmiş bulunuyorum." dedi.

Hazret-i Osman -radiyallahu anh- ortalık sükûnete erinceye kadar onu sakladı ve Resulullah Aleyhisselâm'a götürerek, onun hakkında eman talep etti.

Resulullah Aleyhisselâm hiç ses çıkarmadan üç sefer başını kaldırıp ona baktı. Her seferinde biattan imtina ediyordu. Nihayet onunla da biat etti. Her ikisi de oradan ayrıldıktan sonra Resulullah Aleyhisselâm Ashâb'ına yönelip:

"İçinizde, elimi biat için vermekten imtina ettiğimi görünce kalkıp onu öldürecek aklı başında bir adam yok muydu?" diye sordu.

Ashâb-ı kiram:

"İçinizden geçeni nasıl bilelim? Keşke bize gözünüzle bir imâda bulunsaydınız!" dediler.

Bunun üzerine buyurdu ki:

"Bir peygambere hâin gözlü olmak yaraşmaz." (Ebu Dâvud: 2683)

Abdullah bin Sa'd -radiyallahu anh- Resulullah Aleyhisselâm'ı gördükçe utancından başını kaldıramaz, kaçar dururdu.

Daha sonraki yıllarda İslâmiyet'e birçok hizmetlerde bulundu. Mısır vâliliğinin yanısıra birçok savaşlarda kumandanlık yaptı.

Vahşi -Radiyallahu Anh-:

Müslümanlar onu öldürmek için can atıyordu. Fetih günü Tâif'e kaçmıştı. Sonra kabilesinin elçileriyle Medine-i münevvere'ye varıp huzura çıktı ve şehâdet getirdi.

Resulullah Aleyhisselâm:

"Sen Vahşi değil misin?" diye sordu.

"Evet yâ Resulellah!" deyince:

"Otur, Hamza'yı nasıl öldürdüğünü anlat!" buyurdu.

Vahşi utana utana, olanları olduğu gibi anlattı. Resulullah Aleyhisselâm ağladı ve onu affettiyse de:

"Yüzünü bana gösterme." diye tembih etti.

Ebu Bekir Sıddık -radiyallahu anh-in hilâfeti zamanında Yemame harbinde bulundu ve Hazret-i Hamza -radiyallahu anh-i şehit ettiği harbesi ile yalancı Peygamber Müseyleme'tül-kezzab'ı göğsünden vurarak öldürdü.

"Câhiliyede insanların en hayırlısını öldürdüysem de, Allah'a hamdederim ki müslümanlığımda da insanların en şerlisini öldürdüm." diyerek kendisini teselli ederdi.

Abdullah Bin Ziba'râ -Radiyallahu Anh-:

Câhiliye döneminde Kureyş kabilesi'nin en büyük şâirlerinden biriydi. Resulullah Aleyhisselâm'a ve müslümanlara karşı büyük bir düşmanlık beslemişti. Uhud savaşı'ndan önce Kureyş ordusuna destek sağlamak üzere çeşitli kabilelere gönderilen dört kişilik heyette o da vardı. Bu savaşta Abdullah bin Seleme -radiyallahu anh-i şehit etti. Savaştan sonra Kureyş ölülerine mersiyeler söyledi.

Mekke'nin fethinde öldürüleceğinden korktuğu için Hübeyre bin Ebî Vehb ile birlikte Necran'a kaçtı. Orada yaşayan Hâris bin Ka'b kabilesi mensuplarına Peygamber'in Mekke'yi fethettiğini, belki de Necran üzerine yürüyeceğini, büyük bir tehlikenin söz konusu olduğunu söyleyince, Necranlılar kalelerini tamir edip içeriye kapandılar. Fakat bu sıralarda Hassân bin Sâbit -radiyallahu anh-in, Resulullah Aleyhisselâm'ın affedici ve merhamet sahibi olduğunu ifade eden bir şiirini duyan Abdullah, Mekke'ye döndü. Ashâb-ı kiram'ı ile sohbet etmekte olan Resulullah Aleyhisselâm onu görür görmez: "İşte İbn-i Ziba'râ! Yüzünde İslâm'ın nuru parlıyor!" deyince Abdullah kelime-i şehâdet getirip müslüman oldu. Kendisine hidayet ihsan eden Allah-u Teâlâ'ya hamdetti. Yaptığı hareketlerden pişmanlık duyduğunu söyleyerek affedilmesini istedi. Resulullah Aleyhisselâm da ona İslâmiyet'i nasip ettiği için Allah-u Teâlâ'ya hamdettikten sonra: "Müslüman olmak, daha önce yapılan günahları giderir." diyerek onu bağışladığını bildirdi.

Abdullah bin Ziba'râ -radiyallahu anh- İslâmiyet'le müşerref olduktan sonra Resulullah Aleyhisselâm'ı öven ve daha önce yaptıklarından dolayı pişman olduğunu ifade eden şiirler yazdı.

Bir şiirinde şöyle söylemektedir:

"Ey bütün mülkün sahibi ve en büyük hükümdar olan Allah'ın Peygamber'i!

Ben sapıklık içerisinde olduğum zamanlar, dilimi tutamamış ve senin hakkında ileri geri sözler sarfetmiştim. O zamanlar dalâlet yolunda şeytana uymuştum, mala karşı da büyük bir meyil içerisindeydim.

Amma şu anda etim ve kemiğimle bütün bedenim Rabb'ime iman etti. Kalbim de senin uyarıcı bir elçi olduğuna şâhittir.

Eskiden ben ve Lüey oğulları'ndan bir grup, hepimiz şeytana aldanmış, senden yüz çevirmiştik."


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Mekke'nin Fethi (8)

Kasım 2017
Hakikat Aylık İslâm Dergisi
s. 32-33

Kanı Heder Edilenlerin Müslüman Olması (3)

Hâris Bin Hişam -Radiyallahu Anh-:

Ebu Cehil'in kardeşi ve Halid bin Velid -radiyallahu anh-in amcasının oğlu idi ve Kureyş'in eşrafındandı. Resulullah Aleyhisselâm onun câhiliye devrinde misafirleri ağırladığını ve halka yemekler yedirdiğini anar:

"Allah'ın onu İslâmiyet'e hidayet etmesini ne kadar arzu ederdim." buyururdu.

O da Fetih günü korkusundan Ebu Tâlib'in kızı Ümmü Hâni -radiyallahu anhâ-nın evine sığındı. Durumu Resulullah Aleyhisselâm'a arzedince:

"Senin himayene aldığın, bizim de himayemizdedir, senin eman verdiğine biz de eman vermişizdir." buyurdu.

Hâris bin Hişam der ki:

"Müşriklerin, kendisine karşı koydukları her yerde Resulullah Aleyhisselâm'ın beni de gördüğünü, buna rağmen bana gösterdiği iyiliği ve merhameti hatırladıkça, beni görmesinden utanır olmuştum.

Mescid-i haram'a girdiği sırada kendisine rastladım. Beni güler yüzle karşıladı. Yanına varıncaya kadar ayakta durdu, selâm verdim ve hemen şehâdet getirip müslüman oldum.

Bunun üzerine Resulullah Aleyhisselâm:

"Hamdolsun o Allah'a ki sana doğru yolu gösterdi, İslâmiyet'i nasip etti. Senin gibi bir insanın İslâmiyet'i bilmemesi düşünülemez." buyurdu."

Hâris -radiyallahu anh- Ashâb-ı kiram'ın üstünlerinden ve hayırlılarından olmuş, daha sonra da Yermük savaşı'nda şehit düşmüştür.

Hind Binti Utbe -Radiyallahu Anhâ-:

Kocası Ebu Süfyan'la beraber müslümanlığa düşmanlığı ile tanınıyordu. Uhud'da şehit düşen Hazret-i Hamza -radiyallahu anh-in karnını deşmiş ve ciğerini dişleyerek çiğnemişti.

Kadınların biatı sırasında Resulullah Aleyhisselâm'ın huzuruna bir grup kadının arasında kendisini gizleyerek geldi ve kocasından bir gün sonra müslüman oldu. Evindeki bütün putları kırdı:

"Sizin sebebinizle aldandım!" diye söylendi.

Daha sonra İslâm'da sebat etti. Hatta Resulullah Aleyhisselâm'a:

"Şimdiye kadar yeryüzünde en çok kızdığım senin çadırındı, şimdi ise en sevdiğim çadır odur." derdi.

Yermük savaşı'nda kocası ile beraber bulundu. İslâm mücâhidlerini Rumlar'a karşı gayrete getirmeye çalıştı.

Endişelerin En Asili:

Resulullah Aleyhisselâm fethin ikinci günü Safâ tepeciğinde duâ ile meşgul bulunduğu bir sırada Ensâr'dan bazıları:

"Mekke-i mükerreme'nin fethinden sonra acaba yine Medine'ye dönecek mi? Yoksa, içinde doğup büyüdüğü Mekke'de yerleşip kalır mı?" diye kendi aralarında endişe etmeye ve konuşmaya başladılar.

Resulullah Aleyhisselâm, endişelerini öğrendikten sonra şöyle buyurdu:

"Ey Ensâr! Ben Allah'ın kulu ve Resul'üyüm. Böyle şeyden Allah'a sığınırım. Memleketinize hicret ettim. Hayatım hayatınızdır. Ölümüm de sizin yanınızdadır."

Ensâr'ın endişesi de böylece dinmiş oldu, sevinçten ağlaştılar.

Mekke'de On Beş Gün:

Resulullah Aleyhisselâm Mekke'de on beş gün kaldı. İlk bir hafta içinde her tarafa askeri birlikler sevkederek İslâm'a uymayan her şeyi değiştirmelerini onlara emretti.

Hâlid bin Velid -radiyallahu anh-i, Nahle'de bulunan Uzzâ putunu yıkıp parçalamaya gönderdi.

Amr bin Âs -radiyallahu anh-, Hüzeylîler'in putu olan Süva'ı yıkmaya gönderildi.

Sa'd bin Zeyd -radiyallahu anh-, Müşellel'deki Menat putunu yıkmaya gönderildi.

Hepsi de görevlerini başarı ile tamamladılar. Putların yıkılması ve bu putların hizmeti için yapılan tapınakların yerle bir edilmesinin, putperestliğin ve putların kudsiyetinin çökertilmesinde çok büyük etkisi oldu. Putperestliğin kökleri temelden sökülüp atılmıştı.

Resulullah Aleyhisselâm evlerde bulunan küçük ve önemsiz görünen putları bile kırdırıp attırırken; putların yıkılmasına karşı çıkan, kızan ve mâni olmaya çalışan hiç kimseye hoşgörülü davranmamıştır.

Fetih'in Öncesi ve Sonrası:

Allah-u Teâlâ Mekke'nin fethinden önce infak etmenin, fetihten sonra yapılacak infaktan hayırlı olduğunu şöyle beyan buyuruyor:

"İçinizden fetihten önce infak edenler ve savaşan kimseler, daha sonra infak edip savaşanlarla bir değildir. Onların derecesi, sonradan infak eden ve savaşanlardan daha üstündür. Allah hepsine de en güzel olanı (cenneti) vâdetmiştir. Allah yaptıklarınızdan haberdardır." (Hadîd: 10)

Elbette öncekilerin dereceleri daha yüksektir. Çünkü Fetih'ten önce müslümanlar büyük bir darlık içinde idiler, sayıları azdı. Fetih'ten önceki infak ve cihatta daha büyük fedakârlık bulunduğu için mükâfat da pek fazladır. Fetih'ten sonra Allah-u Teâlâ İslâm'ı güçlendirdi, insanlar bölük bölük İslâm'a girdiler.

Her iki kısım da mükâfatı haketmiştir ve fakat birinin mertebesi diğerinden üstündür. Çünkü onlar en nazik durumlarda Allah yolunda canlarını bile tehlikeye attılar, mallarını çekinmeden sarfettiler.

Her ne kadar dereceleri farklı bile olsa, hepsi de en güzel olanı seçmişlerdir. Farklılığa rağmen hepsine de güzel mükâfat verilecektir.

Cezîme Hadisesi:

Resulullah Aleyhisselâm Allah-u Teâlâ'ya iman etmek üzere Mekke çevresindeki bazı kabilelere askeri birlikler göndermişti.

Halid bin Velid -radiyallahu anh- Uzzâ putunu yıkıp Mekke'ye dönünce, onu da üç yüz kişilik askeri bir birliğin başına geçirerek Cezîme kabilesine gönderdi. Halid -radiyallahu anh- onları sadece İslâm'a dâvetle iktifa edecek, çarpışma yapmayacaktı.

Cezîme oğulları Halid -radiyallahu anh-in üzerlerine geldiğini görünce silâha sarıldılar. Halid -radiyallahu anh- onlara:

"Silâhlarınızı bırakın, herkes müslüman oldu, siz de İslâm'a girin!" diyerek onları İslâm'a dâvet etti.

Silâhlarını bıraktılar, fakat: "Biz müslüman olduk!" mânâsına gelen "Eslemnâ" demeyi beceremediler de: "Saba'nâ! Saba'nâ!.." dediler. Bu söz "Biz bir dinden çıkıp diğer bir dine girdik." mânâsına geliyordu.

Halid bin Velid -radiyallahu anh- bu sözü yanlış anladı, bir kısmını esir aldı, bir kısmı öldürüldü.

Bu haber Resulullah Aleyhisselâm'a ulaşınca son derece üzüldü, hemen ellerini kaldırdı ve:

"Allah'ım! Halid bin Velid'in işlediği bu işten uzak olduğumu sana arzederim." diyerek Allah-u Teâlâ'ya sığındı.

Sonra da Hazret-i Ali -radiyallahu anh-i yanına çağırtarak ona bir miktar mal verdi ve:

"Yâ Ali! O kavmin yanına git ve durumlarını gör. Uğradıkları zararı telâfi et. Câhiliye âdetlerini de ayaklarının altına al ve sakın ona itibar etme." buyurdu.

Hazret-i Ali -radiyallahu anh- Resulullah Aleyhisselâm'ın kendisine vermiş olduğu mal ile birlikte Cezîme oğulları'nın yurduna geldi. Onların kan bedellerini ve zarara uğrayan mallarının bedellerini, köpeklerinin kaplarına varıncaya kadar hepsini ödedi. Elinde bir miktar mal da artmıştı. İşini bitirdikten sonra: "Kan ve mal bedeli olarak hakkını vermediğim kimse kaldı mı?" diye sordu. "Hayır!" diye cevap vermeleri üzerine: "Elimde kalan şu malı da ihtiyat olarak size veriyorum. Çünkü Resulullah Aleyhisselâm bu malı, sizin bilmediğiniz fakat kendi bildiği bir sebeple göndermiştir." dedi. Elinde kalan malı da dağıttıktan sonra Resulullah Aleyhisselâm'ın yanına döndü. Resulullah Aleyhisselâm'a durumu anlattığında:

"İsabet etmişsin, çok iyi etmişsin." buyurdu.

Bu hadise ile ilgili olarak Halid bin Velid -radiyallahu anh- ile Abdurrahman bin Avf -radiyallahu anh- arasında münakaşa olmuş, münakaşa büyümüş, hatta çatışma noktasına gelmişti. Bu haber Resulullah Aleyhisselâm'a ulaşınca Halid bin Velid -radiyallahu anh-e hitaben:

"Yâ Halid! Ashâb'ıma ilişme! Vallâhi Uhud dağı altın olup sana verilse, sen de onu infak etsen, yine de Ashâb'ımdan bir kişinin bile, tan yeri ağardıktan güneş doğana kadar yaptığı işin sevabına ulaşamaz." buyurdu.

Bu hadise Halid bin Velid -radiyallahu anh-in dâvet metodunu öğrenmesi için hayatında aldığı en büyük terbiye dersidir. Bu ders ona savaşın savaş için yapılmadığını, iyi bir savaş kumandanı olmadan önce iyi bir dâvetçi olması gerektiğini öğretmişti.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Huneyn Savaşı

Aralık 2017
Hakikat Aylık İslâm Dergisi
s. 30-31

Savaşın Sebebi:

Hevâzin kabilesi, Arabistan'ın en büyük kabilelerinden biriydi. Mekke'nin fethi üzerine Kureyş'in çoğu İslâm'a geldiği gibi, onların taraftarı olan kabileler de İslâm'a meyletti. Fakat Mekke'nin güneydoğusundaki dağlarda yaşayan ve Araplar'ın en büyük kabilelerinden olan Hevâzin; Mekke'nin müslümanların eline geçmesinden, Kâbe'deki putların yıkılmasından memnun olmadı. Çevredeki putların devrilmesini bir türlü hazmedemediler. Aynı durumun kendi başlarına da geleceğini, Resulullah Aleyhisselâm'ın kendilerinin üzerine de yürüyeceğini düşündüler. Daha fazla bekleyecek olurlarsa, muhakkak silinip gideceklerine kanaat getirdiler.

"Muhammed harp usulünü bilmeyen Mekkeliler'i yendi. Bizi de onlar gibi mi sanıyor?" diye müslümanlara karşı hücuma geçebilmek için önemli hazırlıklara başladılar.

Hevâzin kabilesi'nin reisi Mâlik bin Avf, otuz yaşında bir delikanlı idi ve askerinin başına geçip ateşli hitabeleriyle onları savaşa sürüklüyordu. Tâif şehrini idare eden Sakif kabilesi de Hevâzin ile birleşti. Hevâzin ve Sakîf gibi Araplar'ın en büyük ve kuvvetli iki kabilesi birlik olmakla kalmayıp Resulullah Aleyhisselâm'ın süt annesi Halîme -radiyallahu anhâ-nın kabilesi olan Sa'd oğulları gibi diğer birtakım küçük kabileleri de ittifaklarına aldılar. Yirmi bin kişilik büyük bir kuvvet Huneyn vâdisinde toplandı. Hareketlerine ölüm-kalım süsü verebilmek ve cesaretle çarpışmak için kadınlarını, çocuklarını, koyunlarını, sığırlarını da yanlarına almışlar, savaş meydanına getirmişlerdi. Ya savaşı kazanıp müslümanlığı ortadan kaldıracaklar, ya da bu uğurda hepsi öleceklerdi.

Huneyn'e Hareket:

Düşmanın bu hareketlerini duyan Resulullah Aleyhisselâm, bu kuvvetleri dağıtmak için on iki bin kişilik bir kuvvetle Mekke'den harekete geçti. Bu kuvvetin iki bini Kureyş kabilesi'nden, yeni müslüman olan Mekkeliler'dendi. Ebu Süfyan da bunların içinde bulunuyordu. Ayrıca orduda seksen kadar da müşrik vardı.

Huneyn savaşı için Mekkeliler, Resulullah Aleyhisselâm'a asker verdikleri gibi birçok harp malzemesi de sağladılar.

Halid bin Velid -radiyallahu anh- Mekkeli askerlere ve Süleym oğulları kabilesine kumandan tâyin edilip öncü olarak ileri gönderildi.

Muhâcirler'in iki sancağı vardı. Birisi Hazret-i Ömer -radiyallahu anh-de diğeri Hazret-i Ali -radiyallahu anh-de idi. Ensâr'dan Evs kabilesi'nin sancağı Üseyd bin Hudayr -radiyallahu anh-ın elinde, Hazrec kabilesi'nin sancağı da Sa'd bin Ubâde -radiyallahu anh-a verilmişti. Huneyn vâdisi dar olduğundan askeri birlikler, ayrı ayrı yollardan gitmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Kureyş'in eşrafından Attâb bin Esîd -radiyallahu anh-i Mekke'de vekil bıraktı. Kendisi de "Düldül" adındaki beyaz katırına binip başında miğfer bulunduğu halde ordusuyla birlikte Huneyn'e doğru hareket etti.

Huneyn, Mekke ile Tâif arasında bir vâdi olup, Tâif'e daha yakındır. Huneyn vâdisi'nin yanında Araplar'ın Zül-mecaz adıyla meşhur panayırı kurulurdu.

Ordu Huneyn'e yaklaştığında müslüman süvarilerden birisi gelerek:

"Yâ Resulellah! Ben sizin önünüzden ilerledim, hatta falan falan dağa çıktım ve birdenbire Hevâzin kabilesi'ni toptan karşımda buldum. Bütün kabile olduğu gibi savaşa gelmişler. Kadınları, çocukları, deve ve koyunları da beraberlerinde getirmişler." dedi.

Resulullah Aleyhisselâm tebessüm ederek:

"İnşaallah yarın bunlar müslümanların ganimetidir." buyurdu. (Ebu Dâvud: 2501)

Müslümanları savaşa teşvik etti. Sadâkat ve bağlılık gösterirler, güçlüklere sebat ederlerse fetih ve zafere kavuşacaklarını müjdeledi.

İslâm ordusunun sayıca çok, malzemece mükemmel oluşu birçoklarının kalbine gurur getirdi. "Artık bu ordu mağlup edilemez!" diyenler bile oldu.

Müslümanlar, Huneyn savaşı'ndan önce yaptıkları savaşlarda, kendilerinin üç, dört hattâ on misli düşmanlarını yenmişlerdi.

Pusu:

İslâm ordusu Huneyn vâdisi'ne doğru ilerlemekteydi. Gece biraz istirahatten sonra sabahın alaca karanlığında yine hareket ettiler. Hevâzinliler daha önce gelmiş, en müsait yerleri tutmuş, aynı zamanda pusu da kurmuştu.

Halid bin Velid -radiyallahu anh- kumandasındaki İslâm ordusunun öncü kuvveti, düşmanın tertibat ve harekâtından habersiz olarak dar boğazdan geçerken pusuya düştü. İki tarafta siperlenmiş olan düşman, Mâlik bin Avf'ın baş işareti üzerine İslâm ordusunun üzerine sağnak halinde ok yağdırmaya başladı. Hevâzinliler ok atmada usta idiler. Etraf alaca karanlıktı. Ayrıca boğaz da gayet dar olduğu için serbest askerî manevraya elverişli değildi. Mücâhidler neye uğradıklarını anlayamadılar. Bozulup kaçmaya başladılar.

Bu bozgun hâli arkadan gelen ikinci hattaki askerî birliklere de sıçradı ve yayıldı. Müslüman ordusunda hiç yoktan umumi bir panik başladı. Herkes kaçıyor, Hevâzin ve Sakîf kabileleri de müslümanları takip için tepelerden aşağıya iniyordu.

Böylece o yenilmez denilen mükemmel ordu, daha savaş başlamadan dağılmaya başladı. Kimse kimseyi dinlemiyor ve beklemiyordu.

Bu bozgun esnasında henüz müslüman olmayan Kureyşliler'den Resulullah Aleyhisselâm'ın hayatına kastetmeyi düşünenler bile oldu.

Toparlanma ve Galibiyet:

Hiçbir müşkül durumda aslâ acele ve telâş etmeyen, vakarını ve ciddiyetini bozmayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz soğukkanlılığını muhafaza ediyor, Düldül'ü daima ileriye doğru düşmana karşı sürüyordu. Sağında amcası Abbas -radiyallahu anh-, solunda amcazâdesi Ebu Süfyan bin Hâris -radiyallahu anh- beyaz katırın dizginini tutuyorlardı. Resulullah Aleyhisselâm'ın daha ileri gitmesine mâni oluyorlardı. Resulullah Aleyhisselâm'ın yanında Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Abbas, Ebu Süfyan bin Hâris, Üsame bin Zeyd -radiyallahu anhüm ecmaîn- olduğu halde yüz kadar sahabe kalmıştı.

İslâm ordusunda görülen bozgunluk alâmeti, imanı zayıf olan yeni müslümanlardan bir kısmının fikirlerinde kararsızlık husule getirdi. Bu panik üzerine yüreklerinde henüz iman pekişmemiş olanlar:

"Bugün artık sihir bozuldu!", "Bu bozgunun denize kadar önü alınmaz!" gibi lâflar etmeye başladılar.

Durum çok vahimdi. Düşmanın hakim tepelerden yağdırdığı şiddetli ok yağmuru yüzünden ordu çekilmeye mecbur kalmıştı.

Resulullah Aleyhisselâm:

"Ey Allah'ın kulları! Buraya geliniz! Ben Allah'ın Peygamber'iyim, bunda yalan yok! Ben Abdülmuttalip soyundanım!" diye sesleniyordu.

Amcası Hazret-i Abbas -radiyallahu anh-da daha gür sesiyle Ashâb-ı kiram'a hitap etti:

"Ey Akabe'de biat eden Ensâr! Ey Şecere-i Rıdvan altında söz veren Ashâb! Muhammed burada! Ona doğru gelin!" diyordu.

Hazret-i Abbas -radiyallahu anh-ın sözlerini işiten Muhâcirler ve Ensâr hemen cevap verdiler ve:

"Lebbeyk, Lebbeyk!" sesleriyle geri döndüler.

Her taraftan koşuştular. Bozulmuş olan ordu, Resulullah Aleyhisselâm'ın etrafında tekrar toplandı. Savaş bütün şiddetiyle yeniden canlandı.

Resulullah Aleyhisselâm bir taraftan:

"Allah'ım bize yardımını gönder!" (Müslim)

Diyerek Allah-u Teâlâ'dan yardım diliyor, bir taraftan da Ashâb'ına hücum emrini veriyordu. Eline bir avuç toprak alarak düşmanın üzerine attı.

"İşte şimdi fırın kızdı, harp kızıştı!" buyurdu.

Hazret-i Ali -radiyallahu anh- onların bayraktarlarını öldürdü. Bozulmuş olan ordu, öyle hızlı bir şekilde derlenip toparlandı ki, atları koşamayanlar inip koşuyorlardı, kısa zamanda müminlerin hepsi Resulullah Aleyhisselâm'ın etrafında toplandılar ve savaş düzeni aldılar. O korku ve telâşı bir yana bırakıp bütün gayretleriyle cenge giriştiler. Şiddetli hamlelerden sonra düşman darmadağın olup kaçmaya başladı. Müslümanlar da kaçanların arkalarına düşüp yetiştiklerini ya öldürüyorlar veya esir alıyorlardı. Müşriklerden ölenlerin sayısı yetmişi bulmuş, müslümanlardan ise dört şehit verilmişti. Müşrikler kadınlarını, çocuklarını ve sürülerini savaş meydanında bırakarak kaçmışlardı. Böylece müslümanlar savaşın başında yenilmelerine rağmen savaşı kazanmış oldular...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Huneyn Savaşı (2)

Ocak 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Kur'an-ı Kerim'de Huneyn:

Allah-u Teâlâ Huneyn savaşında düşmanlarına karşı müminlere yardım ettiğini onlara hatırlatarak Âyet-i kerime'lerinde şöyle buyurdu:

"Andolsun ki Allah birçok yerlerde ve Huneyn gününde size yardım etmişti." (Tevbe: 25)

Bedir, Kureyza, Nadir, Hayber... gibi nice yerlerde muzaffer kıldı. Mekke'nin fethini müyesser kıldı, Huneyn savaşında imtihan edildikleri mağlubiyetten sonra da müslümanlara yardımını esirgememişti.

"Hani o gün çokluğunuz size kendinizi beğendirmişti." (Tevbe: 25)

Artık böyle bir kuvvetin mağlup olamayacağını söyleyenleriniz vardı.

"Fakat hiçbir fayda sağlamamıştı." (Tevbe: 25)

O kalabalığına güvendiğiniz ordunuz size bir fayda vermedi ve sizden hiçbir şeyi savamadı.

Hatta ey müslümanlar!

"Yeryüzü bütün genişliğine rağmen size dar gelmişti." (Tevbe: 25)

Çok korkmuştunuz, orada duramaz olmuştunuz.

"Nihayet bozularak gerisin geriye kaçmıştınız." (Tevbe: 25)

Sonra mağlup olarak gerisin geri döndünüz.

Zafer, askerin çokluğuna bağlı değildir. Asıl yardım ve zafer Allah-u Teâlâ'dan gelir. Bu durum ise gaflete düşüşlerinin bir cezasından başka bir şey değildir.

"Bozgundan sonra Allah, Peygamber'ine ve müminlere sekînetini (huzur ve güvenini) indirdi." (Tevbe: 26)

Bu hezimetten sonra Allah-u Teâlâ müminlere ve Resul'üne emniyet ve sükûnet indirince rahatladılar.

"Sizin görmediğiniz ordular gönderdi." (Tevbe: 26)

Bunlar meleklerdir. Meleklerin inmesi, esasen müminlerin kalplerine güzel duygular telkin etmek suretiyle güç kazandırmak ve müşriklerin kalplerine de korku salmak içindi.

Bu savaşta bulunup da sonradan müslüman olanlardan bazıları, Huneyn'de kendilerine hiç görmedikleri kimselerin hücum ettiklerini bildirdiler.

"Ve kâfirleri azaba uğrattı. İşte kâfirlerin cezası budur." (Tevbe: 26)

Öldürülmekle, esir alınmakla, mallarının ellerinden alınması ile azaba uğradılar.

"Sonra Allah bunun ardından yine dilediğinin tevbesini kabul eder.

Zira, Allah bağışlayan, merhamet edendir." (Tevbe: 27)

Reisleri ve savaşta başkumandanları olan Mâlik bin Avf ile birlikte daha birçoklarına nasip ettiği gibi, müslüman olmaya muvaffak kılar.

Evtâs:

Hevâzin savaşı'nda bozguna uğrayan müşrikler Huneyn vâdisi'nden kaçtılar. Bir kısmı Huneyn'in eteğinde, Hevâzin diyarında Evtâs vâdisi'ne çekildi. Bir kısmı da Tâif şehrine sığındı. Evtâs'da toplananların başında Araplar'ın tanınmış şâirlerinden Düreyd bin Sımme vardı. Resulullah Aleyhisselâm Evtâs'a Ebu Musâ el-Eş'arî -radiyallahu anh-in amcası Ebu Âmir -radiyallahu anh- kumandasında bir kuvvet gönderdi. Kendisi de bizzat Tâif üzerine yürüdü.

Ebu Âmir -radiyallahu anh-, Evtâs'da Düreyd ile karşılaştı. Yapılan çatışmada Düreyd öldürüldü. Ebu Âmir -radiyallahu anh- Hevâzin'li dokuz kişiyle birer birer çarpıştı. Bu sırada her birini önce İslâmiyet'e dâvet ediyor, kabul etmeyeni öldürüyordu. Sonunda kendisi Düreyd'in oğlu tarafından okla dizinden yaralandı. Sancağı elinden alındı. Öleceğini anlayınca yanında bulunan yeğeni Ebu Musâ -radiyallahu anh-i kendi yerine kumandan tayin etti. Ve az zaman sonra vefat etti.

Yerine geçen Ebu Musa -radiyallahu anh-, düşmana karşı hücuma geçti. Hem sancağı kurtardı, hem de savaşı kazandı. Pek çok esirler ve ganimetlerle geri döndü.

Ebu Âmir -radiyallahu anh- vefat edeceği sırada:

"Yeğenim! Resulullah Aleyhisselâm'a selâm söyle, benim bağışlanmamı dileyiversin." demişti.

Ebu Musa -radiyallahu anh- Medine'ye döndükten sonra amcasının ricâsını bildirdi. Resulullah Aleyhisselâm abdest alıp iki elini koltuk altı gözükünceye kadar kaldırdı:

"Allah'ım! Ebu Amir Ubeyd'i affet. Kıyamette onun mertebesini yarattığın insanların birçoğundan üstün kıl!" diye duâ etti.

Ebu Musa -radiyallahu anh-:

"Yâ Resulellah! Benim için de af dile!" deyince:

"Allah'ım! Abdullah bin Kays'ın (Ebu Musâ'nın) da günahını bağışla, onu güzel bir yere koy!" buyurdu. (Müslim: 2498)

Tâif Muhasarası:

Huneyn savaşı'nda müttefiklerin ordusu perişan edilince, Sakîf kabilesi yurtlarına dönmüşler, Tâif kalesine sığınmışlardı.

Sakîfliler'in toprakları Yemen'e doğru uzanıyordu. Tâifliler cesur, harp sanatında maharetli bir kabile idi. Kalelerini tamir etmişler, içine de bir yıllık erzak yığarak ve silâh depo ederek savaşa hazırlanmışlardı.

Resulullah Aleyhisselâm Tâif'i muhasaraya karar verdiği zaman Halid bin Velid -radiyallahu anh-i bin kişilik bir kuvvetle öncü olarak gönderdi, kendisi de ordusuyla birlikte hareket etti, Tâif'i kuşattı.

Tâif muhasarası Huneyn savaşı'nın bir devamıydı. Muhasara yirmi gün sürdü, fakat şehir düşmedi. İslâm ordusu muhasara devam ederken kaleyi dövmek ve yıkmak için ilk defa mancınık ile debbâbe kullandı. Müslümanlara bu silâhları kullanma usulünü Selman-ı Fârisî -radiyallahu anh- öğretmişti.

Tâif kalesi çok kuvvetli olduğu için dayanıyordu. Tâifliler de şiddetle savunuyorlardı. Atılan oklar yüzünden müslümanlar on iki şehit vermişlerdi.

Halid bin Velid -radiyallahu anh- düşmandan er istedi, Tâifliler ise:

"Kale içinde sana karşı duracak kimse yok. Zâhiremiz tükeninceye kadar dayanacağız. Sonunda hep birlikte dışarı fırlayacağız, ölünceye kadar dövüşeceğiz." diyerek, mübareze teklifini reddettiler.

Kalenin alınabilmesi için çok kan döküleceği anlaşılıyordu. Savaşı bırakmanın zararlı olmayacağı anlaşılınca Resulullah Aleyhisselâm muhasaranın kaldırılmasını emir buyurarak:

"Yâ Rabb'i! Sakif'e hidayet nasip eyle, onları bize gönder!" diye duâ etti.

Ashâb-ı kiram'ı ile birlikte ganimetleri mücâhidlere dağıtmak üzere Ci'râne'ye döndü.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Huneyn Savaşı (3)

Şubat 2018
Hakikat Aylık İslâm Dergisi
s. 30-31

Esirler ve Ganimetler:

Huneyn savaşı'nda müslümanların ellerine pek çok esir düşmüş, ganimet malı geçmişti. O zamana kadar bu derece mal ve esirin alındığı Arap tarihinde görülmemişti.

Resulullah Aleyhisselâm esirlerle ganimetlerin Ci'râne mevkiinde muhafaza olunmasını emrederek hemen Tâif üzerine gitmişti. Tâif'ten dönüşünde Mekke'ye on kilometre mesafede bulunan Ci'râne'de birkaç gün kaldı. Burada esirler meselesiyle ganimetlerin taksimi işiyle uğraştı.

Ci'râne'de bulunan esirlerin sayısı altı bin idi. Ganimet malları da yirmi dört bin deve, kırk bin davardan başka bol miktarda gümüş para idi.

Evtâs muharebesi'nde ele geçen esirler arasında Sa'd oğulları kabilesinden Hâris -radiyallahu anh-ın kızı Şeymâ -radiyallahu anhâ- da bulunuyordu. Şeymâ -radiyallahu anhâ- kendisini esir edenlere, Resulullah Aleyhisselâm'ın süt kardeşi olduğunu söylemesi üzerine derhâl Resulullah Aleyhisselâm'ın huzuruna götürüldü. Resulullah Aleyhisselâm onu görünce tanıdı ve gözleri yaşardı. Yanına oturttu. Kendisine pek çok iltifatlarda bulundu, arzu ederse Medine'ye götürüleceğini, dilerse kabilesine iâde edileceğini söyledi. Şeymâ -radiyallahu anhâ- yaşlı bir kadındı. Âilesi'nin yanına dönmeyi tercih ettiği için kıymetli hediyelerle yurduna gönderildi.

Resulullah Aleyhisselâm'ın Şeymâ -radiyallahu anhâ-ya karşı gösterdiği bu muamele, Hevâzin kabilesi'ni ümitlendirdi. Yirmi dört kişilik bir heyet Ci'râne'ye geldi. İçlerinde Resulullah Aleyhisselâm'ın süt annesi Halîme -radiyallahu anhâ-nın mensup bulunduğu Sa'd oğulları kabilesinin temsilcileri de vardı. Hevâzin heyeti:

"Yâ Muhammed! Esir kadınlar içinde senin süt teyzelerin, süt halaların da var. Çocukluğunda sana hizmet ettiler. Seni korudular. Sen müracaat edilecek insanların en hayırlısısın. Bize karşı da kerem et!" dediler.

Resulullah Aleyhisselâm'dan mallarının, esirlerinin geri verilmesini istediler.

Resulullah Aleyhisselâm:

"Ben ganimetlerin dağıtılmasını bugüne kadar geri bıraktım. Müracaatta geç kaldınız. Halk etrafımda toplanmış malların taksimini bekliyor. Şimdi sizi muhayyer bırakıyorum. Esirleriniz veya mallarınızdan hangisi sizce daha kıymetlidir?" diye sordu.

Onlar da karılarını, çocuklarını tercih ettiklerini bildirdiler.

O zaman Resulullah Aleyhisselâm:

"Bana ve Abdülmuttalip oğulları'na düşen esirleri size veriyorum. Diğer esirlerin affı için, yarın öğle namazından sonra geliniz.

'Allah'ın Resul'ünü müslümanlar yanında, müslümanları da Allah'ın Resul'ü yanında şefaâtçi yapıyoruz.' diye cemaate başvurunuz!" buyurdu.

•

Heyet ertesi günü namazdan sonra geldiler. Resulullah Aleyhisselâm'ın dediği gibi isteklerini tekrarladılar.

Resulullah Aleyhisselâm:

"Ben bütün âilemin hissesine düşenleri bırakıyorum." deyince bütün Muhâcirler:

"Biz de hissemize düşeni Allah'ın Resul'üne sunuyoruz!" dediler.

Ensâr da aynı sözleri söyledi, böylece Ashâb-ı kiram -radiyallahu anhüm- Resulullah Aleyhisselâm'ın hareketine iştirak etmiş oldular. Bir dakika içinde altı bin esir serbest bırakıldı.

Esir edilmiş bütün kadınlar, çocuklar kendilerine iâde edilince Hevâzin kabilesi'nin hepsi de müslüman oldu. O sırada kabilenin reisi olan Mâlik, Tâif'te bulunuyordu. Kendisi için Resulullah Aleyhisselâm Hevâzin heyetine:

"Eğer Mâlik gelir müslüman olursa, malları ve esirleri kendisine verdikten başka üstelik yüz deve de veririm." vaadinde bulundu.

Mâlik bu haberi duyunca geldi ve müslüman oldu. Hem hane halkını kurtardı, hem de yüz deveyi alarak geri döndü.

Müslüman olduktan sonra:

"Bugüne kadar insanların içinde Muhammed gibisini ne duydum ne de gördüm." demiştir.

Esirlerden sonra sıra ganimetlere gelmişti. Bu esnada bedevîler sızlanarak:

"Artık bizim de deveden, davardan hakkımızı veriniz!" diye söyleniyorlardı.

Resulullah Aleyhisselâm bir devenin yanında durdu.

Bu sızlananlara karşı:

"Ey insanlar! Niçin sabırsızlanıyorsunuz? Ganimet malları şu vâdinin ağaçları kadar bile olsa dağıtacağım." buyurdu, sonra deveden bir tüy alarak sözlerine devamla:

"Benim sizin ganimetinizle bir deve değil, bir deve tüyü kadar bile alâkam yok. Ancak bunların içinden beşte birini ayırıyorsam, o da yine sizin fakirlerinize sarfolunacak." diye ilâve etti.

Ganimet mallarını dağıtmaya başladı. Bu mallar beşe bölündü, dördü askerlere verildi, birisi Beyt-ül mâl'e ayrıldı. Beyt-ül-mâl hissesinin tasarrufu Resulullah Aleyhisselâm'a âit bir hak idi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

Huneyn Savaşı (4)

Mart 2018
Hakikat Aylık İslâm Dergisi
s. 32-33

Müellefe-i Kulûb:

Yalnız bu taksim işinde Resulullah Aleyhisselâm, en büyük hisseyi Medineliler'den ziyâde Mekke'nin yeni müslüman olan eşrafına ayırdı.

Kur'an-ı kerim'de beyan buyurulduğu üzere bunlar, kendilerine:

"Kalpleri İslâm'a ısındırılmak istenenler." mânâsına gelen "Müellefe-i kulûb" adı verilen otuz kadar kişiydi.

Müellefe-i kulûb'a karşı yapılan bu yüksek lûtuflar, yeni müslümanları tam olarak İslâm'a ısındırmak ve kazandırmak, müslüman olmayanları da İslâm'a sokmak içindi.

Müellefe-i kulûb'den bazıları gerçekten müslüman olmuşlardı.

Bazıları görünüşte müslüman, fakat kalben münafık idiler. Bazıları ise, müslümanlarla barış yapmış müşriklerden idiler.

Resulullah Aleyhisselâm bunlara sadaka ve ganimetlerden vermekle; bazılarından gelebilecek kötülükleri önlemeyi, içlerinden müslüman olanların İslâmiyet'te sebatlarını ve kavimlerinin onlara uyarak müslüman olmalarını sağlamayı, iman henüz gönüllerine yerleşmemiş olanların da imanlarını kuvvetlendirmeyi gerçekleştirmek istemişti.

Birkaç gün öncesine kadar İslâm'ın ve müslümanların en azılı düşmanları olan bu Kureyşliler, mağlup edilmiş olmalarına rağmen affedilmiş, malları ve canları bağışlanmış, şimdi ise servete boğulmuşlardı.

Ebu Süfyan, Hakîm bin Hizâm, Hâris bin Hişâm, Safvân bin Ümeyye, Süheyl bin Amr bunlardandı.

Resulullah Aleyhisselâm Müellefe-i kulûb'a bol bol ihsanlarda bulunduğu sırada Sa'd bin Ebî Vakkas -radiyallahu anh-:

"Yâ Resulellah! Uyeyne ve Akra' gibi kimselere yüzer yüzer develer verdin, Cuayl bin Sürâka'yı bıraktın." dedi.

Bunun üzerine buyurdu ki:

"Nefsim kudret elinde bulunan Allah'a yemin ederim ki, Uyeyne ve Akra' gibi kişilerle yeryüzü dolup taşsa, Cuayl onların hepsinden hayırlıdır. Fakat ben bunları İslâmiyet'e ısındırmak için kolluyorum. Cuayl'ı ise sımsıkı bağlı olduğu müslümanlığına ve ahirette kendisine hazırlanmış olan üstün mükâfatlara havale etmiş bulunuyorum."

Cuayl bin Sürâka -radiyallahu anh- muhâcirlerin fakirlerindendi, Uhud ve Hendek savaşları'na katılmıştı. Resulullah Aleyhisselâm onun adını Amr olarak değiştirmişti.

Müellefe-i kulûb için fazla fazla verilen bu ganimetler, askerin umumî haklarından değil, hazineye âit beşte birlerden, yani Resulullah Aleyhisselâm'ın kendi hissesindendi. Resulullah Aleyhisselâm en fazla hisseyi, kendisine en korkunç düşmanlığı göstermiş olanlara veriyor ve böylece yeni müslüman olanların kalplerini kazanmış oluyordu.

Resulullah Aleyhisselâm'ın bu yüksek düşüncesi, Ensâr'dan bazı gençlerin sızlanmalarına yol açtı.

Kendi aralarında:

"Allah Peygamber'imize hayır ihsan buyursun! Artık o kendi kavmine kavuştu. Bizi bıraktı, Kureyş'e bol bol verdi. Halbuki kılıçlarımızdan hâlâ Kureyş kanı damlıyor!" diye serzenişte bulunuyorlardı.

•

Allah-u Teâlâ Âyet-i kerime'sinde müminlere hitap ederek, Resulullah Aleyhisselâm'ın kalb-i şerif'lerini rencide edecek sözlerden kaçınmalarını emretmektedir:

"Ey iman edenler! Musa'yı incitenler gibi olmayın. Allah onu, söylediklerinden temize çıkardı. O Allah katında değerli bir kimse idi." (Ahzâb: 69)

Onu inciterek söz söyleyenler kendilerine yazık etmiş olurlar.

Nebevî Sitem:

Resulullah Aleyhisselâm bu dedikoduyu Ensâr'dan Sa'd bin Ubâde -radiyallahu anh-den duydu ve çok üzüldü. Hemen Ensâr'ın toplanmasını Sa'd -radiyallahu anh-a emretti. Deriden bir çadır içinde toplanan Ensâr ile konuşup Allah'a hamd-ü senâdan sonra söze başladı:

"Ey Ensâr! Siz yolunu şaşırmış müşriklerdendiniz. Allah, benim vasıtamla size doğru yolu göstermedi mi? Siz birliğinizi kaybetmiş, birbirinizden ayrılmıştınız! Benim Medine'ye hicretimle Allah sizi birleştirmedi mi? Siz fakir idiniz, benim aranıza girmemle sizi Allah refaha kavuşturmadı mı?" diye sordu.

Ensâr bütün bu soruları:

"Bütün minnet, Allah ve Resul'ü içindir!" diye cevaplandırdılar.

Resulullah Aleyhisselâm:

"Ey Ensâr! Eğer siz de isteseydiniz, benim bu sorularıma şöyle diyebilirdiniz:

'Kavmin seni yalanladı, bize hicret ettin. Biz seni tasdik ettik. Kavmin seni terketti, biz sana yardım ettik. Kavmin seni kovdu, biz seni göğsümüze bastık. Sen yoksuldun, biz seni malımıza ortak yaptık.'

Bütün bunları tekrarlasaydınız, doğru söylemiş olurdunuz. Ben de sizi tasdik ederdim.

Ey Ensâr! Sizin tarafınızdan söylenmiş bazı sözler var ki, bana kadar erişti. Bu sözler doğru mu?" deyince Ensâr:

"Yâ Resulellah! Bizim büyüklerimizden hiçbiri sizi üzecek hiçbir şey söylememiştir. Yalnız bazı gençlerimiz, bazı duygulara kapılmış." dediler.

Resulullah Aleyhisselâm:

"Kureyş'ten bazılarına dünyalık verdiğim doğrudur. Bunlar müşriklik zamanına yakın oldukları için, gönüllerini İslâm'a ısındırmak istedim, bunun için verdim.

Ey Ensâr! Herkes aldıkları mallarla giderken siz de Peygamber'inizle evlerinize dönmek istemez misiniz?" buyurdu.

O zaman bütün Ensâr hep bir ağızdan:

"Yâ Resulellah! Biz yalnız seninle gitmek isteriz!" diye heyecanlı bir sesle bağrıştılar. Birçoğu da hüngür hüngür ağladılar. Gözlerinden akan yaşlar sakallarını ıslattı.

Resulullah Aleyhisselâm da onlarla birlikte ağladı ve sözlerine devamla:

"Eğer hicret şerefi, hicret fazileti olmasaydı, muhakkak ben Ensâr'dan biri olmak isterdim. Ey Ensâr! Herkes bir yol tutup gitse, ben Ensâr'ın yolunda giderdim." buyurdu, Ensâr'a hayır ile duâ etti.

Daha sonra konak yerine döndü, Ensâr da dağıldılar.

Medine'ye Dönüş:

Resulullah Aleyhisselâm ganimetleri taksim ettikten sonra, Ci'râne'den kalkıp Mekke'ye Hacc ayı olmadığı için, Umre niyetiyle gitti ve Kâ'be'yi ziyaret etti.

Huneyn savaşı'na çıkarken Attab bin Esîd -radiyallahu anh-i birçok meziyetleri sebebiyle Mekke'de vekil olarak bırakmıştı. Huneyn'den döndüğü zaman idaresini beğendi ve onu Mekke'ye asil olarak vali tayin etti.

Yirmi yaşlarında bulunan Attâb bin Esîd -radiyallahu anh-in yanına da, Mekkeliler'e müslümanlığı öğretmek üzere Muâz bin Cebel -radiyallahu anh-i muallim olarak verdi.

Umresini yaptıktan sonra Resulullah Aleyhisselâm Muhâcirler ve Ensâr ile birlikte Medine'ye döndü.

Çıkışı ile Medine'ye dönüşü arasında iki ay on altı gün geçmişti.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Sekizinci Yılı-

SEKİZİNCİ YILDAKİ DİĞER BAZI HADİSELER

Nisan 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Bahreyn'e Elçi:

Ci'râne'den dönüşünde Resulullah Aleyhisselâm, A'lâ bin Hadramî -radiyallahu anh- ile Bahreyn hükümdarı Münzir bin Sâvâ'ya bir mektup gönderdi, yanına Ebu Hüreyre -radiyallahu anh-i de kattı. Kendilerine hayır tavsiyesinde bulundu. O civarın halkının bir kısmı mecûsî, bir kısmı yahudi, bir kısmı ise hıristiyandı.

A'lâ -radiyallahu anh- mektubu Münzir'e verdi ve ona mecûsîliği bırakıp İslâmiyet'i kabul etmesini tavsiye etti. İslâmiyet'in hem dünya işlerini hem de ahiret hayatını birlikte ele almasına hayran kaldığını söyleyen Münzir, müslümanlığı kabul ettiğinden dolayı Bahreyn'deki bütün Araplar müslüman oldular.

Münzir bin Sâvâ -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in mektubuna karşılık olarak yazdığı yazıda; müslüman olduğunu ve peygamberliğini tasdik ettiğini bildirdi.

Resulullah Aleyhisselâm'ın emri gereğince A'lâ bin Hadramî -radiyallahu anh- Bahreyn'de kaldı ve müslüman olanlardan öşür, müşrik olanlardan ise cizye almakta devam etti.

Uman'a Elçi:

Resulullah Aleyhisselâm Yemen taraflarında bulunan Uman hükümdarı Ceyfer ve kardeşi Abd'e bir mektup yazarak İslâmiyet'e dâvet etti.

Amr bin Âs -radiyallahu anh- mektubu götürdü ve kendilerine teslim etti. Mektubu okudular, önce müslüman olup olmamakta tereddüt geçirdiler, daha sonra da İslâmiyet'le şereflendiler. Bununla da kalmadılar, halkı müslüman olmaya çağırdılar. Bu dâveti duyan halk seve seve İslâmiyet'i kabul etti.

Amr bin Âs -radiyallahu anh- buranın idari işlerini üzerine aldı. Zenginlerden zekât toplayıp fakirlere taksim etti, mecûsîleri de cizyeye bağladı.

Resulullah Aleyhisselâm vefat ettiğinde Amr -radiyallahu anh- bu görevde Uman'da bulunuyordu.

Gassân'a Elçi:

Gassânî hükümdarı Cebele bin Eyhem'e bir mektup yazılıp İslâm'a dâvet edildi. Cebele de itaat etti, Resulullah Aleyhisselâm'a cevap gönderip hediyeler yolladı.

Maan'a Elçi:

Şam topraklarında Maan ve çevresinde yaşayan Cüzâm kabilesi'ne mensup olan Ferve bin Amr Bizans'ın Maan emiriydi. Kendisine elçi gönderilerek İslâm'a dâvet edildi.

Ferve dâvete icabet ederek iman etti. Resulullah Aleyhisselâm'a da birtakım hediyeler yolladı.

Fakat, Bizanslılar, Ferve'nin müslümanlığını duyunca onu yakalayarak hapsettiler ve dininden dönmeyince de idam ettiler.

Hazret-i İbrahim'in Doğuşu:

Zilkâde ayında Resulullah Aleyhisselâm'ın, câriyesi Hazret-i Mâriye -radiyallahu anhâ-dan İbrahim ismini verdiği bir oğlu dünyaya geldi. Resulullah Aleyhisselâm bu doğuma çok sevindi, müjdeyi getiren Ebu Râfi' -radiyallahu anh-e bir köle bağışladı. Hazret-i Mâriye -radiyallahu anhâ-yı da, Hazret-i İbrahim'i doğurduğu için âzâd etti.

Doğumun yedinci günü Akika olarak bir koç kurban etti. Başını traş edip saçının ağırlığınca gümüşü sadaka olarak dağıttırdı, saçların yere gömülmesini emretti. O zaman ismini de koydu.

"Ona ceddimin adını koydum." buyurdu. (Müslim: 2315)

Emzikli Ensâr kadınları, Resulullah Aleyhisselâm'a olan derin sevgi ve saygılarından dolayı, ona süt annelik yapma bahtiyarlığına ermek için birbirleriyle âdeta yarış etmişlerdi. Resulullah Aleyhisselâm onu demirci ustası Ebu Seyf -radiyallahu anh-in hanımı Havle bint-i Münzir -radiyallahu anhâ-ya verdi.

Resulullah Aleyhisselâm arada sırada gelip başını okşar, bağrına basardı.

Enes bin Mâlik -radiyallahu anh- der ki:

"Aîle efrâdına karşı Resulullah Aleyhisselâm'dan daha müşfik hiç kimseyi görmedim. Oğlu İbrahim'in Medine'nin bir kenarında oturan süt annesi vardı. Süt annenin kocası bir demirci idi. Beraberinde biz olduğumuz halde oraya sık sık çocuğu görmeye giderdi. Varınca demircinin izhirle dumanlandırılmış evine girer, çocuğu kucaklar, öper, koklar, bir müddet sonra dönerdi." (Müslim: 2316)

Ondaki bu çocuk sevgisi sadece kendi çocuklarına karşı değil, sevgiye muhtaç olan bütün çocuklara karşı idi.

Resulullah Aleyhisselâm'ın Kızı Hazret-i Zeyneb -R. Anhâ-nın Vefatı:

Resulullah Aleyhisselâm'ın büyük kızı Zeyneb -radiyallahu anhâ- Mekke'den Medine'ye hicret ederken iki müşrik tarafından korkutularak devesinden düşürülmüştü. Bu hadise düşük yapmasına sebep olmuş, kan kaybı sebebiyle hastalanmıştı. Zamanla da bu durum vefatına sebep oldu.

Resulullah Aleyhisselâm cenaze namazını kıldırdı. Kalbi mahzun bir şekilde kabrinin içine indi. Damadı Ebu'l-Âs -radiyallahu anh- de kendisine yardım etti. İlk defa olarak üzerinde taşındığı sediri ile beraber kabre koydu.

Pahalılık ve Narh:

Bu sene içinde Medine-i Münevvere'de büyük ölçüde fiyat artışları olmuştu.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre, şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- hayatta iken bir ara fiyatlar büyük ölçüde yükseldi. Bunun üzerine sahabiler:

'Yâ Resulellah! Fiyatlar yükseldi, bizler için fiyatları tahdit ve tayin et.' diye müracaatta bulundular.

Resulullah -sallallahu aleyhi ve sellem- onlara hitaben:

"Şüphesiz ki fiyatı ayarlayan, ucuzlatıp pahalandıran, darlık, bolluk ve rızık veren Allah'tır.

Ne bir can ve ne de bir mal ile ilgili herhangi bir hakkı benden isteyecek bir kimse bulunmadığı halde Rabb'ime kavuşmamı umarım." buyurdu ve narh koymaktan çekindi." (İbn-i Mâce: 2200)

Bu Hadis-i şerif delil gösterilerek narh koymanın, fiyat tahdidinin haramlığına hükmedilmiştir.

İran'da Saltanat Değişimi:

Bu sene içinde İran hükümdarı Perviz'in kızı Bûran, İran tahtına oturdu.

Ebu Bekre -radiyallahu anh-den rivayet edildiğine göre, bu haber Medine-i münevvere'ye yayıldığında Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Mukadderatını bir kadının eline veren bir millet felâh bulmaz." (Buhârî, Fiten 17)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Elçiler Yılı

Mayıs 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Mekke'nin müslümanların eline geçmesi, Huneyn'de toplanan büyük şirk ordusuna müthiş bir darbe indirilmesi, Kureyş kabilesi'nden mühim bir kısmının müslüman oluşu, Arap kabileleri üzerinde büyük bir etki gösterdi. Putların kırıldığını ve hiçbir şey olmadıklarını görünce, İslâmiyet'e karşı durumları büsbütün değişti. İslâm'ın önünde hiçbir kuvvetin duramayacağını anladılar. Hele hicretin dokuzuncu yılında müslüman ordusunun, Bizans gibi o devrin en büyük imparatorluğuna karşı meydan okuması müslümanlığın bütün Arabistan'a yayılmasına sebep olmuştu. Tebük seferi'nden sonra, artık Arap kabileleri Resulullah Aleyhisselâm'a temsilciler gönderiyor, İslâm'a boyun eğiyorlardı.

Gönderilen elçiler en çok hicretin dokuzuncu yılı içinde gelmişlerdi. Bu sebepten hicretin dokuzuncu yılına "Elçiler yılı" denilmiştir. Bu heyetler, Medine'ye Arabistan'ın en uzak yerlerinden; Yemen'den, Hadramût'tan, Bahreyn'den, Umman'dan, Suriye ile İran hududundan geliyorlar, bağlılıklarını Resulullah Aleyhisselâm'a bildiriyorlardı. Temsilci heyet gönderen Arap kabileleri pek çoktu. Sayıları yetmişi geçiyordu. İçlerinde her sınıftan insan vardı. Hepsi de Resulullah Aleyhisselâm'ın yüksek ahlâk ve faziletine, Ashâb-ı kiram hazerâtı'nın insanlıklarına ve davranışlarına hayran kalarak yurtlarına dönüyorlardı.

İlk gelen heyet yirmi dört kişilik Hevâzin kabilesi'nin temsilcileri idi. Bunlar hicretin sekizinci yılında, Tâif muhasarasından sonra Resulullah Aleyhisselâm'la Ci'râne mevkiinde buluşmuşlardı. En son gelen heyet de iki yüz kişilik Neha kabilesi'nin elçileri oldu. Bunlar da hicretin onuncu yılında Medine'yi ziyaret için Yemen bölgesinden gelmişlerdi.

Bu heyetler; ya müslüman olmak veya İslâm dini'ne girdiklerini bildirmek yahut da kabul etmiş oldukları müslümanlığın esaslarını öğrenmek için geliyorlardı.

Medine'ye herhangi bir heyet geldiği zaman, Resulullah Aleyhisselâm en iyi elbisesini giyer, heyeti ağırlayıcı bir edâ ile kabul ederdi. Bunlara çadırlar kurdurur, ziyafetler verir, ikramlar ederdi. Herkesin haline, her kabilenin âdetine göre onlarla konuşurdu. Bazen misafirlerini Ashâb'ın evlerine dağıtır, onlarda da misafirperverlik duygularının artmasına çalışırdı. Heyetlerin dönüşlerinde yol masraflarını da vererek onları münasip hediyelerle gönderirdi. Hicretin onuncu yılında bu heyetler için Medine'de bir misafirhane bile hazırlanmıştı. Kabile elçileri o tarihten itibaren bu misafirhaneye inerlerdi. Resulullah Aleyhisselâm müslümanlığı kabul etmiş olan her kabileye İslâm'ın temellerini öğretmek için birer muallim verirdi. Bunlar halka hem İslâm'ın fıkhını öğretirler, hem de kabileleri medeniyete sokarlardı. Kabilelerin isteği üzerine valiler gönderilirdi.

Temim Heyeti:

Resulullah Aleyhisselâm'ı ziyaret eden kabilelerden Necid ile Bahreyn arasında oturan Temim oğulları eşrafı, en fasih şâirlerini bile getirmişlerdi. Resulullah Aleyhisselâm'ın huzurunda müslümanlarla şiir müsabakasına girmişler, mağlup olunca müslümanlığı kabul etmişlerdi.

Şöyle ki;

Şâirleri Hassan bin Sâbit -radiyallahu anh- tarafından susturuldu. Hutbelerine de Sâbit bin Kays -radiyallahu anh- tarafından cevap verildi. Neticede: "Yemin ederiz ki ona verilen onun şâirine de hatibine de verilmiş, sesleri bile bizim seslerimizden hoş." dediler ve hep birlikte müslüman oldular. Resulullah Aleyhisselâm da onlara çok değerli hediyeler verdi.

Himyer Heyeti:

Yemen'de bulunan Himyer kabilesi'nin reisleri tarafından Resulullah Aleyhisselâm'a elçiler geldi. Bu gelenler zarif ve kibar kimselerdi. İslâm hakkında bilgiler edindiler. Resulullah Aleyhisselâm'ın methine mazhar oldular ve kalkıp gittiler. Resulullah Aleyhisselâm reislerine taltif edici mektuplar yazdı, İslâm dininin hükümlerini açıkladı. Muaz bin Cebel -radiyallahu anh-i de yanında Ashâb-ı kiram'dan bazı kimseler olduğu halde Yemen'e gönderdi.

Yolcu ederken:

"Yâ Muaz! Artık beni göremezsin. Belki mescidimi ve kabrimi ziyaret edebilirsin." buyurdu.

Muaz bin Cebel -radiyallahu anh- teessüründen ağlayarak ayrıldı.

Necran Heyeti:

Necran, Yemen tarafında, halkı hıristiyan olan büyük bir şehirdi. Resulullah Aleyhisselâm onlara bir mektup gönderip, ya müslüman olmalarını veya cizye vermelerini istemişti. Bunun üzerine Medine'ye altmış kişilik bir heyet gönderdiler.

İleri gelenlerinden on dört kişi Resulullah Aleyhisselâm'a, İsa Aleyhisselâm'ın Allah'ın oğlu ve ilâh olduğunu iddiâ ediyorlardı.

Bunun üzerine Allah-u Teâlâ onların bu inançlarını reddederek Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! Sana ilim geldikten sonra seninle bu hususta tartışmaya kalkarlarsa de ki:

Geliniz! Sizler ve bizler de dahil olmak üzere, siz kendi oğullarınızı biz de kendi oğullarımızı, siz kendi kadınlarınızı biz de kendi kadınlarımızı çağıralım.

Sonra da duâ edelim ve Allah'ın lânetinin yalancıların üzerine olmasını dileyelim." (Âl-i imrân: 61)

Necranlılar korktular, bu teklife yanaşmadılar. "Ey Ebul-Kâsım! Seninle lânetleşmemeye, seni kendi dinin üzere bırakmaya, biz de kendi dinimiz üzere kalarak dönmeye karar verdik." dediler. Cizye vermeyi kabul edip ayrıldılar. Onların üzerinde en kuvvetli hüküm bu oldu.

Tayy Kabilesi:

Tayy kabilesi'nin müslümanlığa karşı itaatsiz bir tavrı görülmüştü. Puta tapıcılıkta ısrar ediyorlardı. Üzerlerine askerî bir kuvvetle Hazret-i Ali -radiyallahu anh- gönderildi. Kabilenin birçok eşrafı esir edildi. Bunlar arasında cömertliği ile tanınan Hâtim-i Tâi'nin yaşlı kızı Seffâne de bulunuyordu. Huzura çıkarılan Seffâne: "Yâ Resulellah! Babam cömert bir adamdı. Kabilesinin emiri idi. Şimdi ölmüş bulunuyor. Kurtuluşum için, senin yüksek lûtfuna sığınıyorum." deyince, Resulullah Aleyhisselâm dayanamadı:

"Hâtim'in kızı serbesttir. Babası âlicenap bir adamdı. Allah-u Teâlâ merhametli olanları sever. Ömrünü puta tapıcılar arasında geçiren bir adam için, Allah'ın rahmetini dilemek câiz olsa, senin babana rahmet okurdum." buyurdu.

Hâtim'in kızı Seffâne ile kabilesinin eşrafı serbest bırakıldı. Kendilerine kıymetli hediyeler verildi. Tayy kabilesi de puta tapıcılığı bıraktı.

Hâtim-i Tâî'nin oğlu Adiyy bin Hâtim ise mutaassıp bir hıristiyan ve amansız bir İslâm düşmanı idi. Hazret-i Ali -radiyallahu anh- kumandasındaki seriyeye karşı koyamayınca âilesi ile birlikte, hıristiyan Araplar'ın bulunduğu Suriye sınırına doğru kaçmıştı. Kardeşi Seffâne'ye yapılan bu muameleden memnun olan Adiyy, kardeşinin de bulunduğu bir heyetle Medine-i münevvere'ye geldi. Müslümanlar kendisini ilgi ile karşıladılar. "Adiyy geldi, Adiyy geldi!.." diyerek sevinçlerini izhar ettiler. Halbuki henüz hıristiyandı, boynunda gümüşten bir haç vardı.

Resulullah Aleyhisselâm da Adiyy'e iltifat gösterdi. Hâne-i saâdet'ine götürdü. Tek minderini ona verip kendisi yerde oturdu. Adiyy daha ilk mülâkatta hırıstiyanlığı bırakıp müslüman oldu.

Adiyy -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm bana: 'Sen kavminin ganimetlerinden dörtte birini alıyordun değil mi?' diye sordu. 'Evet' dedim. 'Dinine göre bu sana helâl değildir.' buyurdu. 'Evet, vallâhi doğru söylüyorsun.' dedim. Onun, bilinmeyen şeylerden bile haberi olan, Allah tarafından gönderilmiş bir peygamber olduğunu anladım.

Sonra şöyle buyurdu:

'Ey Adiyy! Belki de seni bu dine girmekten men eden şey müslümanların fakir olduklarını görmendir. Vallâhi zamanla onlar öyle bir mala sahip olacaklar ki, o mal fazlasıyla artacak ve alanı bile bulunmayacaktır.

Belki de seni bu dine girmekten men eden şey, müslümanların düşmanlarının çok olduğunu görmendir. Vallâhi öyle bir gün gelecek ki, bir kadının tek başına devesinin üstünde Kadisiye'den yola çıkıp, hiçbir şeyden korkmaksızın Beyt'i ziyaret ettiğini duyacaksın.

Belki de seni bu dine girmekten men eden şey, mülk ve saltanatın başkalarının elinde olmasıdır. Vallâhi bir gün Persler'in beyaz saraylarının ve Bâbil topraklarının müslümanlar tarafından fethedildiğini duyacaksın.'

Bu konuşmadan sonra ben de müslüman oldum."


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Elçiler Yılı (2)

Haziran 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Kâ'b Bin Züheyr -Radiyallahu Anh-in Müslüman Oluşu:

Züheyr, sayılı Arap şâirlerinden biriydi. Ehl-i kitap'tan kimselerin sohbetlerine devam ederken, bir peygamberin geleceğini işitir dururdu. Bir gece rüyâsında gökyüzünden bir ip uzandığını, ona yapışmak için elini uzattığı halde onu tutamadığını görmüş, bunu âhir zamanda gelecek Peygamber'e kendisinin yetişemeyeceğine yormuştu. Ona yetişecek olurlarsa iman etmelerini oğullarına vasiyette bulunmuştu.

Züheyr, Resulullah Aleyhisselâm'ın gelişinden bir sene önce ölmüş, Büceyr ve Kâ'b adında iki çocuk bırakmıştı. Onlar da şiirde şöhret kazandılar.

Büceyr, Resulullah Aleyhisselâm'ın risaletini işitince bu hususta bilgi edinmek ve kendisiyle görüşmek üzere hemen ziyarete gitti. Resulullah Aleyhisselâm İslâmiyet'i anlatıp müslüman olmasını teklif edince, hiç tereddüt etmedi ve müslüman oldu.

Kâ'b bin Züheyr, kardeşinin müslüman olduğunu haber alınca çok kızdı ve hem kardeşini hem de Resulullah Aleyhisselâm'ı hicveden bir şiir yazdı. Büceyr, Kâ'b'ın şiirini gizlemeyi uygun görmeyerek okuyunca Resulullah Aleyhisselâm kanının dökülmesini helâl saydı ve:

"Kâ'b'a kim rastlarsa öldürsün!" buyurdu.

Büceyr -radiyallahu anh- kardeşine nasihat veren bir şiir yazıp tehlikeyi haber verdi. Kâ'b sığınacak bir yer bulamadı, dünya başına dar gelmeye başladı. Tayy kabilesi İslâm'a girdiği zaman, o da uzun yollar katedip Medine-i münevvere'ye geldi. Kabilesinden eski tanışığı olan bir zâtı rehber edinerek Resulullah Aleyhisselâm'ın huzuruna çıktı, önüne diz çöktü, mübarek elinden tutarak: "Kâ'b bin Züheyr tevbe etti, İslâm'a geldi, eman dilemek için huzurunuza gelmek istiyor, kabul eder m isiniz?" dedi. Resulullah Aleyhisselâm Kâ'b'ı tanımıyordu. "Evet" diye cevap verince:

"Şehâdet ederim ki Allah'tan başka ilâh yoktur. Sen de O'nun Resulü'sün." dedi ve kendisini tanıttı.

Bunun üzerine Kâ'b, "Bânet süâdü..." diye başlayan meşhur kasidesini okuyarak Resulullah Aleyhisselâm'ı methetti.

Kasidesini okuyup bitirdiği zaman Resulullah Aleyhisselâm sırtındaki Hırka-i saâdet'ini çıkarıp ona giydirdi. Bu sebepledir ki kasidenin adı, hırkaya nisbetle "Kaside-i Bürde" ünvanıyla şöhret buldu.

•

Yavuz Sultan Selim Han, Mısır'ı fethedip halife olduğu zaman, Mısır'daki mübarek emanetler arasında o da İstanbul'a getirildi. Bugün Topkapı Sarayında Hırka-i saâdet dâiresinde herkes tarafından ziyaret edilmektedir.

Kaside-i Bürde:

Kâ'b bin Züheyr -radiyallahu anh- bu kasidesinde sevgilisi Suâd'ı yana yakıla anlattıktan ve kendisini ona ulaştıracak devenin üstün vasıflarını saydıktan sonra asıl mevzuya geçti.

Şöhreti âfâka yayılan uzun kasidesinin bazı bölümlerinde şöyle söyledi:

"Haber geldi: 'Peygamber seni öyle bir cezâya çarpacak ki!'

Siz ne bilirsiniz hey zavallılar! İşte onun kapısındayım, yüreğimde sonsuz bağışlanma ümidi."

"Ondan özür dilemeye geldim, af istemeye geldim.

Çünkü o sırrını bilendir, kabul edicisidir mazeretlerin, o affedenlerin en affedicisi."

"İçi hidayet öğüdü en yüce gerçekler dolu Kur'an'ı,

Sana hediye eden Allah için ver bana bir eman müddeti."

"Ben senin makamındayım şimdi, fillerin bile titrediği makamda.

Bir makam ki, titrerdi bir fil benim gördüklerimi görse, işitse işittiklerimi."

"Burada beni ancak Allah buyruğuna bağlı Peygamber affı kurtarır,

Ben de onun öç ve adalet eline uzatıyorum işte sağ elimi."

"Beni ancak o kurtarabilir burada, yalnız o. Şimdi söz onun.

Amma o: 'Sen suçlusun, cezanı çekeceksin.' dese, önünde eğik bulur boynumu adaletin heybeti."

Diğer Bazı Heyetler:

Gelen heyetler arasında hıristiyan ve musevî olanlar da vardı. Necrân oğulları ile Hanif oğulları hıristiyan kabilelerinin meşhurlarıydı. Yemame kabileleri'nden Hanif oğulları da müslümanlığı kabul etmişti. Meşhur Müseyleme bunlardandı. Kabilesiyle birlikte Medine-i münevvere'ye gelen Müseyleme, dönüşünde müslümanlıktan ayrılarak irtidat etti. Peygamberlik dâvâsına kalktı.

•

Esed oğulları kabilesinin başkanı Tuleyha, Yemen kabileleri'nden Ans kabilesi'nin başkanı Esved-i Ansî de iman ederek müslüman olmuşlardı. Dönüşlerinde Müseyleme gibi her ikisi de irtidat ederek peygamberlik dâvâsında bulundular. Fakat Halife Ebu Bekir -radiyallahu anh- zamanında bütün mürtedler gibi bu yalancı peygamberler de cezalarını bularak ortadan kaldırıldılar.

•

Uzre oğulları kabilesi'nden on kişi gelip müslüman oldular. Kabilelerinin zekâtlarını teslim ettiler.

•

Fezâre oğulları'ndan yirmi kişi pek zayıf develerle geldiler. Resulullah Aleyhisselâm memleketlerinin ahvâlini sordu. Onlar da kıtlıktan şikâyet ettiler. Topraklarına bereketli yağmurlar yağdırmasını Allah-u Teâlâ'dan niyaz etti, duâsı kabul buyuruldu.

•

Hilâl oğulları'ndan Meymune -radiyallahu anhâ- Vâlidemiz'in yeğeni Ziyad bin Abdullah, diğer birtakım kimselerle geldiler. Resulullah Aleyhisselâm onları mescide götürdü, beraber öğle namazı kıldılar. Ziyad'a duâ etti, yüzünü mübarek eliyle sıvazladı. Bundan dolayı kabilesi onunla dâima teberrük ederdi.

•

Beliy oğulları kabilesinin elçileri, başlarında Ebu Dabib adında temiz kalpli bir ihtiyarla geldiler, birtakım meseleler sordular. Resulullah Aleyhisselâm şer'î hükümlerini beyan ederek kendilerine çeşitli hediyeler verdi.

•

Bükâ oğulları'ndan Muâviye bin Sevr, birtakım arkadaşlarıyla gelip İslâmiyet'i kabul ettiler.

•

Tucib kabilesi'nden on üç kişi İslâm dinini kabul ederek Medine-i münevvere'ye geldiler, mallarının da zekâtını getirdiler. Resulullah Aleyhisselâm onlara iltifat etti ve Hazret-i Bilâl -radiyallahu anh-e ziyafet vermesini emretti.

"Mallarınızın zekâtını götürüp fakirlerinize taksim ediniz!" buyurdu.

Onlar: "Yâ Resulellah! Biz fakirlerimize taksim ettikten sonra fazlasını getirdik." dediler.

Resulullah Aleyhisselâm onlardan her birine münasip hediyeler verdi. İçlerinden bir genç:

"Yâ Resulellah! Ben buraya hediye almaya gelmedim. Allah'a duâ et, bana gönül zenginliği versin." dedi. Resulullah Aleyhisselâm memnun olup o yolda duâ etti.

•

Abdülkays heyetinin başında gelen Cârud: "Ey Muhammed! Ben bir dine tâbi idim, şimdi ben bu dini bırakıp senin dinine geçeceğim. Bu dinin benim için daha hayırlı olduğunu garanti edebilir misin?" diye sordu.

Resulullah Aleyhisselâm:

"Evet, Allah'ın seni eski dininden daha hayırlı bir dine hidayet ettiğine dâir garanti veririm." buyurdu.

Bunun üzerine Cârud ve arkadaşları müslüman oldular.

Cârud -radiyallahu anh- yaşadığı müddetçe dinine çok bağlı bir müslüman olarak kaldı. Ömrünün son zamanlarında "İrtidat", dinden çıkma hâdiselerine şâhit oldu. Kendi kavminden de bazı kimseler irtidat ederek ilk dinlerine dönünce, bir konuşma yaptı. "Ey insanlar! Muhakkak ki ben Allah'tan başka ilâh olmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehâdet ederim. Bu şekilde şehâdet etmeyeni de tekfir ederim." diyerek kavmine İslâm'ı yeniden tebliğ etti.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Ezvâc-ı Tâhirat'tan Bir Ay Uzak Kalış (1)

Temmuz 2018
Hakikat Aylık İslâm Dergisi
s. 32-33

Hicret'in dokuzuncu yılında İslâmiyet artık maddî ve mânevî kuvvet bulmuş, müslümanların eline birçok maddî imkânlar geçmiş, durumları oldukça düzelmişti.

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.

Fakat Ümmehât-ı müminîn -radiyallahu anhüm- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm'dan bazı isteklerde bulundular. "Bizler de başka kadınların istedikleri ziynetlerden isteriz." dediler. Her biri birtakım şeyler istiyordu. Onların bu teklifleri, uygunsuz tutum ve davranışları kalbinin kırılmasına sebep olmuştu. Çünkü kendisi sade yaşadığı gibi, onların da sade bir hayat sürmelerini arzu ediyordu.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in bildirdiğine göre, Ezvâc-ı tâhirat iki gruba ayrılmıştı.

Grupların birinde; Hazret-i Âişe, Hazret-i Hafsa, Hazret-i Safiye, Hazret-i Sevde -radiyallahu anhüm- bulunuyordu.

Diğer grubu ise; Hazret-i Ümmü Habibe, Hazret-i Ümmü Seleme, Hazret-i Zeyneb, Hazret-i Meymune ve Hazret-i Cüveyriye -radiyallahu anhüm- teşkil ediyordu.

•

Resulullah Aleyhisselâm günlerini Ezvâc-ı tâhirat arasında taksim ederdi. Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'in günü geldiğinde, anne ve babasını ziyaret için Resulullah Aleyhisselâm'dan izin istemiş ve gitmişti.

Bu arada Resulullah Aleyhisselâm, câriyesi Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'e haber gönderip yanına getirtti ve onunla beraber oldu.

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz dönüp onu kendi odasında görünce fevkalâde gücenerek bir kıskançlık duydu. "Ben yok iken onu odama alıp, onunla birlikte mi oldun? Bunu sadece beni hakir gördüğün için yaptığın kanaatindeyim." dedi.

Resulullah Aleyhisselâm bunun üzerine gönlünü almak için: "Mâriye'yi kendime har am kıldım, fakat sakın bundan hiç kimseye söz etme!" buyurdu.

Fakat Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz daha sonra Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz ile kendi arasındaki duvara vurarak Resulullah Aleyhisselâm'ın sırrını ona duyurdu. Çünkü birbirleriyle çok sıkı-fıkı idiler. Bundan sonra diğer hanımları da durumdan haberdar oldu.

Resulullah Aleyhisselâm bu duruma çok kızdı, onlardan bir ay uzak durmak üzere yemin etti ve "Meşrebe" diye anılan çardakta tek başına yatıp kalkmaya başladı.

•

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun?" (Tahrîm: 1)

Bu hitap, kınama için değildir. Zira Resulullah Aleyhisselâm'ın helâl olan şeyi nefsine haram kılması, evlâyı terk kabilindendir. Yoksa Allah-u Teâlâ'nın helâl kıldığı bir şeyi hakikatte haram kılmak değildir.

"Allah çok bağışlayan, merhamet edendir." (Tahrîm: 1)

Sana merhamet buyurarak bundan dolayı seni sorumlu tutmamıştır, hakkında rahmet-i Sübhânî'ye tecellî edecektir.

"Allah yeminlerinizi çözmeyi meşru kılmıştır." (Tahrîm: 2)

Yemin kefareti vermek suretiyle o terkedilen şey yine ifa edilebilir.

"Allah sizin Mevlâ'nızdır." (Tahrîm: 2)

Onun için kendi arzunuza göre değil, O'nun emirlerine göre hareket ediniz.

"O ilim ve hikmet sahibidir." (Tahrîm: 2)

Binaenaleyh, size verdiği emirleri ve hükümleri de sizin ihtiyaç ve menfaatlerinizi bilerek ilim ve hikmetiyle vermiştir. Onun bütün emirleri baştan sona hikmete dayalıdır.

•

Daha sonra Allah-u Teâlâ Resulullah Aleyhisselâm ile Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'le arasında geçen hadiseyi açıklamak üzere şöyle buyurdu:

"Hani Peygamber, eşlerinden birine gizlice bir söz söylemişti." (Tahrîm: 3)

Bu, Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'i kendisine haram kılması sırrıdır.

"Fakat eşi o sözü başkasına haber verdi. Allah da bunu Peygamber'e açıkladı." (Tahrîm: 3)

Hazret-i Hafsa -radiyallahu anhâ- bu sırrı Hazret-i Âişe -radiyallahu anhâ-ya açınca, Allah-u Teâlâ Cebrâil Aleyhisselâm vasıtası ile onun bu sırrı yaydığını Resul-i Ekrem -sallallahu aleyhi ve sellem'ine bildirdi.

"Bir kısmını bildirmiş bir kısmından da vazgeçmişti." (Tahrîm: 3)

Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-ya sitem ederek yaydığı bu sırrın bir kısmını ona bildirdi. Lütufta bulunarak bütün yaptıklarını kendisine bildirmedi, yüzüne vurarak utandırmak istemedi.

"Peygamber bunu ona haber verince eşi: 'Bunu sana kim haber verdi?' dedi." (Tahrîm: 3)

Hazret-i Âişe -radiyallahu anhâ-nın haber verip vermediğini öğrenmek istedi.

Buna karşılık Resulullah Aleyhisselâm da:

"'Her şeyi bilen ve haberdar olan Allah haber verdi.' dedi." (Tahrîm: 3)

Resulullah Aleyhisselâm bu kadar söylemekle yetindi ve yine onların hoşnutluklarını düşündü. Bu sebeple onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında da başka bir şey yapmayıp sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak bir yeminle yakın alâkadan mahrum etti. Büyük bir irfan sahibi olan Ezvâc-ı tâhirat'ın daha fazla ıslah olmaları için bu şekilde acı bir dersin olması gerekiyordu.

O kadının sıradan bir insanın hanımı olmayıp, kendisinin hassas bir mevkide olduğu yüce bir zâtın hanımı olması sebebiyle, Allah-u Teâlâ kıyamete kadar okunacak olan Kur'an-ı kerim'de bu hadiseyi anmıştır.

Bu ilâhî beyandan sonra Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- ve Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'e hitaben Âyet-i kerime'sinde şöyle buyurdu:

"Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." (Tahrîm: 4)

Resulullah Aleyhisselâm'a eziyet yapmış olmakla, kalb-i nebevî'lerini rencide etmişlerdi. Binaenaleyh bu halden dolayı kalpleri kaymıştı, düzelmesi için tevbe etmeleri gerekiyordu.

Maksat yalnız iki hanımın değil, Ezvâc-ı tâhirat iki grup halinde toplandıkları için, iki grubun hepsinin de kalplerine tembihte bulunmaktır.

"Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun mevlâsıdır. Cebrâil de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar." (Tahrîm: 4)

Resulullah Aleyhisselâm'a karşı birlik olup cephe kurmak sadece kendilerine zarar verir. Çünkü her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ'dır. Hem de Ruh'ul-emin olan ve ona vahiy getiren Cebrâil Aleyhisselâm da onun yardımcısıdır. O iki hanımın babaları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-den her biri, müminlerin iyi olan her ferdi onun yardımcısıdır.

Allah-u Teâlâ Cebrâil Aleyhisselâm'ın şânını yüceltmek ve Allah katındaki makamını açıklamak için tek olarak andığı gibi; sâlih müminleri şereflendirmek ve sâlih olmanın faziletini yüceltmek için de onları meleklerden önce zikretti.

Allah-u Teâlâ'nın, Cebrâil Aleyhisselâm'ın ve sâlih müminlerin muhabbetle yardımlarından sonra, bütün melekler de onun yardımcısıdır.

Bütün mânevî ve maddî kuvvetlerin desteğine, sevgi ve yardımına kavuşan bir zâta karşı çıkmanın nasıl bir felâkete yol açacağını düşünerek, böyle bir durumdan bütün müminlerin erkek ve kadınları korunup sakınmalıdırlar.

Daha sonra Allah-u Teâlâ Ezvâc-ı tâhirat'ı korkutmak için şöyle buyurdu:

"Eğer o sizi boşarsa, Rabb'i ona sizden daha iyi, kendini Allah'a veren, inanan, gönülden itaat eden, tevbe eden, ibadet eden, oruç tutan, dul ve bakire eşler verir." (Tahrîm: 5)

Bu hitâb-ı ilâhî hanımlarının hepsinedir.

Onlar "Müminlerin anneleri" ünvanına sahiptirler. Resulullah Aleyhisselâm'ın sevgili ve itaatli hanımları olmaları sebebiyle yeryüzünde onların dengi olabilecek, onlardan daha hayırlı kadınların olabileceği düşünülemez. Eğer eziyet ve isyan ederler de, Resulullah Aleyhisselâm onları boşayacak olursa; o zaman bu hususiyetleri kalmaz ve onların yerine gelecek, her hususta itaat edecek, onun rızâsını ve sevgisini kazanacak olan hanımlar, onlardan daha hayırlı olmuş olurlar.

Âyet-i kerime'de "Peygamber hanımları"nda bulunacak vasıflar öz bir şekilde ifade edilmiştir.

İlk vasıf; şirkten uzak olarak, Allah-u Teâlâ'nın birliğini ve Resulullah Aleyhisselâm'ın hakikatini kabul edip, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirlerine boyun eğmek, teslim olmak.

İkincisi; diliyle de söylediği gibi, kalbiyle de tasdik ederek içi dışı müslüman olmak.

Üçüncüsü; cân-u gönülden itaat etmek.

Dördüncüsü; en küçük bile olsa, kusur ve günahlardan dâima tevbe edip sakınmak.

Beşincisi; gerek farz gerekse nâfile ibadetlere devam etmek.

Altıncısı; dünya hayatını bir yolculuk bilip, geçim hususunda bir yolcu gibi olduğuna kanaat ederek oruç ve riyazeti ahlâk edinip, Allah-u Teâlâ'nın mükâfat ve cezasını düşünmek.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Ezvâc-ı Tâhirat'tan Bir Ay Uzak Kalış (2)

Eylül 2018
Hakikat Aylık İslâm Dergisi
s. 34-35

Resulullah Aleyhisselâm "Meşrebe" diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, Resulullah Aleyhisselâm'ın hanımlarını boşadığını sandılar.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Hanımlarını boşayıp boşamadığını sordu.

"Hayır boşamadım." buyurdu.

Bu cevap karşısında: "Allah-u Ekber!" demekten kendini alamadı ve:

"Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?" dedi.

Resulullah Aleyhisselâm: "Olur!" buyurdu. Ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u nebevî'den ayrılarak Mescid'in kapısına geldi ve yüksek sesle:

"Resulullah Aleyhisselâm hanımlarını boşamamıştır!" diye bağırdı.

•

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada şu Âyet-i kerime'ler nâzil oldu:

"Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim." (Ahzâb: 28)

"Eğer Allah'ı, Peygamber'ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır." (Ahzâb: 29)

Bu hadiseye "Tahyir" adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul'ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e açtı.

"Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver." buyurdu ve nâzil olan Âyet-i kerime'leri okudu. O ise derhal cevap verdi. "Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah'ı, Allah'ın Resul'ünü ve ahireti tercih ederim." dedi. Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul'ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

Diğer Âyet-i kerime'lerde Allah-u Teâlâ Ezvâc-ı tâhirat'a bizzat hitap ederek şöyle buyurdu:

"Ey peygamber hanımları! Sizden her kim açık bir hayâsızlıkla gelecek olursa, onun azabı iki katına çıkarılır.

Bu, Allah'a göre kolaydır." (Ahzâb: 30)

Allah-u Teâlâ tarafından doğrudan doğruya kendilerine hitap edilmesi, Allah katındaki derecelerinin büyüklüğünü ve faziletlerini göstermektedir. Aynı zamanda hitap ederken azarlama ve sert konuşma da onların mertebelerinin yüceliğine işarettir. Zira onlar Resulullah Aleyhisselâm'ın çok yakınlarıdır ve cennette de eşleridir. Allah-u Teâlâ'ya yakınlık Resulullah Aleyhisselâm'a yakınlık derecesine göre olur.

Bir de şu var ki kabahatin çirkinliği, onu yapanın şeref ve itibarı nispetinde artar. Bir suç işlediklerinde diğer kadınların görmeleri gereken azabın iki katı onlara verilir. Birisi asıl günahın, diğeri de peygamber hanımı olmakla elde edilen vasfa hürmetsizliğin cezasıdır.

Bununla beraber nimet külfete göre olduğundan itaate karşılık olarak verilecek olan sevap da iki kattır.

"Sizden her kim de Allah'a ve Resul'üne itaat edip sâlih ameller işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır." (Ahzâb: 31)

Birisi asıl itaatin sevabı, birisi de peygamber hanımı olmanın feyz ve bereketidir. Ayrıca alacağı sevaptan fazla olarak da cennette onun için tükenmez bir rızık hazırlanmıştır.

Onlar Allah ve Resul'ünü seçtikleri için, Allah-u Teâlâ da onlara böyle ikram ve lütufta bulunmuş, Resulullah Aleyhisselâm da vefatına kadar sadece bu hanımlarla evli kalmış, vefatından sonra da onlar müminlerin anneleri olarak kalmışlardı.

•

Bu hususta nâzil olan Âyet-i kerime'lerde ise Allah-u Teâlâ şöyle buyurdu:

"Onlardan dilediğini geriye bırakır, dilediğini de yanına alırsın. Geriye bıraktıklarından arzu ettiğini tekrar yanına almanda, senin üzerine bir vebâl yoktur.

Böyle yapman, onların gözlerinin aydın olması, üzülmemeleri ve hepsinin de kendilerine verdiğin şeylere râzı olmaları için daha elverişlidir.

Allah kalplerinizde olanı bilir. Allah hakkıyla bilendir, hilim sahibidir." (Ahzâb: 51)

Yani eşlerinden dilediğini boşamak ve dilediğini yanında tutmak hususunda sen serbestsin. Nöbet dışı tuttuklarından herhangi birini yanına almak istediğinde sana bir vebâl yoktur. Aralarını eşit tutarsan, onu senin bir ihsanın bilerek sevineceklerdir. Eğer bazısını tercih edecek olursan, onu da Allah'ın hükmü ile yaptığını bilecekler, yine gönülleri hoş olacaktır.

"Bundan sonra artık başka kadınlar helâl olmaz, güzellikleri hoşuna gitse de hiçbirini başka eşlerle değiştirmen de (helâl değildir). Ancak sahip olduğun câriyen başka.

Allah her şeyi görüp gözetendir." (Ahzâb: 52)

Onun ümmetinin nikâhlayabileceği azami hanım sayısı dört olduğu gibi, Resulullah Aleyhisselâm'ın aynı anda nikâhı altında tutabileceği hanım sayısı da dokuzdur.

Bu, hem onların şereflerini muhafaza etmek, hem de yaptıkları tercihlerine ve rızâlarına bir mükâfat olmak üzere verilmiş bir hükümdür.

Ümmü Ruman -Radiyallahu Anhâ-nın Vefatı:

Hazret-i Ebu Bekir -radiyallahu anh-in asıl ismi Zeynep olan hanımı Ümmü Ruman -radiyallahu anhâ- Mekke-i mükerreme'de İslâmiyet'in ilk yıllarında müslüman olmuş, Resulullah Aleyhisselâm'a biat etmişti. İyi huylu, iyi halli bir kadındı.

Hazret-i Abdurrahman -radiyallahu anh- ve Hazret-i Âişe -radiyallahu anhâ-nın annesi idi. Vefat ettiğinde Resulullah Aleyhisselâm kabrine indi ve Allah-u Teâlâ'dan mağfiret diledi.

"Cennet hurilerinden birine bakmak bir kimseyi sevindirirse, o Ümmü Ruman'a baksın." buyurmuşlardır. (İbn-i Esîr)


http://www.hakikat.com/anadergi.html


190-275-276-277-280-284 sayılı dergiler sitede pdf dosyası olarak yüklendiğinden eklenemedi.

http://www.hakikat.com/anadergi.html


http://islamikonular.weebly.com/

http://www.hakikat.com/anayay.html

Değerli okuyucularımız!

Muhterem müellifimiz Ömer Öngüt’ün “Kısas-ı Enbiyâ” adlı eseri Hakikat dergimizin neşir hayatına başladığı 1993 Ekim’inden itibaren tefrika halinde yayınlanmaya başlamış, geçen sayımızda ise son bulmuştu. Hatırlanacağı üzere muhterem müellifimizin “Nûr-i Muhammedî” adlı eseri de ilk sayıdan itibaren dergimizde neşredilmiştir.

İnşallah-u Teâlâ bu sayımızdan itibaren de “Hazret-i Muhammed Aleyhisselâm” adlı eserini tefrika halinde neşretmeye başlıyoruz.

HAZRET-İ MUHAMMED
ALEYHİSSELÂM

Âlemlere rahmet olarak gönderilen son peygamber Hazret-i Muhammed -s.a.v- Efendimiz'in hayat-ı saâdetleri bütün safhaları ile en ince teferruatına kadar tesbit edilmiş, sağlam senetlerle günümüze kadar ulaşmıştır. Her anı bizim için bir rehber ve rahmet olan bu ulvî hayat bu eserde...

Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir.