New Topic

Hakikat Dergisi 332.SAYI - Ömer Öngüt

332.SAYI, Mayıs 2021


İÇERİK

Başyazı - Hakk'ın Dilencisi - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku

  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (21) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (21)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (2) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (2)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (121) - Yaklaşmalar Ancak İhlâslı İbadetlerle Kâimdir - Ömer Öngüt
    Yaklaşmalar Ancak İhlâslı İbadetlerle KâimdirMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (121)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 244) - Hakîm et-Tirmizî -kuddise sırruh- (48) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (48)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 244)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (177) - Abdülkerim-i Cîlî -Kuddise Sırruh- (3) - Ömer Öngüt
    Abdülkerim-i Cîlî -Kuddise Sırruh- (3)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (177)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (2) - Ömer Öngüt
    Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (2)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (6) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (6)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (90) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (90)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Medeniyet Yazıları (2) - Özde Medeniyet - Sözde Medeniyet - Ömer Öngüt
    Medeniyet Yazıları (2) - Özde Medeniyet - Sözde MedeniyetGÜNDEM Uğur Kara


TAKDİM

Hakikat 332. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Allah-u Teâlâ bir Âyet-i kerime’sinde kullarına yakın olduğunu bildirerek, onları duâ ve niyaza, ibadet ve taate teşvik etmektedir:

“Resul’üm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Benden isteyenin, duâ ettiğinde duâsını kabul ederim.

Öyleyse onlar da benim davetime icabet etsinler, bana iman etsinler ki, doğru yola gidebilsinler.” (Bakara: 186)

İnsanlar Allah-u Teâlâ’dan uzak olsalar da O bize bizden yakındır.

Kullarının gönülden yaptıkları duâ ve niyazlara icabet eder, kendisine yalvaranların isteklerini bol bol verir. Yegâne hacet kapısı O’nun kapısıdır.

Hazret-i Allah’ın en hoşlandığı şeyler mahviyet ve niyazdır. Mahviyet hiç olduğunu bilmesi, niyaz muhtaç olduğunu görmesidir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Beni fazilet kapısından iki şeyle aldılar:

Mahviyet ve niyaz.” buyurdular.

Mahviyet nedir?

Hiç olduğunu bilmek, azâmet-i ilâhinin karşısında yok olmaktır. Var olan O’dur, başka varlık kabul etmez.

Niyaz nedir?

Her şeyin O’nun olduğunu bilmek, her şeyi O’ndan istemek, O’na yalvarmak, muhtaçlığını hâlen izhar etmektir.

Kişinin istediği yalnız Hakk olursa dünya ve âhirette sultan olur. Aksi halde nefsine köle olur.

Bir mahlûk düşünün, hayatı boyunca ona “Ne istersin, ne istersin?” diye teklif ediliyor. O da sadece ve sadece Hâlîk’ını istiyor. Hazret-i Allah’ı tercih edenler işte bunlardır. Hazret-i Allah’ın da tercih ettiği bunlardır.

Biz hep istedik ama O’nu hiç istemedik. İsteyenlere istenilen verilir, fakat O katiyyen tecelli etmez. O’ndan gayrısını aklından geçirdin mi, senin istediğin onlar olmuş oluyor. O’nun ihsanı ile O’nu isteyeceksin. Biz neler neler istiyoruz değil mi?

Hayatı boyunca önüne ne getirilirse getirilsin, ne verilirse verilsin, hiçbirine bakmayıp yalnız O’nu tercih edenlere dilerse O tecelli eder.

Bir dilenci bir padişahın kendisine neler ihsan edeceğini bilemez. Herkes dilencidir.

Habib’inin ve sevdiklerinin yüzü suyu hürmetine Allah’ımız cümlemize lütfunu ihsan buyursun.

O lütufların başında iman, sonra kendisine muhabbet ve merbudiyet, Habib’ine itaat gelir.

İman-ı kâmil olmazsa, hıfz-u himaye edilmezse, daha doğrusu bu lütuf ona verilmezse, her verilen düşürülebilir.

İnsan hayatta hiçbir zaman kendi nefsine bir an güvenmemelidir. Güvendiği anda helâk olabilir. Bütün itimat Hazret-i Allah’a olmalıdır.

Bir niyaz halindeydik; “Dilenci olsana!..” dediler.

Bir dilenci ki; ihtiyacı olsun olmasın, karşıdakinden bir şey isterken merhametini tahrik etmek için, hâlini, kâlini, fiilini birbirine mutabık getiriyor da dileniyor. Halbuki verip vermeyeceği de belli değil. Verse kaç kuruş verecek?

Biz muhakkak fakir olduğumuz halde, Ganî olan sahibimize karşı niçin dilenci haline bürünemiyoruz? Emredercesine “Şunu ver, bunu ver!” diyoruz. Hâlimiz, kâlimiz, fiilimiz hiç de birbirini tutmuyor.

Şu iki duâyı şiar edinmişizdir:

“Allah’ım, ne dilenmem icap ettiğini ben bilmem, Habib’inin hürmetine ihsan et!”

Sığınmamız da böyledir.

“Allah’ım, nasıl ve ne şekilde sığınmam icap ettiğini Sen bilirsin, ben bilemem. Habib’inin yüzü suyu hürmetine Sana sığınıyorum.”

Çünkü bakıyorum ki, sığınmadan evvel beni muhafaza etmiş, ben istemeden evvel bana ihsan etmiş. “Muhafaza et, ihsan et” diyemiyorum. “İhsan eden Allah’ım, muhafaza eden Allah’ım!” diye hitap ediyorum.

Bu duâ bize çok mütevazı geliyor, bunda çok fayda buluyoruz. O’na O’nun için sığınmak icap ediyor.

•••

Bu ay içinde idrak edilecek olan “Kadir Gecenizi” ve “Ramazan-ı Şerif Bayramı”nızı tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Ey İnsanlar! Siz Allah’a Muhtaçsınız. Allah İse Her Şeyden Müstağnidir, Her Hamde Lâyıktır.” (Fatır: 15)

“Allah Zengindir, Siz İse Fakirsiniz.” (Muhammed: 38)

“Gerçek Duâ Ancak O’nadır.” (Ra’d: 14)

“De ki: Duâ ve İlticanız Olmasaydı Rabb’im Size Değer Verir Miydi?” (Furkân: 77)

“Rabb’inize Yalvara Yakara Gizlice Duâ Edin.” (A’râf: 55)

ALLAH’TAN NASIL İSTENİR?
DİLENCİ OLSANA!

“Hazret-i Allah’a hiçlikle ve duâ ile yaklaşmaya çalışırız. Bu iki nokta ile benden bana yakın olana yaklaşmaya çalışırım. Yalvaranı sever Cenâb-ı Hakk. Onun için insan Hazret-i Allah’a gönülden boyun bükmeyi, gözyaşı dökmeyi bilmeli. İnsan önce muhtaç olduğunu bilecek. Öyle ki bir çiçek toprağa nasıl muhtaç ise insan da Hazret-i Allah’a o kadar muhtaçtır.

Bu da Allah’ımın, bu da Allah’ımın, bu da Allah’ımın deyin. Dilinizi buna alıştırın.

O zaman ağızdan hep Allah çıkar ki, böyle Allah Allah diye diye irade nefisten Hazret-i Allah’a geçmiş olur. Seccadeye otur, gözlerini yum, iç âlemine dal! Ne varsa orada var. İçte bulmaya bak. Ey zavallı insan! Nasıl gideceğimizi bilmiyoruz, nasıl sığınacağımızı bilmiyoruz. Bizi kabul edecekler mi? Bize rahmet edecekler mi? Bilmiyoruz. Sadece hayal kuruyoruz. “Allah’ım bana acı, beni koru, bana acı, beni koru” diye Hazret-i Allah’a çok sığınmamız, çok yalvarmamız, çok rica etmemiz lâzım.”

(Ömer Öngüt -kuddise sırruh-)

Allah-u Teâlâ bir Âyet-i kerime’sinde kullarına yakın olduğunu bildirerek, onları duâ ve niyaza, ibadet ve taate teşvik etmektedir:

“Resul’üm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Benden isteyenin, duâ ettiğinde duâsını kabul ederim.

Öyleyse onlar da benim davetime icabet etsinler, bana iman etsinler ki, doğru yola gidebilsinler.” (Bakara: 186)

İnsanlar Allah-u Teâlâ’dan uzak olsalar da O bize bizden yakındır.

Kullarının gönülden yaptıkları duâ ve niyazlara icabet eder, kendisine yalvaranların isteklerini bol bol verir. Yegâne hacet kapısı O’nun kapısıdır.

Numan bin Beşir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Duâ ibadetin kendisidir.” buyurdular ve şu Âyet-i kerime’yi okudular:

“Rabb’iniz buyurdu ki: Bana duâ edin, duânıza icâbet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler, alçaltılmış olarak cehenneme gireceklerdir.” (Mümin: 60)

İnsan her işini Hakk ile yapmalı, Hakk’a dayanmalı, Hakk’tan istemelidir. Kul ne için duâ edeceğini, kime ve kimin karşısında duâ ettiğini iyice düşünmeli, Hakk’ın huzurunda olduğunu daima hatırında tutmalı, kendi acziyetini göstermek için gereken her şeyi yapmalı; O’nun kudret ve azametini düşünüp, mahcubiyet, tezellül ve inkisar içinde duâ etmelidir.

“De ki: Duâ ve ilticanız olmasaydı Rabb’im size değer verir miydi?” (Furkân: 77)

Hazret-i Allah içinde olacak, O'nunla konuşacaksın, O'na iltica edeceksin. Acizliğini, hükümsüzlüğünü itiraf edeceksin. O'nu Rabb olarak kabul edeceksin.

Âyet-i kerime'de şöyle buyurulmaktadır:

“İsteklerinizi Allah’ın fazlından ve kereminden isteyin.” (Nisâ: 32)

Kapısına gelenleri boş çevirmez, kendisine ilticâ edip sığınanları hususi himayesine alır, muhafaza eder.

Her şeyi gören, bilen, duyan O’dur. Kullarının muratlarına mukabele eden O’dur.

“Allah şüphesiz hepinizi görüp gözetmektedir.” (Nisâ: 1)

İnsan tekâmül edemediği için Allah-u Teâlâ’nın kendisini görüp gözettiğini bilememektedir.

Bütün hareketleriniz Allah-u Teâlâ’nın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden, niyetlerinizden ve niyazlarınızdan hiçbiri O’ndan gizli kalmaz.

Çünkü;

“Allah her şeyi görüp gözetendir.” (Ahzab: 52)

Yani her şeyi murakaba etmektedir.

“Rabb’ini gönülden, yalvararak, boynu bükük ve ürpererek hafif sesle sabah-akşam zikret! Sakın gafillerden olma.” (A’râf: 205)

Âyet-i kerime’sine göre devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ’ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açılarak başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

Kişi Allah-u Teâlâ’ya samimiyetle iman ederse, yakınlığını içinde hissederse, O’nunla rabıtasını, merbudiyetini kurarsa, hiç kimseye muhtaç olmaz. Herkes Allah-u Teâlâ’ya muhtaç iken, Allah-u Teâlâ ona ondan yakın. Ona ondan yakın olana müracaat etmeyip de kime müracaat etsin?

Birisi içine dönüyor, içindekine müracaat ediyor, O’na yalvarıyor; diğeri O’ndan mahrum olduğu için, o yakınlığı kesbetmediği için, dışarıdakine müracaat ediyor.

Birisi kalp kilidini açmış, O’nunla merbudiyet kurmuş; diğerinin kalbi kapalı kalmış, içerisini göremiyor.

Bütün beşeriyetin durumu böyledir.

Hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Allah’tan Nasıl İstenir?

Bir niyaz halindeydik; “Dilenci olsana!..” dediler.

Bir dilenci ki; ihtiyacı olsun olmasın, karşıdakinden bir şey isterken merhametini tahrik etmek için, hâlini, kâlini, fiilini birbirine mutabık getiriyor da dileniyor. Halbuki verip vermeyeceği de belli değil. Verse kaç kuruş verecek?

Biz muhakkak fakir olduğumuz halde, Ganî olan sahibimize karşı niçin dilenci haline bürünemiyoruz? Emredercesine “Şunu ver, bunu ver!” diyoruz. Hâlimiz, kâlimiz, fiilimiz hiç de birbirini tutmuyor.

Şu iki duâyı şiar edinmişizdir:

“Allah’ım, ne dilenmem icap ettiğini ben bilmem, Habib’inin hürmetine ihsan et!”

Sığınmamız da böyledir.

“Allah’ım, nasıl ve ne şekilde sığınmam icap ettiğini Sen bilirsin, ben bilemem. Habib’inin yüzü suyu hürmetine Sana sığınıyorum.”

Çünkü bakıyorum ki, sığınmadan evvel beni muhafaza etmiş, ben istemeden evvel bana ihsan etmiş. “Muhafaza et, ihsan et” diyemiyorum. “İhsan eden Allah’ım, muhafaza eden Allah’ım!” diye hitap ediyorum.

Bu duâ bize çok mütevazı geliyor, bunda çok fayda buluyoruz. O’na O’nun için sığınmak icap ediyor.

Bir defasında da öyle bir hâl geldi ki;

“Bu anda ne isteneceğini bilmiyorum. Allah’ım kalbime öyle bir duâ koy ki, o sermaye ile Sana niyaz edeyim.” diye içimizden geçti.

“Allah-u Ekber desene!” buyurdular.

Öyle esrarlı imiş ki, hiçbir şeyde göremediğimiz esrarı onda gördük. Mânâsı çok derin. O’ndan başka bir mevcut olmadığının, var gibi görünen bütün mevcûdatın külliyen yok olduğunun alâmetidir. Sanıldığı gibi değildir. O var, başka hiçbir şey yok. İki kelime buyurdular, fakat çok istifade ettik. İstifade ettiğimiz bir şeyi bir daha kaçırır mıyız? O’nu biz arasaydık bulamazdık. Hazret-i Allah en mübrem sermayeyi dilerse bir anda lütfediveriyor.

•

Sıddîk-ı Ekber -radiyallahu anh- Efendimiz’e bir zât gelip; “Benim için duâ et Allah beni affetsin!” deyince şöyle buyurdular.

“Yâ Rabb’i! İki günahkâr dilenci geldi, af diliyor, kabul et!”

Allah’ım bizi affetsin. Hepimiz dilenciyiz.

Bir insan öyle bir dilenci öyle bir dilencidir ki, dilenci olduğunu bilip, Hakk ile yeksan olup, Padişah’ından öylece bir şey istemesi lâzım. Dilenci olduğunu bilmezse, “Bana bunu da ver, bunu da ver!” der. Bu gibi şeyler birer emir mahiyetindedir. Böyle istenmez. Çünkü O dilerse verir, dilemezse vermez.

Âyet-i kerime’lerinde:

“Lütuf ancak Allah’ın elindedir. Onu ancak dilediği kimselere verir.” (Hadid: 29)

“Allah’ın sizin için takdir ettiğini dileyin.” (Bakara: 187)

“Allah dilemedikçe siz dileyemezsiniz.” buyuruyor. (İnsan: 30)

Dikkat buyurursanız bir dilenci bir şey isterken verilip verilmeyeceğini bilmediği halde bütün haliyle muhtaç olduğunu ihsas ettiriyor. Biz öyle bir dilenciyiz ki, bir an nefesimizi kesse hayatımıza mâlolur. Rızkımızı kesse yine öyle. Hastalık verse kalkamayacağız. O padişaha, O sultana o kadar muhtaç olduğumuz halde, bu muhtaçlığımızı niçin hâl ile olsun, kâl ile olsun izhar etmiyoruz?

Bir insan ihtiyacı olmadığı halde birisinden para isterken başka türlü ister, mübrem ihtiyacı olduğu zaman başka türlü ister. Şu halde biz hakikaten isyandayız ve cahiliz. Sahibimize karşı bunu itiraf edelim. Bir dilencinin takındığı halin daha büyüğüne bürünelim. O ihsan ediyor diye bunu benimsemek mi lâzım? “Bunu O verdi!” hali de hiç yaşamıyor bizde. Bunu ibraz edersek, O padişah bize acır ve bize merhamet eder, affeder. Bu hâli takındırmayan nefsimizdir. Hep “Ben!” diyor. O putu kırmadıkça selâmet bulamayız.

Biz her şeyden evvel istemesini bileceğiz, yalvarmasını bileceğiz. İsterken de Habib-i Ekrem -sallallahu aleyhi ve sellem-ini delil yapacağız. Onun vasıtası, onun hürmetine diyeceğiz. Başında ve nihayetinde Salât-ü selâm getireceğiz ki duâmız kabul olsun.

Sık sık söyleriz. Sakın siz Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimizi bildik veya bilelim zannı üzerinde durmayın. Basit bir mahlûk, onu bilip onu ölçemez ve tartamaz. Hazret-i Allah onu nurundan, bütün mevcûdadı da onun nurundan halketmiştir. Sonra da onu kendisi methetmiştir. Artık Hâlik mahlûkunu methettikten sonra başka bir mahlûk onu anlayarak methedemez. Her yapacağı medih, âcizlikten başka bir şey değildir. Onun methedicisi Hazret-i Allah’tır.

Ümmeti için onun ne kadar haris olduğunu, merhametli olduğunu bizzat Hâlik’ı arzediyor ve buyuruyor ki:

“O size çok düşkündür, müminlere karşı çok şefkatli ve merhametlidir.” (Tevbe: 128)

Artık onu anlamaya çalışmak gerekmez. Bir fincanla deniz ölçmeye benzer.

Hazret-i Allah’tan onun yüzü suyu hürmetine istemeyi öğrenelim. İkincisi, emirlerini son derece sevelim. Ne ki emretmişse, harfi harfine titizlikle üzerinde duralım.

Binaenaleyh bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Hazret-i Allah reddetmez. Böylece ebedi kurtuluşa erer. Ceza görmeden ebedi lütuf ve saadetine vesile olur.

Âyet-i kerime’sinde buyurur ki:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-'ini çok sevdiği ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Onun vekili de öyledir. Bir istekte bulunurken, onların yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ’ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

İstenmesi Gerekeni Bilip İstemek:

Kişinin istediği yalnız Hakk olursa dünya ve âhirette sultan olur. Aksi halde nefsine köle olur.

Bir mahlûk düşünün, hayatı boyunca ona “Ne istersin, ne istersin?” diye teklif ediliyor. O da sadece ve sadece Hâlîk’ını istiyor. Hazret-i Allah’ı tercih edenler işte bunlardır. Hazret-i Allah’ın da tercih ettiği bunlardır.

Biz hep istedik ama O’nu hiç istemedik. İsteyenlere istenilen verilir, fakat O katiyyen tecelli etmez. O’ndan gayrısını aklından geçirdin mi, senin istediğin onlar olmuş oluyor. O’nun ihsanı ile O’nu isteyeceksin. Biz neler neler istiyoruz değil mi?

Hayatı boyunca önüne ne getirilirse getirilsin, ne verilirse verilsin, hiçbirine bakmayıp yalnız O’nu tercih edenlere dilerse O tecelli eder.

•

Hazret-i Allah’tan istenmesi gereken en mühim şey imandır, kâmiller için imân-ı kâmil.

İman kalp ile tasdik, lisan ile ikrar etmektir. Daha sonra din-i İslâm’ın hükümlerine riayet etmek gelir. Bu da kalde, halde, fiilde ahkâm-ı ilâhiyeyi icra etmekle, şeriata hakkıyla sarılmakla ve tâbi olmakla olur.

Tasavvuf’un esaslarına iyice yapışmak ise; davayı terketmek, bütün ezâlara belâlara tahammül etmek ve muhabbeti yalnız Hazret-i Allah’a yöneltmekle kâimdir. Bu muhabbet her muhabbetin fevkinde olmalı, O’ndan gayrı şeylere iltifat etmemelidir.

İman iki şeyle tekamül eder. Birincisi sabır. Sabır denilince her yasak ettiği şeyden sakınmak demektir. İnsan bu şekilde sakınırsa korumaya alınır.

İkincisi her emrettiği şeyi seve seve yapmak ki bu da şükür oluyor. Yapmak başkadır, seve seve yapmak başkadır. Bu iki şey insanda husule gelince ancak o zaman iman husule gelir.

Mühim olan kâmil iman. Allah’ım bunu bahşettiklerinin yüzü suyu hürmetine bizlere de ihsan buyursun. En mühimi budur.

Kardeşlere tek bir noktayı tavsiye ediyoruz: isterken iman-ı kâmil isteyin, terakki ederken de “El fakr-u fahri”yi.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde; “Fakirliğimle övünürüm.” buyurdu. Hiçliğimle, hükümsüzlüğümle...

Mahlûkun hiç hükmü yoktur, hükümsüzdür. Hüküm Allah-u Teâlâ’ya aittir. Ben hükümsüz ve değersiz bir mahlûkum, hüküm ve değer sahibimindir. Zerre hakirim diyorum.

•

Bir dilenci bir padişahın kendisine neler ihsan edeceğini bilemez. Herkes dilencidir.

Habib’inin ve sevdiklerinin yüzü suyu hürmetine Allah’ımız cümlemize lütfunu ihsan buyursun.

O lütufların başında iman, sonra kendisine muhabbet ve merbudiyet, Habib’ine itaat gelir.

İman-ı kâmil olmazsa, hıfz-u himaye edilmezse, daha doğrusu bu lütuf ona verilmezse, her verilen düşürülebilir.

İnsan hayatta hiçbir zaman kendi nefsine bir an güvenmemelidir. Güvendiği anda helâk olabilir. Bütün itimat Hazret-i Allah’a olmalıdır.

Sizin bunları anlayabilmemiz için şöyle arz edelim:

Rabb’im bir ihsanda bulunsa, farz-ı muhal bir para verilse, o paranın yine Hazret-i Allah’ta veya Habib’inde bulunmasını isterim. Kendimde kalırsa onu düşürürüm korkusuyla kendimde zerre bir şey kabul etmek istemem.

O verdi, O’nda dursun, bende bulunmasın.

Bununla zerre kadar nefsimize itimat etmememizin gerektiğini göstermek istiyoruz. Hile-i desiselerinden Rabb’im korusun. O ne hileler bilir, ne varlıklar benlikler ister. Kendisini beğendirmek için çeşitli çeşitli yollar arar. O yollar helâk yollarıdır da bilmeyiz.

Dil Dilencisi, Kalp Dilencisi:

Şâh-ı Nakşibend Muhammed Bahaüddin -kuddise sırruh- Hazretlerimiz Hacc’da iken, Kâbe-i Muazzamayı tavaf esnasında ak sakallı bir ihtiyarın Kabe’nin örtüsüne sarılarak ağladığını ve göz yaşlarıyla orayı ıslattığını görür. Bu haline de çok imrenir. Kalbine nazar ettiklerinde ise kalbinin dünyalık şeylerle meşgul olduğunu görür.

Yine Şâh-ı Nakşibend -kuddise sırruh- Hazretleri Mina pazarında bir genci görür, nazar-ı dikkatini celbeden bu genç çok miktarda alış veriş yapmakta, yüksek miktarlarda ticaretle meşgul olmaktadır.

“Eyvah! Çok güzel, fakat dünya onu çok meşgul etmiş” der ve tam bu esnada; “Bir de kalbine nazar edeyim!” buyururlar.

Bir de kalbine nazar edip bakarlar ki Allah-u Teâlâ’dan bir an gafil değil. Meğer o güzellik O’ndan geliyormuş. Yani ona güzellik Güzel'den geliyormuş. Allah-u Teâlâ’dan hiç de gafil değilmiş.

“Eğer nazar etmeseydim kötü nazarla gidecektim. Gördüm Rabb'ime şükrettim.” buyururlar.

Demek ki, dilenci iki türlü; dil dilencisi, kalp dilencisi. Onun için iki kanatlı kuş gibi olmak lâzım.

Muhtaç Olduğumuzu Bilmek!

Allah-u Teâlâ’nın rızâsına muhtaç olduğumuzu gerçek mânâda anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. “Acaba bu bana bir şey verir mi?” diye insanın gözünün içine bakar. İhtiyacını hâl ile karşıdakine hissettirir.

O küçücük bir ihtiyacının izalesi için bu kadar boyun bükerse, ya bizim ne hâle bürünmemiz lâzım.

Allah’ımız bize bu hâli duyursun ki O’na her hâliyle muhtaç olduğumuzu bilelim, âcizliğimizi ibraz edelim ve öylece dilenelim.

Gani olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur.

O çok ihsanda biz ise çok isyanda olduğumuz için lâyık-ı veçhile o ihtiyacı hissedemiyoruz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

“Bir kimse muhtaç olduğu şeyi Allah’tan istesin, hatta ayakkabısının kopmuş olan bağını bile.” buyurmuşlardır. (Tirmizi)

Niyazın açığını da, gizlisini de duyan yalnız Cenâb-ı Hakk’tır; ihsan eden de O’dur.

Şu halde bunun böyle olduğunu bilen ve inanan kimse puta tapmaz, gayriden bir menfaat beklemez. Çünkü ihsan edici yalnız O’dur.

Her Şeyi O’ndan Talep Etmek:

Büyükler derler ki; dünya bir yaratıktır, biz de birer yaratığız. İkimiz de Sahib-i Hakiki’ye muhtacız. Muhtaç muhtaçtan nasıl bir talepte bulunur?

“İsteyen de âciz, istenen de...” (Hacc: 73)

Yaratılmışa gereken şu ki, Yaratan’ı arayıp bulsun ve her şeyi O’ndan talep etsin.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz sırlarını verdiği Huzeyfe’tül Yemam -radiyallahu anh- Hazretlerine şöyle buyurmuştu:

“Öyle bir zaman gelecektir ki; su da boğulmak üzere olan adamın yakarışı gibi duâ ve niyaz edenden başkası kurtulamayacak.”

Sık sık; “Rabb’im, benim kalbimi biricik İslâm yolundan, râzı olduğun yoldan ayırma!” diye yalvaracağız, göz yaşı dökeceğiz, secdeden ayrılmayacağız. Tâ ki duâmızı kabul edinceye kadar. Kabul ederse ne olur? Kalbimizi rızâsına, İslâm yoluna döndürür, bize yolunu sevdirir. Bu sayede ibadet de yapılır, ibadetin muhabbetini de verir. Yaptıkça yapacağımız gelir. Bir şey verirken O’nun için veririz, verdikçe zevk duyarız. O muhabbet, yapılan ibadetin kabul olduğuna delâlet ve işarettir. Aşk ile yapılmayan ibadette ise hayır yoktur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“İbadet vazifelerini yerine getirmede kusur edenleri Cenâb-ı Allah gam ve kedere mübtelâ eder.” buyuruyorlar. (C. Sağir)

Mânen lezzet almanız için Cenâb-ı Hakk’a sığınmanız, çok çok istiğfar edip gece ibadetlerine samimi bir şekilde devam etmeniz, tenha yerleri seçip zikirle, fikirle, Salât-ü selâmla meşgul olmanız, lokmayı süzmeniz, helâl yemeniz lâzım. Bir de sâlih insanlarla görüşüp, gaflette bulunan insanlarla ünsiyet etmemeniz gerekiyor.

Bu hususlara dikkat ederseniz Hazret-i Allah gönlünüzün üzerindeki kesâfeti kaldırır da hâliniz değişir, rahat bir nefes alırsınız inşallah ve huzura kavuşursunuz.

“Yâ Rabb’i! Gerçekten hatam, isyanım büyük. Ben bunları kabul ediyorum, itiraf ediyorum ve tevbe ederek sana dönüyorum. Ne olur beni kabul et!” şeklinde münacaat edin. Hazret-i Allah kabul ederse işin değişir ve hayatın kurtulur.

Sen iyi amel işlemeye bak. İyi amel işlemek için de Hazret-i Allah’a münacaat et. Bunun için güzel bir çare var:

“Ey kalpleri çeviren Allah’ım! Kalbimi biricik din-i İslâm’ın üzerinde bulundur.

Ey Allah’ım! Kalbimi taatın üzerinde bulundur.

Ey Allah’ım! Kalbime bir nur, gözüme bir nur, kulağıma bir nur, sağıma bir nur, soluma bir nur, önüme bir nur, arkama bir nur, üstüme bir nur, altıma bir nur ver. Nurun hakkı için beni nur eyle.”

Çare, böyle münacaat etmek.

Cenâb-ı Hakk’dan en derin bir şey istediğim zaman; “Allah’ım hoşnutluğunu, rızânı ve hükmünü diliyorum. Senin hükmün yürüsün, benim arzum yürümesin.” diyorum.

İrade senin elinde olmadığına göre, O’nun isteyişi senin isteyişinden hayırlıdır.

Zavallı insan kendisine verilen irade-i cüziyeye bakarak irade-i külliyenin kendisinde olduğunu zannediyor. Ve o kadar ileri gidiyor ki; Allahlık davasına bile kalkışıyor.

Samimi İltica:

Ben kendim acizim ama benim sığındığım yer aciz değil.

Bir kimse bütün işini Hakk’a havale ettikten sonra, mahlûka iltica ederse bu şirk olur.

Şimdi size bir şey anlatacağım:

Düzce gazinosunu çalıştıran bir Ömer Efendi vardı. Onun oğlu bir gün yanında Muharrem ile beraber dükkâna geldi, şimdi diyor ki; “Gazinoda çalışıyorum, tabi ki kumar oynanıyor. Ben de tabi buradan ekmek yiyorum. Kumarcıları bekliyorum.” diyor.

“Fakat öyle bir zaman oluyor ki sabaha kadar oturuyorlar.”

Bir gün diyor; “Onlar oynuyor ben geziyorum. Saban ezanı okunuyor. Öyle ağladım ki, öyle ağladım ki, öyle ağladım ki... Dedim ki Allah’ım kurtar beni buradan, kurtar beni buradan. Çok kısa zamanda beni hemen kurtardı.”

Yanında şimdi gazinoyu çalıştıran Muharrem de var o da dinliyor bunu. Ve “Beni Allah’ım kurtardı!” diyor.

Gözyaşlarıyla;

“‘Yâ Rabb’i herkes evinde uyuyor, namaza gidiyor. Ben kumarcıların başındayım. Mezarlık içindeyim. Orası mezarlıktır. Kurtar beni Allah’ım’ diye feryat ettim ve beni Rabb’im kurtardı.”

Onun için Allah’ım kurtarsın.

Niyaz Edebilmek:

Hazret-i Allah’ın en hoşlandığı şeyler mahviyet ve niyazdır. Mahviyet hiç olduğunu bilmesi, niyaz muhtaç olduğunu görmesidir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Beni fazilet kapısından iki şeyle aldılar:

Mahviyet ve niyaz.” buyurdular.

Mahviyet nedir?

Hiç olduğunu bilmek, azâmet-i ilâhinin karşısında yok olmaktır. Var olan O’dur, başka varlık kabul etmez.

Niyaz nedir?

Her şeyin O’nun olduğunu bilmek, her şeyi O’ndan istemek, O’na yalvarmak, muhtaçlığını hâlen izhar etmektir.

Bunun içindir ki kardeşlerimizin bu noktalar üzerinde eğilmeleri için gayret ediyoruz. Herkes makam, rütbe üzerinde duruyor, biz fenâ üzerinde çok eğilmeye çalışıyoruz. Çünkü ne varsa orada var.

Arzumuz, bütün ihvanın Hazret-i Allah’ın kulu, Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’in ümmeti ve yolumuzun büyüklerinin evlâdı olarak yetişmelerine çalışmaktır. Başka hiçbir şeye bağlanmıyor, O’nun gayrısına bağlananları bir hayalet olarak kabul ediyoruz. En güzel şey ne? En parlak makam, en yüksek rütbe Efendilerimiz’in yürüdükleri yolda yürümek ve Fenâfillah’a ermektir.

Hazret-i Allah bize mahviyyeti sevdirmiştir, niyazı sevdirmiştir. Sevdirdiğini sevdirmeye çalışıyoruz. Kim ki bunun haricine çıkmak istiyorsa bizim düsturumuzdan ayrılmıştır ve devrilmesi bu yüzdendir. Bu gibi kimseler nefislerine pâye veriyorlar ve Hazret-i Allah’ın rızâsından çıkıyorlar.

Şeytan işini kadere havale etti kâfir oldu, Âdem Aleyhisselâm Allah-u Teâlâ’ya sığındı, Allah-u Teâlâ da onu affetti.

Kula düşen şudur:

Bütün iyilikleri Allah’tan, bütün kötülükleri ise nefsinden bilecek. O’na muhtaç olduğunu bilecek, O’ndan isteyecek, O’na sığınacak, O’na yalvaracak, O’na boyun bükecek, gözyaşı dökecek, O’nu bilecek, O’ndan bilecek, başka bir şey bilmeyecek. Kula düşen budur.

Kim böyle yaparsa şu Âyet-i kerime’deki lütfa mazhar olur:

“De ki: Allah bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

İnsanın gayesi, Cenâb-ı Hakk’ın her emrini tutmak, nehyinden de içtinab etmek olmalıdır. Böyle yaparsak niyetimiz hâlis olur, bizde niyaz ve mahviyet hâli belirir. Allah’ımızın bu ihsanı husule geldiği zaman, insan yaptığının karşılığını beklemez. Evet müriddir, henüz murad’a ermemiştir, daima yaptığının karşılığını görmek ister; amma güzel telkinlerle bunların da kıymetsiz olduğunu duyurmakta fayda vardır.

Hazret-i Allah’ın rızâsını kazanmak, niyaz ve mahviyet haline bürünmek en büyük sermayemiz olacak. O sermaye ile Hakk’a niyaz edeceğiz, o sermaye ile Hakk’ta fâni olacağız.

Yani gaye “Mürid”den “Murad”a ermektir.

“Bizi Bize Bırakma!” Dememizin Sırrı:

Beni nefsime bırakma, beni sen yönet! Sahib’im sensin, sen yürüt! Senin hükmün, dileğin yürüsün.

Yol çok nazik. Bu yolu tarif ederken cambazın ipteki durumu gibi, ayağının boşa gitmesine bakar. Yani ağzından çıkacak bir kelimeye bakar. Ya o çok ilerideydi, ilerideydi ama cambazdı düştü be kardeşim! İpteydi düştü ne yapalım? Bu kadar ince. İtimat edin nice önder var böyle düşmüştür de bunu halk bilmiyor, bildirilmiyor. O’nun yolu, senin yolun değil. Seni kim kurtarır O’ndan başka. Yol nazik, ciddi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu duâyı çok yapardı:

“Ey Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma.” (Bezzâr)

Resulullah Aleyhisselâm böyle yalvarıyor.

Çünkü nefis, fırsat bulduğu anda “Ben!” der, hemen ilâhlık dâvâsı güder. Bu da gizli bir şirktir. Eğer insan bunun bastıra bastıra üzerine giderse, bu bir şirktir, o da olur bir müşrik. Bunu çok iyi bilelim. Allah’ımız bizi bunun şerrinden kurtarsın.

Bunu onlar biliyor ve yapıyordu. İnsan bilmiyor. Allah-u Teâlâ bir an bıraksa helâk olacağını da düşünemiyor. Bunu size şöyle arz edeyim:

Bir gün bu işin iç sırrını gösterdiler, incecik bir ipe bağlamışlar ve salmışlar. Şimdi bırakırsa seni kim kurtarır? Nasıl sığınmak lâzım. İnsanoğlu bilmeyerek burada kayıyor. “Ben yaparım!” O da bırakıveriyor. Allah’ım beni bana bırakmasın! Bu duâyı sık tekrarlarım. Allah’ımız bizi bize bırakmasın, dememiz; gerçekten büyük bir korkunun, bir ciddiyetin ifadesidir. Bu hususu o nispette kavramamız ve o nispette Hazret-i Allah’a sığınmamız icap ediyor.

Çünkü bizi bize bırakırsa nefis hakim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı; nefsi, şeytanı, şeytanlaşmış insanlardır.

Allah-u Teâlâ’nın dostluğu hepsinden yüksektir. Bir insan, kalben Allah-u Teâlâ’ya bağlanır ona o yeter.

Hakk Celle ve Alâ Hazretleri bir kulunu himayesine alırsa, o kulunu bırakmaz. Ona râzı olacağı işleri ilham eder, kötü işlerden men eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif’lerinde şöyle buyuruyor:

“Vallâhi Allah, sevdiği kulunu cehenneme atmaz.” (Münâvi)

Sebebi? Sevdiği için yakmaz. Fakat Adil-i Mutlak’tır. Kulunun yaptığının muhakkak ki cezasını verir. Yalnız onu sevdiği için cezasını dünyada verir, ahirette onu ateşte yakmaz. Yine sevdiğinden ötürü dünyada da onu kendi iradesiyle kullanır, idare eder. İrade-i cüziye’sini kullanarak nefsi kaçamak yaptığı bir zamanda, külli irade Hazret-i Allah da olduğu için yine ona fırsat vermez.

Yani bir kul Hazret-i Allah’a kendisini sevdirirse Hazret-i Allah onu himaye eder ve kurtarır. Kurtulanlar böyle kurtuldu, sevgi ile kurtuldu. Fakat bu sevginin dışında kalanlar, çok çalışırlar ama âkıbetlerini O bilir. Onun için Allah’ımız bizi bize bırakmasın.

Bunu kimse anlamıyor, bu duâyı kimse çözemiyor. Halbuki beni tutuyor. Bıraktığı zaman ne oluyor. Kim tutar beni? Onun için O var mı, her şey var. İçinde O yok mu, hiçbir şey yok. İstersen allâme ol. Kâğıttan oku, ezberleyip ezberleyip söylersin; fakat içinde O olup muallimin de Allah olursa halkın bilmediğini bilmiş, görmediğini görmüş olursun. O’nunla olmak insanoğlu için kâfidir. Allah ehli halka muhtaç değil. Ne halka muhtaç ne de halkın verdiğine muhtaç. Onun için Allah ehli kimseden bir şey talep etmez. Sır da buradan geliyor.

Allah’ımız güzel hâl ile hallendirsin. O güzel hâl ile hallenmek için Hazret-i Allah’a gerçekten yaklaşmamız lâzım. Rızâsına mucip iş ve hareket yapmamız lâzım. İbadet ve taate yönelmemiz lâzım. Bu şekilde O’nun rızâsını kazanırsak O bizi hıfz-u himâyesine, tasarruf-u ilâhiyesine alır. “Benim kulum!” der.

Hıfz-u himâyesi ile kötülerden korur, muhafaza eder, nefsinden, şeytandan, şeytanlaşmış insanlardan, şehvetten korur. İmanını yok edecek şeylerden korur. Tasarruf-u ilâhiyesine alır, rızâ yolunda yürütür. O idare eder, lütfuyla doldurur.

O zaman ne olmuş olur? Bizi bize bırakmamış olur. Nefse fırsat vermemiş olur. Dolayısıyla kulunu çekmekle kurtarmış olur.

Mühim olan mahlûkun Hâlik’ına kendisini sevdirmesidir. Sevdirmeye amil olan da emrini tutmak, nehyinden kaçmak, cihad etmek, üç kelime...

Binaenaleyh bu yola alındıktan sonra Cenâb-ı Hakk kulundan sadakat bekler, teslimiyet bekler, ihlâs bekler. Bu üç noktayı temin ettiğin zaman o hıfz-u himâye ile Hakk’ın lütfuyla yürür. Onun yürümesi, O’nun yürütmesi olduğu için çok güzel yürür, şaşmaz.

Allah’ım yolundan, rızâsından, istikametinden bizleri ayırmasın.

“Allah’ım bizi bize bırakmasın.” duâsını kimse anlamıyor, çözemiyor. Halbuki seni O tutuyor, bıraktığı zaman ne olacak? Seni kim tutacak? Bu nokta da açılmış oldu.

Hazret-i Allah Çok Gani’dir:

Hakk Celle ve Alâ Hazretleri:

“Allah ganidir, siz fakirsiniz.” buyuruyor. (Muhammed: 38)

Bu Âyet-i kerime şöyle zannediliyor: “Allah zengindir, siz fakirsiniz!”

Böyle olunca bu ifadeden para anlaşılıyor.

Şu kadar var ki bir ağanın bir kölesi var. Kölesinin parası yok, malı mülkü yok, her şeyi ile ağasına muhtaç. Bir köle ağasına bu kadar muhtaç olursa, ya bir mahlûk Halik’ına ne kadar muhtaç olduğunu buradan ölçün.

Halbuki Cenâb-ı Hakk, o köleye her şey vermiş. Beden vermiş, azaları vermiş, hayat vermiş, sıhhat vermiş ki her şeyi bir dünyaya mübadil. Ama efendisine muhtaç. Ya Halik-ı Azimüşan’a bir mahlûk ne kadar muhtaç. Şimdi ölçebildik mi?

Hülasâ-i kelâm; insan zanneder ki maddededir. Her şeydedir! Allah-u Teâlâ kuluna ihsan etmek için yol ve bahane arar. Sırf Allah için bir adım atana Allah-u Teâlâ bir adıma değil; bir santimine sevap yazar. Onun için ne kadar şeriti uzatırsa; sevabını, rahmetini, merhametini Rabb’im o kadar uzatmış olur.

Biz buna muhtacız, ihtiyacımız var. O ise “Gani”dir, vermek istiyor; yeter ki O’na yönelsin, O’nun rızası için çalışsın, O’nun yoluna gitsin. O da çok az. Yani Hazret-i Allah size vermek istiyor, siz de gayret edin! Oldu mu? Bu Âyet-i kerime’nin çok dönüşümü var da fakat aklını madde aldığı için insan hep maddeye çekiyor.

O çok “Gani”. O’nun ganiliğini sizin anlayabilmeniz için şöyle anlatayım:

Bütün ağaçlar kalem olsa, denizler mürekkep olsa, Allah-u Teâlâ’nın kelâmı bitmeden onlar biter. Maddeye koysan O öyle “Gani”dir ki idrakın haricinde. Zaten O’ndan başka bir şey yok... Olanlar “Ol!” emriyle olmuş o kadar.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fatır: 15)

İnsanlar, O’na muhtaçtır ve nasıl muhtaç olduğunu da bilmezler. Bir nefesini kesse hayatı yok. Günde kaç kez nefes alıyoruz, insan öyle gaflettedir, öyle nankördür. Bir nefesin şükrü mümkün değildir.

Binaenaleyh; Allah-u Teâlâ’nın “Gani” olduğunu, mahlukta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o, Hakk’ı görüyor, kendisini görmüyor. Diğerleri ise Hakk’ı görmüyor, bilmiyor; kendini biliyor.

Hakk’ı görmediği, bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhiye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.

Âyet-i kerime’de:

“Şükrederseniz elbette size nimetimi artırırım.” buyuruluyor. (İbrahim: 7)

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Şükür; bütün her şeyin O’ndan olduğunu bilmektir.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O’na şükür ve istiğfar etmiş olmaz. O’nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Allah’ım! Ganî olduğunu biliyorum. Bildiğim için senden istiyorum. Fakir olduğum için de sana sığınıyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kulun kendisi de, malı da Allah’a aittir.” buyurdu.

Kendisinin hiçbir şeyi yok ki varlığını iddia etsin. Onun için her şeyin en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Fakirliğimle övünürüm.” buyurdu. (K. Hafâ)

Fakirlik başkadır, fakirlikle övünmek başkadır. Fakirlikle övünmek fenâ ile övünmektir. Fâni oldu, O kaldı.

Yani ruhum O’nun, bedenim O’nun, malım O’nun, her şey O’nun. Benim hiçbir şeyim yoktur. Fakirim ve fakirliğimle de iftihar ederim. İslâm budur. İslâm’ın özü budur. Mahviyetin özü budur. Bu en büyük zirve. Bundan daha büyük zirve yok.

Sen çıkıyorsun aradan, kalıyor Yaradan...

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” buyuruyor. (Lokman: 20)

Vallâhi vücudum yetmiyor da gözlerim şükrediyor. O’nun nimetlerini, ihsanını, ikramını gördükçe vücudum yetmiyor şükre; gözlerim şükrediyor. Secdeye kapansam, ömrüm boyunca O’nun ihsan ettiği şükürle O’na şükretsem, şükredemeyeceğimi çok iyi biliyorum. Acizliğimi itiraf ederim, şükür yerine gözyaşı dökerim. Bu gözyaşı acizlik gözyaşıdır.

“Allah’ım! Ben sana şükretmeye aciz olduğum için gözlerim Zât’ına şükrediyor.” derim. Mahlûk olduğum için Hâlik’ıma şükrüm yetmiyor.

Azâmet-i İlâhiye’nin Karşısında Bir Zerre Olarak
Allah-u Teâlâ’ya İbadet, Taat ve Secdesini Yapar:

İtimat edin Allah-u Teâlâ’ya lâyık-ı veçhile sığınamadığımı, azamet-i ilâhî’si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Kafkasyalı Hacı Yunus Efendi vardı; Allah rahmet eylesin, komşumuzdu, mütevazı, halim selim bir Hocaefendi idi. 25-30 yaşlarındayım. Bir gün öğlen vakti evden çıkarken karşılaştık. “Ben de sizi bekliyordum.” dedi. “Buyurun Hocaefendi!”. “Kitap okurken gözüme bir Hadis-i şerif ilişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

‘Cebrâil Aleyhisselâm’ı gördüm. Kâbe-i Muazzama’nın örtüsüne yapışmış paçavra şeklinde idi.’ buyuruyorlar.

İlmim, hilmim, aklım, fikrim, dimağım durdu, bir türlü içinden çıkamadım. Bunun mânâsını bilse bilse siz bilirsiniz diye düşündüm. Onun için bekliyordum.” dedi. Kimbilir ne kadar beklemiş.

O anda 80-85 yaşlarında, böyle muhterem ve âlim bir zâtın, itimat edip bu hususu sormasıyla Allah-u Teâlâ şu bilgiyi ihsan buyurdu:

“Hocaefendi bu çok kolay dedik. Cebrâil Aleyhisselâm o anda münâcaatta idi. Azâmet-i ilâhî karşısında o derece ifnâ olmuştu ki, kendisini bir paçavra haline koymuştu ve o şekilde niyaz ediyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi.”

Hocaefendi bu cevaba pek memnun kaldı. “Hah buldum! Allah râzı olsun!” dedi ve gitti. Halbuki Allah-u Teâlâ Cebrâil Aleyhisselâm’a öyle bir azamet vermişti ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz kendisine peygamberlik verildiği sırada ufku kaplayan altı yüz kanadını açmış olduğu halde aslî suretinde gördü. Bu ilk görüşünde çok korktu ve titreye titreye hane-i saâdetine geldi.

Allah-u Teâlâ ona bu azameti lütfettiği halde, o ise azâmet-i ilâhi karşısında kendisini bir paçavra yerine koyarak münâcaatını öylece yapıyordu. Cebrâil Aleyhisselâm’ı paçavra olarak Kabe’nin duvarına yapıştırdıysa, bu fakiri de yerin paçavrası yapmıştır, yere yapışmışızdır. O’na öyle iltica ederiz.

Fakat size bunun ruhunu anlatmak için bu mevzuyu açıyorum. Bunun ruhu açılmış değil. Nedir? Azâmet-i ilâhiye’nin karşısında Cebrâil Aleyhisselâm kendisini bir paçavra şekline koymuştu, paçavra şeklinde münacaatta bulunuyordu. Peki şimdi bir sual sorsa, sen bunu nereden bildin. Asıl bunun ruhu burası.

Ben o zaman bunun tahsilini, mahviyet tahsilini görüyordum, o hâl ile halleniyordum. Ben yerin paçavrasıyım. Cebrâil Aleyhisselâm Kabe-i Muazzama’nın paçavrası idi. Ben o zaman yerin paçavrasıyım. Onun için gayet rahat cevap verdik. Çünkü o gün, o hiçlik tahsilini görüyordum.

Azâmet-i ilâhiye karşısında ben zerre olarak secde ederim, adam olarak değil. Ama siz adam olarak secde ediyorsunuz değil mi? Ben zerre olarak secde ederim, beni bağışlamasını dilerim ve imanla göçmek için niyaz ederim. Benim O’nunla ilgim böyledir.

Şeyhü’l-Ekber Muhyiddîn-i İbnü’l-Arabî -kuddise sırruh- Hazretleri, Kur'an-ı kerim'de geçen Mâide Sûre-i şerif'indeki Âyet-i kerime'lerden çıkardığı işaretle Hatem-i veli'nin "Vâhidü’l-Ehad"a secde edeceğinin yer aldığını haber vermiştir.

Hazret:

“Onu tevhîd edeceği, şâhitlik edeceği ve Vâhidü’l-Ehad’a secde edeceği yer alır.” buyuruyor. (“Ankâ-i Muğrib fî Ma’rifeti Hatmü’l-Evliyâ ve Şemsü’l-Mağrib”, s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Size bir sır verelim; bir kulun Hazret-i Allah'a en yakın olduğu yer bir secdedir, bir de gönüldür.

Bazen kendimi bir rozet gibi görürüm. Çünkü O’nun ihsanını, O’nun ikramını yani hep O’ndan olduğunu bildiğim ve gördüğüm için kendimi bir rozet gibi görüyorum. Ama siz bir iş yaptığınızı zannedersiniz de O’nun ve O’ndan olduğunu bilmezsiniz. Kaydığınız nokta burasıdır. Bazen kendimi bir balık pulu, bazen bir çomak gibi görürüm.

Hülâsa O’nu gördükten sonra kendimi nasıl kaybedeceğimi, ne halden ne hale gireceğimi bilmem. Cebrâil Aleyhisselâm “Namus-u Ekber” olduğu halde azâmet-i ilâhiye’nin karşısında kendisini bir paçavra haline getirdi. Siz neredesiniz şimdi? Boşluğumuz çok, Allah’ım doldursun.

İhsân-ı ilâhiye’ye şükür için O’na gerçek manada secde etmek lâzımdır. Gerçek manada secde nedir?

Gerçek manada secde; bir zerre olarak secde etmen, O’nun içeride olduğunu bilmen, O’nunla konuşman ve O’na secde etmendir. O’nunla O’na secde etmendir. İşte buna secde denir. Onun için O’nunla O’na ibadet...

Cenâb-ı Allah’a tekarrüb etmiş kullar, gece sabaha kadar yalvarır, sonra sabahleyin gözyaşları ile yaptığı ibadete:

“Allah’ım, ben kusurlu ibadetler ettim, beni affet.” diye istiğfar eder.

Biz ise, hem hiçbir şey yapmayız, hem de çok yapmış gibi görünürüz.

Allah’ım muhafaza eylesin.

Allah-u Teâlâ Bize Yerin Altını Sevdirmiş, Üstünü Değil:

İbrahim Aleyhisselâm ile çok ilgim var. Biz Cenâb-ı Hakk’ın lütfuyla bazen sıfat değiştiririz.

Allah-u Teâlâ fakire mahviyeti sevdirmiş, ben kendimi Âyân-ı sâbite olarak görürüm ve daima bir taşın altında gizlenirim. Bir defasında hâl ile Halil İbrahim makamında bulunuyorum, taşın altına gizlendim. Fakat oraya girdiğimizi kimse bilmiyor. Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz ile İbrahim Aleyhisselâm karşıdan geliyorlar. İbrahim Aleyhisselâm geldi ve taşın üzerine oturdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kalk! Bak altında ne var!” dedi.

Bir de kaldırdı ki sırtımdaki o levhayı gördü; “Allah” yazıyor. Onu görünce İbrahim Aleyhisselâm şöyle bir irkildi ve:

“Yâ! Ben kimin üstünde oturuyormuşum!” buyurdu.

Onun için, şükürler olsun ki Rabb’im dilediği yere koyar, indirir, çıkarır. Fakat mahlûk mu, hükümsüz. Hüküm Sahib’ime ait. Ama çok güzel bir şey; Cenâb-ı Hakk bunları gösteriyor, seyrettiriyor, konuşturuyor, bu da bir nimet!

Hazret-i Allah’ın fakire tahsis ettiği yerler vardır. Fakat ben bu yerlerin üstünde değil de altında yaşamaya çalışırım. Yani toprağın üstünde değil de toprağın altında yaşamaya çalışırım. Çünkü Hazret-i Allah fakire bu şekilde bir hayatı sevdirmiş. Ben İbrahim Aleyhisselâm’ı o kadar çok derinden seviyorum ki Rasulullah -sallallahu aleyhi ve sellem- Efendimiz’den ayırmam. Fakat Resulullah Aleyhisselâm’ın yaratılışı ayrı. O yeri de biliyor, yerin altını da biliyor, göğü de biliyor. Resulullah Aleyhisselâm benim yerin altında olduğumu bildi. Resulullah Aleyhisselâm nur olduğu için o nurdan keşfediyor. Bunlar ilminizin, havsalanızın keşfedeceği şeyler değil.

Fakir daima her fırsatta deriz ki:

“Allah’ım! Boynumu sevgililerin ayağının altına koy...” Bu halât her zaman için kalbimden geçer, kalbimde yaşar. Yani lafta değildir, her an ve fırsatta tatbikata girer. Boynumu sevgililerinin kademi altında bulundurmasını niyaz ederim. O anda boynum bir ip kadar incelir. Bu bir hâl tevazusudur.

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize mahviyeti, taşlar altında gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Çünkü O bizi Âyân-ı sâbite ile yetiştirdi.

Âyân-ı sâbite ile nasıl yetiştirdi? Bunun misalini verelim:

Tarikat-ı aliye’ye yeni intisap etmiştim, üç-dört günlük idim. Çarşıdan geliyordum, önümde dört parmak kadar bir tümsek var. Geçmek için ayağımı attığımda, bütün âlem o anda bir kabir kadar oldu. Ben de o kabrin içinde bulunuyorum. Güçlükle yukarıya doğru baktım, bir delik görünüyor ve Halil Fevzi -kuddise sırruh- Hazretleri o deliğin üzerinde duruyor. Yani bütün kâinatın içinde bir zerre olduğumu, Âyân-ı sâbite ile görmüş oldum. Zamanın kutb-u âzâmı Efendi Hazretleri olduğunu anladım.

Yetişme şekli zerreden başladı. Onun için bize herşey kolay geliyor. Çünkü hükümsüz ve değersiz olduğumu gözümle görüyorum.

Bunları Hakk öğretir, halk öğretmez. Aslını bildin mi azâmet-i İlâhi'yeyi görürsün. Ey gafil insan! Cebrâil Aleyhisselâm dahi azâmet-i İlâhi'ye karşısında paçavra halinde münacaat ederken sen ne yaptın? Nasıl münacaat ediyorsun? Kime münacaat ediyorsun farkında mısın?

İşte bu sebeple fakir yıllar önce; “Gerçek mürşid bir paçavradır.” demiştir. Cenâb-ı Hakk dilediğinin gönlünü o paçavra ile siler. Ama sen önce paçavra olduğunu bil de azâmet-i İlâhi'ye seni kullansın. İnmedikçe, yok olmadıkça Var'ın husule gelmesi mümkün değildir.

Siz en çok inseniz, en çok inseniz, kerih suya inersiniz. O da sizin için en son makamdır. Bu hangi makamdır? “Koca bir adam olarak girdim, zerre hakir olduğumu bildim.” Bu mürid için en son makamdır. Fakat bunun daha ötesinde de şu var: O bir zerre de kurursa, toz haline gelip Allah-u Teâlâ o tozu da üflerse artık senin zerren kalmaz. Ne kaldı? O kaldı. Sen çık aradan kalsın Yaradan. Sizin buraya aklınız yetmez. Sizin en son varacağınız orası. Yani koca bir adam olarak girdim, zerre hakir olduğumu bildim. Yani bütün varlık ifna olacak, aslına döneceksin. Süzülenler gidiyor. Çok kişinin buraya girmesi mümkün değildir.

Allah'ım bizi korusun, bize acısın, bize rahmet etsin, bize mağfiret etsin.

Zerre Olduğunu Bilmek:

İnsanın hiç olduğunu bilmesi lâzım. Değer ancak Hazret-i Allah’ındır. Kendi yaratılışımı düşünüyorum; beni bir zerreden halkeden Allah’a secde olarak secde ederim. Secde olarak deyince biz tam o zerreye düşeriz. Kelime manası ile değil o zerreye düşeriz ondan sonra secde ederiz. Ve secde de azâmetini ikrar, acizliğimi, değersizliğimi, günahımı itiraf ederim. Ondan sonra niyaz ederim.

Çünkü insan dediğin bir zerrecik. Hükümsüz, mahlûk. Her şey O’nun ve O’ndan. Ben bunun Sahib’imin olduğunu biliyorum ve itiraf ediyorum.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

Bu Âyet-i kerime’yi bilen O’nu görür.

Yerin de nuru O, göğün de nuru O, arşın da nuru O, amma sen perdede kaldın. Perdeleri kaldır O var. O’ndan başka hiçbir mevcut yok. Amma bunu diyebilmek için evvelâ kendini inkâr etmen lâzım. “Lâ” deyince evvelâ kendini ve bütün yaratılanları yok bileceksin ki Var olanı göreceksin...

Hazret-i Allah’ı bilmek ayrı, bulmak ayrıdır. Bilmek, biliyorsun O’na doğru gidiyorsun. Buluyorsun; kendini kaybettiğin zaman O kendiliğinden meydana çıkar. Çünkü O’ndan başka bir mevcut yok. Senin varlığın O’nu bilmene perdedir. İnsanlar Hazret-i Allah’ı mahşerde görecek. İnsanoğlu zanneder ki şöyle görecek. Hayır! Kendisini kaybettiği zaman O’ndan başkası yok.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde buyurur ki:

“De ki: Allah bir tektir.” (İhlâs: 1)

O “Ehad”dır. O’ndan başka hiçbir mevcut yoktur.

“Allah Samed’dir.” (İhlâs: 2)

Yarattığı her şey O’na muhtaç, yani Yaratıcı O, O’ndan başka bir mevcut yok. Her şey O’na muhtaç. Hem nasıl muhtaç? Ne kadar muhtaç olduğunu bile bilemez. Bir an nefesini kesse, yoksun. Hani sen vardın? Bütün kâinat da böyledir. Her an onu tutuyor. Bir an ilgisini çekse her şey mahvolur. Yer de öyle, gök de öyle, arş da öyle. O’nunla kâim olduğu için O ilgisini çektiği zaman her şey mahvolur.

Olanlar “Ol!” diyor oluyor, “Öl!” diyor ölüyor. Hani sen vardın?

O zaten “Ehad”, yaratıklar “Ol!” diyor oluyor. O’nunla kâim olduğu için O’na muhtaç. Ama yaratılanlar bu kadar hükümsüz. O’ndan başka zaten Allah yok. Onu tutacak O’ndan başka bir şey de yok.

“Ehad” diyorsun ama kendi varlığın duruyor, bu halde kime “Ehad” diyorsun? Sen de “Ehad”, O da “Ehad”. Bunun sırrına erersen, ömür boyu istiğfar etsen o “Ehad”e istiğfar edemezsin. Madem ki “Ehad” diyorsun senin ne işin var orada? Madem ki O “Ehad”, senin yok olman lâzım.

Denize düşen bir kar tanesinin ne hükmü var? Hiç. İşte o hiçlikte O tecelli eder. Burada çok gizli noktalar var. Burayı izah etmek mümkün değildir; “Elhamdülillâhi rabbil âlemin”i okuyabilen, “Kul hüvallahü ehad”ı okuyan bunu anlar.

Bunun biraz daha ötesi; Yunus Emre Hazretleri’nin “Elif’i okudum ötürü.” beyanıdır. İşte O’ndan başka bir mevcut yok. Sen O mevcutta yok olduğun zaman O kalır. Ama erimek lâzım. İşte bu sırra erenlere Hazret-i Allah baktığı zaman kendisini görür.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Göğün boşluğunda O’nun emrine boyun eğdirilmiş olan kuşları görmüyorlar mı?

Onları havada tutan Allah’tan başkası değildir.” (Nahl: 79)

Seni de tutan O, âlemleri de tutan O.

Çünkü O’nunla kâim değil misin? Demek ki O’ndan başka ne Allah var, ne mevcut var, hiçbir şey yok.

Bir buğday tanesinin kabuğu daneye ne kadar muhtaçsa, kâinat da O’na o kadar muhtaçtır.

O her şeyi kuşatmıştır.

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Dolayısıyla kabuğu da Allah’tan gayrı sanma. Yalnız “Ol!” demekle kabuk olmuştur. Kabuk görünüyor O görünmüyor. Ama O ise her şeyi çepeçevre çevirendir. Onu Allah’tan gayrı sanma, O’nunla var.

Nasıl ki;

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Buyuruyorsa, kâinata da böyle buyuruyor. Yerlerde, göklerde, kürsüde başka hâkim yok. “Hepsinin içinde ben varım!” buyuruyor.

Ama sen perdede başkasını görüyorsun.

Cenâb-ı Hakk’ın göstermesiyle, âlemlerde O’ndan başka bir şey görmüyorum. İnsan da kendisini müstakil sanıyor. Allah-u Teâlâ’nın ihsanı ile biz âlemleri bir kabuk olarak görürüz, âlemlerin içinde de O’nu görürüz.

Allah-u Teâlâ’nın yaratmadığı hiçbir şey yok. Onun için hiçbir varlık ilâh olamaz. Ne insan, ne yerler, ne gökler, ne arş, hükmü de yok. Çünkü bunların hükmü “Lâ”dan ibaret. Bunları gerçek manada atmadıkça hükümsüz olduğunu bilmedikçe hüküm sahibini tanıman mümkün değil.

“Lâ ilâhe illallah” derken, “Lâ” deyince bütün mevcudatın ölü olduğunu, kendisinin de ölü olduğunu, “İllallah” deyince mevcudat da ölü ben de ölüyüm, Allah varlığı ile diriyim. Şu halde Allah’tan başka mevcut yok. Allah’tan başka kalpte muhabbet olmayacak, ölü olduğumuzu bileceğiz. Allah-u Teâlâ’nın varlığı ile yaşadığımızı bileceğiz.

Kelime-i tevhid’de “Lâ” dediğimiz zaman kâinatı bir bez gibi, bir paçavra gibi atıyoruz. Çünkü O’ndan başka hiçbir şey yok.

Yaratılan hiçbir şey Allah değildir. Fakat sen Yaratan’ı görmeyip de yaratılanlarda kalırsan “Lâ” da kaldın, “İllallah”a inemedin demektir. Bu o kadar esrarlı bir kelimedir ki...

Ağızdan söylemek kolaymış ama kalpten söylemek zormuş, aynı zamanda talimi de lâzımmış. Çünkü evvelâ biz kendimizin ölü olduğunu görmüyoruz ki söyleyelim, bilmiyoruz ki söyleyelim. Fakat bunu gören insan, göre göre bilir.

Ruh alındı hani sen vardın? Çöp haline döndün, çöp bile değil. Şu halde senin varlığın Allah-u Teâlâ’nın varlığı ile kâim. Bunu bilmemiz lâzım.

O öyle bir Allah ki, Allah’tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O’dur, her şey O’nunla kâimdir.

Şimdi siz bunu okurken anlarsınız. “O’ndan başka ilâh yoktur.” deyince, sanki O’ndan başka bir Allah varmış sanırsınız. “Allah yok” deyince O’ndan başka bir mevcud yok diye anlayacaksınız. “Lâ”lar perdedir, O’nu örten bir perde. Bütün kâinat da böyledir, kendisini örten perde.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur.” (Bakara: 255 - Âl-i imrân: 2)

Allah-u Teâlâ “Hu”yu yarattı, bütün yarattığı mevcudat “Hu” esma-i şerif’inden ibarettir. “Hu” İsm-i azam’dır aynı zamanda.

“O Hayy ve Kayyûm’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir).” (Bakara: 255 - Âl-i imrân: 2)

Kâinat O’nunla kaim, sen de O’nunla kâimsin. Âlemleri O’nun nurundan yarattığı için sen aynı zamanda Muhammed Aleyhisselâm ile kâimsin. Hatem-i veli’de de tecelli ettiği için âlem onunla kâim. O var, yarattığı şeyler O’nunla kâimdir. O’nunla kâim olan zerreyi de attığın zaman O var.

“Hu” dediğimiz bütün kâinat “Hu” ism-i şerif’inin tecelliyatıdır, mazharıdır, maskesidir. Kâinat maskedir.

Bunun için demişizdir ki; “Büyük arş, büyük Allah’ın maskesidir.”

Resulullah Aleyhisselâm’ın Bedir Harbindeki Numune Münâcâtı:

Sayıca az ve zayıf kuvvetlere sahip olan iman ordusu ile sayıca çok ve mükemmel imkânlarla donanan müşrikler ordusunun bu ilk savaşında Allah-u Teâlâ müminlere olan ilâhi lütuflarını Âyet-i kerime’sinde beyan buyurmaktadır:

“Allah olması gereken (zafer)in olması için böyle takdir etti.” (Enfâl: 42)

O zamanki savaşlar mübareze şeklinde başlardı. Önce her iki taraftan çarpışacak olanlar teke tek ortaya çıkar halkı savaşa kızıştırırdı. Ebu Cehil’in teşvikiyle, harp usulüne aykırı olarak müslümanlara doğru atılan bir ok Hazret-i Ömer -radiyallahu anh-in azadlısı Mihca bin Sâlih -radiyallahu anh-e isabet etti. Müslümanların verdiği ilk şehit o oldu.

Rebia oğulları Utbe ile Şeybe ve Utbe’nin oğlu Velid, câhiliyet gururu ve gayreti ile meydana çıktılar: “Bizimle çarpışacak kim var?” dediler.

“Ey Haşim oğulları! Kalkınız! Allah’ın nurunu bâtılları ile söndürmek için gelenlere karşı Allah yolunda çarpışınız.” Devamla: “Kalk ya Ubeyde! Kalk ya Hamza! Kalk ya Ali!” buyurdu.

Üç yiğit anında meydana çıktılar. Hamza -radiyallahu anh- Şeybe’yi, Ali -radiyallahu anh- Velid’i birer hamlede öldürdüler. Ubeyde -radiyallahu anh- ile Utbe ise birbirini ağır şekilde yaralamışlardı, hemen yetişip Utbe’yi de öldürdüler. Ubeyde -radiyallahu anh-i yüklenip baygın halde müslüman saflarına getirdiler.

Taraflar artık giderek birbirine yaklaşmaktaydı. Karşılıklı oklar atılıyordu. Atılan oklardan birisi, safların arkasında, havuzdan su içmekte olan Hâris bin Sürâka -radiyallahu anh-nın boğazına isabet ederek şehit etti.

Resulullah Aleyhisselâm âdeta mücessem bir iman halini almış bu bir avuç mücâhidin hâline bakarak, mübarek ellerini uzatmış durmadan niyaz ediyordu:

“Ey Allah’ım! Bana yaptığın vaadini yerine getir. Ey Allah’ım! Bana vâdettiğin zaferi ver. Ey Allah’ım! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!”

Hatta ridâsı omuzlarından kayıp düşmüş, Ebu Bekir -radiyallahu anh- tekrar omuzuna koymuştu. Nihayet dayanamadı:

“Yâ Resulellah! Rabb’ine niyaz ettiğin yetişir artık. O sana olan vaadini muhakkak yerine getirecektir.” demekten kendini alamıyordu. (Müslim: 1763)

Teke tek vuruşmalardan sonra iki ordu birbirine girmiş ve kıyasıya bir savaş başlamıştı.

Hazret-i Ali -radiyallahu anh- der ki:

“Bedir günü biraz çarpıştıktan sonra: ‘Ne yapıyor bir bakayım?’ diye acele olarak Resulullah Aleyhisselâm’ın yanına vardım. Secdeye kapanmış, durmadan:

“Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!” diyordu. Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış:“Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!” diyordu.” (Rezîn)

Müslümanlar da:

“Ey Rabb’imiz! Düşmanlarına karşı bize yardım et! Ey yalvaranların niyazını duyan, bize merhamet et!” diyerek Allah-u Teâlâ’ya sığınıyorlardı.

Savaş iyice kızıştı. Artık kılıçlar konuşuyordu. Müslümanlar: “Allah-u Ekber!” diyorlar, tekbir getiriyorlardı. Savaşta hücum ederken tekbir getirmek Bedir’den yâdigâr kaldı. Düşman ise nâra atıyor, bağırıyor çağırıyordu.

Resulullah Aleyhisselâm kendisini tüketircesine: “Yâ Rabb’i! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!” diyerek niyazlarına devam ederken kendisine hafifçe bir uyku geldi, daha sonra tebessüm ederek gözünü açtı ve: “Müjde yâ Ebâ Bekir! Allah’ın yardımı geldi, işte Cebrail, işte melekler!” buyurdu.

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah Aleyhisselâm’ın şöyle buyurduğunu söylemiştir:

“İşte Cebrâil! Atını başından tutmuş, üzerinde de savaş teçhizatı var.” (Buhârî)

Bedir savaşında pek çok mucize yaşandığı ve müşahede edildiği için “Menba-ı mucizât” olarak tavsif edilmiştir.

Bu mucizelerden birisi de Allah-u Teâlâ’nın müminlere meleklerden ordularla yardım etmesidir.

Bu hadise Kur’an-ı kerim’de şöyle haber verilmektedir:

“Hani siz Rabb’inizden yardım istiyordunuz. Buna karşılık O, ‘Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.’ diyerek duânızı kabul etmişti.” (Enfâl: 9)

Âyet-i kerime’de geçen “İstiğâse” hoşa gitmeyen bir durumdan kurtulmak için yardım isteğinde bulunmak demektir. Onlar artık savaştan başka bir çare kalmadığını görünce; zayıf olduklarını, düşmanlarının da kuvvetini bildikleri için imdat istediler. Allah-u Teâlâ da, her türlü imkân ve iradesini kullanan müminleri mânevî bir yardımla destekledi. Cebrâil ve Mikâil Aleyhimüsselâm’ın refakatinde bin melek indirerek, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin duâsına icâbet etti.

Allah-u Teâlâ dilediği takdirde bir tek melek dahi dünyanın altını üstüne getirmeye kâfi olduğu halde, bu kadar melâike göndermesinin hikmetine gelince:

“Allah bu yardımı sırf müjde olması ve onunla kalbinizin iyice yatışması için yapmıştı.” (Enfâl: 10)

Allah-u Teâlâ onları zafere kavuşturmak istemiş, korkularını yüreklerinden silip atmış, heyecan ve telaşlarını teskin etmiş, verdiği müjde ile güven ve huzurlarını artırmıştır.

“Yardım ancak Allah katındandır.” (Enfâl: 10)

Ne maddi sebeplerden, ne görünüşteki kuvvetlerden, ne de meleklerin inmesinden değildir. İnsanlara da meleklere de asıl yardım yapan O’dur. Bütün kuvvet ve etki O’na mahsustur. O dilerse zayıfları kuvvetlilere galip getirir. O istemeyince hiçbir kuvvetin hükmü olmaz.

“Çünkü Allah gerçekten çok güçlüdür, yegâne hüküm ve hikmet sahibidir.” (Enfâl: 10)

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir’i numune göstererek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir’de Allah size yardım etmişti. O halde Allah’tan korkun ki, şükretmiş olasınız.” (Âl-i imrân: 123)

Onları muzaffer kılan bizâtihi Allah-u Teâlâ idi. Yoksa ne kendi güçleri ile, ne de karşı tarafın zaafından dolayı muzaffer olmuşlardı.

Resulullah Aleyhisselâm’ın Tâif’te
Maruz Kaldıkları Büyük Sıkıntıdan Sonra
Cenâb-ı Hakk’a İltica ve Niyazda Bulunmuşlardı:

Mekke döneminde, Kureyşliler Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke’ye iki günlük mesafe olan Tâif şehrine gitti. İslâmiyet’i oralarda yaymayı düşünüyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm’a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif’de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir peygamber olduğunu arzederek Allah’a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif’ten çıkarmaya mecbur etmekle kalmadılar, içlerinden bir takım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm’ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlâtlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ’nın oğulları Utbe ve Şeybe’nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

“Ey Allah’ım!

Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabb’i sensin, benim Rabb’im sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah’ım!

Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah’ım!

Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünya ve âhiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah’ım!

Sen hoşnut oluncaya kadar affını dilerim.

Ey Allah’ım!

Her kuvvet, her kudret ancak seninle kâimdir.”

Rebia’nın oğulları Utbe ve Şeybe, Sakifliler’in yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm’a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet’i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

Yakup Aleyhisselâm Evlât Acısı ve Hasreti İle Nasıl Bir Hale Büründü.
Hazret-i Allah’a Bir Peygamber Olduğu Halde Nasıl Niyaz Etti:

Yakup Aleyhisselâm’ın onu bir hanımından, ikisi de diğer bir hanımından olmak üzere on iki oğlu vardı. Yusuf ile Bünyâmin ana-baba bir kardeş olup, kardeşlerin en küçükleri, bilhassa Yusuf en sevimlileri idi. Doğruluk ve dürüstlükte, güzel huyluluk ve kabiliyette içlerinde biricikti. Ağabeyleri de dahil olmak üzere herkes onu çok severdi. Babasının sevgisi ise bir başka idi.

Yusuf bir gece ancak ehlinin yorabileceği bir rüyâ gördü ve bu rüyâsını babasına heyecanla anlattı:

“Bir zaman Yusuf babasına: ‘Babacığım! Ben rüyâmda on bir yıldızla güneşi ve ayı gördüm. Gördüm ki onlar bana secde ediyorlar.’ demişti.” (Yusuf: 4)

Yakup Aleyhisselâm oğullarının karakterlerini, Yusuf hakkında iyi duygular beslemediklerini çok iyi bildiği için;

“Yavrucuğum! Bu rüyânı sakın kardeşlerine anlatma! Sonra sana bir tuzak kurarlar.

Çünkü şeytan insanın apaçık bir düşmanıdır.” dedi. (Yusuf: 5)

Yakup Aleyhisselâm Allah-u Teâlâ tarafından mübarek bir vazife ile taltif edileceğini anladı ve şöyle buyurdu:

“Rabb’in seni böylece rüyândaki gibi seçecek, sana rüyâları yorumlamayı öğretecek; daha önce ataların İbrahim ve İshak’a nimetini tamamladığı gibi, sana ve Yakup soyuna da tamamlayacaktır.” (Yusuf: 6)

Yakup Aleyhisselâm diğer oğullarına karşı babalık vazifesini ihmal etmemekle, onlara sert muamele yapmamakla beraber Yusuf’u hepsinden fazla seviyordu. Onlar ise babalarının Yusuf’a ve kardeşine karşı bu derece düşkünlüğünü gördükçe haset etmeye başladılar.

Ondan kurtulmak için öldürme dahil her şeyi düşündüler.

“İçlerinden bir sözcü dedi ki:

‘Yusuf’u öldürmeyin, onu bir kuyunun dibine atın, geçen bir yolcu kafilesi onu bulup alsın. Eğer yapacaksanız böyle yapın.’” (Yusuf: 10)

Bu teklif onlara daha câzip geldi. Böyle yaparlarsa, Yusuf ortadan kaybolduğu için babalarının sevgi ve ilgisi kendilerine dönmüş olacaktı, hem de kendileri adam öldürme vebâlinden kurtulmuş olacaklardı.

Babalarını türlü bahanelerle, vaatlerle ikna ettiler Yusuf Aleyhisselâm ile birlikte kırlara çıktılar, niyetleri bozuk olduğu için kardeşleri Yusuf Aleyhisselâm’ı kuyuya attılar.

Suçlu kardeşler babalarını aldatmak için hemen bir kuzu keserek kanını gömleğe bulaştırdılar, etini de yediler.

“Akşamleyin ağlayarak babalarının yanına geldiler.” (Yusuf: 16)

Gün battıktan sonra gelmeleri, şüpheleri üzerlerine çekmemek içindi.

“Gömleğin üzerinde yalancı bir kan vardı.” (Yusuf: 18)

Yakup Aleyhisselâm yolun üst tarafına oturmuş bekleyip duruyordu. Yusuf’u aralarında göremeyince telâşlandı.

“Ne oldu, niçin ağlıyorsunuz?” diye sordu.

“Dediler ki:

‘Ey babamız! Biz yarış yapmak için gitmiştik, Yusuf’u da eşyamızın yanına bırakmıştık. Ne yazık ki onu kurt yemiş! Şimdi biz ne kadar doğru söylesek de sen bize inanmazsın.’” (Yusuf: 17)

Beraberlerinde kanlı gömleği de getirmişlerdi. Yusuf’u kurt kapıp yediğine bununla babalarını inandıracaklardı. Fakat gömleği parçalamayı unuttular. Yalancılığın belâsı unutmaktır. Yakup Aleyhisselâm gömleği görünce üzerine sürülen kanın insan kanı olmadığını hemen farketti. Gömleği yüzüne ve gözlerine sürdü, öptü, kokladı. Büyük bir imtihan ve ibtilâ ile karşı karşıya kalmıştı. Hâl ve ahvâlden Yusuf’u kurt yemediğini anlıyordu.

Gözleri yaşlı, kalbi mahzun baba, oğullarına dönüp onlara serzenişte bulundu:

“Hayır! Nefisleriniz sizi aldatmış, böyle bir işe sürüklemiş.” (Yusuf: 18)

Yakup Aleyhisselâm evlât ihâneti ve evlât acısı ile imtihan edildi. Yıllarca yavrusunun hasretiyle yandı, acısını içinde sakladı, kimseye derdim şudur demedi. Şikâyetini sadece Sâhib-i hakiki olan Allah-u Teâlâ'ya arzetti, hiçbir zaman ümitsizliğe düşmedi.

“Artık bana güzelce sabır gerekir.” (Yusuf: 18)

Buyurarak, tahammül ve ümit numunesi oldu.

“Söylediklerinize karşı da yardımına sığınılacak ancak Allah’tır.” dedi. (Yusuf: 18)

Allah-u Teâlâ'ya itimadı ve tevekkülü emsalsizdi. Yalnız O'na güvenmiş, yalnız O'ndan yardım dilemişti. Bunu herkese tavsiye ediyordu:

“Ben ancak O'na tevekkül ettim. Tevekkül edenler de O’na tevekkül etsinler.” (Yusuf: 67)

Sahib-i hakiki’ye öyle bir sığınışla sığınmıştı ki, gelecek nesillere bir “Sabr-ı cemil” numunesi oldu. Böyle bir sabır, ibtilâya düşenlere; bütün felâket ve meşakkatleri sükunetle, yüce ruhlu insanlara yakışır bir biçimde göğüsleme gücü verir.

•

Yakup Aleyhisselâm yıllar sonra Bünyâmin ile de sınanmıştı. Kenan diyarında kıtlık başgösterince oğullarını Mısır’a erzak almaya göndermişti.

Yusuf Aleyhisselâm ise kardeşlerini tanımış, bir dahaki gelişlerinde diğer kardeşleri olan Bünyâmin’i de getirmelerini istemiş aksi halde erzak vermeyeceğini söylemişti.

İkinci gelişlerinde Bünyâmin’i getirdiler. Dönerlerken Yusuf Aleyhisselâm da ince bir plân ile Bünyâmin’i yanında tuttu. Nihayet dokuz kardeş çaresizlik içinde yola çıkıp utanarak sıkılarak babalarının yanına geldiler. Yakup Aleyhisselâm aralarında Bünyâmin’i göremeyince hemen nerede olduğunu sordu. “Hırsızlık yaptığı için Mısır veziri onu alıkoydu.” dediler.

Dertli babanın küllenmiş olan üzüntüsü tazelendi. Daha önce kendisine karşı yalan söylediklerinden dolayı, bu seferki doğru sözlerine inanmak istemedi.

Buyurdu ki:

“Hayır! Sizi nefisleriniz aldatıp, böyle büyük bir işe sürüklemiş.” (Yusuf: 83)

Aksi hâlde kral, hırsızlığı sebebiyle hırsızın rehin alınacağını nereden bilsin?

“Artık bana sükunet ve ümit içinde sabır gerekir.” (Yusuf: 83)

Yardımı Allah’tan bekleyerek sabretmekten başka hiçbir çare, hiçbir çıkış yolu bulamıyorum.

Yusuf’la Bünyâmin’i ve Mısır’da kalan diğer oğlunu Allah-u Teâlâ’nın kendisine iâde edeceğinden emin bir hâlde sözlerine devam etti:

“Umulur ki Allah hepsini bir arada bana kavuşturur.” (Yusuf: 83)

Onların hepsini görmek suretiyle gözümü aydın kılacağını umuyorum.

“Her şeyi bilen, hüküm ve hikmet sahibi olan ancak O’dur.” (Yusuf: 83)

Beni bir hikmet gereği imtihan etmiştir.

Daha sonra onlardan yüz çevirdi. Sanki Yusuf’u çağırır gibi bir iştiyakla:

“Ey Yusuf’un üstüne titreyen üzüntüm!” (Yusuf: 84)

Diye inledi ve ağlamaya başladı. Üzüntüsü bir kor olmuş, yüreğini dağlıyordu. Günlerce aylarca gözyaşı döktü. Nihayet gözleri görmez oldu.

Âyet-i kerime’de şöyle buyuruluyor:

“Üzüntüsünden gözlerine ak düştü, artık acısını içinde saklıyordu.” (Yusuf: 84)

Onun bu içli hâlini görüp de sırrına eremeyen oğulları ve başkaları:

“Vallahi sen Yusuf’u ana ana kederinden hastalanıp eriyeceksin, yahut öleceksin!” diyorlardı. (Yusuf: 85)

O ise böyle söyleyenlere şöyle cevap veriyordu:

“Ben üzüntümü ve tasamı yalnız Allah’a açarım.” (Yusuf: 86)

Derdimi size açmıyorum ki beni teselliye kalkışıyorsunuz! Ben derdimi ancak Rabb’ime açıyorum. O’na duâ ederek, O’na sığınarak yalvarıyorum.

“Allah’tan, sizin bilmediklerinizi bilirim.” (Yusuf: 86)

Umarım ki O bana rahmet eder, ümidimi boşa çıkarmaz.

Bu sözler Mevlâ ile dostluk kurmuş bir gönülden gelmektedir. Hâlini yalnız O’na arzediyor, yalnız O’na boyun büküyor, yalnız O’ndan yardım diliyor.

Her ne kadar zaman zaman üzüntüsünü dile getirmişse de Allah-u Teâlâ’ya olan güveni ve itimadı hiçbir zaman sarsılmamış, sabrı da elden bırakmamıştır.

Hazret-i Eyyub Aleyhisselâm’ın İmtihanı ve Cenâb-ı Hakk’a Tazarrusu:

Eyyub Aleyhisselâm’ı Allah-u Teâlâ ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddî imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Eyyub Aleyhisselâm’ın mümine ve sâliha bir hanımı vardı. Önceden kendisine yaptıkları iyilikleri bilen ve kocalık hakkına riâyet eden bu vefâkâr hanım, rahatlık ve bolluk zamanında olduğu gibi, sıkıntı ve hastalık zamanında da sabırla şükürle peygamber kocasına arkadaşlık etti. Onun bütün ihtiyaçlarını gideriyor, işlerini görüyor ve onu hiç yalnız bırakmıyordu.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ’yı zikrediyor, O’na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

Çünkü şeytan zenginliğinden ve malından dolayı onun ibadet ettiğini, bu noktadan yaklaşamayınca sıhhat ve âfiyeti sebebiyle ibadet yaptığını ileri sürmüştü.

Eyyub Aleyhisselâm ise; Allah-u Teâlâ’nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri’ye sığındı, şeytanı şikâyette bir mahzur görmedi:

“Resul’üm!

Kulumuz Eyyub’u da an!

O Rabb’ine: ‘Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.’ diye nidâ etmişti.” (Sâd: 41)

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu.

Allah-u Teâlâ onu iyi bir kul oluşu, Hakk’a yönelip boyun eğmesi sebebiyle Âyet-i kerime’sinde meth-ü senâ etmiştir:

“Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi! Daima Allah’a yönelirdi.” (Sâd: 44)

Eyyub Aleyhisselâm, çok ıstıraplı günler geçirmesine rağmen, hâlinden hiçbir zaman şikâyet etmedi. İtikadını ve itimadını hiçbir zaman sarsmadı. Kaderine rızâ ile boyun eğdi. Sabrını Mevlâ’sına sığınmakta buldu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ’sından alıkoymadığı gibi, bilhassa daha da yaklaştırdı.

Bir defasında bir melek ziyaretine gelmiş:

“Ey Eyyub! Sabrından dolayı Allah-u Teâlâ sana selâm söylüyor!” demişti.

Gören onu büyük bir belâya uğramış zannediyordu. Fakat kendisine kendisinden yakın olan Mevlâ’sı ile beraber olduğunu kimse görmüyordu. Gönlünde bizzat Hakk’ın tahtı kurulmuştu, O’nunla meşgul oluyordu, o tecelliyâtla o imtihanını veriyordu.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti.

“Eyyub’u da an! Hani Rabb’ine:

‘Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!’ diye niyaz etmişti.” (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edeb ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ’sına bıraktı.

Böyle bir itimad, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Allah-u Teâlâ Eyyub’unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifa vermeyi murad edince, önce zâhirî sebepleri harekete geçirdi ve:

“Ayağını yere vur! İşte yıkanacak ve içilecek soğuk bir su!” buyurdu. (Sâd: 42)

Yıkan ve iç! İçin dışın şifâya kavuşsun, yorgunluğun dinsin, yüreğin soğusun.

Bir mucize olarak senelerce süren iç ve dış hastalıklarının hepsinden şifâya ve âfiyete kavuştu.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem âilesini hem de kaybettikleriyle beraber bir mislini daha vermiştik.” (Enbiyâ: 84)

Hakk’a gönülden bağlı olanların mükâfatı budur.

Bu ilâhi şifanın devamı olarak çok büyük mükâfatlarda peşi sıra Eyyub Aleyhisselâm’a ihsan olunmuştur. Tekrar kendisine malı, mülkü, çoluk çocuğu iade buyurulmuş, zenginlik fazlasıyla ikram olunmuştur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Eyyub Aleyhisselâm mucizeli suda yıkandığı sırada, önüne altından bir sürü çekirge düşmüştü. Eyyub Aleyhisselâm onları hemen toplayıp elbisesine doldurmaya başladı.

Bunun üzerine Allah-u Teâlâ:

‘Ey Eyyub! Gördüğün üzere, ben malını sana iâde etmek suretiyle seni zengin kılmadım mı?’ buyurdu.

Eyyub Aleyhisselâm: ‘Evet ya Rabb’i! Beni zengin kıldın. Fakat senin hayır ve bereket hazinelerinden müstağni bulunmak benim için mümkün değildir.’ diye cevap verdi.” (Buhârî, Tevhid 35)

Eyyub Aleyhisselâm’ın başına gelen ibtilâlar, onun kemal-i edeple yaptığı niyaz, en güzel sıfatlarla yaptığı ilticâ, Mevlâ’sının da sabır ve metanetine karşılık olarak icâbet buyurması, misliyle nimetler bahşetmesi... kıyamete kadar gelecek nesiller için birer ibret ve derstir.

Âyet-i kerime’de şöyle buyuruluyor:

“Bizden bir rahmet ve AKL-I SELİM SAHİPLERİ için de bir hatıra olmak üzere ona hem âilesini hem de onlarla beraber bir mislini daha bağışladık.” (Sâd: 43)

Gösterdiği emsalsiz sabır sayesinde imtihanını başarı ile kazanan Eyyub Aleyhisselâm’a Allah-u Teâlâ hem şifâ vermiş, hem de daha önce elinden aldığı nimetlerin bir misli fazlasını bağışlayarak büyük bir lütufta bulunmuştur.. Çünkü o onları Hakk’ın rızâsı doğrultusunda kullanıyor, serveti gaye değil araç olarak bulunduruyordu.

Binaenaleyh, başımıza bir hâl geldiği zaman nefsimize soralım. “Eyyub Aleyhisselâm kadar mı ibtilâya uğradın?” O ne güzel sabretti. Biz neyiz, ne oluyoruz ki, küçücük bir rüzgâr Hakk’la aramıza girsin de bizi Hakk’tan uzaklaştırsın!

Yunus Aleyhisselâm’ın Tevbesi ve
Helâktan Dönen Kavmi’nin Aç, Susuz ve Perişan Halde
Cenâb-ı Hakk’a Yönelmesi:

Musul bölgesinde eski adıyla Ninova şehrinde bir kavim yaşamaktaydı ve yüzbinden fazla bir nüfusa sahipti. Halkın ahlakı ve itikadı iyice bozulmuş, istikametten uzaklaşmışlar, kendi yaptıkları putlara heykelere tapmaya başlamışlardı.

Allah-u Teâlâ otuz yaşlarında bulunan Yunus Aleyhisselâm'ı peygamber olarak vazifelendirdi.

Yıllar süren irşad faaliyetleri sonucu sadece iki kişiden başka iman eden olmamıştı. Birisi ilim ve hikmet sahibi bir zat, diğeri ise âbid ve zâhid bir mümin idi.

Yunus Aleyhisselâm; imansızlıkları sebebiyle geçmiş kavimlerin başlarına gelen azap gibi, onların da başlarına bir azap gelebileceğini hatırlatarak yakında üzerlerine büyük bir musibetin geleceğini haber verdi, vakti gelmezden önce ve müsaade-i ilâhî telakki etmeden Ninova'yı terketti.

“Resul’üm! Zünnun’u da an!

Hani o bir vakit öfkeli bir halde geçip gitmişti. Kendini hiç sıkıştırmayacağımızı sanmıştı.” (Enbiyâ: 87)

Şüphesiz ki bu davranış bir peygamberin bulunduğu makama göre olmaması gereken bir davranıştı. Hiçbir peygamber Allah-u Teâlâ’nın emri ve izni olmadan bulunduğu yeri terketmemişti.

Bir gece vakti Ninova’yı terkeden Yunus Aleyhisselâm yoluna devam etti, nihayet bir deniz kıyısına geldi. Orada sefere hazır bir gemi gördü ve gemiye bindi.

“Hani o bir vakit dolu bir gemiye binip kaçmıştı.” (Saffat: 140)

Yunus Aleyhisselâm’ın izn-i ilâhi olmadan şehri terketmesi Âyet-i kerime’de “Efendisinden kaçan, halka görünmeden izini kaybettirmek isteyen köle” hakkında kullanılan “Ebeka” kelimesi ile ifade edilmiştir.

Gemi denize açılır açılmaz Allah-u Teâlâ şiddetli bir kasırga gönderdi. Gemi sahipleri ve yolcular, geminin batma tehlikesi karşısında endişeye kapılıp korktular. Gemideki yükün hafifletilmesi gerektiğini düşünerek lüzumsuz eşyayı denize attılar, fakat hiçbir faydası olmadı.

Diğer yolcuların hayatlarının kurtulabilmesi için bir kaç kişinin denize atılması gerektiğini ileri sürdüler. İçlerinden bazıları “Bu başımıza gelen, içimizden birinin günahı yüzündendir.” dediler. Bazıları da “Herhalde gemide efendisinden firar etmiş bir köle var, gemide kaçak köle olunca gemi yürümez!” diyorlardı.

Yunus Aleyhisselâm hemen anladı ki efendisinden kaçan köle kendisidir. Bu fırtınanın kendisiyle yakından ilgili bulunduğunu, denize atıldığı takdirde fırtınanın dineceğini söyledi. “Gemide Rabb’inden kaçan bir kul vardır, siz onu denize atmadıkça fırtına dinmez.” buyurdu.

Fakat gemidekiler “Biz seni sâlih bir insan olarak görüyoruz, biz seni denize atmayız!” dediler. Yunus Aleyhisselâm onlara kura çekilmesini hatırlattı. “Kurada kimin ismi çıkarsa onu denize atınız!” dedi.

Bunun üzerine aralarında kura çektiler. Üç defa tekrarlamalarına rağmen üçünde de kura açık olarak Yunus Aleyhisselâm’a isabet etti.

“Gemide olanlarla karşılıklı kura çekmişti ve kaybedenlerden olmuştu.” (Saffat: 141)

Yunus Aleyhisselâm kura kendisine çıkınca bildi ki bu ilâhî bir imtihandır. Kalbi mutmain olarak Sahib’ine tefviz-i umur etti ve kendisini kaldırıp denize attılar. Çok geçmeden de fırtına aniden kesildi, dalgalar sakinleşti, gemi yoluna devam etti.

Allah-u Teâlâ’nın emri üzerine o anda denizden bir balık denizi yararak çıktı ve Yunus Aleyhisselâm’ı incitmeden karnının içine aldı. O anda Yunus Aleyhisselâm, emr-i ilâhî telakki etmeden kavmini terkettiğinden dolayı nefsini alabildiğine kınamakla meşguldü, kalb-i râhimi titriyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Yunus kendini kınayıp dururken onu bir balık yuttu.” (Saffat: 142)

Olacak oldu, ilâhî irade yerini buldu.

Balık, Yunus Aleyhisselâm’ı korudu, denizin karanlıklarında onu diri olarak gezdirdi.

Yunus Aleyhisselâm balığın karnında karar kıldığı zaman öldüğünü sanmıştı. Uzuvlarını hareket ettirince hayatta olduğunu anladı ve hemen secdeye kapandı. Bütün mevcudiyetiyle Allah-u Teâlâ’ya yönelip tevbe ve istiğfarda bulundu. Ömrü boyunca tesbih ve tehlile devam eden Yunus Aleyhisselâm, şimdi de aynı şekilde devam ediyordu.

Bu karanlıklar içinde:

“Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum.” diye niyaz ediyordu. (Enbiyâ: 87)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre:

“Bu duâ gelip arşı kuşattığında melekler “Ey Rabb’imiz! Biz uzak bir yerden zayıf bir ses işitiyoruz.”dediler. Allah-u Teâlâ “Siz bu sesin sahibini tanıyor musunuz?” diye sordu. “Ey Rabb’imiz! O kimdir?” dediler. “Kulum Yunus’tur!” buyurdu. Melekler “Her gün ve her gece sâlih amellerin, icabet buyurulan duâların kendisinden yükseldiği kulun Yunus mu?” dediler. “Evet” buyurdu. “Ey Rabb’imiz! Bollukta yaptıklarından dolayı ona rahmet edip onu bu musibetten kurtarmayacak mısın?” diye sordular. Allah-u Teâlâ “Evet kurtaracağım” buyurdu ve Yunus Aleyhisselâm’ı artık dışarıya çıkarması için balığa emretti.” (İbn-i Kesir)

Âyet-i kerime’sinde ise şöyle buyuruyor:

“Biz de onun duasını kabul ettik ve onu üzüntüden kurtardık.” (Enbiya: 88)

Allah-u Teâlâ Yunus Aleyhisselâm’ın başından geçenleri Muhammed Aleyhisselâm’a hatırlatmış, mücadelesinde sabırlı olmasını, yılmamasını, azmi elden bırakmamasını tavsiye etmiştir.

“Resul’üm! Sen Rabb’inin hükmünü sabırla bekle! O, balığın arkadaşı Yunus gibi olma!

Hani o dertli dertli Rabb’ine niyaz etmişti.” (Kalem: 48)

Zor şartlar altında kalınsa bile bu şekilde davranılmaması gerekiyordu. Yunus Aleyhisselâm’ın zellesinin sebebi bu idi.

Fakat onun samimi itirafı, aczini ortaya koyuşu, azamet-i ilâhî karşısında boyun büküşü kurtuluşuna vesile oldu.

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” (Saffat: 143-144)

Allah-u Teâlâ ona büyük bir lütufta bulunmuştu. O tesbihi o tehlili de ona ilham eden O idi.

“Şayet Rabb’inden ona bir lütuf nimeti erişmemiş olsaydı, kınanmış olarak sahile atılacaktı.” (Kalem: 49)

Allah-u Teâlâ sevgili peygamberinin dûasına icabet buyurdu. Onu karnında saklayan balığa, sahile yaklaşarak kıyıya bırakmasını ilham etti.

“Onu çıplak bir şekilde attık. O hasta idi.” (Saffat: 145)

Yunus Aleyhisselâm balığın karnından çıktığında yeni doğmuş bir çocuk gibi hareketsizdi, vücudunun etleri ve kemikleri gevşemişti. O karanlık yerde normal hayat şartlarının dışında geçirdiği müddeti içinde yorgun ve bitkin düşmüştü.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onun için geniş yapraklı bir bitki yetiştirdik.” buyuruyor. (Saffat: 146)

Onun gölgesinde istirahat ediyor, meyvesinden yiyor, suyundan içiyor, başka bir gıdaya muhtaç bulunmuyordu.

Yunus Aleyhisselâm’ın vücudu eski kıvamını buluncaya kadar bu hâl devam etti.

Allah-u Teâlâ Yunus peygamberine kavminin yanına gidip tevbelerini kabul edildiğini kendilerine haber vermesini emrederek onu onların üzerine tekrar irşad için gönderdi.

Âyet-i kerime'de:

"Fakat Rabbi onu seçti ve onu salihlerden kıldı." buyuruluyor. (Kalem: 50)

Yunus Aleyhisselâm'ın kendilerini şiddetli bir azapla tehdit edip ortadan kaybolması, Ninova halkını büyük bir korku ve telâşa düşürmüştü. Gökyüzü karardı, bulutumsu siyah bir tabaka şehrin üzerine inmeye başladı.

Verilen haberin gerçekleşmesinin yakın olduğunu sezen büyük bir azapla karşılaşacaklarını anlayan halk gafletten uyandı. Yaptıklarına bin pişman oldular. Putlarını terk etmekle işe başladılar. Aralarındaki her türlü haksızlığa son verdiler, birbirleri ile helalleştiler. Kadın erkek, genç ihtiyar herkes aç ve susuz olarak, üstlerinde eski elbiselerle derhal şehrin dışına çıktılar. Geniş ve yüksekçe bir yerde toplanarak gönülden Allah-u Teâlâ'ya yöneldiler. Niyetlerini düzelttiler. İmansızlıklarından, yaptıkları isyan ve tuğyandan dolayı âlemlerin Rabb’inin huzurunda alçaldılar. Hazin hazin ağlaşmaya, başlarına toz toprak saçmaya, seslerini yükselterek yalvarmaya, duâ ve niyazda bulunmaya, tevbe etmeye başladılar. "Yunus'un getirdiklerine iman ettik." dediler. İnsanların ve hayvanların iniltileri birbirine karışıyor, feryat ve figanları arşa yükseliyordu.

Onların bu tevbeleri ihlâs ve samimiyet üzere olduğu için, merhamet-i ilâhîyi celbe vesile oldu, rahmeti ile tecelli etti, duâlarını ve tevbelerini kabul buyurdu. Başlarının üzerine gece karanlığı gibi çöken hor ve hakir azabı üzerlerinden kaldırdı, belirtilerini giderdi.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah-u Teâlâ sevgili peygamberi Muhammed Aleyhisselâm’ın yüzü suyu hürmetine, Mekke müşriklerine böyle bir azap indirmemiştir.

Zekeriyâ Aleyhisselâm’ın Müstesna Naz İle Niyazı:

Allah-u Teâlâ Zekeriyâ kulunun “Sâlih bir evlât” hususundaki samimi arzusuna Kur’an-ı kerim’inde geniş yer vermiş, gelecek nesillerin kendisini hayırla anmalarını sağlamıştır:

“Kâf. Hâ. Yâ. Ayn. Sâd. Bu, Zekeriyâ kuluna Rabb’inin rahmetini bir anıştır.” (Meryem: 1-2)

Onun duâ ve niyazı, menkıbesinin en mühim yerini teşkil eder.

Âyet-i kerime’lerde:

“Zekeriyâ da Rabb’ine niyaz etmişti.” (Enbiyâ: 89)

“Zekeriyâ gizli bir seslenişle Rabb’ine yalvarmıştı.” (Meryem: 3)

Buyurularak, yaptığı bu ilticâsında hüsn-ü edebe son derece riayet eylediği; her türlü riyâdan uzak bir şekilde, ihlâs ve samimiyetle duâ ve tazarruda bulunduğu belirtilmektedir.

Naz ile niyaz etti.

“Dedi ki: ‘Ey Rabb’im! Gerçekten kemiklerim zayıfladı, baş ihtiyarlık aleviyle tutuştu, saçlarım ağardı.” (Meryem: 4)

Yaşlılık sebebiyle gücüm kuvvetim gitti.

“Ey Rabb’im! Sana yalvarmak sayesinde şimdiye kadar bedbaht olup bir şeyden mahrum kalmadım.” (Meryem: 4)

Sana duâ etmekle hep huzur buldum. Daha önce duâmı kabul ettiğin gibi şimdi de kabul buyur!

“Doğrusu ben, benden sonra yerime geçecek olan yakınlarımın iyi hareket etmeyeceklerinden korkuyorum.

Karım da kısırdır. (Ne olur) tarafından bana, yerime geçecek bir oğul bağışla.” (Meryem: 5)

Öyle bir oğul bağışla ki; ilim, din ve peygamberlik yönünden benim mirasçım olsun.

“O, bana ve Yakup oğullarına mirasçı olsun. Ey Rabb’im! Onu beğendiğin bir insan yap, rızânı kazanmasını sağla!” (Meryem: 6)

Senden ve senin hükmünden râzı olsun. Sen onu sev, mahlûkatına da sevdir.

“Ey Rabb’im! Tarafından bana hayırlı bir nesil bağışla.” (Âl-i imrân: 38)

Öyle bir nesil ki ilâhî hoşnutluğuna uygun olsun.

“Doğrusu sen duâyı işitensin.” (Âl-i imrân: 38)

Sana duâ edenin duâsını kabul edersin, benim duâmı da kabul buyur.

Şu duâsı da ne kadar arza şayandır:

“Ey Rabb’im! Beni yalnız bırakma!” (Enbiyâ: 89)

Beni tek başıma bırakma.

“Sen vârislerin en hayırlısısın.” (Enbiyâ: 89)

Bâki kalacak ancak sensin!

Allah-u Teâlâ Zekeriyâ Aleyhisselâm’ın yaptığı hâlis duâlarını kabul buyurduğunu melekler vasıtası ile müjdeledi.

Bu müjdenin veriliş şekli Âyet-i kerime’de şöyle açıklanmaktadır:

“Zekeriyâ mihrapta durmuş namaz kılarken melekler ona seslendiler:

‘Haberin olsun, Allah sana Yahya adlı bir çocuk müjdeliyor.’” (Âl-i imrân: 39)

Doğacak olan çocuğun adı Yahya’dır. Allah tarafından müjdelenmekle dünyadaki şerefi de ahiretteki şerefi de artmıştır.

“O, Allah’tan gelen bir kelime’yi (İsa’yı) tasdik edici, efendi, nefsine hâkim ve sâlihlerden bir peygamber olacak.’” (Âl-i imrân: 39)

Yahya Aleyhisselâm’ın zühd ve takvâ’da, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağından; Allah-u Teâlâ onun ”Seyyid” olduğunu, şehevât-ı nefsâniyeden hiçbir şey arzu etmediği için de “Hasur” olduğunu beyan buyurmuştur. Bu meyanda onun bir peygamber olacağı da müjdelenmektedir.

“Ey Zekeriyâ! Biz sana bir oğul müjdeliyoruz, adı Yahya’dır. Bu adı daha önce kimseye vermemiştik.” (Meryem: 7)

Halbuki hanımı hem yaşlı hem de kısır bulunuyordu. Zâhiren doğum yapmaya müsait değildi.

Allah-u Teâlâ onun adını bizzat kendisi vermiş, o zamana kadar bu isim hiç duyulmamıştı.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz de onun duâsını kabul ederek, kendisine Yahya’yı bağışladık. Eşini de doğum yapacak hâle getirdik.” (Enbiyâ: 90)

Çünkü her ikisi de Allah-u Teâlâ’ya büyük bir ümitle gönülden bağlı idiler.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Bütün bu peygamberler hayır işlerinde yarışırlar, umarak ve korkarak bize duâ ederlerdi. Onlar bize karşı çok itaatkârlardı, bizim için derin saygı gösterenlerdi.” (Enbiyâ: 90)

Nazargâh-ı İlâhi:

İyi bilin ki bütün Peygamberler ve Hazret-i Allah’ın velileri bu yola nazar ediyorlar?

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri:

“Ve bu bir dergâhtır ki, havâs (zâtlar) ona meşyen ale’l-vücuh (yüzüstü sürünerek) gelir.” buyuruyor. (Kitâbü’n-Netice, Genel, no: 1136)

Nazargâh-ı ilâhi olduğu için... Resulullah Aleyhisselâm’ın velâyeti mevcut olduğu için...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e; risâlet, nübüvvet, velâyet vermiş, fakat o velâyeti kullanmamış, velâyet burada kullanılıyor. Onun içindir ki Allah-u Teâlâ’nın sevgilileri de buraya geliyor. Bunun tarifi mümkün değil. Bu bir lütuf, bu bir ihsandır.

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri buyururlar ki:

“O zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ’nın zikrinden hâlî olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nûruna kavuşurlar.” (260. Mektub)

Bu şu demektir; ben onu seviyorum, onu seveni de seviyorum. Ona muhabbet dahi kâfidir.

Fakir de öyle diyorum:

“Allah’ım sevdiklerinin rûhâniyetini lütfet, onların vasıtası ile af ve mağfiret et.”

Onun için onlar geliyorlar, burası manen doluyor. Ola ki Rabb’im mağfiret eder, Allah-u Teâlâ bu lütfu buraya bahşetmiş, yok başka yerde...

Onlar zâhiri geliyorlar, bâtında gelenler kim bilir neler neler geliyor?

Halid-i Bağdadî -kuddise sırruh- Hazretleri, Taha’l Hakkari -kuddise sırruh- Hazretleri’ne hitaben:

“Allah-u Teâlâ yardımcın, Sadât-ı kiram’ın ruhları sığınağın olsun.” buyurmuşlardır.

Bunları arz etmekteki maksadımız; onların rûhâniyetleri ölmez, sıkışana yetişir, bunu duyurmaya çalışıyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de, Hâtem-i veli hakkında; “Kendisine sığınılan bir sığınaktır, elde edilmek istenen şeylerin kaynağıdır.” buyuruyorlar.

Hakk Celle ve Alâ Hazretleri’ne karşı bir kusur işlediğim zaman affeder diye ümidim olur. Fakat Habib’ine karşı bir kusur işlersem, cidden beni affetmez diye korkarım.

Resulullah Aleyhisselâm’a hâl-i hayatında ne kadar tazim lâzımsa, vefatından sonra da o kadar tazim lâzımdır. Her hâl ve ahvalde hürmet vecibesini korumak gerekir. Ziyaretine giderken de, “Allah’ım, lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bunu bana kolaylaştır ve kabul buyur.”

“Rabb’im! Habib’ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet. Senin lütfedeceğin bu sermaye ile Habib’ine öylece tazim edeyim ve teslim olayım!” diye niyaz ederim.

Hayat boyunca böyle kıymetli zevât-ı kiram’a giderken de, onlara karşı işlenecek küçük bir hatanın büyük olacağını düşünüp, Hazret-i Allah’a sığınmak ve öylece gitmek lâzım.

Biz onlara menfaat olsun diye değil, onlardan menfaat için gideriz. Padişah dilenciden bir şey beklemez, dilenci padişahtan bekler...

Siz nerede olduğunuzu bilmiyorsunuz! Bilmiyorsunuz amma orada anlayacaksınız.

Rûhâniyet Yetişir:

Rûhâniyet insana yardımcı olduğu gibi, aynı zamanda ölmüyor.

Sıkıştığınız zaman hatırlayınız ki, ola ki Cenâb-ı Hakk yardım eder.

Bir keresinde de demiştik ki; “Sıkıldığınız zaman kitaplara sarılın, rûhâniyet gelir, sizi teselli eder.”

Binaenaleyh; Hızır Aleyhisselâm’ın vazifesi ile muvazzaf olmak ancak Hâtem-i veli’ye mahsustur.

Sa’deddîn el-Hamevî -kuddise sırruh- Hazretleri onun hakkında: “Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir.” buyuruyor. (“Risâle fî Zuhûr-ı Hâtemü’l-Velâye”, Süleymâniye Kütüphânesi, Ayasofya, no: 2058, vr. 206a-206b)

Cenâb-ı Hakk yürütecek onu. Ona muvakkaten bir ölüm var. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Evet, ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder.

Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri bu hususta: “Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir.” buyuruyorlar.

Hazret-i Mehdi’nin ruhâni yardımcısı olacağını da İsmail Hakkı Bursevi -kuddise sırruh- Hazretleri haber vermişlerdir. (Tuhfe-i Aliyye, s: 229)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri de:

“Onun tasarrufu Hakk’ladır, kendisinden değildir.” buyuruyor. (Câm-ı Dil-nüvâz)

Numune Bir Niyaz:

Elhamdülillâhi Rabbi’l-âlemin!

“Ey âlemlerin Rabb’i olan Allah! Hamd ve senâ Zât’ına mahsustur. Öyle bir Allah’sın ki, bizi yoktan var ettin. Vücud âzâları ile donattın, mülkünde bulunduruyorsun, nâmütenâhî nimetlerle merzuk ediyorsun. Bütün kâinâtı musahhar kıldın, sana sonsuz şükürler olsun.

Salât ve selâm Habib’ine olsun. Öyle ki Hazret-i Allah’ın nuru, âlemlerin gurur ve süruru, Rahmeten lil-âlemin Muhammed Mustafa’ya, âline ve ashâbına olsun.

Ey âlemlerin Rabb’i olan Allah! Ey merhametlilerin en merhametlisi olan Allah! Ey Ğaffâr ve Settar olan Allah! Azâmetin hakkı için, Kelâm’ın hakkı için, Habib’in hakkı için, Berat gecesi hakkı için bizi affet, bizi mağfiret et, bizi bağışla! Hatamızı, kusurumuzu itiraf ediyoruz, günahlarımızdan istiğfar ediyoruz, rahmetine sığınıyoruz, lütfuna, merhametine dayanıyoruz. Bize merhamet et, bize rahmet et, bize acı.

Bize rahmet kapılarını aç, fazl-u kereminden dileniyoruz ve istiyoruz.

Rabbenağfirlî verhamnî, Rabbenağfirlî verhamnî, Rabbenağfirlî verhamnî ve elhıknî birrefik.

Yâ Rabb’i! Nurundan nurunu yarattın, o nur ile âlemi donattın, bütün âlemi ona müştak kıldın, işte o Habib-i Ekrem’in, rahmet peygamberi Muhammed Aleyhisselâm ile sığınıp yalvarıyoruz bize rahmet eyle, taze beratı ihsan eyle, âkıbetimizi hayır eyle, tekrarını nasip eyle. Bizi bize bırakma, lütuf rızândan ayırma.

Ey âlemlerin Rabb’i olan Allah’ım!

Kapına geldik, öyle bir padişahın kapısına geldik ki padişahlar padişahının, merhametlilerin en merhametlisinin kapısına geldik. Aciz, mücrim, kusurlu olarak geldik. Kelâm-ı kadim’in de; “Dilenciyi kovma, boş çevirme” buyuruyorsun. İşte biz dilenciyiz, dilenci olarak; fakir, hakir, pürtaksir olarak kapına geldik, bizi kovma, geri çevirme, bize acı. Bizi lütfuna nail eyle, cennetine dahil eyle, cehennemden azâd eyle, Cennet-i alâ’da cemalinle müşerref eyle.

Yâ Rabb’i! Bir çocuğa karne verildiği zaman iyi ise evine sevine sevine gidiyor, kötü ise üzüntü ile gidecek.

Yâ Rabb’i! Öyle bir karnemizi, beratımızı ver ki hayat-ı ebediyemiz olsun. Onunla biz de sevinelim. Çocuk gibi evimize gidelim. Biz de ebedi hayatın beratını istiyoruz, bizi boş çevirme! Ey merhametlilerin en merhametlisi olan Allah’ım Berat gecesi hakkı için beratımızı lütfet. Bize ve bize tâbi ettirdiğin kimselere.” (Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bir Berat Gecesi’nde yaptıkları duâları.)

MÜNÂCÂT

Günahım çok büyüktür,

Zât-ı Celle ve Âlâ'dan büyük değil.

Gerçek hata ve isyanım büyüktür,

rahmetinden büyük değil.

Zât'ın hep ihsan ve ikram eyledin,

bu aciz hep isyan.

Ey Ehad olan Padişah'ım!

Beni affeyle, başka sığınacak yerim yok.

Hiçbir güzel amelim yok, bir defacık anamadım.

Ey kân-ı kerem! Bir defacık, gerçekten,

Zât’ına tapamadım.

Zât-ı Celle ve Âla'ya ubudiyet gerekirken,

hiç edemedim.

Bir defacık olsun, gerçekten rızâ yolunda gezemedim.

Ne olur benim halim; lütfun, keremin olmazsa!

Gözler uyur, bu hakirin gözünde uyku yok.

Issız yerlerde nedametle göz yaşı döker çok.

Bir tövbe nasip eyle bu pür taksirine.

Taksiratım pek çoktur, saymak ile bitmez.

Merhametlilerin en merhametlisi olan Allah'ım!

Merhamet eyle, bu aciz, günahkâr kölene.

Yâ Settar! Setreyle bunca hata ve ayıbımı.

Merhamet eyle, Zât'ına yönelip bu kitabı(*) okuyana.

Ey âlemlerin Rabbi! Peygamberin, rahmet Peygamber

Muhammed (s.a.v) ile sana yönelip yalvarıyorum.

Bizi af eyle, lütuf ve ihsanına dayanıyorum.

“BU KÂLÎ MÜNÂCÂTIMDIR,

HÂLÎ MÜNÂCÂT İFADEYE SIĞMAZ...”

Bu münâcâtları hakkında

şöyle buyurmuşlardı:

“Gerçek tevbe budur.

Bunun ile kimler affedildi

bir bilseniz!”

"Bu münâcâtı kendinize ders edinin,

elinizden gelirse her gün okuyun.

Biz her gün okuruz. Hazret-i Allah'a

sığınmak için, O'nu daha yakın

bilmek, bulmak için

her sabah bu münâcâtı okuruz.”

(*) Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Gerçek Mürşid Hazret-i Allah'tır" isimli eseridir.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (21)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (18)

Besmele Berekettir (4)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayırlı bir evlada mâlik olmak için dahi mukarenetten evvel “Bismillâh” demeyi tavsiye buyurdular.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Sizden bir kimse eşine temas etmek isteyince:

(Bismillâhi Allahümme cennibneş-şeytâne ve cennibiş-şeytâne mâ razektenâ)

“‘Bismillâh. Ey Allah’m! Bizi şeytandan uzaklaştır. Şeytanı da, bize ihsan ettiğin çocuktan uzak kıl!’ derse ve o birleşmeden bir çocuk takdir olunursa, şeytan ona hiçbir zaman zarar veremez.” (Buhârî. Tecrîd-i sarîh: 1812)

Haram olan bir şeye Besmele çekmek haramdır. Haram olduğunu bile bile Besmele çekerse küfürdür.

Hayvan Kesimi ve Besmele:

Helâl lokma yiyebilmek için bugün müslümanların üzerinde durması gereken mühim meselelerden birisi de, hayvan kesiminde “Besmele” ve “Etleri yenilip yenilmeyen hayvanların bilinmesi” hususudur.

1– En’am Sûresi 145. Âyet-i kerime’sine göre; “Kendiliğinden ölmüş hayvan leşi, kan, domuz eti ve Allah’tan başkası adına kesilmiş hayvanlar” olmak üzere haram yiyecekler dört sınıftır.

Mâide Sûresi 3. Âyet-i kerime’sinde ise; “Boğulmuş, bir yerine taş veya sopa vurularak öldürülmüş, düşüp yuvarlanmış, başka bir hayvan tarafından süsülmüş, yırtıcı hayvanlar tarafından parçalanmış, putlar adına boğazlanmış hayvanları yemenin ve fal okları ile kısmet aramanın haram olduğu” bildirilmektedir.

Boğulmak, başına tokmak vurulmak, bir yerden yuvarlanmak, süsüşmek, yırtıcı hayvan tarafından yaralanmak... gibi bir sebeple ölmek üzere bulunan hayvan yetişilerek kesilirse eti yenir.

2– Hayvanı keserken Allah’ın ismini anmak vâciptir. “Bismillahi Allahu Ekber” demek ise müstehaptır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Allah’ın âyetlerine inanan müminler iseniz, üzerlerine Allah’ın ismi anılmış (Besmele ile kesilmiş) hayvanlardan yiyin.” (En’âm: 118)

“Kesilirken Allah’ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah’ın yolundan çıkmaktır.” (En’âm: 121)

Hayvanı kesecek olanın boğazlamaya ehliyetli olması lâzımdır. Müslüman bir erkek ve kadın kesebileceği gibi, kesmesini bilen ve “Besmele” çekebilen bir çocuk da kesebilir.

Tesmiyenin tam kesilme halinde bulunması şarttır. “Besmele” çektikten sonra bir şey yer içer, başkası ile konuşursa önce çektiği “Besmele” kifayet etmez, yeniden çekmesi gerekir.

“Besmele” unutularak terk edilmiş olursa zararı olmaz.

Çünkü Hadis-i şerif’te “Ümmetimden yanılma, unutma ve zorla yaptıklarının mesuliyeti kaldırılmıştır.” buyuruluyor. (Buhârî)

Ancak kasten terk edenlerin kestikleri yenmez, haram olur...


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru
Muhammed Aleyhisselâm

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen hakka uydular.” (Muhammed: 3)

“Sirâc-ı Münîr = Nur Saçan Kandil” 2

Aslı nurdur, görünüşü beşerdir. Öyle bir benî âdem ki;

“Biz insanı mükerrem kıldık.” (İsrâ: 70)

Âyet-i kerime’sindeki mükerrem insan hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün mevcûdâtın en mükerremidir. Onun yüzü suyu hürmetine bütün bu faziletlerden bütün âlemler de istifade ediyor.

Onun aslı nurdur, onlar ise beşeriyetinde kaldılar. Onun hakkındaki bunca ilâhî hitapları işitmez ve görmez oldular. Onun “Sırâc-ı münir” oluşu, içinde Allah-u Teâlâ’nın nurunun akisidir. Lâmbanın ışığını içindeki mum verir, lâmba kendisi vermez. İşte onların yanıldıkları nokta burasıdır. Tabii ki bu da iman-ı kâmil olanlara âit bir meseledir.

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.” (Zümer: 22)

Âyet-i kerime’sinde beyan buyurulduğu üzere, Allah-u Teâlâ’nın nur verdiği kimseler, O’nun nurunu taşıyan ve o nuru yayanlardır. Kişi imanı nisbetinde, tecellî ettiği kadar hakikatleri görebilir, hepsini değil.

Allah-u Teâlâ’nın nur vermediği kimseye ise hitabımız yoktur. Çünkü onların kalpleri dönüktür.

Nitekim Âyet-i kerime’de:

“Allah kime nur vermemişse, onun nuru yoktur.” buyuruluyor. (Nûr: 40)

Onların bu sapıklıkları nur vermediğinden ötürüdür.

Resulullah Aleyhisselâm’ı hükümsüz ve hiçe sayanlar;

“Asluhu kâfir, cismuhu necis”tir.

Bu necasetliklerinden ötürü o “Nur”a leke sürmeye çalışıyorlar. Bu necaset halleri ile o “Nur”u görmeleri mümkün değildir. Amma kendilerinin necis olduğunu da bilmiyorlar.

Allah-u Teâlâ kime hidayet ettiyse, o hidayet nuru ile hakikati görmüştür, amma kime hidayet vermemişse, onda nur yoktur.

Allah-u Teâlâ’nın hidayet bahşettiği kimseler bu nur ışığı altında hakikati görüyorlar, fakat hidayet vermediği kimseler nursuzdur, onlar sadece lâf ederler.

Bütün bu çabalara rağmen, O’nun nur vermediğine kimse hidayet veremez. O dilediğine hidayet verir.

İmanı olan, nur sahibi olan nura gider, nura gittikçe nuru artar, nurlanır ve parlar, imanı kemâl bulur ve hakikati kavramış olur; imanı olmayan ise münkir olur, şeytan tarafına gider, bu bir ayırım noktasıdır.

Allah-u Teâlâ’nın nur vermediği kimsede nur olmaz ki Nur’u tanısın, onların inkârı buradan geliyor.

Niçin ona nur vermedi? Onda hayır görseydi, nurunu da verirdi. Allah-u Teâlâ kime nur verdiyse Nur’u görür. Fakat Allah-u Teâlâ’nın nur vermediği kimse aynanın tersine bakar, aslını görmez. Çünkü nuru yoktur ki Nur’u görsün. Daha doğrusu Allah-u Teâlâ onun kalbini çevirdiği için o artık hep ters görür, kalbinin çevrildiğini de bilmez.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Eğer Allah onlarda bir hayır görseydi, elbette onlara duyururdu.” (Enfâl: 23)

Hiçbir şey görmek istemedikleri gibi, dinlemek de istemezler. Allah-u Teâlâ kalplerini mühürlemiş, gözlerine bir perde çekmiş, kulakları sağırlaşmış, niyetleri kesilmiş. Artık bunların hakikati görmeleri mümkün değildir. Allah-u Teâlâ kalplerini döndürdüğü için, artık herşeyi ters görüyorlar.

Bu gibi kimseler kabukta kalmışlardır, imanları sûrette olduğu için onun hakikatine nüfuz edememişlerdir. Onların imanı resimde kalmış.

Resulullah Aleyhisselâm’ı hükümsüz sayanların her zâlimden daha zâlim olduklarına dâir Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zâlim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?” (Zümer: 32)

Elbette vardır! Onların ebedî ikametgâhları cehennemden başka bir yer olmayacaktır.

Çünkü onlar kendileri yoldan çıktıkları gibi, inananları da Allah yolundan çevirmeye çalışmaktadırlar.

Âyet-i kerime’de şöyle buyurulmaktadır:

“İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır.” (Muhammed: 1)

Ona iman etmeyenlerin imansız olduğunu bu Âyet-i kerime’ler açık olarak göstermektedir.

Onlar doğrunun tâ kendisi olan Muhammed Aleyhisselâm’ı hükümsüz saymışlar ve Allah-u Teâlâ’ya karşı yalan uydurmuşlardır.

İman edenler ise ayrılmaktadır.

Nitekim Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Doğruyu getiren ve onu tasdik edenler, işte onlar takvâ sahipleridir.” (Zümer: 33)

Doğruyu getiren Muhammed Aleyhisselâm’dır, tasdik edenler ise onun izinde yürüyenlerdir. Gerçek iman sahipleri işte bunlardır. Onların Rabb’leri katındaki mükâfatlarının büyüklüğünü ancak Allah-u Teâlâ bilir.

“Onlar için Rabb’leri katında diledikleri her şey vardır. İşte bu, muhsinlerin mükâfatıdır.” (Zümer: 34)

Sadece cennette değil; berzâh âleminde, kıyamet gününde, mahşer meydanında, hesapta, sıratta da bütün istekleri yerine getirilecektir.

“Allah bununla onların yaptıklarının en kötülerini bile örtecek ve yaptıklarının en güzeli ile mükâfatlarını verecektir.” (Zümer: 35)

Allah-u Teâlâ küçücük bir iyiliği çok sayacak ve karşılığını çok sevapla mükâfatlandıracak kadar lütuf ve kerem sahibidir. Bu lütuf ise takvâ sahibi kullarına yaptığı muameledir. Onların kötülüklerini örter, terazilerinde o kötü amellerinin herhangi bir hesabı kalmaz.

Allah-u Teâlâ onların sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen hakka uydular.” (Muhammed: 3)

Onların bâtıla uymaları, bâtılı hakka tercih etmelerindendir.

İman edenler için bir tek Âyet-i kerime kâfidir. Oysa ki biz onların önlerine yüzlerce Âyet-i kerime sürüyoruz, fakat onlar bu ilâhî hükümlere gözü yumuk bakıyorlar.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (121)

Yaklaşmalar Ancak İhlâslı İbadetlerle Kâimdir:

“Hakikaten insan kendisini bilirse ve Hakk’ta fâni olursa, ne güzel bir hakikata vasıl olmuş olur.

Zira Hakk Celle ve Alâ Hazretleri melâikeleri dahi insanın nurundan, insandan murad Habib-i Ekrem’in nurundan halk etmiştir. Habib-i Ekrem’in nurunu ise kendi nurundan halketmiştir.

Bunu hiç unutmamalıyız. Niçin geldiğimizi, nereye gideceğimizi bilerek, tedarikimizi yapmalıyız. Bütün gaye Hakk’a vasıl olmaktır.

Bunlar da mertebe ve merhaleler iledir. İlm’el-yakîn, Ayn’el-yakîn, Hakk’al-yakîn ilimleri olduğu gibi; bu yolda Fenâfişşeyh, Fenâfirrasul, Fenâfillah gibi merhaleler vardır. Bunlar ancak kelimelerle arzediliyor. Hâlbuki her bir kelimenin muhakkak açılması lâzım ki esası anlaşılsın.

Yalnız şunu arzedelim ki; bu yaklaşmalar ancak ihlâslı ibadetlerle kâimdir. Gücümüzün yettiği kadarı ile ibadet etmeliyiz. Samimi ve ihlâslı olarak çok çok ibadet etmemiz lâzım ki, Hakk Celle ve Alâ Hazretleri bizi severse hıfz-ı himayeye alır. Hıfz-ı himayeye alınanlar ancak kurtulur. Kimse “Ben kurtuldum!” diyemez. Tutulmayanlar helâk olur. Ölü mesabesindedir. Ruhu ölmüş, bedeni geziyor, nefsi yaşıyor demektir.

Çok çok ihlâslı ibadet etmemiz lâzım ki Rabb’imiz bizi sevsin.”

•

“Hazret-i Allah’a yaklaşmaya vesile olan en kıymetli ibadetlerden birisi de namazdır.

Makbul namaz ise Hakk’tan gayrı olmayan namazdır. Biz insanlar gafil olduğumuz için, şeytan bizi bundan alıkoyuyor. Allah’ımız bize huzur huşu bahşetsin. O’ndan başkası bulunmayan namaz kılmak lütfunu bize nasip buyursun.

Şüphesiz ki zekât da hemen bunun peşisıra geliyor. Ebeveyne itaat da, hemen onun yanında yer alıyor.

Hazret-i Allah’ın bütün emirlerine riayet etmekle rızâsına nail oluruz inşallah.”

Onun İçin, Yemektense Yememek Daha Kârlı:

1975 yılında yeni teşekkül eden uzak bir mıntıkadaki bir ihvanın hanesine teşrif etmişlerdi.

O gece sohbetten sonra hemen dönmeyi arzu ettiler. Kardeşimiz de birer bardak çay ile, birer tabak pasta getirdi. Çayı içtiler; “Pastadan da buyursanız” denildiğinde; “Yağlarını bilmiyoruz!” buyurdular.

Kardeşimiz; “Pastayı kendimiz yaptık, vita sana kullanmıyoruz” dedi.

“O yağları kullanmayınca, zeytin yağı mı kullanıyorsunuz?” diye sordular.

Ayçiçek yağı kullandıklarını söyleyince şöyle devam ettiler:

“Çok iyi efendim, Rabb’imiz muhafaza buyursun. Çok güzel, rahat ettik şimdi. Ne güzel ne güzel...

Efendim, korunmamız lâzım. Elimizden geldiği kadar mücadele mücahede edelim ki, Rabb’imiz bizi korusun. Şüphesiz bu korunmamız, Hazret-i Allah’tan korktuğumuzdandır. Hazret-i Allah’tan korkanı Hazret-i Allah sever.

Bursa’dan gelirken bir yere uğramıştık, bir tek köfte yedik, oradan aldığımız zehirin acısını bir seneyi geçtiği halde çekiyoruz.

Çok çok büyük zarara mâl oldu. Geçen gün manevi defterleri karıştırırken meydana çıktı. Biliyorduk, fakat bizzat görmüş olduk. Onun için, yemektense yememek daha kârlı efendim.

Yani mevzu geldi de size bunu arzettik. Bir seneyi geçti, ondan çektiğimiz acı ve ısdırabı size tarif etmemize imkân yok.”

Nurlu Sözler Hikmetli Beyanlar:

“İstanbul’da bir ahbabımız vardı, Hüsnü Efendi, Allah rahmet eylesin o anlatmıştı.

İçki içen bir arkadaşı varmış, mahallenin hocası her rast gelişte ona nasihat edermiş. O da hep “Peki Hoca Efendi, peki Hoca Efendi.” dermiş.

Nihayet bir akşam yine onu sarhoş bulunca, nasihat etmek istemiş.

Bu sefer cevaben demiş ki:

“Hoca Efendi! Hazret-i Allah bir kula hidayet ederse, senin gibi olur. Kuldan kula gelecek olursa, benim gibi olur. Zahmet etme!..”

Hep Hakk’tan, hep Hakk’tan...

Halkta ne var ki ne gelsin.

Ne güzel söylemiş.”

•

Havuz başında sohbetleri sırasında bahçedeki çiçeklere bakıp şöyle buyurdular:

“Çiçekler ne güzel bakıyor değil mi efendim?

Hazret-i Allah’ın kudretini izhar ediyor. Hele gül!..

Hazret-i Allah güle verdiğini hiçbir çiçeğe vermemiştir. İzzetinden ve hüsn-ü ziynetinden halketmiştir onu.”

•

“Hastalık da rahmettir, fakat korunmak şart.”

•

“Külfet bize çok ağır gelir.”

•

“Külfet yapmamaya azimli olacağız. Başkası bize yük olmuş, çekmeye çalışacağız, fakat biz kimseye yük olmayacağız.”

•

“Bu sevginin içine menfaat girmeyecek.”

•

“Hakk yolda ah olmayacak.”

•

“Misafirlikte, konduğu zaman hiç ağırlık yapmayan tüy gibi olmak lâzımdır.”

•

“Hakk’ın kölesi olmak için, Hakk’ın sevgilisinin kölesi olmak icap eder.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (244)

Hakîm et-Tirmizî -kuddise sırruh- (48)

Âlemlerin Rabb’ine Sülûkun Keyfiyyeti Risâlesi
(Risâletü Keyfiyyeti’s-Sülûk ilâ Rabbi’l-âlemîn) / 8

Onlardan (Has velilerden) herhangi bir kimsenin vakti ancak bir saat, bir gün, bir Cuma, bir ay, tek bir yıl, kendi ömründeki tek bir an kadardır.

İnsanlardan bir kişinin ise kendisine âit hiçbir vakti bulunmaz. O’na harcanan vaktin en uzununun kendisinde bir araya getirildiğine delâlet eden [bu] şahıs öyle bir kimsedir ki; kendisinden sıyrılıp çıkmak ve boşa çıkmak sûretiyle ilâhi hikmetlere mahrem olup, artık kendisine harcayabilecek hiçbir vakti olmaz.

Hiç şüphe yok ki o melekût kapısını; mülk ve melekûtu müşâhede edeceği, kalbinde açılan boşluk ve yalınlığın içinde karar kılacağı yeri elde eder.

Daha önce hiç açılmamış ilâhi müşahedeye göre “İlm-i billâh”; yani “Allah’ı bilme” kapısına gelince; süratli, göz açıp kapayıncaya kadarki âlemi ile onun kalbinin dolup taşmasıdır; yani “Mülk” ve “Melekût”tur.

Onun yanında Allah’ın kıymet ya da hatırı, başkaları için olandan çok daha büyük, hatta en büyüktür.

Bil ki, ortaya konulan bu işlerle insan O’nun üzerinde sülûk edince, yani O’nunla kâim olunca; artık cennet dışında onun daha ötesindeki işlere yönelik hiçbir çaba ve gayreti olmaz.

İşte gerçek “kul” olabilen kimse ancak budur.

O yüksek ilâhi himmete sahip olduğu gibi; bozulmazlık ve değişmezliğin, kendisine yönelinen yüksek mertebenin sahibi de yine odur.

İbadetlerin ötesinde kendisine addedilemeyecek herhangi bir şeyle alâka kursa; artık onun herhangi bir şeyi keşfetmesi imkân dahilinde olmaz, ilâhi himmetiyle ayakta da duramazdı. Aksine o hastalıklı bir şekilde benzerlikleri sahiplenir, mânevi kuvvetleri tümüyle elinden düşerdi.

İlâhi irade onun katında tecelli eder, hareketi ilâhi himmetledir. Atma ve hükümsüz bırakma onun vesilesiyle gerçekleşir.

Sadece ilâhi himmetle onun Matlûb’una vâsıl olmasına imkân var mıdır?

Onun ilâhi himmetle, kemâlât sahipleri ve diğerlerine nispetle sayılı kişilerden olması düşünülemeyecek bir şey değildir.

O erişilmesi gerekenleri tahsil etmekle değil, hakikatin aynına ve özüne vâsıl olmakla O’nun ilâhi himmetine hak kazanır. Câhil olan ise onun ona erişemediğini söyler. Bu öylesine dehşetli bir şeydir ki, hicâb (perde)lerin kaldırılışı nispetinde ona yerleşir.

İlâhi ilmi de öyle bir şeydir ki, O’nun katına teveccüh edip yönelişi nispetinde kendisine ilkâ olunan ilâhi müşâhede nispetinde onun için hâsıl olup, onu, kendisinden daha yukarıda hiç kimsenin olmadığı şeye ulaştırır.

Onun hakkında zâhir olan şey zuhûr ile gerçekleşmez. Zâhir sadece ve tek başına göz için geçerli olur. Onun yüzlerinin ise nihayeti yoktur ve bunun eserleri de bizim içimizdedir.

Âlemin mânevi kuraklığı ebediyyen zevâle ermez; O’nunla alâka kurup yol tutanların idâmesi de hiçbir zaman sona ermez. Bunun misâli ise işleyen şeylerin işleyişidir ki, nefes alanların nefes alışı da bu misâlin içine dahildir.

Âlemlerin Rabb’i olan Allah’a hamd olsun!

Allah’a hamd ile ve O’nun güzel inâyet ve tevfîki ile kitap tamamlandı.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (177)

Abdülkerim-i Cîlî -Kuddise Sırruh- (3)

Allah-u Teâlâ Ona Duyurmasa O Bilebilir mi?

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “El-İnsanü’l-kâmil” isimli eserinde Hâtemü’l-evliya’dan şöyle haber vermişlerdir:

“Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü’l-evliya olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır.” (El-İnsanü’l-kâmil, sh. 455. çeviren: A. Mecdi Tolun)

İşte ispatı bu! Bu zât-ı muhterem en ince sırlardan bahsetmiş; gerçek vuslattan, Hakk’a yakınlığın, Resulullah Aleyhisselâm’a ihsan ettiğini ihsan etmekle mümkün olacağını, yani ona ne bildirirse ona da onu bildirmekle mümkün olacağını ifşâ etmiştir. Allah-u Teâlâ ona duyurmasa o bilebilir mi? Onlara duyurduğunu da ben size anlatıyorum.

İnce bir hususu arzedeyim. “Makam-ı Mahmud” ayrıdır, “Vesile makamı” ayrıdır. Makam-ı mahmud hiç kimseye verilmemiş olan şefaat makamıdır, Vesile makamı ise hiç kimseye verilmeyen yaşama makamıdır.

“Kimsenin erişemeyeceği bir makam.” buyuruyor. Hâtem-i veli’ye ihsan edeceğini Allah-u Teâlâ ona duyurmuş.

Nitekim Muhyiddîn-i İbnü’l-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli’ye verilecek olan makamın, kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek şöyle buyurmuşlardır:

“Allah-u Teâlâ bu Hâtem-i velâyeti ne bize, ne bizden evvelkilere nasip etmeyip, bu makamı bizden saklamıştır.”

Onu muttali kılmadığı gibi diğer velileri de kılmadığı açıklanıyor.

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri;

“O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir.”

Buyurarak, ona verdiği ilmi bir daha da kimseye vermeyeceğini ifşâ etmektedir. Ona vereceğini başkasına verecek değil. Halkı Hakk’a dâvet edecek onun gibisi olmayacak. Onunla bitiyor. Yani Allah-u Teâlâ ona öyle bir tecellî etmiştir ki; artık bundan sonra o tecelliyâtı kimseye vermeyecek, Tecelliyât-ı ilâhî onda sona erecek.

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü”l-evliya” adlı eserinde:

“Öyle veli vardır ki makamını aşar.” buyurmuşlardır.

Şimdiye kadar gelip geçen veliler hep emanet üzerinde durmuşlar, fakat Hâtem-i veli hakkında ifşaatta bulunan Zevât-ı kiram Hazerâtı emanet üzerinde durmamışlar, intikal üzerinde durmuşlardır.

Mevlânâ -kuddise sırruh- Hazretleri’nin: “Mustafa geldi yine, cümleniz iman ediniz!” buyurmasındaki gizli sır da bu oluyor.

O gelmedi amma, onun vekili onunla geldi. Başkası için bu söz söylenilmemiştir. İşte bu bir intikal sırrıdır. Her şeyiyle o geldi.

Onsuz olur mu bu iş?

Bir zât-ı muhterem de:

“O Resulullah Aleyhisselâm’ın gölgesidir.” buyurmuş.

Gölgesi demek o demektir, onun intikali demektir! Onun ikinci bir gölgesi yok, bir tek gölgesi var! Zira ondan başka da Hâtem yok.

Her şeyin önderliği kendisine âit olan Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz bir nevi yükünü atmış oluyor. Yani: “Şimdiye kadar ben taşıdım, bundan sonra sen taşı!” mânâsına geliyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyurur ki:

“Hatmü’l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır.” (Kitabu’n-Netice)

Bu bir tam vârisliktir. Allah-u Teâlâ Resulullah Aleyhisselâm’ın vazifesini ona vermiş, onun vazifesini o yapıyor. Bu vazife onundu, Allah-u Teâlâ ona intikal ettirmiş, o vazifeyi vekiline yaptırıyor. Yani peygamber değil amma, vazifesi peygamber vazifesi.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

“Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.” (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul c. 1, s. 619-620)

Bunun mânâsı; vazife onundur artık.

Daha açığı; şeriatı kurma vazifesi Resulullah Aleyhisselâm’a âittir, başkasının kurma hakkı yoktur. Amma oradan oraya intikal etmiştir. Bunların hepsi Allah-u Teâlâ’nın hükmüdür, ilâhî bir lütuftur. Yapılan her şey Allah-u Teâlâ’nın hükmüyle husule geliyor. O hükmetmedikçe hiçbir şey olmaz, hüküm O’na âittir. Bütün bunlar O’nun izniyle yapılıyor.

•

Şeyhü’l-Ekber Muhyiddîn-i İbnü’l-Arabî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” isimli eserinde Hâtem-i veli’nin ilmi ve velâyet kandili hakkında şöyle buyurmuşlardır:

“İşte bu ilim, ilm-i billâh’ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebi ve Resul’lerden görebilenler ancak Hâtemü’n-nübüvve olan Muhammed Aleyhisselâm’ın mişkâtından görürler. Velilerden görebilenler de ancak (onun mirasçısı olan) Hâtem-i veli’nin mişkatından (kandilinden) görürler. Hattâ peygamberler, o ilmi ne zaman müşâhade etseler, ancak Hâtemü’l-velâyet kandilinin ışığıyla görürler. Çünkü Resul’lük ve Nebi’lik keyfiyeti sona ermiştir, velilik ise aslâ nihayete ermez. Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından, bahsettiğimiz ilmi ancak Hâtemü’l-evliyâ mişkâtından alırlar. Şu hâle göre onlardan aşağı mertebede bulunan veliler nasıl olur da o kaynaktan almazlar?” (“Fusûsu’l-Hikem ve’t-Ta’lîkat aleyhi”; s. 62-63)

Çünkü velilerin velâyeti ayrıdır, peygamberlerin velâyeti ayrıdır, Hâtem’in velâyeti ayrıdır. Peygamberlerin velâyeti velilerin velâyetinden üstündür, amma hâtem değildir. Orada hâtemlik var, onların velâyetinde hâtemlik yok. Orada hâtemlik olduğu için Hâtem’den alıyorlar.

Şöyle ifade etmek gerekirse; nübüvvet zâhirî olduğu için zâhirin hükmü bitmiş oluyor, fakat velâyet bâtınî olduğu için bitmemiş oluyor.

Peygamber Aleyhimüsselâm Hazerâtı’nın her biri kendi zamanlarında birer vazife ile geldiler, birer tecelliyâtla gönderildiler. Resulullah -sallallahu aleyhi ve sellem- Efendimiz zuhur edince peygamberliklerinin hükmü bitti, durumları velâyete düştü. Şu kadar var ki; onlar mahşere yine peygamber olarak çıkacaklar. Bütün vazife Resulullah Aleyhisselâm’da tecellî ettiği için, onların vazifesinin hükmü kalmadı, hepsinin birden ayrı ayrı gördükleri vazife onda toplanmış oldu. O semâvî kitapları da Kur’an-ı kerim’de dercedilmiş oldu.

Bunun gibi nasıl ki onların durumları velâyete düştüyse, Hâtem-i veli çıkınca, ikinci kandil zuhur edince de; her birinin ayrı ayrı tecelliyâtları ve vazifeleri olan diğer velilerin hükmü bitmiş oldu, velâyetleri isimde kaldı. Amma onlar yine velidir. Velidir amma, hükümleri yok. Şimdi bütün vazife Hâtem-i veli’de tecellî ettiği için, onların vazifesinin hükmü kalmadı, hepsinin birden ayrı ayrı gördükleri vazife onda toplandı. Diğer Peygamber Aleyhimüsselâm Hazerâtı’nın vazifelerinin Hâtem-i nübüvve’de toplandığı gibi oldu.

Ondan sonra artık gelmeyecek. Çünkü o, o işi bitirdi. Ne gelecek? Nübüvvetiyle Hazret-i Mehdî, risaletiyle Hazret-i İsa Aleyhisselâm gelecek. Bu merdiven “Velâyet”, “Nübüvvet” ve “Risalet”le bitiyor.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (2)

Yalnız Araplar değil, insanlık âlemi maddi-mânevi ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Allah-u Teâlâ’nın beşeriyete en büyük lütfu olan Muhammed Aleyhisselâm büyük bir dâvâyı omuzlarına yüklenmiş olduğu halde ortaya çıktı. Şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı.

Nur kaynağı Muhammedî güneş, karanlık ufukları aydınlattı, hayata hayat getirdi.

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imran: 103)

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, birleşip tek bir vücut haline geldiler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur’an-ı kerim’inde meth-ü senâ etmektedir:

“Onların gönüllerini birleştiren Allah’tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz’dir, hüküm ve hikmet sahibidir.” (Enfal: 63)

Diyarları değişmemişken, onlar birden nasıl değiştiler? Câhili âlim oldu, harpçisi sulhsever oldu. Fitne fesat deryasında yüzenler salâha erdi. Müfsidler muslih, bozguncular ıslah oldu. Yol kesenler yol gösterici oldu. Kin ve düşmanlıkları sevgi ve dostluğa, bedevilikleri medeniliğe inkılâb etti.

O ümmî peygamber onlara öyle bir ruh nefhetti ki, hiçbir şey ellerinden gelmeyen kimseler, baştan başa değişerek memleket idare eder oldular. Siyaset sahasında dünyada hiç esâmesi bile okunmayan çöl arapları, cihanda misli görülmemiş bir izzetle ve şerefle; faziletli, azametli, şevketli idareler kurmaya muvaffak ve mübeşşer oldular.

O Nur’un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet’i çok uzaklara kadar yaydılar. Allah’ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Hakk’tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nur vesile oldu.

Hazret-i Ömer -radiyallahu anh- Efendimiz, Kudüs halkına verdiği emannamenin hutbesinde sözlerine şöyle başlamıştır:

“Hamd olsun O Allah’a ki bizi İslâm dini ile aziz etti. İman ile şereflendirdi. Muhammed -sallallahu aleyhi ve sellem- hürmetine bizi rahmetine nâil kıldı. Dalâletten kurtardı. Dağınık iken onun sayesinde bir araya getirdi. Kalplerimizi birbirine ısındırdı. Düşmanlarımıza karşı muzaffer kıldı. Memleketler ihsan etti. Bizi sevişen kardeşler haline getirdi.

Ey Allah’ın kulları!

Bu nimetlerden dolayı Allah’a hamd ve senâ ediniz.”

Ashâb-ı Kiram:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, o Nur’u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Gerek Tevrat’ta ve gerekse İncil’de Resulullah Aleyhisselâm’ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtının fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Nitekim Âyet-i kerime’de şöyle buyurulmaktadır:

“Muhammed Allah’ın Peygamber’idir.” (Fetih: 29)

Onun Allah katındaki vasfı budur. O Allah-u Teâlâ’nın Resul’üdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da Allah-u Teâlâ’dır.

O’nun bu şehâdetine karşı “Muhammed Allah’ın Resul’üdür.” demek istemeyenler ebedî olarak zarar etmiş olurlar.

“Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere asla sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

“Onları rükûya varırken, secde ederken görürsün.” (Fetih: 29)

Namazlarını Allah için ihlâsla kılarlar. Çünkü namaz amellerin en hayırlısıdır.

“Allah’tan lütuf ve hoşnutluk isterler.” (Fetih: 29)

Öyle çalışırlar ki, daima Allah-u Teâlâ’nın hoşnutluğunu kazanmayı, rızâsına doğru ilerlemeyi düşünürler.

“Yüzlerinde secde izinden nişanları vardır.” (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

“İşte bu, onların Tevrat’ta anlatılan vasıflarıdır.” (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat’ta belirtilen hususiyetlerindendir.

Onların İncil’deki özelliklerine gelince:

“İncil’de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider.” (Fetih: 29)

Bu, Allah-u Teâlâ’nın İslâm’ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (6)

Kim Nerede Ölecekse!

Uhud savaşında münafıklar ikiyüzlülük yapmışlar, müslümanlar arasında bozgunculuk yapmaya, nifak sokmaya kalkmışlardı.

İçlerinden bazıları Resulullah Aleyhisselâm’a açıklayamadıklarını içlerinde gizliyorlar “Bizim sözümüz dinlenseydi biz buraya gelip öldürülmezdik. Aklımız olsaydı Muhammed’in sözüyle buraya kadar gelip arkadaşlarımızı öldürtmezdik!” gibi lâflar ederek nifaklarını ortaya koydular.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Resul’üm! De ki:

Eğer sizler evlerinizde dahi kalmış olsaydınız, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi.” (Âl-i imrân: 154)

Hazer (sakınma) kaderi delemediği gibi, tedbir de takdire karşı direnemez.

Ömür Allah-u Teâlâ’nın yed-i kudretindedir. Ecel kendileri için takdir edilmiş olanlar, ölümleri nerede ve ne zaman takdir edilmişse, kendi ayakları ile oraya kadar giderler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hiç kimse nerede öleceğini bilemez. Şüphesiz ki Allah her şeyi bilendir, her şeyden haberdardır.” (Lokman: 34)

Allah-u Teâlâ’nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir. Kaçmakla kurtulamayacağınız gibi, hiçbir şey sizi ölümden kurtaramayacaktır.

“De ki: Sizin kendisinden kaçtığınız ölüm muhakkak sizi bulacaktır.” (Cum’a: 8)

Ölümden kaçan kişi ömründe bereket bulamaz. Ölümden kaçmak, hiç kimseye bir fayda sağlamaz. Korkunun ecele faydası yoktur. Her saat, her dakika, her saniye insanları ölüme doğru çekmektedir. Gün olur ölümle karşı karşıya gelirler.

“Sonra görünmeyeni ve görüneni bilen Allah’a döndürüleceksiniz.” (Cum’a: 8)

Ölüm bir yok oluş değildir, ölümden kaçış ve kurtuluş da yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden aslâ kurtaramayacaklardır.

“O size bütün yaptıklarınızı haber verecektir.” (Cum’a: 8)

Kim O’na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah’ın izni olmadan hiç kimse ölmez. O belli bir süreye göre yazılmıştır.” (Âl-i imrân: 145)

Ölüm aslâ ileri de gitmez, geri de kalmaz. Bilinen bir süre ile tayin ve takdir edilmiştir.

“Her kim dünya nimetini isterse, kendisine ondan veririz. Kim de ahiret sevabını isterse ona da bundan veririz.

Biz şükredenleri mükâfatlandıracağız.” (Âl-i imrân: 145)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (90)

Bahtiyar Müminlerden:

Uhud savaşı sonrası müşriklerin geri dönüp Medine-i Münevvere’ye saldırmaları ihtimalini göz önünde bulunduran Resulullah Aleyhisselâm, Pazar günü sabah namazını kıldıktan sonra Bilâl-i Habeşî -radiyallahu anh-’i huzuruna çağırdı ve:

“Resulullah, düşmanınızı takip etmenizi size emrediyor. Dün Uhud’da bizimle birlikte çarpışmada bulunmayanlar gelmeyecek, ancak çarpışmada bulunanlar geleceklerdir.” diye seslenerek, mücâhidlere duyurmasını emretti.

Böylece uğramış oldukları musibetin kendilerini yıldırmadığını göstermek istiyordu.

Uhud’dan çoğu yaralı dönen mücahidler, bu dâvete icabet etmede aslâ tereddüt göstermediler, yaralarının tedavisini olduğu gibi bırakarak sefere koştular. “Dinledik ve itaat ettik.” dediler. Bunlardan biri Üseyd bin Hudayr -radiyallahu anh- idi. Ağır yedi yarası olduğu halde, silâhını yanına aldı, Resulullah Aleyhisselâm’ın emrine boyun eğdi.

Bu hususta nâzil olan Âyet-i Kerime’de Uhud gazilerinin nâil oldukları ilâhî lütuflar şu şekilde beyan buyurulmuştur:

“Yara aldıktan sonra da Allah’ın ve Peygamber’in dâvetine uydular.” (Âl-i İmrân: 172)

Ashâb-ı Kiram yol boyunca çok zahmet çekiyorlardı, sevaplarını kaçırmamak için yaralarının ıstırabına katlanıyorlardı. İçlerinde öyle yaralılar vardı ki, sırayla birbirlerini sırtlarında taşıyorlardı. İçlerinde saatlerce birbirine dayanarak, birbirine tutunarak gidenler bulunuyordu.

Resulullah Aleyhisselâm’ın kendisi de yaralı idi. Mübarek yüzünde iki halka yarası vardı. Dişi kırılmış, dudağı ve alnı yarılmıştı. Sağ omuzu da yaralı olup, dizleri de arızalı idi.

Mücahidler bu şartlar altında Medine-i Münevvere’ye 15 km. mesafede bulunan Hamrâü’l-Esed’e vardılar.

“Hele onlardan iyilik edenlere ve gereğince Allah’tan korkanlara büyük bir mükâfat vardır.” (Âl-i İmrân: 172)

Onlar için cennet kapıları açıktır, onlar ilâhî tecellîlere mazhar olacaklardır.

Resulullah Aleyhisselâm Hamrâü’l-Esed’de bulunduğu sırada Tihâme bölgesinde oturan Huzâa Kabilesi’nden Mâbed bin Ebî Mâbed çıkageldi. Henüz müslümanlığı kabul etmemekle beraber Resulullah Aleyhisselâm’a sâdık bir kişi idi. Uhud musîbetinden dolayı kendilerinin de çok üzüldüklerini belirterek bir nevi teselli vermeye çalıştı ve yoluna devam etti.

Mâbed, Ravhâ’da müşriklerin toplantı halinde olduklarını gördü.

Resulullah Aleyhisselâm’ın müşriklerin Medine’ye dönmelerinden endişe etmesi boşuna değildi. Gerçekten de müşrikler Medine’ye seksen altı mil uzakta bulunan Ravhâ’ya gelince birbirini kınamaya başlamışlardı.

Bu konu hakkında Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre şöyle denilmiştir:

“Uhud günü Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e isabet eden istenilmedik fenâlık erişmiş ve müşrikler geri dönmüş ise de Resulullah Aleyhisselâm geri dönmelerinden endişede idi. Bu cihetle;

Düşmanların ardı sıra kim gidip takip eder?” buyurdu.

Bu dâvet üzerine Ashâb’dan yetmiş kişi icabet etti ki, Ebu Bekir ile Zübeyr -radiyallahu anhümâ- bunların içinde idiler.” (Buhâri. 1587)

Bu Hadis-i şerif’i Buhâri Âl-i imrân Sûre-i şerif’inin 172. Âyet-i kerime’sinin nüzûlü sebebini beyan etmek üzere açtığı bir babında rivayet etmiştir.

Buhâri’nin bu Hadis-i şerif’i sevkederken rivayetine göre Hazret-i Âişe, Zübeyr’in oğlu Urve’ye;

“Ey kardeşim oğlu, baban Zübeyr ile Ebu Bekir -radiyallahu anhümâ- bu Âyet-i kerime’de bildirilen bahtiyar müminlerdendir.” demiştir.

Şârih Ayni, Hadis-i şerif’te bildirilen yetmiş kişiden şu Ashâb-ı kiram’ın güzidelerinin adlarını bildiriyor:

Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Osman, Hazret-i Ali, Ammâr ibn-i Yasîr, Talha, Sa’d ibn-i Ebî Vakkâs, Abdurrahman ibn-i Avf, Abdullah ibn-i Mes’ud, Zübeyr, Huzeyfe ibni’l-Yemân, Ebu Ubeyde ibni’l-Cerrâh -radiyallahu anhüm- Bunlar Ebu Süfyan ordusunu Safra mevkiine kadar takip ettiler. Bunun üzerine yukarıda beyan ettiğimiz Âl-i imrân Sûre-i şerif’inin Âyet-i kerime’si nâzil oldu.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

-Medeniyet Yazıları (2)-

Özde Medeniyet - Sözde Medeniyet

Çöken, yok olan, dünyayı da çökertmeye, yok etmeye çalışan bir medeniyet asla üstün bir medeniyet olamaz. Değildir.

Gün geçmiyor ki Batı kaynaklı, Amerika kaynaklı bir ambargo, bir taarruz, bir sıkıştırma, bir düşmanlık ile karşılaşmayalım. F35 ambargosunu resmileştirdiler, Ermeni Soykırımı dediler ve daha nicesi..

“Batı” dediğimiz coğrafyaya yerleşip ucube bir medeniyet inşa eden şeytani aklın mankurtları haline gelen Batı ülkeleri ihtiras ve sapkınlıklarının peşinde dünyayı her geçen gün daha da yaşanmaz bir hale getiriyor. Şuursuzca, mütemadiyen en çok da Türkiye’ye ve İslâm dünyasına zarar vermek için çalışıyorlar. (Bir gün işin sonunda 1915’te olduğu gibi ordularını da gönderecekler, bundan şüphe olmasın.)

Batı’nın bütün dünyaya vahşet, zulüm, kargaşa, sapkınlık ihraç ettiği bu karanlık günlerin sonunda -daha önce de bahsettiğimiz gibi- büyük bir dönüşüm yaşanması kaçınılmaz.

Bu kargaşayı çıkartanlar kendi dönüşümlerini sahneye koyacaklarını, günün sonunda dijital diktatörlüklerini kuracaklarını zannediyorlar ancak ilahi kudreti hesaba katmıyorlar.

Türkiye bu ucubelerin ambargo ve saldırılarına karşı bir taraftan kendi vatanını muhafaza etmeye, diğer taraftan mazlumların müdafii olmaya, onlara elini uzatmaya çalışıyor. İlahi kudret tarih denilen sahnede Türkiye’yi yeniden ileri sürüyor.

Millet olarak “Tek dişi kalmış canavar” ile vuruşan, vuruşmak zorunda kalan; hak, hukuk ve adaletin silahşorleri olarak temayüz ediyoruz. Ve ister istemez bu dönüşümün merkezinde bulunuyoruz.

Ancak dikkat edilirse “Batı”dan gelen bu saldırılara karşı durmaya çalışırken en büyük direnci maalesef kendi içimizden görüyoruz. Bir kesim adeta manevî işgalcilerin temsilcileri gibi hareket ediyor. Savunma sanayii gibi üzerinde hiçbir çekişme olmaması gereken bir hususta bile bu zihniyet sahiplerinin tekere çomak sokmaya çalıştıklarına şahit oluyoruz ve bunların söz sahibi olma ihtimalinde savunma sanayiindeki sürekliliğin aynı hızla devam edeceğinden emin olamıyoruz.

Bunun en büyük sebebi bu ülkenin manevî bir işgal altında olmasıdır. Bu manevî işgalin boyutunu ve vahametini daha önce ayrıntılı olarak izah etmeye çalışmış; bu ülkenin 100 yıl önce maddi bağımsızlığını kazanmış ve fakat kültür ve medeniyet sahasındaki savaşta teslim bayrağını çekmiş, bağımsızlığını kaybetmiş, manevî olarak işgal edilmiş bir ülke olduğunu ortaya koymuştuk.

Bu işgal neye sebep oluyor? Şöyle ki: Dikkat ederseniz bu işgal sebebiyle kendisini “Üstün”(!) Batı Medeniyeti’nin müntesibi olarak gören bir kesim oluşmuş durumda. Bu kesim sayıca az da olsa sesleri daha çok çıkıyor. Kendilerini üstünün üstünü görüyorlar, Batı kaynaklı algı operasyonlarına çok açıklar. Anadolu halkına, milli değerlere ve dahi müslümanlığımıza karşı çok küçümseyici bir bakış açıları var.

Batı’nın yüzündeki bütün maskeler paramparça olduğu halde, gerçek yüzleri ortaya çıkmaya başladığı halde bunlar Batı’ya olan aidiyet hissini bırakmak istemiyorlar. Bu durum onları bu memlekete ihanet eder duruma düşürüyor ve bunu da bir maharet gibi savunuyorlar. Hiçbir doğru söze gelmiyorlar, kendi zihin dünyalarındaki algılara hizmet eden her türlü yalana dört elle sarılıyorlar. Bir kısmı ise atalarını soykırım yapmakla itham edecek kadar köksüzleşmişler.

Bu devletin, bu milletin sağduyu sahibi geniş kesimi ise; bunların karşısına esasında bunların küçümseneceği, gerçek bir medeniyetin temsilcileri olarak çıkmakta zafiyet ve donanım eksikliği gösteriyor. Zira bu ülkenin bütün insanları bu manevî işgalden etkilenmiş ve Batı kaynaklı her şeyi doğru kabul eden bir eğitim sisteminden geçmiş durumda. Bu eğitim sisteminin de bir sonucu olarak kendi köklerimizden, kendi medeniyetimizden, İslâm’dan gelen doğruluk, ahlak, hak, hukuk, adalet gibi kavramları özleştirip uygulamakta sorun yaşıyoruz. Kendi medeniyetimizi kendimiz yaşamadığımız müddetçe insanlara anlatmanın da çok faydası olmuyor maalesef.

Bu durumu değiştirebilmek, gerçek bir bağımsızlığa kavuşabilmek için millet olarak zihnimizi, gönlümüzü bir silindir gibi ezip geçen “Üstün Batı Medeniyeti Algısı”nı yıkmamız; bizim daha büyük, daha güzel, gerçek bir medeniyete sahip olduğumuzu; bu medeniyetle bütün insanlığa hitap edebileceğimizi; bunun için büyük bir değişim ve dönüşüme ihtiyacımız olduğunu bilmemiz gerek.

Bu değişim ve dönüşümü yaşayamazsak, tekrar bir bağımsızlık mücadelesini daha kazanmış olsak da yeni bir medeniyet inşasının temsilcisi olma şansını kaybedebiliriz ve belki de daha kötüsü, 100 yıl önceki gibi maddi bağımsızlığını kazanmış ancak manevî işgalin devam ettiği bir ülke olmaya devam ederiz.

Bu noktada şöyle bir soru yahut önerme gelebilir:

“Üstün Batı Medeniyeti Algısı’nı yıkalım da peki Batı Medeniyeti zaten üstün değil mi?”

Hayır üstün değil!

Bu önermede bulunanlar diyecektir ki; “Eşitlik, adalet, özgürlük, insan hakları…”

O halde şunu sormak lazım:

Batı ülkeleri kendi insanına görece bir adalet, özgürlük ortamı sağlamışken, “İnsan hakları” diye bir kavramı icat etmişken; sömürdükleri, işgal ettikleri yerlerde niçin bu kavramların esamesi okunmuyor? Niçin 1789 yılında “Eşitlik, özgürlük, adalet” sloganları altında devrim yapan, aynı yıl meclisinde “Yurttaş ve İnsan Hakları Bildirisi”ni kabul eden Fransa bugün hala Afrika ülkelerini sömürebilmek için her türlü çirkefliği yapar, Cezayir’de 1 milyon insanı katleder, 1994 yılında 800 bin insanın katledilmesine yol açan Ruanda Soykırımının sorumlusu olur? Niçin Batı ülkelerinin tamamı Avrupa’nın ortasında Bosna’da yaşanan soykırıma yıllarca seyirci kalır? Niçin Medeni (!) Batı kendisinden başka hiçbir dünya milletinin kendi seviyesine çıkmasına izin vermek istemez, biraz sivrilen kim olursa olsun tepesine tepesine vurur? Halkını düşünen liderleri kendi işine gelmediği için türlü yöntemlerle alaşağı eder, gerekirse katleder. İşgal ettiği yerlerdeki bilim insanlarını, liyakatli bürokratları yok eder ya da uzaklaştırır? Niçin bu medeni (!) ülkelerin bugünkü lideri konumundaki Amerika’nın askerleri gittikleri yerlerde her türlü katliamı, tecavüzü yapmaktan geri durmaz? Bu Amerika işine gelmeyen ülkeleri terörist diye damgalayıp bombalarken kendisi burnumuzun dibinde teröristlerle canciğer kuzu sarması olur?

Fransız devrimi oldu da ne oldu? Burjuvazi zulüm-sömürme mirasını devraldı. Batı’da 100 yıl önce insanlar fabrikalarda işçi adı altında kölelerden daha ağır şartlarda çalıştırılmaya başlandı. Sonuç? Bu sefer komünizm Burjuvaziyi yıkalım diye ortaya çıktı. (Güya komünizmde de herkes eşit olacaktı, oysa devrim adı altında birçok katliamlar yaptılar, hala dünyanın çeşitli yerlerinde Doğu Türkistan’da zulüm ve katliam yapılıyor.) Kapitalizmi icat ettiler, kapital serbest olacaktı, tam tersi parmakla sayılan sayıları az bir zümrenin elinde toplandı ve faiz-kumar ekonomisi ile bunların kapitalleri Karun’la yarışacak düzeye geldi. Aynı şekilde Faşizm nereden çıktı? Hitler ve Mussolini gibi bir garabet bu dünyada nerede yaşanmıştır? Ki bugün faşizm belası bir tehdit olarak Avrupa’nın hala tepesinde bir hayalet gibi dolaşmaktadır. Liberalizm dediler, devleti küçültelim dediler, bugün sosyal medya denilen platformların sahibi birkaç şirket koskoca Amerika’nın başkanına sansür uygulayacak boyutta bir güce ulaştı. Bütün dünyada benzer sansürleri, sinsi yönlendirmeleri, algı operasyonlarını her gün yapıyorlar.

Yani ne kadar melanet varsa Batı’dan zuhur ediyor. Bizim akl-ı evveller hâlâ neyin ütopyasını yaşıyor anlamak çok zor. Balık otu yutmuş gibiler. İşte manevî işgal dediğimiz hadisenin boyutu bu kadar büyüktür. Batı’dan gelen her şey doğru kabul ediliyor, bu tenakuzların eleştirisi yok denecek kadar az yapılıyor.

Avrupa’nın sosyal devlet anlayışına evrilmesi ise yönetici tabakanın halk hareketlerinden, devrim adı altında ortaya çıkan hercümerçlerden çekinmesindendir.

Diğer bir cenahtan bakıldığında Avrupa’nın modernleşme dediği, son dört-beş yüzyıldaki değişim Siyonist zihniyetin ekonomide ve felsefede zemin bulmasına, hatta tahakküm kurmasına yol açmıştır.

Binaenaleyh neresinden tutarsanız tutun, Batı Medeniyeti denilen şey özünde insanlara huzur getirmeyen, dünyayı tarumar eden “Sözde bir medeniyettir”. Bir zamanlar kendi halkını ezen Batı bugün hala bütün dünyayı ezmeye, sömürmeye çalışmaktadır.

Geçtiğimiz günlerde İtalya Temsilciler Meclisi Üyesi Giorgia Meloni İtalyan meclisinde Fransa Cumhurbaşkanı’nı ağır bir şekilde eleştirirken Fransa’nın Afrika’yı sömürmeye devam ettiğini, Fransız nükleer santralleri için gerekli uranyumun %30’unu Nijer’den çıkarttığını ancak Nijer’in %90’nının hala elektriksiz olduğunu, 14 Afrika ülkesinde para bastırıp üzerini damgaladığını ve çocukları madenlerde çalıştırıp hammadde elde etmeye devam ettiğini söyledi.

Batı denilen şey budur.

Peki Batı böyle, biz nasılız?

Bu sefer şöyle soralım:

İç huzurunu oturtamamış, adaletinde sorunlar olan, insan haklarında yıllarca eksiklikler yaşamış, adam kayırmacılık vb. eksikliklerle boğuşan bir ülke, Türkiye; yurtdışına adım attığı anda neden mazlumların hamisi olur? Gittiği yerlerde düzen ve nizamın kurulması, halkın huzuru için elinden geleni yapar? Kore Savaşı’ndan tutun, Bosna, Afganistan, Somali, Suriye, Libya … gittiği her yerde halkın sevgisine mazhar olur? Kendi içinde yapamadığını diğer ülkelerde yapmaya çalışır? Türkiye’nin Afrika’daki nüfuzunun artması hakkında Fransa’da hazırlanan bir raporda Türkiye’nin Afrika’ya insani yardım yaptığı ve bunu bir karşılık beklemeden yaptığına vurgu yapılıyordu. Karşılıksız yardım yapmak Türk insanı için, Türk devleti için normal ve mutluluk verici bir durum iken, Batı ülkeleri için niye mümkün olamıyor? Niçin her yere sömürme, iliğini sökme, karşı çıkanı yok etme duygusuyla giriyorlar?

Bütün bu soru ve yorumlarda tenakuz gibi görünen durumun cevabını şöyle verebiliriz:

Batı Medeniyeti nasıl ki özünde bir medeniyet değilse, bizim özümüz tam tersine gerçek bir medeniyettir. Bu özü ortaya çıkartabilirsek, bu milletin ayağına vurulmuş prangalardan kurtulabilirsek, işte o zaman özünde gerçek bir medeniyetin temsilcisi olarak dünya sahnesine çıkmış olacağız.

Batı Medeniyeti’nin neden üstün olmadığının ve daha üstün bir medeniyetin bizim köklerimizde ortaya çıkmayı beklediğinin ispatı yukarıdaki sorulara, sorgulamalara verilen ve verilecek olan cevaplardadır.

Elbette Batı dünyası içinde samimi bir şekilde hakikati, doğruyu arayan insanlar da var. Yukarıda sözlerini naklettiğimiz İtalyan milletvekilinin Macron hakkındaki eleştirisi, aslında Macron’un şahsında tam bir Batı Medeniyeti eleştirisidir. Ancak Batı Medeniyeti dediğimiz şeyin sahipleri bu sözleri hiç duymuyorlar, şuursuzca ihtiraslarının peşinde koşup, dünyayı yok etmeye çalışıyorlar.

“Medeniyet Nedir?”,

Yahut “Üstün Medeniyet Nasıl Olunur?”

Medeniyet yüksek binalar, düzgün yollar, güzel arabalar, gelişmiş teknolojiden mi ibarettir?

Batı kendi içinde şehirleşmesini, -bütün dünyayı sömürgeleştirmesinin büyük katkısı ile- zenginleşmesini, devlet yönetimini kendine göre az-çok bir şekle koyabilmiş olmayı sağlamasına rağmen niçin her gittiği yere zulüm, vahşet, kölelik, gasp, yağma, katliam taşımış ve ayağa kalkmak isteyen, iyi bir yönetim kurmak isteyen ülkeleri ezmiş ve halkı için iyi şeyler yapmak isteyen yerel önderleri yok etmiştir?

Yahut şöyle soralım:

Amerikan yerlilerinin topraklarına konmak için, soykırım niyetiyle, bilinçli olarak kadın ve çocukları acımadan öldüren, biyolojik silah olarak çiçek hastalığı bulaşmış battaniyeleri dağıtan Batılı istilacılar mı medenidir yoksa kendine has kültürleri ile doğaya, canlıya saygı duyan Kızılderililer mi daha medenidir? Oysa Amerikan filimleri bizim belleklerimize Kızılderilileri tam tersi bir algı ile yerleştirmiştir. Vietnam filimleri de öyledir. Afganistan filimlerinde bile kahraman Rambo’lar vardır.

Çatal dilli beyaz adamın çatal dili filimlerine, siyasetine her şeyine yansımıştır ve maalesef bu “Çatal dili” göremeyen azımsanamayacak bir kesim vardır.

Bizim Özümüzdeki Üstün Medeniyet:

“Bizim özümüzdeki medeniyet, ortaya çıkartmamız gereken üstün medeniyet nedir?” sorusunun cevabı uzun bir izah gerektiren bir konu olsa da cevap kısaca şudur:

Bizim bütün dünyaya numune olan medeniyetimizin temeli “Tasavvuf”tur. Bugün bu temelin ortaya çıkamayışının en büyük sebeplerinden birisi ise “Tasavvuf”u temsil makamında olduğunu iddia eden birçoklarının yozlaşmış olmasıdır. Hakikisini ve “Hakikat”ini bulmadan bu özü, bu temeli yakalayamayız.

“Kadın ve Aile” Mevzuu:

Dikkat ederseniz bu sorgulamalara itiraz edemeyen, Batı Medeniyeti üstündür algısına biat etmiş olanlar hemen “Kadınlar” üzerinden yürütülen algılarla ortaya çıkacaklardır.

Halbuki bize üstünlük gibi yutturmaya ve kendilerine benzetmeye çalıştıkları bu husus bilakis Batı’nın en büyük çöküş sebebidir.

“Batı” çöküyor! Batı “Aile” kavramını yok ettiği için büyük bir hızla çöküyor. Dünya suhuletle yol almış olsa idi bile, çok değil elli sene sonra “Batı” diye bir şey kalmayacaktı.

Batı’da büyük bir yozlaşma, büyük bir dram yaşanıyor. Toplum çürüdü. Büyük bir cinnet yaşanıyor. Birkaç nesil sonra “Batı”da toplum diye bir şey kalmayacak. Nüfus hızla yaşlanıyor ve azalıyor. Açığı kapatmak için -faşist alt yapılarına rağmen- göçmen nüfusa göz yummak zorunda kalıyorlar. Doğum oranını artırmak için her türlü teşviki uyguluyorlar. Bir sürü paralar veriyorlar. Ancak istedikleri neticeleri alamıyorlar. Doğan çocukların yarıya yakını evlilik dışı doğumla dünyaya geliyor. Hatta bazı ülke ve eyaletlerde bu oran % 50’den fazla. Bu korkunç rakamların üzerine boşanma oranlarındaki ürkütücü artışları da eklerseniz, “Batı”nın geleceğinin, babasını bilmeyen, aile ortamında yaşamayan çocuklar olduğu gerçeği ile karşılaşırsınız.

Avrupa Parlamentosu için hazırlanan “Avrupa’da Ailenin Evrimi 2008” başlıklı raporda, AB üyesi ülkelerde 1980 ve 2006 yılları arasında evlilik oranının yüzde 24 azaldığı, her 3 haneden ikisinin çocuğunun olmadığı ve yaklaşık hane sayısının yüzde 28’inde tek kişinin yaşadığı söyleniyordu. 13 yıl önce hazırlanan bir rapor bunu söylerken bugünkü durumu artık siz düşünün.

Bu fırtınanın ortasında fıtratından kopartılan kadın var. Halbuki bize Avrupa’nın inkişafının arkasındaki en büyük sebep olarak “Kadın”a verdiği önem(!) gösteriliyor. Batı’da kadın fıtratından kopartılmış, meta haline getirilmiş, yaldızlı bir görüntünün altında gerçekte yalnız ve korumasızdır.

Binaenaleyh “Anne”siz bir toplum olamaz. Yok olur. İşte Avrupa bu yok oluşu yaşıyor.

Oysa büyük inkişafını yaşadığı asırlar boyunca Avrupa eskiden böyle değildi. Toplumun temeli olan aile 2. Dünya Savaşı’na kadar ayaktaydı. Özellikle 2. Dünya Savaşı’ndan sonra bugünkü ahlâksız ve sorumsuz hayat tarzı büyük bir hızla yayıldı. Avrupa’lı liderler “Para hırsı” ile, işgücü açığını kapatmak için kadını çalışma hayatına çekmek istediler. Toplumun temeline dinamitleri kendi elleri ile döşediler. Meselâ İsveç’te “Ev kadını müzeye aittir”, “Çocuk kadının ölümüdür”, “Ev kadınlığı hainliktir” gibi klişe sözler bir zamanlar bakanların bile kullandığı çok revaçta olan sözlerdi.

Halbuki Avrupa’lı yazarların eski tarihli romanlarına, eserlerine baktığınızda; 4-5 çocuklu hatta 10-15 çocuklu fedakâr anneler, aileler görürsünüz. Bu “Aile” manzarasını eski Amerikan dizilerinde ve filimlerinde de görürsünüz. Büyük Savaş öncesi dönemi anlatan hikâyelerde en az 3-4 çocuklu klasik Amerikan aileleri mutlaka vardır. (Bkz. Hakikat Dergisi, “Batı Toplumu Büyük Bir Hızla Çöküyor!”, Mayıs 2010)

Ne kadar hızlı ve büyük bir çöküş yaşandığını görüyorsunuz. Avrupa’nın nesli hızla çöküyor. Bu durumu; dünyaya hakim olmak maksadı ile ahlâksızlık yaymayı, “Kültür soykırımı” yapmayı, Türkleri ve müslümanları yalan ve dolanla karalamayı mübah gören bu sömürgeci güruha verilen ilâhî bir ceza olarak görmek de mümkündür.

Peki biz de bunlara mı benzeyeceğiz? Maalesef hızla benziyoruz. Evlilik oranları, aile başına düşen çocuk sayısı hızla düşüyor, buna mukabil boşanma oranları, aile ortamından yoksun büyüyen çocukların sayısı ise hızla artıyor.

Ailesiz, annesiz bir medeniyet asla mümkün değildir. Çökmeye mahkumdur.

Gerçek Medeniyet:

Çöken, yok olan, dünyayı da çökertmeye, yok etmeye çalışan bir medeniyet asla üstün bir medeniyet olamaz. Değildir.

Batının sözde medeniyetinin ne bize ne de insanlığa vereceği hiçbir şey yoktur, kalmamıştır. Özünde gerçek insanlığı taşıyan medeniyet, bizim köklerimizde üzerindeki küllerin kaldırılmasını beklemektedir.


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.