New Topic

Hakikat Dergisi 330.SAYI - Ömer Öngüt

330.SAYI, Mart 2021


İÇERİK

Başyazı - Kendine Sor Hakk ile misin, Değil misin, Kiminlesin? - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku

  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (19) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (19)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - O Bütün Mevcûdatın Çekirdeği ve Mayasıdır, Hakikatin Özüdür (2) - Ömer Öngüt
    O Bütün Mevcûdatın Çekirdeği ve Mayasıdır, Hakikatin Özüdür (2)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (119) - Çok İbadet Edip Çok Çalışalım ki, İhtiyarlıkta Nedamet Etmeyelim - Ömer Öngüt
    Çok İbadet Edip Çok Çalışalım ki, İhtiyarlıkta Nedamet EtmeyelimMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (119)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 242) - Hakîm et-Tirmizî -kuddise sırruh- (46) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (46)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 242)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (175) - Abdülkerim-i Cîlî -Kuddise Sırruh- (1) - Ömer Öngüt
    Abdülkerim-i Cîlî -Kuddise Sırruh- (1)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (175)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Ferd-i Kâmil - Ömer Öngüt
    Ferd-i KâmilTASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (4) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (4)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (88) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (88)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Medeniyet Yazıları- Manevî İşgal - Ömer Öngüt
    Medeniyet Yazıları- Manevî İşgalGÜNDEM Uğur Kara
  • EĞİTİM - Güçlü Anne - Ömer Öngüt
    Güçlü AnneEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 330. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

En güzel dost, seni yoktan var eden, nimetlerle donatan en güzel şekilde terbiye edip sonra suret veren, namütenahi rızıklarla merzuk eden ve bütün kâinatı sana musahhar kılan, bu kadar lütuf ve ihsan içinde bulunduran Hazret-i Allah’tır. O senin en yakînin ve en güzel refikindir.

Bir insan dünyada Hakk ile olursa; kabirde de Hakk iledir, mahşerde de Hakk iledir, Cennet-i âlâ'da da Hakk iledir. Sen dünyada kiminle isen, o da seninledir.

Dikkat ederseniz insanın dostu var, düşmanı var. Dost, kabre kadar gelir, kabirden sonra gelen var mı? Öyle bir dost lâzım ki kabirden sonra da olsun. Bize kabir ve kabirden sonrası lâzım.

Yegâne dost Hazret-i Allah, Resulullah, melekler ve sâlih kullardır. Fakat insan, bunları bilmiyor; dost arıyor ve düşman kazanıyor.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“O gün ne mallar fayda verir ne de oğullar.

Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Öyle bir gün gelecek ki mal-mülk, evlâd-ü ıyal, dost-ahbab, hiçbir şey fayda vermeyecek.

Hakiki dost ise, bizi yoktan var eden, nimetlere gark eden Hazret-i Allah ve Sebeb-i Mevcûdat olan Habib-i Ekrem -sallallahu aleyhi ve sellem-dir.

Daha sonra Hazret-i Allah’ın yaklaştırdıkları bize yakındır, ki annemiz ve babamız.

Sonra bize iyilik düşünen kimseler... Kardeş, akraba diyemiyoruz da bize iyilik düşünen kimseler diyebiliyoruz. Bunlar bizi Hakk’a yönelten Hakk’a yaklaştırmaya çalışan kimselerdir.

Yoksa en yakınımız dahi olsa, bizi Hakk’tan koparmaya, perde olmaya çalışıyorsa, gerçekten düşmanımız olur. Nefsimizin dostu, fakat ruhumuzun düşmanıdır. Çünkü o Hakk’a yakın değil.

Biz her şeyi bildiğimizi zannederiz. Hiçbir şey bilmediğimizi hâlâ bilmeyiz. Bildiğimiz zaten zandan ibaret. Hazret-i Allah bize hakikati bildirirse, bildirdiği kadarını biliriz. O ise hakiki bilgi olur. Şu halde cehaletimizi öğrenmek tahsilini yapmamız gerekiyor.

Biz hep varlık tahsil ediyoruz. Bu ise bize gurur veriyor. Bizim var olduğumuzu bize gösteriyor. Hakk’a asıl perde, en kalın perde bu olmuş oluyor.

Gerçekten hiçbir şey bilmediğimizi, değersiz ve aciz bir mahlûk olduğumuzu anlarsak, o zaman Sahib-i hakiki husule gelir. O’nu gördüğünüzde, her şeyin O’nun ve O’ndan olduğunu öğrenmiş olacağız.

Allah’ımız bizi boş, faydasız, lüzumsuz işlerle uğraşarak ömür tüketmekten muhafaza buyursun. Bütün gayret ve himmetimizi saâdet-i ebediyeyi elde etme yolunda harcamayı nasip eylesin.

Birisi Hakk ile beraberse daima Hakk’ı ve gideceği yeri düşünür. Birisi halk ile beraberse ondan kaç seni götürür.

Kişi her an kendini kontrol etmeli. O anda kiminle baş başayım, kiminle konuşuyorum, kiminle düşünüyorum? Tek kelime ile kiminleyim?

Rahman ile dolan bir insandan Rahmanî mevzular, İlâhî ilhamlar doğar. Hazret-i Allah’ın lütfu tecellî eder.

Nefsânî arzular ve düşünceler üzerinde duruyorsa, nefis onda tulû ediyor, icraatını da yapıyor demektir.

Boş ve lüzumsuz mevzularla meşgulse şeytanın evvelden ektiği tohumlar filiz vermiştir.

Bu üç nokta göz önünde bulundurulmalı, kişi kendini daima kontrol etmeli.

•••

Bu ay idrak edilecek olan “Miraç” ve “Berat” kandillerinizi tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Şüphesiz ki Benim Dostum, Kitap’ı İndiren Allah’tır. Sâlihlerin İşlerini O Görür.”
(A’râf: 196)

“Allah Bana Yeter! O’ndan Başka İlâh Yoktur, O’na Tevekkül Ederim. O, Büyük Arş’ın Sahibidir.”
(Tevbe: 129)

“Ben Üzüntümü ve Tasamı Yalnız Allah’a Açarım.”
(Yusuf: 86)

“Biz Allah İçiniz ve Yine O’na Döneceğiz.”
(Bakara: 156)

“Kim Allah’a ve Peygamber’e İtaat Ederse; İşte Onlar Allah’ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehitlerle, Sâlihlerle Beraberdirler. Onlar Ne Güzel Birer Arkadaştırlar!”
(Nisâ: 69)

O’NU TERCİH ETMEK

“Eğer dostun Hazret-i Allah olursa bütün dünya düşmanın olsa ona zarar vermez. O’nunla dostluk kurmaya çalış. Diğerleri dost da olsa seni kabre kadar getirir, “Ne halin varsa gör!” der. Ama sen Hazret-i Allah ile misin, kabirde de olsan dünyada da olsan berabersin, telâş etme... Dost zannettiğin seni kabre kadar götürür. Sonra... Eğer Hazret-i Allah ile dostluk etmişsen O’nunlasın, korkma! Amelin sâlih ise ebedi sermayen var korkma! Ama o yoksa halin ne olacak! Hakk ile olursan her yer cennet, Hakk’sız olursan her yer cehennem.

O’nun yolunda olalım, O’nun yolunda ölelim. O’nun yolunda ölen ebedi hayat bulur. Bir kimse Hakk ile beraberse daima Hakk’ı ve gideceği yeri düşünür. Bir kimse halk ile beraberse ondan kaç, seni götürür. Bu aynada kişi kendine baksın. Nerede olduğunu görsün. Her şey muhabbet ile kaim. Sevgi bir sermayedir, alış veriş onunla kaimdir. Bu da, sözde değil, özde olacak. Sûreta değil, samimi olacak.”

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah İle Olmak:

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“O gün ne mallar fayda verir ne de oğullar.

Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Öyle bir gün gelecek ki mal-mülk, evlâd-ü ıyal, dost-ahbab, hiçbir şey fayda vermeyecek.

O sevdiklerimizin bir tanesinden fayda gelmeyecek. Halbuki dikkat buyurursanız, kalbimizde onlardan gayrısı da yok. “Onlardan size fayda gelmeyecek” buyrulduğuna göre, bizim faydalıyı tercih etmemiz lâzım. Zarardan çıkıp, hemen kâra geçmeliyiz. O da Hakk’a teslimiyet ve bütün emirlerine peşinen râzı olmaktır.

Kalbimiz salimleşir, aklımız sakinleşirse o zaman gerçekten hakiki dostu ararız.

Hakiki dost ise, bizi yoktan var eden, nimetlere gark eden Hazret-i Allah ve Sebeb-i Mevcûdat olan Habib-i Ekrem -sallallahu aleyhi ve sellem-dir.

Daha sonra Hazret-i Allah’ın yaklaştırdıkları bize yakındır, ki annemiz ve babamız.

Sonra bize iyilik düşünen kimseler... Kardeş, akraba diyemiyoruz da bize iyilik düşünen kimseler diyebiliyoruz. Bunlar bizi Hakk’a yönelten Hakk’a yaklaştırmaya çalışan kimselerdir.

Yoksa en yakınımız dahi olsa, bizi Hakk’tan koparmaya, perde olmaya çalışıyorsa, gerçekten düşmanımız olur. Nefsimizin dostu, fakat ruhumuzun düşmanıdır. Çünkü o Hakk’a yakın değil.

Tasarruf altında bulunan kimselerde kurbiyet husule gelir. Bu kurbiyetten ötürü onlar yaklaştırılmışlardır. Bu yakınlık ise onları Fenâfişşeyh’e, Fenâfirrasul’e ve Allah’ımız lütfettiyse Fenâfillah’a da ulaştırır. Fenâfişşeyh’te insan varlığını, Fenâfirrasul’de yokluğunu yok eder. Ancak Fenâfillah’ta gerçekten hiç olduğumuzu anlayabiliriz. Muhakkak fenâ olmamız gerekiyor.

Bizde bu varlık putları varken, hiçbir zaman Hakk’a tekarrüb edemeyiz. Hazret-i Allah lütfu ile tecelli edip bu perdeleri bizden giderirse, O’nun lütuf tecellisi nispetinde hakikati anlarız.

Biz her şeyi bildiğimizi zannederiz. Hiçbir şey bilmediğimizi hâlâ bilmeyiz. Bildiğimiz zaten zandan ibaret. Hazret-i Allah bize hakikati bildirirse, bildirdiği kadarını biliriz. O ise hakiki bilgi olur. Şu halde cehaletimizi öğrenmek tahsilini yapmamız gerekiyor.

Biz hep varlık tahsil ediyoruz. Bu ise bize gurur veriyor. Bizim var olduğumuzu bize gösteriyor. Hakk’a asıl perde, en kalın perde bu olmuş oluyor.

Gerçekten hiçbir şey bilmediğimizi, değersiz ve aciz bir mahlûk olduğumuzu anlarsak, o zaman Sahib-i hakiki husule gelir. O’nu gördüğünüzde, her şeyin O’nun ve O’ndan olduğunu öğrenmiş olacağız.

Allah’ımız bizi boş, faydasız, lüzumsuz işlerle uğraşarak ömür tüketmekten muhafaza buyursun. Bütün gayret ve himmetimizi saâdet-i ebediyeyi elde etme yolunda harcamayı nasip eylesin.

Kiminleyim!

Allah-u Teâlâ insanların yaratılış sebebini açık olarak bildirmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ben cinleri ve insanları, ancak (beni bilsinler) bana kulluk etsinler diye yarattım.” (Zâriyat: 56)

Allah-u Teâlâ’yı bilmeyen, O’na gerçek mânâda ibadet edemez. Her şeyden evvel Allah-u Teâlâ’yı bilmek, Allah-u Teâlâ’yı bilmek için de kişinin nefsini bilmesi gerekir.

Bu ihsan ve ikramlar karşısında nankörlük eden kimse açıkça kendisini helâk etmiş olur.

Lütfettiği vücut binasında düşmanların yer alması ile, yani Hakk’tan gayrı şeylerin muhabbetini kalbine koyması ile hak ve hakikatten sapmış olur.

Çünkü Hazret-i Allah Âyet-i kerime’de:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” buyuruyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ’ya, diğerini muhabbet-i mâsivâya hasretsin.

Nazargâh-ı ilâhi olan kalbi Allah-u Teâlâ kendisi için halketmiştir. Binaenaleyh o kalpte Allah-u Teâlâ’nın muhabbeti mevcutsa, daha doğrusu Allah-u Teâlâ mevcutsa, mâsivâ o kalbe giremez.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk’ın ihsan ve ikrâm ettiği latîfeleri ifsad etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsad ederler. Kişi artık görünüşte insan, fakat icraatıyla hep hayvan, hatta hayvandan da elli derece daha aşağı. Zira o hayvan amma, Yaratan’ını biliyor ve tesbihini yapıyor.

Bu Âyet-i kerime’yi biraz daha açalım:

Cenâb-ı Hakk;

“Biz size iki kalp vermedik, bir kalp verdik.” buyuruyor.

Birisini dünyaya, diğerini Hazret-i Allah’a has kılmak için iki tane kalp vermedik, bir tane kalp verdik.

Eğer kalp Hazret-i Allah ile olursa altının içine girsen sana bir şey olmaz. Niçin? İçinde O var. Ya o kalp boşsa küçücük bir menfaat girse işgal eder ve o işgaliyet ile gider insan. Nedamet çok, faydası hiç yok.

Hazret-i Allah dururken başkasına tapılıyor. Din olarak başka din kabul ediliyor. İman yok, akıl yok.

Eğer o kalbin içinde Hazret-i Allah varsa Mevlâ varsa, masiva sakıt olur. Masiva girerse Mevlâ sakıt olur.

Binaenaleyh insan hayatta yaşarken Hazret-i Mevlâ ile miyim, nefsim ile miyim? Buna güzel bakacak. Eğer içinde Hakk’ı bulursa şükredecek, bulamazsa istiğfar edecek. Fakat halka meyil etmeyecek. Zaman âhir zaman! Çok korkunç. Kaymak an işi. Onun için tutunmak için çareler lâzım. Bu öyle bir tutunma ki ebedi hayatın kurtuluşu.

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan bu dünyaya denemek için gönderdi.

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime’nin tefsiri mahiyetinde Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah’ın haram kıldığı şeylerden sakınmada en müttaki, O’nun taatine koşmakta en hızlı olacak.” (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hallerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

“Amelin en güzel” olması; liveçhillâh, yalnızca Allah için olması, doğru olması, rızâ-i ilâhîye uygun olması demektir.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

•

Birisi Hakk ile beraberse daima Hakk’ı ve gideceği yeri düşünür. Birisi halk ile beraberse ondan kaç seni götürür.

Kişi her an kendini kontrol etmeli. O anda kiminle baş başayım, kiminle konuşuyorum, kiminle düşünüyorum? Tek kelime ile kiminleyim?

Rahman ile dolan bir insandan Rahmanî mevzular, İlâhî ilhamlar doğar. Hazret-i Allah’ın lütfu tecellî eder.

Nefsânî arzular ve düşünceler üzerinde duruyorsa, nefis onda tulû ediyor, icraatını da yapıyor demektir.

Boş ve lüzumsuz mevzularla meşgulse şeytanın evvelden ektiği tohumlar filiz vermiştir.

Bu üç nokta göz önünde bulundurulmalı, kişi kendini daima kontrol etmeli.

“Biz Allah İçiniz ve Yine O’na Döneceğiz.”
(Bakara: 156)

Daha önce şöyle demiştik ki; Hazret-i Allah, Kitabullah, Nurullah. Bunların üçünü kalbinde ara, başka yerde arama. Siz dışarıda arıyorsunuz, halbuki bunların üçüde dışarıda değil, içeride. Hazret-i Allah içeride olacak, Kitabullah içeride olacak, Nurullah da içeride olacak. O senin içine dökecek... Bütün kâinat O’nu dışarıda arıyor. Hayır! Ben içi tarif ediyorum dışı değil. Dikkat ederseniz hep Hazret-i Allah ve Resulullah, başkasını bilmiyorum ki...

Çünkü Cenâb-ı Hakk; “İçinizde…” buyuruyor. (Zâriyât: 21)

Diğer bir Âyet-i kerime’de:

“Biz insana şah damarından daha yakınız.” (Kâff: 16)

Buyurduğu halde niçin göklerde arıyoruz?

Ne kadar acayip değil mi? Onun için şimdi bize ne lâzım? Tefekkür... Bizi yoktan O var etti, azaları yerli yerine koydu, bir biçim şekil verdi, meydana koydu. Halbuki biz ondan evvel bir damla kerih su idik. O bir damla kerih suyun hikmeti; “Kulum! Aslını bil! Yaratıcıyı gör!” O kadar ince mana. Aslın budur, ama seni bu hale koyan benim. Beni görürsen, beni bulursan, bana varırsın, ulaşırsın. Ama beni görmezsen, beni bulmazsan yolunu şaşırırsın. Halbuki nereye varacak o insan?

Çünkü;

“Biz Allah içiniz ve biz O’na döneceğiz.” (Bakara: 156)

Allah’tan gelip başkasına ulaştığı zaman yolunu şaşırır.

Bu bir teslimiyettir ve Hakk’a boyun eğmektir.

Bu Âyet-i kerime’nin bâtınî mânâsı: “Onlar Allah ile olanlar ve Allah-u Teâlâ’ya dönenlerdir.”

İşte bunlar Allah için olan ve Hazret-i Allah'a dönenlerdir. Allah-u Teâlâ’yı tercih edenler bunlardır.

Bu iltifat-ı ilâhîye mazhar olanlar bunlardır.

Gerçekten bunlar Allah-u Teâlâ'nın kullarıdır, bunlar Allah-u Teâlâ'ya teslim olmuşlardır, iradelerini Hakk'ın iradesine bırakmışlardır. Onlarda arzu yaşamaz. Onlar için mühim olan ‘Hükm-ü ilâhî’dir. Çıkacak hükm-ü ilâhîye bakarlar. Onlar Hakk'ın kudret elindedir. Nereye koyarsa orada bulunurlar. Onlar için hayat-vefat değişmez. Dünyada olmakla kabirde olmak arasında hiç fark yoktur. Gerçek kahraman işte onlardır, burası “Kulluk makamı”dır.

Şimdi hepimiz bu hakikat aynasında kendimize bakalım; Hazret-i Allah için miyiz, şeytan için miyiz, nefis için miyiz, dünya için miyiz?

İyilikler hep O’ndan gelir. Eğer sana bir sermaye koyduysa, o sermaye bir lütuftur, bir feyizdir, bir berekettir, bir ilhamdır. Onunla çalışırsın.

O’nun çalıştırdığı kulla, nefsin çalıştırdığı, şeytanın çalıştırdığı kul nasıl ayrılır? Burası çok derin. Herkes çalışıyor. Hazret-i Allah’ın çalıştırdığı kul her şeyin Hakk’tan olduğunu bilir, hiçbir şeyi kendine mâl etmez. Çünkü onun aslı bir damla kerih sudur. Onu yoktan var eden, nimetlere gark eden, bu hale koyan, nimetler içinde yaşatan, yüzdüren O. Madem ki hep O, o bir damla kerih suda bir şey aramak caiz midir? Doğru mudur?

Onun için neydi gaye? O’nu bilmek, O’ndan bilmek. Fakat O’nu bilmek için O’na yakın olmak lâzım. O’na yakın olunca O bize daha yakın olur. Vaktaki varlığı atarsak altından O çıkar.

“Şu çıkar gayeyi gönülden taht-ı celil eyle.”

İnsan varlıktan soyunursa, gönülde var olanları atarsa, Var’ı bulduğu zaman meğer O imiş. İyilik de O’ndan, ihsan da O’ndan, ikram da O’ndan, hepsi O’ndan. Şimdi bunun en büyük fazileti O’nunla olmak.

Fakir bu noktada der ki: “O’nunla olmak hayattır, O’nsuz yaşamak vefattır.”

O’nunla olmak hayattır. Yani hakiki hayat O’nunla kaimdir. Fakat O’ndan gafilsin. Yaşıyorsun, ama nefsinle yaşıyorsun, canlı cenaze olarak yaşıyorsun. Niçin? Ruh öldüğü için. Fakat nefsi öldürebilirsen, ruhun hayat bulursa hayat-ı ebediye köprüsü odur. Nefsini öldürebilirsen, ruhuna hayat verirsen ebedî hayata ulaşmak için köprü budur. Fakat ruh ölürse, nefis de hayat bulursa; eee sen öleli çok olmuş. Yaşayan yalnızca canlı cenazesin. Yarın kabre girer, ama zaten ruh çoktan ölmüş. Allah’ım bizi bunlardan etmesin.

Tarikat-ı aliye bunun için lâzımdır. Niçin lâzım? Nefsi tezkiye, ruhu talim terbiye etmek için. Nefsi işgal eder, insanı meşgul eder. Fakat Hazret-i Allah’a niyet-i halisa ile azim ile yapılan zikir ile nefisle mücadele edilir. Lâfzatullah’taki letaif nuru zikir ede ede onu oradan çıkarır. Ve nefis o letafete tahammül edemez çıkar, ama başka odaya kaçar. Kalpten ruha, ruhtan sırra, sırdan hafâya, hafâdan ahfâya, nefs-i kül’e gelir. O odalara nefis mütemadiyen kaçtıkça; bir insan daima zikir ile fikir ile meşgul olduğu zaman, bir gün olur da odaların hepsinden çıkarır. Hepsinden çıkardığı zaman en son tutunacak yeri secde mahallidir. Oradan hükmünü yürütür. Bütün vücuda oradan hükmetmek ister.

Şimdi bir insan samimiyetle, azimle murad ettiği zaman Hazret-i Allah’a sığındığı zaman Hazret-i Allah’ın yardımı ile zikriyle fikriyle onu oradan da çıkarır. Bu sefer ruh vücudu işgal eder. Ondan sonra murakabeye başlar insan ve mânevi yolculuklara terakkiyat başlar. Tarikat-ı âliye bunun için lâzım, bunsuz da bu içteki düşman yenilmez, bu odalar boşalmaz, bu odalar nurlanmaz. Bunun için evvelâ içimize hakim olmamız nefsi, şeytanı odadan kovmamız, vücudumuzu kurtarmamız, nurlandırmamız lâzım. Ondan sonra ibadet, helâl lokma. İbadet ve taat ile tekarrübiyet.

Şimdi nereye tekarrubiyet? Hazret-i Allah’a tekarrubiyet. O’na doğru yaklaşırken insan bu sefer nasıl ki, içindeki kötü ahlâk-ı zemimeyi Allah-u Teâlâ’nın yardımıyla atmaya muvaffak olduğu gibi bu seferde kendi varlığını atmaya muvaffak olur. En büyük perde o. Var’a varmaya mani olan kişinin kendi varlığıdır. Kişi kendi varlığını da attığı zaman, bir bakar ki meğer hep O imiş. Fakir bu noktada daha birinci kitapta şöyle demişizdir:

“Bu yola koca bir adam olarak girdim. Zerre bir hakir olduğumu bildim.”

Daha evvel kendimi koca bir insan olarak görüyordum. Sonra Hazret-i Allah’ın izni ile içindeki düşmanları ata ata, sonra kendi varlığını ata ata, meğer aslın bir damla kerih su imiş, hep O imiş. Ama bunu daha evvelden niye anlayamadık? Bu terbiyeyi yapamadığımız için. Şimdi Tarikat-ı âliye’nin niçin lüzumlu olduğunu anlayabildik mi? İzale etmek, boşaltmak, orayı nurla doldurmak. Sonra o nur sayesinde yavaş yavaş insan kendi varlığını da ifna ederse, Var’ı bulur.

En çok sevdiğim şey yok olmak. Yok olunca O oluyor, O olunca her şey oluyor. Çünkü O’ndan başka Var yok.

En çok sevdiğim şey hiç olmak. Hiç olunca O var, O’nda her şey var.

Salim ve Temiz Bir Kalp:

Fakir şöyle der: Para varsa kasada kesede, mal varsa dükkânda, hanım varsa evde, çocuğun varsa şefkat nazarıyla; ama nazargâh-ı ilâhi olan kalpte yalnız Allah ve Resulullah olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz. Orada geçerli bir para var.

Cenâb-ı Hakk Âyet-i kerime’sinde buyurur ki:

“Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuârâ: 89)

Kalb-i selim sana fayda verecek.

Kalb-i selim; temizlenmiş bir kalp, ahlâk-ı zemimeden, şirkten, şüpheden, nifaktan temizlenmiş. Böyle bir kalp sahipleri dünyada iken kurtulmuş olanlardır.

Hazret-i Allah’a yönelik bir kalp, temizlenen bir kalp, O’nun hükmüne yürüyen bir kalp kurtarıcıdır. Fakat sizin bağlantılarınız tutucudur, helâk edicidir. Allah’a yönelmiş salim bir kalp fayda verecek.

İşte biz, bu kalb-i selim nasıl elde edilir, bunu tarife çalışıyoruz. Temizlenmiş, Allah-u Teâlâ'ya yönelmiş bir kalp ile, ahlâk-ı zemimenin giderilip, güzel ahlâkın gelmesi ile Allah-u Teâlâ'ya samimi bir şekilde ubudiyete devam etmekle oluyor.

Bilhassa gece ibadetlerine devam ederek kendisine yönelene bu nuru bahşeder ve onu ahlâk-ı zemimeden kurtarır. Sonra da onun sıfatını değiştirir. Kişi böylece insan sıfatına girmiş olur. İnsan sıfatından sonra nasipse insân-ı kâmil sınıfına nail olur. Böylece tekâmül, tekarrüb etmiş olur. Allah'ım, Zât'ına çektiği kullarından etsin.

İnsanın bu noktaya gelmesi için manen yetişmesi lâzım. Böyle bir kalb-i selim sahipleri dünyada iken kurtulmuş olanlardır. Ama bunlar çok az.

Ahiret parası budur, kalb-i selimdir. Ötekiler artık geçmiştir. Diğer paralar halkın yanında geçiyordu, Hakk'ın yanında geçen para budur. Bunu Cenâb-ı Hakk bize bildiriyor.

Allah'ım himayesine aldığı, rahmetinin içine koyduğu, muhafaza ettiği kullardan etsin.

Kalbimizi sâlimleştirirsek, Hazret-i Allah ve Resul'ünün muhabbetini kalbimize koyarsak, yaptığımız bütün iş ve icraat ahkâma uygun olursa, o zaman Hakk'ın kulu oluruz, aksi halde halkın kulu oluruz.

Halkın kulu olmak demek, nefis ve şeytanın kulu olmak demektir ki Allah'ım bizi onlardan yapmasın.

Çünkü onu yaratan, yaşatan O. Yediren, içiren O. Giydiren, gezdiren O. Ee biz niye başkasına tapıyoruz!

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murad; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Ey Âdemoğulları! Ben, size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

“Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir.” (Buhârî)

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

“Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün cesed iyi olur. O bozulursa bütün cesed ifsad olur. O et parçası kalptir.” (Buhârî)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saadete erip felâh bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı zaman, şehvet ve lezzetlere dalıp hayvani sıfatlarla örtüldüğü zaman, o nispette Allah’tan uzaklaşır.

Bir Hadis-i şerif’te de şöyle buyuruluyor:

“Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursa askerler de bozulur, iyi olursa askerler de iyi olur.” (Câmiu’s-sağîr)

Kalp nurlandığı zaman nûru bütün uzuvlara dağılır, uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Allah-u Teâlâ kalbin temizlenmesinin ve cilâlanmasının ancak zikrullahla mümkün olacağını haber vermektedir:

“Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler, bir de bakarsın ki, onlar gerçeği görüp bilmişlerdir bile!” (A’râf: 201)

Hadis-i şerif’te ise:

“Zikrullah kalplerin şifasıdır.” buyuruluyor. (Münâvi)

Mühim olan mânevi hastalıklardır:

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Âyet-i kerime’si ile işaret buyurulan bu korkunç hastalıklar eğer tedavi edilmezse ebedî hayatı öldürdüğü için çok tehlikelidir.

Kin, kibir, ucb, şehvet, gadap, hased, rîya, tamah, hırs... gibi kötü sıfatlar kalp hastalıklarıdır, kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekiyor.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu örten kişi ise elbette ziyana uğramıştır.” buyuruyor. (Şems: 9-10)

Samimi bir kalp ile Hazret-i Allah’a gönül vermek çok önemlidir. İnsan kalb-i selim ile Hazret-i Allah’a yöneldiği zaman, “Burada bizden birisi var” derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar.

Yani o gün hiçbir fayda vermeyecek. Peki size fayda verecek şeyleri haber vereyim mi?

“Salim ve temiz bir kalp.”

Şimdi dikkat edin, bugün üstte geziyoruz, yarın altta “Eyvah!”

Ev kaldı, çoluk çocuk kaldı. Hiç faydası yok. Ama sen zamanında burası için çalışsaydın, şimdi “Eyvah!” demezdin.

Ebu Derdâ Hazretleri’ne soruyorlar: “Biz niçin ölümü istemiyoruz?”

“Dünyasını imar eden, ahiretini harap eden hiç ölümü ister mi?” diye cevap veriyorlar.

Niye orayı imar etmiş? Dünya müteahhiti olmuş. Ama ahiret için, ahiretini imar edenler için şu Âyet-i kerime var:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Dünya itimat edin bir zindana benzer; mihneti, meşakkati var. Ahiret ise terhis. Zindandan çıkmış, ebedî saadete ermiş. Artık korku yok, telâş yok, teşviş yok. Kimin için? Kazananlar için. İnsan kalb-i selim ile Hazret-i Allah’ın lütfunu, rızâsını ve hoşnutluğunu kazanırsa, onu ebedî saadette yaşatır.

Ulvî hayatta yaşayanların karınları açtır, gözleri yaşlıdır, boyunları büküktür, ama cennet hayatında yaşarlar kimse bilmez.

Suflî hayatı yaşayanlar “Yiyeyim, içeyim, giyeyim”; çukura düşünce de “Eyvah!” derler. Ama geçti, geçti be kardeş geçti. Sen bunun için mi gönderilmiştin?

Allah’ım âkıbetimizi hayırlı etsin. Nerede olduğumuzu bilelim, bütün ikramın ve ihsanın hepsinin Hazret-i Allah’tan olduğunu görelim ve bilelim. Bilelim ki O’na öylece şükredelim, O’nu öylece zikredelim.

İman odur ki; her ne ki ibtilâya çekerse çeksin, o boynunu Hakk’a uzatmıştır, o boyun orada kalır. Bir daha da çekmez. O bilir ki imtihandadır.

Bu imtihana hazırlanmamız için bir şart, daha doğrusu bir sır vardır; İhlâs-ı kâlbiyye ve samimi bir muhabbet.

Hep söylüyorum. Hayat tatlı bir hayalâttır; bugün üstte yarın alttayız, geldik gitmek için. Ahiret için attığımız bir adım bizim için kârdır. Ama dünya için ne kadar adım atarsan at gölgenin peşinden koşmaya benzer. Hiç gölge yakalanır mı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet büyük günahların en büyüğüdür.” (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kişinin malı da kendisi de Allah’a aittir.”

Şu halde O’na kavuşmak için O’na yönelmeli, O’na dönmeli, O’na ibadet etmeliyiz. Fakat gölgenin peşinden koşarsak kime kavuşacağız?

Dünyayı geniş tutan, ahiretini küçük tutar; ahiretini geniş tutan, dünyayı küçültür. Dünya bir kuyudur, ona düşenler mahşerde çıkacaklar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Ekim lâzım. Bu ekimi Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz insan için kendi çalışmasından başkası yoktur.” (Necm: 39)

Onun için dünyada el kârda amma gönül hep yârda olacak. O’nunla olmak hayattır, O’nsuz olmak vefattır.

Şu halde dünyaya geldik, dünyada halkın beğendiği gibi iş yapacağız. Geceleri de Hakk’ın beğendiği gibi yapacağız. Yani geceleri mümkün olduğunca Hakk ile meşgul olacağız. Gündüzleri halkın işini görmek için halka hizmet vereceğiz.

Herkes uyurken biz kalkacağız. Rabb’imize ibadet edeceğiz. Sonra gözyaşı ile taatimize devam edeceğiz. Boynumuz bükük, karnımız aç olacak. Tokluk bizi her felâkete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz, böylece kişi baka baka helâk olur.

Boynumuz bükük, karnımız aç olmakla, nefsimize tâd-ı hakikiden başka tat vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan, mahviyete doğru daha güzel iniş yapabilir.

“Allah Sana Kâfidir.” (Enfâl: 62)

En güzel dost, seni yoktan var eden, nimetlerle donatan en güzel şekilde terbiye edip sonra suret veren, namütenahi rızıklarla merzuk eden ve bütün kâinatı sana musahhar kılan, bu kadar lütuf ve ihsan içinde bulunduran Hazret-i Allah’tır. O senin en yakînin ve en güzel refikindir.

“Allah sana kâfidir.” (Enfâl: 62)

En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O’dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O’nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O’nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhi bir vefattır.

Gaye O’nunla olmak. O’nunla olmak hayattır. O’nsuz yaşamak vefattır. Sen sen ol O’nunla ol! Başkasıyla olma.

Yegâne dost, Hazret-i Allah.

Gerek dünyada gerekse ahirette O’na dost olabilmekten daha üstün bir mertebe yoktur.

Âyet-i kerime’de şöyle buyuruluyor:

“Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

Cenâb-ı Hakk dost olarak “Ben size yeterim” buyuruyorken insanın başka dost araması ne kadar abestir. Gerçek dost O’dur, hakiki yardımcı O’dur. O’nun dostluğuna, desteğine nail olmak en büyük lütuftur.

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

Allah-u Teâlâ'dan daha yakın bir dost olamaz, Vallâhi olmaz! O'nu bulan dostu neyler? Dost olarak O yeter!

“Şüphesiz ki benim dostum, Kitap'ı indiren Allah'tır. Sâlihlerin işlerini O görür.” (A'râf: 196)

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânan verse, o Allah-u Teâlâ'yı tercih eder, bin canından da bin cânânından da vazgeçer. Görülmeyen Allah'a bu yapılmaz. Has odanın sırları buna derler işte!

Bir insan dünyada Hakk ile olursa; kabirde de Hakk iledir, mahşerde de Hakk iledir, Cennet-i âlâ'da da Hakk iledir. Sen dünyada kiminle isen, o da seninledir.

Dikkat ederseniz insanın dostu var, düşmanı var. Dost, kabre kadar gelir, kabirden sonra gelen var mı? Öyle bir dost lâzım ki kabirden sonra da olsun. Bize kabir ve kabirden sonrası lâzım. İnsan şöyle düşünecek:

Bu arkadaşlar beni kabre kadar götürecek, beni eğer dostuma bırakırlarsa ebedî saadete erdirirler. Fakat ben, onlara kapılırsam dostumdan mahrum kalırım.

Bütün dünya dostum olsa beni kabre kadar götürür. “Ne halin varsa gör der!” ama malın, seni götürenler geri döner, amelinle baş başa kalırsın.

İnsan, kabre girmeden Hazret-i Allah'ı dost edinirse, kabre girdiği zaman; “Beni dostuma bırakın!” der ve “Ben dostuma gidiyorum!” der.

Demek istiyoruz ki; dostun seni mezara kadar götürür ama öyle bir dostla ol ki, ebedi hayatta beraber olursun.

Yegâne dost Hazret-i Allah, Resulullah, melekler ve sâlih kullardır. Fakat insan, bunları bilmiyor; dost arıyor ve düşman kazanıyor.

En samimi dost zannettiğin bakarsın bir söz söyler, bir yanlış harekette bulunur, seni kırar. İnsan bazı yakınlarından kırıldığı zaman çok ince kırılıyor. Düşman düşmandır, kırılmazsın. Niçin? "O icraatını yapacak!" dersin kırılmazsın.

Allah-u Teâlâ'dan daha yakın bir dost olamaz, Vallâhi olmaz! O'nu bulan dostu neyler? Dost olarak O yeter! Benim dostum O’dur, yâr olarak O’nu seçmişim.

Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O’nu seçmişim, O’nu dost bilmişim, O’nunla olmaya gayret ediyorum. O’nunla olduğum zaman hayattır, O’nsuz olduğum zaman ruhî bir vefattır. Kendi dostuyla dostluk, Dost'a ulaşmaya; düşmanlarıyla görüşmek, O'nun rızâsından ayrılmaya vesile olur.

Eğer dostun Hazret-i Allah olursa, bütün dünya düşman olsa ona zarar vermez. O'nunla dostluk kurmaya çalış. Sen Hazret-i Allah ile misin, kabirde de olsan, dünyada da olsan berabersin, telâş etme!..

“Sizin için Allah’tan başka ne bir dost ne de bir yardımcı vardır.” (Bakara: 107)

O'nunla ol, O'nunla yaşa. Dünyada iken O'nunla yaşa ki, O dilerse seni ikinci cennetine de alır. Ne kadar güzeldir o gönül cenneti. O'nunla mısın, gönül cennetindesin elhamdülillâh. Mal, mülk, evlât sevgisi... Hayır! O sana yeter. Çünkü en sevdiğin yarın düşman kesilebilir amma O hep dost...

“O hakiki dosttur, övülmeye lâyık olandır.” (Şûrâ: 28)

Bir kul için mümkün olabilen en üstün rütbe, en büyük kazanç O’nu tanımak, yalnız O’nu sevmek, buyruklarına seve seve itaat etmektir. Dostluğu kazanılmaya ve sevilmeye en lâyık olan mutlak varlık O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Asıl dost Allah’tır.” (Şûrâ: 9)

“Allah iman edenlerin dostudur.” (Bakara: 257)

“Allah müminlerin dostudur.” (Âl-i imran: 68)

Allah-u Teâlâ Âyet-i kerime’sinde müminlerin kimlerle dost olması gerektiğini beyan buyurmaktadır:

“Sizin dostunuz ancak Allah’tır. O’nun Peygamber’idir. Ve Allah’ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir.” (Mâide: 55)

İbrahim Aleyhisselâm, Hazret-i Allah’ı Dost Bildi,

Hazret-i Allah da Onu Halil’i, Dostu Kıldı:

Hazret-i İbrahim Aleyhisselâm’ın insanları bir olan Allah’a inanmaya ve yalnız O’na ibadete dâvet etmesine, sapıklık ve şaşkınlıkta ısrar eden müşrik kavminin tepkisi çok sert oldu.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Kavminin İbrahim’e cevabı sadece: ‘Onu öldürün, ya da ateşte yakın!’ demelerinden ibaret oldu.” (Ankebût: 24)

Onlar İbrahim Aleyhisselâm’ın delillerinden hiçbirine cevap veremeyince, kaba kuvvetle galip gelme yoluna başvurdular. Bazıları öldürülmesini, bazıları da diri diri yakılmasını teklif ediyorlar; kendilerini ateşten kurtarmak isteyen peygamberlerini ateşte yakmak istiyorlardı.

Nihayet uzun bir istişare ve müzakereden sonra İbrahim Halilullah’ı ateşte yakmaya karar verdiler ve onu hapsettiler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Dediler ki:

Onun için bir bina yapın ve derhal onu ateşe atın.” (Sâffât: 97)

Ateşe atacakları yerde kalın bir duvar yaptılar ve odun toplamaya başladılar.

Halk dağlardan günlerce odun taşıdılar. Hazırladıkları yer odun ile dolup dağ gibi büyük bir yığınak hâline geldi, daha sonra da Nemrut’un emriyle ateşlediler. Odunların tutuşması birkaç gün sürdü. Alevler dalgalar halinde göklere doğru direkleniyordu. Böyle bir ateşin benzeri yakılmamıştı, manzarası korkunçtu. Harareti o dereceye varmıştı ki, o civardaki kuşlar bile oradan geçemez olmuştu. Geçecek olsalar, yanıp kavruluyorlardı. İbrahim Aleyhisselâm’ı değil içine atabilmek, yanına yaklaşabilmek bile imkânsızdı.

Nihayet bir mancınık kurdular, İbrahim Aleyhisselâm’ı hapsettikleri yerden çıkararak ellerini ayaklarını sımsıkı bağladılar, mancınığın kafesine koydular. O ise tevekkül ve yakînin en yüksek mertebesinde olduğu için gönlüne zerre kadar korku gelmedi.

O zamanda dünyanın en büyük hükümdarlarından olan Nemrut ve erkânı, memleketin eşrâfı, avam halk; İbrahim Aleyhsselâm’a verilecek cezayı görmek için toplanmış bulunuyorlardı. Kalplerinde tutuşan kin ateşi ise bu ateşten kat kat fazlaydı.

Allah-u Teâlâ’nın Halil’ini ateşe doğru fırlattıklarında Cebrâil Aleyhisselâm gelerek: “Ey İbrahim bir ihtiyacın var mı?” diye sordu. “Hayır!..” diye cevap verdi. “Allah’tan bir dileğin varsa söyle bildireyim!..” dediğinde:

“O’nun benim hâlimi bilmesi bana yeter!” buyurdu.

Çünkü o Hakk ile beraberdi, kalbi Rabb’ine karşı iman ve güvenle dolu idi.

Her zamanki mütevekkil haliyle:

“Allah bana kâfi, O ne güzel Vekil’dir.” virdine devam ediyordu. Ne iman, ne teslimiyet!..

Allah-u Teâlâ’nın hıfz-u himâyesinde tasarruf-u ilâhîsinde olduğu için, ateş sadece elini kolunu bağladıkları ipleri yaktı, onun dışında hiçbir zarar vermedi.

Çünkü o anda ateşe Allah-u Teâlâ’nın şu ilâhî emri gelmişti:

“Ey ateş! İbrahim’e karşı serin ve selâmet ol!” (Enbiyâ: 69)

Ateş hakkında ilâhî irade tecellî etti, yakıcı tesirini kaybedip zarar veremez hâle geldi. Ateşe “Yakıcı ol!” emrini veren Zât-ı Kibriyâ, şimdi de ona: “Serin ve selâmet ol!” emrini vermişti.

Böylece:

“Allah onu ateşten kurtardı.” (Ankebût: 24)

Binbir müşkülâtla yaktıkları o ateş yığınının bulunduğu cehennemi andıran yer, bir anda gül-gülistan kesildi, çiçekler açtı. Ateş, İbrahim Aleyhisselâm’ı yakmadı. Akarsuların gül bahçelerinin ortasına selâmetle iniverdi. Allah-u Teâlâ nârı nur eyledi.

Bütün melekler bu hadiseyi hayranlıkla seyrettiler.

Müşriklerin tuzaklarını defedecek bir gücü bulunmayan ve tek başına olan bir zâtın üzerine o esnada kudret eli müdahale etti.

“Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık.” (Enbiyâ: 70)

Allah-u Teâlâ düzenlerini başlarına geçirdi. Bütün çalışmaları semeresiz kaldı, emekleri boşa gitti, tuzakları kendi aleyhlerine neticelendi. Dünyada rezil ve rüsvay oldukları gibi, ahirette de şiddetli azaba müstehak oldular.

Bu mübarek peygamber, Nemrut’un ateşine göğüs germek ve kimseden istimdat etmemekle bu büyük imtihanı kazanmış oldu. Bize bunun binde biri gelse, bir ipe tutunmak ve kurtulmak için bin çare ararız. Kılımız yansa: “Yandık!” deriz. O ise çılgın alevlerin içine düşerken bile Sahib’inden bir an olsun gâfil olmadı.

Âyet-i kerime’de:

“Şüphesiz ki bunda iman eden bir kavim için ibretler vardır.” buyuruluyor. (Ankebût: 24)

Buradan da anlaşılıyor ki; her devirde ve her asırda Hakk daima bâtıl üzerine galebe çalmaktadır.

İbrahim Aleyhisselâm, muhabbet-i ilahîye nâil olmuş pek muhterem ve mübeccel bir peygamber olduğundan, kadrini yüceltmek için kendisine “Halilullah” denilmiştir. Onun ünvanlarından birisi de “Halilürrahman”dır.

Nitekim bir Âyet-i kerime'de:

“Allah İbrahim’i dost edinmişti.” buyuruluyor. (Nisâ: 125)

Allah-u Teâlâ onu seçmiş, kendisine çekmiş, bir takım gizli sırlardan haberdar etmiştir.

Enbiyâ zincirinin büyük simâlarından olan İbrahim Aleyhisselâm; kendisinden sonra gelen peygamberler silsilesinin ser-halkası, “Ulü’l-azm” adı verilen beş peygamberden birisidir.

Nuh Aleyhisselâm'dan sonra Allah-u Teâlâ'nın dinini bütün dünyaya yaymak üzere görevlendirilen ikinci büyük peygamberdir. Allah-u Teâlâ onu: “Peygamberlerin babası” kıldı, peygamberlik ağacı ondan dal budak saldı.

Tevhid dininin en kadim tebliğ edicilerinden bir peygamber-i âlîşân olarak Kur’an-ı kerim'de vasıfları pek çok bahsedilmiştir. Altmış sekiz yerde ismi geçmektedir.

“Bizden selâm olsun İbrahim'e!” (Sâffât: 109)

Yakup Aleyhisselâm;

“Ben Üzüntümü ve Tasamı Yalnız Hazret-i Allah’a Açarım.” Demişti.

(Yusuf: 85)

Yakup Aleyhisselâm evlât ihâneti ve evlât acısı ile imtihan edildi. Yıllarca yavrusunun hasretiyle yandı, acısını içinde sakladı, kimseye derdim şudur demedi. Şikâyetini sadece Sâhib-i hakiki olan Allah-u Teâlâ'ya arzetti, hiçbir zaman ümitsizliğe düşmedi.

“Artık bana güzelce sabır gerekir.” (Yusuf: 18)

Buyurarak, tahammül ve ümit numunesi oldu.

Allah-u Teâlâ'ya itimadı ve tevekkülü emsalsizdi. Yalnız O'na güvenmiş, yalnız O'ndan yardım dilemişti. Bunu herkese tavsiye ediyordu:

“Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler.” (Yusuf: 67)

Rüya tabiri ilmine ermişti, kaderin sır ilmi de kendisine verilmişti.

Âyet-i kerime'de:

“Şüphesiz ki o ilim sahibiydi, çünkü ona biz öğretmiştik, fakat insanların çoğu bilmezler.” buyuruluyor. (Yusuf: 68)

Allâmü'l-ğuyûb olan Allah dilediği kuluna tâlimsiz ilim öğretir, fakat insanların çoğu bunun böyle olduğunu bilmezler.

Dokuz kardeş çaresizlik içinde yola çıkıp utanarak sıkılarak babalarının yanına geldiler. Yakup Aleyhisselâm aralarında Bünyâmin’i göremeyince hemen nerede olduğunu sordu. Onlar da kardeşlerinin yukarıdaki sözünü söylediler, durumu olduğu gibi anlattılar. Ezcümle: “Hırsızlık yaptığı için Mısır veziri onu alıkoydu.” dediler.

Dertli babanın küllenmiş olan üzüntüsü tazelendi. Daha önce kendisine karşı yalan söylediklerinden dolayı, bu seferki doğru sözlerine inanmak istemedi.

Buyurdu ki:

“Hayır! Sizi nefisleriniz aldatıp, böyle büyük bir işe sürüklemiş.” (Yusuf: 83)

Aksi hâlde kral, hırsızlığı sebebiyle hırsızın rehin alınacağını nereden bilsin?

“Artık bana sükunet ve ümit içinde sabır gerekir.” (Yusuf: 83)

Yardımı Allah’tan bekleyerek sabretmekten başka hiçbir çare, hiçbir çıkış yolu bulamıyorum.

Yusuf’la Bünyâmin’i ve Mısır’da kalan diğer oğlunu Allah-u Teâlâ’nın kendisine iâde edeceğinden emin bir hâlde sözlerine devam etti:

“Umulur ki Allah hepsini bir arada bana kavuşturur.” (Yusuf: 83)

Onların hepsini görmek suretiyle gözümü aydın kılacağını umuyorum.

“Her şeyi bilen, hüküm ve hikmet sahibi olan ancak O’dur.” (Yusuf: 83)

Beni bir hikmet gereği imtihan etmiştir.

Daha sonra onlardan yüz çevirdi. Sanki Yusuf’u çağırır gibi bir iştiyakla:

“Ey Yusuf’un üstüne titreyen üzüntüm!” (Yusuf: 84)

Diye inledi ve ağlamaya başladı. Üzüntüsü bir kor olmuş, yüreğini dağlıyordu. Günlerce aylarca gözyaşı döktü. Nihayet gözleri görmez oldu.

Âyet-i kerime’de şöyle buyuruluyor:

“Üzüntüsünden gözlerine ak düştü, artık acısını içinde saklıyordu.” (Yusuf: 84)

Onun bu içli hâlini görüp de sırrına eremeyen oğulları ve başkaları:

“Vallahi sen Yusuf’u ana ana kederinden hastalanıp eriyeceksin, yahut öleceksin!” diyorlardı. (Yusuf: 85)

O ise böyle söyleyenlere şöyle cevap veriyordu:

“Ben üzüntümü ve tasamı yalnız Allah’a açarım.” (Yusuf: 86)

Derdimi size açmıyorum ki beni teselliye kalkışıyorsunuz! Ben derdimi ancak Rabb’ime açıyorum. O’na duâ ederek, O’na sığınarak yalvarıyorum.

“Allah’tan, sizin bilmediklerinizi bilirim.” (Yusuf: 86)

Umarım ki O bana rahmet eder, ümidimi boşa çıkarmaz.

Bu sözler Mevlâ ile dostluk kurmuş bir gönülden gelmektedir. Hâlini yalnız O’na arzediyor, yalnız O’na boyun büküyor, yalnız O’ndan yardım diliyor.

Her ne kadar zaman zaman üzüntüsünü dile getirmişse de Allah-u Teâlâ’ya olan güveni ve itimadı hiçbir zaman sarsılmamış, sabrı da elden bırakmamıştır.

“Sizin bilmediklerinizi bilirim.” sözünde birçok hakikatler mevcuttur. Yusuf’unun sağ olduğunu gün gibi hissediyordu, iki oğlunun hayatta oldukları zaten belliydi.

Nitekim bir gün oğullarına şöyle söyledi:

“Ey oğullarım! Gidin, Yusuf’u ve kardeşini arayın.” (Yusuf: 87)

Geldiğiniz yere gidin, onlarla ilgili bilgi edinmeye çalışın.

“Allah’ın rahmetinden ümidinizi kesmeyin!” (Yusuf: 87)

O’nun rahmet ve merhametinden ümit kesmek bir müslüman için aslâ doğru değildir.

“Çünkü kâfirlerden başkası Allah’ın rahmetinden ümidini kesmez.” (Yusuf: 87)

Çünkü kâfirler Allah’ın nimetleri içinde olduğunu bilmez. Bilmediği için de O’nun rahmetinden yana ümitsizlik içinde olur.

Babalarının bu araştırma ve arattırma emri üzerine oğullar üçüncü olarak tekrar Mısır’ın yolunu tuttular.

Yakup Aleyhisselâm heyecan içinde günlerini geçiriyor, onların dönmelerini bekliyordu.

Âyet-i kerime’de:

“Kafile ayrılınca...” (Yusuf: 94)

Buyurulduğu üzere kervan Mısır’dan ayrılıp Kenan’a doğru yönelir yönelmez, gizli bir hisle Yusuf Aleyhisselâm’la buluşmanın yakın olduğunu hissetmeye başladı. Yüzü gülmeyen gözleri görmeyen yaşlı ve hüzünlü babanın yüzü gülümsüyor, Mısır’a doğru yönelerek havayı kokluyor, derin derin nefes alıyor ve şöyle diyordu:

“İnanın ki ben Yusuf’un kokusunu duyuyorum!” (Yusuf: 94)

Bunun hakikat olduğuna kesin olarak inandığı için hiç tereddüt etmeden herkese söylüyordu.

Âyet-i kerime’de koku, rüzgâr mânâsına gelen “Riyh” kelimesi ile ifade edilmiştir. Buradan anlaşılıyor ki Allah-u Teâlâ o güzel kokuyu sekiz günlük yoldan, rüzgâr hızından daha hızlı bir süratle Yakup Aleyhisselâm’ın vicdanına ulaştırdı. Şüphesiz ki bu da ilâhî kudretin bir tezahürü, bir cilve-i Rabbânî’dir.

Yakup Aleyhisselâm, etrafındakilerin buna inanmayacaklarını bildiği için de:

“Eğer beni bunak yerine koymazsanız sözlerime inanacaksınız!” demişti. (Yusuf: 94)

Fakat Yusuf kokusu burunlarında tütmeyen âile efradı, Hakk katında onun gibi mevkiye sahip olmadıkları için; diyeceklerini dediler, ne babalarına ne de Allah-u Teâlâ’nın sevgili bir peygamberine söylenmemesi gereken bir sözle karşılık verdiler:

“Vallâhi sen halâ eski şaşkınlığın içindesin!” (Yusuf: 95)

Çünkü onlar Yusuf’un vefat ettiğini sanıyorlar, kendilerinde o hâlât olmadığı için o kokuyu hissedemiyorlardı.

Yakup Aleyhisselâm onlara sükunetle cevap verdi. Hiç kimse onun gerçek değerini farkedemiyordu.

Fakat çok geçmeden şaşkınlığın kimde olduğu ortaya çıktı.

Gömleği taşıyan oğul nihayet çıkageldi ve mukaddes emaneti babasına takdim etti. Yakup Aleyhisselâm gömleği eline aldı, yüzüne gözüne sürdü, izn-i ilâhî ile gözlerindeki zâfiyet bir anda gidiverdi ve nemli gözler görmeye başladı.

Âyet-i kerime’de şöyle buyuruluyor:

“Müjdeci gelip de gömleği Yakub’un gözüne sürünce, gözleri hemen açıldı.” (Yusuf: 96)

Daha sonra etrafındakilere yönelip Allah-u Teâlâ’nın ikram ve ihsanı ile kendilerinin bilmedikleri şeyleri bildiğini hatırlattı.

“Dedi ki: ‘Ben sizin bilmediklerinizi, Allah tarafından bilirim!’ dememiş miydim?” (Yusuf: 96)

Yusuf’un hayatta olduğunu ve rüyânın gerçekleşmesi için Allah’ın onu bana tekrar vereceğini size söylememiş miydim?

Daha önce de bu hakikatleri hatırlatmasına rağmen, kimse bir şey anlamıyordu.

Yakup Aleyhisselâm’ın Hazret-i Allah’a karşı teslimiyeti güneş gibi parlıyor. Firâr-ı ilâllah’ın en son noktası. Üzüntüsünü yalnız Hazret-i Allah’a açıyor, ne beklerse yalnız O’ndan bekliyor.

Allah-u Teâlâ onu Kur’an-ı kerim'inde anarken, babası İshak Aleyhisselâm ile ve büyük babası İbrahim Aleyhisselâm ile beraber anmış, faziletini beşeriyete duyurmuştur.

Bir Âyet-i kerime'sinde:

“Resul'üm! Güçlü ve basiretli kullarımız İbrahim'i, İshak'ı ve Yakup'u da an!” buyuruyor. (Sâd: 45)

“Ey Allah'ım! Beni Bağışla, Bana Acı, En Yüce Dosta Kavuştur.”

(Hadis-i Şerif)

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’in son hastalığında ruhunu teslim ederken şöyle duâ ettiklerini Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz haber vermişlerdir:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce dosta kavuştur.” (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete intikal ederken de son kelâmı bu oldu.

Hayatı boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu. Onu kendisiyle hemhâl eyledi, O’nun muhabbetiyle O’na gitti.

Görünmeyen bilinmeyen bir kişiyle arkadaşlık olmaz. Göreceksin, bileceksin, tanıyacaksın ki sana arkadaşlık yapsın. O sana duyuracak, O sana duyurmadıkça duyamazsın.

O’nunla arkadaşlık ne demek? O içeride olup onu idare eder, sen O’nu göremezsin!

Allah-u Teâlâ’dan daha yakın bir dost olamaz, Vallâhi olmaz! O’nu bulan dostu neyler? Dost olarak O yeter! Benim dostum O’dur, yâr olarak O’nu seçmişim. Çünkü biz bazen O’nunla arkadaş gibi konuşuruz, kimse bilmez.

En mühim sır: O doğrudan doğruya Allah-u Teâlâ ile arkadaş olur.

O’na döndüğün zaman yüzün O’na doğru olmalıdır. Artık O’ndan başka bir şey görmeyeceksin. Bütün yaratıklar O’nun yaratığıdır. O’na ibadet edeceksin, O’na muhabbet edeceksin, O’nun emrine tâbi olacaksın, O’nun rızâsı mucibince hareket edeceksin. Yüzünü O’na çevirmişsin, başka bir şey görmüyorsun ve görmek de istemiyorsun.

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânân verse, o Allah-u Teâlâ’yı tercih eder, bin canından da bin cânânından da vazgeçer. Görülmeyen Allah’a bu yapılmaz. Has odanın sırları buna derler işte!

Sen Hazret-i Allah ile olursan arkadaşın da O, refikin de O, saadetin de O, selâmetin de O... Dünya saadeti de Hazret-i Allah ile olmak, ahiret selâmeti de Hazret-i Allah ile olmaktır. Dünyada da O’nunla, ahirette de O’nunla...

Bizim için gitmekle kalmak arasında hiç fark yoktur. Niçin? O’nunla mısın? Dünyada da, kabirde de, mahşerde de, cennette de O’nunlasın. İşte bu sebeple onun yaşamasıyla ölümü arasında hiçbir fark yoktur. Dünyada da O’nunla, ahirette de O’nunla... Hazret-i Allah ile olana ölüm yok...

Hüküm Sahib’ime âittir. Sahib’im beni yürütüyor, gösteriyor, bildiriyor. Hep O yapıyor, beni gösteriyor. Ne mutlu size ki bu zamana çattınız. O’nun taht-ı tasarrufunda, idaresindesiniz. Niçin?

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri: “Onun iradesi kendi elinde değildir.” buyurmuyor mu? (“Mektûbât”; 260. Mektûb)

Onu O kullanıyor. Dolayısıyla siz de o kullanma içinde bulunuyorsunuz. Bu ne büyük bir lütuf. Bugün olmuş bu, başka zaman yok.

“Sâlihlerin işlerini O görür.” (A’râf: 196)

Bu Âyet-i kerime en kâmil şekliyle onda tecelli etmiştir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu duâsının ince noktası da şudur ki:

Hazret-i Allah’a nasıl içten duâ ediyor! Bana acırsan beni kurtarırsın, Zat’ına has bir kul yaparsın. Fakat bana acımazsan, kendi halime bırakırsan, nefsim de azar beni helâk eder.

Burada şu çıkıyor. Allah-u Teâlâ’nın büyüklüğünü tanımak, yalnız ve yalnız O’nun af edici olduğunu bilmek. Yalnız O’nun merhamet etmesiyle kurtuluşun mümkün olacağını ve bu sayede kendisine ulaşmanın mümkün olacağını beyan buyuruyor.

Ağızlada söylesek faydalıdır. Bir istimdattır, bir niyazdır, bir yalvarma, bir sığınmadır.

Sabahları bu duâ ile meşgul olun.

Çünkü en çok Hazret-i Allah’ı o bilir ve Hazret-i Allah’a yakın olanlar Hazret-i Allah’ı bilir.

En çok bilen en çok korkar. Onun için o şekilde duâ edin.

Ahirete irtihal ederken de son duâsı bu oldu.

Binaenaleyh o kadar cazip bir duâ ki, Cenâb-ı Hakk’a sığınma hususunda, yalnız Hakk’la karşı karşıya. “Allah’ım beni mağfiret et, bana acı, beni kurtar.”

Peygamberlerle, Sıddıklarla, Şehitlerle, Sâlihlerle Beraber Olmak ve Onları Dost Edinmek:

Ashâb-ı Kiram -radiyallahu anhüm- Hazerâtı’nın arasında öyle vecd ve aşk sahibi kimseler bulunuyordu ki, Rasulullah Aleyhisselâm’dan bir an olsun uzakta kalmaya hiç mi hiç tahammül edemiyor, âdetâ kendilerinden geçiyorlardı. Sevban -radiyallahu anh- da bunlardan birisi idi. Bir defasında vücudu cılızlaşmış, rengi solmuş ve üzgün bir halde huzura geldi.

Resulullah Aleyhisselâm: “Yâ Sevban! Seni üzgün görüyorum, rengin neden değişmiş?” diye sorduğunda şöyle cevap verdi:

“Yâ Resulellah! Vücudumda ağrır ve acır bir hastalık yoktur. Fakat seni ben kendimden ve çocuklarımdan daha çok seviyorum. Seni göremediğim zaman özlüyorum, hasretine dayanamıyorum. Evimden kalkıp huzurunuza geliyorum, yüzünüze bakıyorum, teskin oluyorum. Sonra da ahireti düşünüyorum, orada da seni göremeyeceğimden korkuyorum. Çünkü siz orada peygamberlerle birlikte olacaksınız. Ben cennete girdirilsem bile, orada seninle benim yerim ayrı olacak. Eğer cennete giremezsem seni ebedî olarak hiç göremeyeceğim!”

Resulullah Aleyhisselâm’ın bu sözlere cevap vermesine fırsat kalmadan önce Cebrâil Aleyhisselâm gelmiş ve onun şahsında bütün müminlere tesellî bahşeden şu ilâhî müjdeyi getirmiştir:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!” (Nisâ: 69)

Bunlar peygamberler, onların faziletli ve yakın arkadaşları olan sıddıklar, Allah yolunda şehid olanlar ve diğer salih kullardır.

Bunların arkadaşlığı da sohbeti de ne güzeldir.

Allah-u Teâlâ o mümini Cennet-i Âlâ’da şerefli evinde oturtur, sevdiği ve seçtiği mümtaz peygamberlerine, rütbece onlardan sonra gelen sıddıklara, şehitlere ve sâlih kullarına komşu yapar. Kim bunlardan daha iyi arkadaş olabilir? Burada az arkadaş, orada çok arkadaş!

Allah-u Teâlâ bu ilâhî beyanı ile Zât-ı Akdes’ine ve Resulullah Aleyhisselâm’a itaat edilmesini emretmekte ve bu itaatin hidayet vesilesi olduğunu, büyük ikram ve ihsanlara sebep olacağını beyan buyurmaktadır.

Nitekim bir Âyet-i Kerime’sinde de şöyle buyurur:

“İman edip de sâlih amel işleyenleri, andolsun ki sâlihlerin arasına sokarız.” (Ankebût: 9)

Allah-u Teâlâ’nın sevdiği seçtiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle cennet-i âlâ’da oturmak mı daha hayırlıdır; yoksa nefsini ilâh edinenlerle beraber cehennemde olmak mı daha hayırlıdır?

Sevgi kalben ve devamlı olacak. İnsanın hayatı, vefatı bu sevgiyi değiştirmez ise hayatta da vefatta da beraberdirler. Mühim olan bunu yakalayabilmek. İş kalbendir.

O muhabbet, o sevgi çok güzel bir bağdır ulaşmaya, kaynaşmaya vesiledir.

Resulullah Aleyhisselâm İle Olmak:

Resulullah -sallallahu aleyhi ve sellem-e tâbi olmak, yolunda bulunmak, onu malından da hatta canından da fazla sevmek; hem Allah sevgisinin delili ve tezahürü, hem de Allah tarafından sevilmenin sebebidir. İnsanı Allah sevgisine mazhar eder.

Âyet-i kerime'de şöyle buyuruluyor:

“Resul’üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i imran: 31)

Âyet-i kerime'de Allah-u Teâlâ'nın ümmet-i Muhammed'e Resulullah Aleyhisselâm'a gönülden teslim olmaları ve bağlılık göstermeleri için emir ve fermanı bulunmaktadır.

Bu ilâhi fermana uyarak teslimiyet ve bağlılık gösterenler, bu suretle Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın hoşnutluğunu elde etmiş olurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Beni seven cennette benimle beraber olur.” (Tirmizî)

Görülüyor ki samimi sevgi, dünyada olduğu gibi ahirette de beraber olma sebebidir.

“Kıyamet ne zaman kopacak?” diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “O gün için ne hazırladın?” diye sordular. O da: “Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah’ı ve Resul’ünü çok seviyorum!” dedi. Bunun üzerine ona şu müjdeyi verdiler:

“Sen sevdiklerinle berabersin!” (Tirmizî)

Hadis-i Şerif’i rivayet eden Enes -radiyallahu anh- der ki:

“Müslümanların İslâm’la müşerref olmalarından sonra, bu habere sevendikleri kadar hiçbir şeye sevindiklerini görmedim.”

Enes -radiyallahu anh-’in bir başka beyanları da şöyledir:

“Ben Resulullah Aleyhisselâm’ı seviyorum. Ebu Bekir ve Ömer’i seviyorum. Onların amelleri gibi amel etmemiş olmakla birlikte, Allah’tan beni onlarla birlikte haşretmesini ümit ediyorum.”

Ahlâk-ı zemime ile meşgul olanlara, nefis ve şeytana uyanlara gelince; onlar dünyada o kötü arkadaşla beraber oldukları gibi, kabirde de, mahşerde de, cehennemde de onunla arkadaştırlar.

Bu bağ dünyada iken temin edilir ve oraya intikal eder. Böylece orada da onlarla olunur. İyiler iyilerle beraber cennette, kötüler ise kötülerle beraber cehennemdedirler.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben her mümine kendisinden daha evlâyım.” (Müslim)

Bunun sebebi, Sebeb-i mevcudat oluşudur. İnsanın mânevi hayat bulmasına yegane sebep onun rahmeten lil-âlemin olmasıdır. O Hazret-i Allah’a ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı dalâlette ve karanlıkta kalınırdı. Senin nefsin cehenneme atılsaydı bundan daha büyük zulüm mü olurdu? Onun için gerçekten de kendi nefsinden evlâdır. Yalnız bilen için...

“Hiçbir kimse ben kendisine babasından, evlâdından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz.” (Buharî)

Herkes Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i sevdiğini iddiâ edebilir. Gerçekte ise peygamber sevgisi kesin olarak itaat etme ve hiçbir surette muhalefet etmemekle gerçekleşir.

“Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah’ı ve O’nun Peygamber’ini herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek.” (Buhârî. Tecrîd-i sarîh: 16)

Peygamber Aleyhimüsselâm Hazerâtı:

İnsanlar önce hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi. İlk peygamber Âdem Aleyhisselâm’dır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yaratılış itibarı ile ilk, peygamber olarak da son peygamberdir.

Bu arada birçok peygamberler gelip geçmiştir. Kur’an-ı Kerim’de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Kimisi bir kabileye gönderilmiştir, kimisi bir ümmete, kimisi bir nesle gönderilmiştir. Kimisi de bütün asırlar boyunca ümmetlerinin peygamberi olmuştur.

Onlar en yüksek ahlâka ve vasıflara sahip mümtaz ve müstesnâ insanlardır. Her biri birer numune-i imtisaldir. Hepsi de Hakka’l-yakîn mertebesindedirler.

Ahiret yurdunu düşünüp bunun dışında her türlü dünyevî ve nefsanî düşüncelerden sıyrıldıkları gibi, zihinlerini ve gönüllerini bütünüyle ahiret hayatlarını hatırlatmaya çevirmişlerdir.

Bunun içindir ki, Allah-u Teâlâ mertebelerini yüceltmiş, onlara hiç kimsenin ulaşamayacağı makamlar vermiştir.

İnsanların en hayırlıları ve en seçkinleridirler. Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar beşeriyetin ilk mürebbileri, ilk terbiyecileridirler.

Kur’an-ı Kerim’de ibretli kıssaları, güzel halleri anlatılmış, yürüdükleri yoldan ve izden gitmemizin, onları numune almamızın gerektiği beyan edilmiştir:

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü.” (En’âm: 90)

Onların hepsinin tuttukları Tevhid, doğruluk, dine bağlılık, fazilet yolunu tut, o yolu takip et.

Sıddıklar:

Allah-u Teâlâ Âyet-i Kerime’sinde derece bakımından peygamberlerden sonra sıddıkları, daha sonra da şehitleri anmaktadır.

Şehidin ve şehitliğin Allah katında ne kadar büyük fazileti olduğu mâlumdur. Bu kadar faziletli olmasına rağmen, sıddıkları öne almasında çok ince sırlar vardır.

Allah-u Teâlâ’nın öyle kulları vardır ki, O onları kendisi için yaratmıştır. Onların bütün iş ve icraatları Liveçhillâh’tır, yani yalnız Allah içindir.

Şehit Allah için canını verir, onların gönülleri ise bir ömür boyu Allah-u Teâlâ iledir.

Onlar Allah-u Teâlâ’ya en çok yaklaştırılmış olanlardır. Bu gibi kullar, dünyada iken Allah-u Teâlâ’nın hıfz-u himayesindedirler, ahirette ise hıfz-u hususiyetindedirler.

Nitekim bir Âyet-i Kerime’sinde şöyle buyurmaktadır:

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Bunlara: “Allah ile olan sıddıklar” denir.

Sıddıklar Üç Kısımdır:

Sıddık-ı Ekber. Bu makam Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimiz’e âittir. “Sıdk”ı getiren Resulullah Aleyhisselâm, o sıdkı tasdik eden Hazret-i Ebu Bekir -radiyallahu anh- olmuştur.

Allah-u Teâlâ’nın has kulları olan mukarreb sıddıklar.

Sözünde sâdık kalan sıddıklar.

Sıddıkların vasfı:

Allah-u Teâlâ onu bütün yarattıkları ile kendisi arasında muhayyer bıraksa, o Allah-u Teâlâ’yı tercih eder. İkincisi; bir canı değil, bin canı olsa, canlarını O’na kavuşmak için, O’nun yolunda fedâ etmek ister.

Bu ancak onlara mahsustur, başkalarına şâmil değildir ve bu sırrın hakikatini de onlardan başka bilen olmaz.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Sıddıkiyet mertebesi velilik mertebesinden üstündür. Bu makamın üstünde yalnız nübüvvet vardır. Peygambere vahiy yolu ile gelen ilim, Sıddîk’a ilham yolu ile gelir.” (Mektûbât}

“Sıdk”ı tasdik; Resulullah Aleyhisselâm’a iman edenlerin hepsine şâmil olmakla beraber, hususiyetle Hazret-i Ebu Bekir -radiyallahu anh-a âittir. Nitekim Miraç hadisesinden hemen sonra müşrikler: “Duydun mu? Arkadaşın neler söylüyor? Buna da inanacak mısın?” dediler. Hiç tereddüt etmeden: “Bunu o haber vermişse doğrudur.” cevabını vermişti.

Yanından hiç ayrılmadı. Ona gönülden bağlanarak “Bağlılık numunesi” oldu. Onun bir yanılmasının, kendi doğru ve hâlis amelinden daha değerli olduğunu bilerek: “Keşke Muhammed Aleyhisselâm’ın biryanılması olsaydım.” buyurmuştu.

Dünyada iken Allah-u Teâlâ’ya tam bir teslimiyetle bağlanan, ahidlerinde duran, akitlerini samimiyetle yerine getiren sıddıklara ahirette büyük müjdeler vardır.

Rıdvanın zevkine tamamen ermiş bulunurlar. Haklarında tecellî eden böyle bir lütuf ve ihsandan dolayı fevkalâde mahzun olarak kalben müsterih, lisanen de arz-ı şükranda bulunurlar.

Allah-u Teâlâ’nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedî saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, Rızâ-i Bârî için gayret sarfetmektedir.

Farz-ı muhal ki iki arkadaş var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara: “Ne kadar sâdık!” denir. Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik’ına sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: “Bu benim sâdık kulumdur.” der, onun her işini halleder.

Allah-u Teâlâ bu kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Nasıl ki cinler Allah-u Teâlâ’nın onlara verdiği izin ile her kılığa ve kıyafete girebiliyorlarsa; gerek has kulları olan sıddıklar, gerekse şehitlerin önde gelenleri, Allah-u Teâlâ’nın izniyle istedikleri surete girebilmektedirler.

Onların ahiretteki hâl ve şanları her türlü takdirin fevkinde güzeldir. Uğur ve bereketleri gerçekten de gıpta edilecek bir durumdur. Nâil olacakları nimetlerden dünyada iken haber verebilmek mümkün değildir.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte onlar Allah’a en çok yaklaştırılmış olanlardır. Naîm cennetindedirler.” (Vâkıa: 11-12)

O pek büyük ve yüksek cennetlerde gözlerin görmediği, kulakların işitmediği, maddî ve mânevî hikmetlerle devamlı huzur ve lezzet içindedirler. Bunların arkadaşlığı da sohbeti de ne güzeldir.

Kimin ki kalbinde Hazret-i Allah olursa; dünyada da O’nunla olur, kabirde de O’nunla olur, mahşerde de O’nunla olur, cennette de O’nunla olur. O kişi mekâna muhtaç değildir, onun için mekân hükümsüzdür.

Şehitler:

Peygamberlerden ve sâdıklardan sonra şehitler gelmektedir. Sıddîklar Allah-u Teâlâ’yı ve Resul Aleyhisselâm’ı tasdiklerinde sâdık kalmada en ileri gidenlerdir. Şehitler ise Allah yolunda can veren mücahidlerdir. Birisi bir anda canını vermiş, diğeri ise bir ömür boyu gönlünü vermiştir.

Mükâfat ancak nur ile beraber olduğu zaman tamam olur. Onlar nurlar içinde haşrolunacaklardır. Onların payı bugünden takdir edilmiştir.

“Şehit”, cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ’ya yükseltmek için bir çok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Bir kâfirin bir müslümana vereceği en büyük cezâ, işkence yaparak veya idam ederek onu öldürmesidir. Ve fakat Allah-u Teâlâ onu iman şerefi ile müşerref etmiş ise, şehâdet rütbesine ulaşmasına ve ebedî saâdete ermesine vesile olur.

Şehitlik Allah-u Teâlâ’nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur’an-ı Kerim’de on beş yerde şehitler övülmekte, Allah yolunda hayatlarını cömertçe fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir.

Nitekim bir Âyet-i Kerime’de şöyle buyurulmaktadır:

“Allah yolunda öldürülenleri sakın ölü sanmayın! Bilâkis onlar diridirler, Rabb’leri katında rızıklanmaktadırlar.” (Âl-i imrân: 169)

Bu ilâhî hitap her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e ise de, kıyamete kadar gelecek bütün müslümanlara da şâmildir.

Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Allah-u Teâlâ’nın onlara nasıl bir hayat bahşettiğini tasavvur etmek imkânsızdır.

Şehitlik mertebesi ayrıca şefaat makamına da vesile olur.

Şehitlik büyük bir nimettir. Bir insanın müslüman olarak yaşayıp şehit olarak vefat etmesi pek büyük bir saâdettir.

Allah-u Teâlâ bir diğer Âyet-i Kerime’de ise şöyle buyurmaktadır:

“Allah’a ve peygamberlere iman edenler, işte onlar Rabb’leri katında sıddîklar ve şehitlerdir.

Onların mükâfatları ve nurları vardır.” (Hadîd: 19)

Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a gönülden iman eden kimseler, Allah katında “Sıddıklar” ve “Şehitler” derecesindedirler.

Şehitler; cephede şehit olanlar, hükmen şehit olan ahiret şehitleri ve aşk şehitleri olmak üzere üçtür.

Aşk ile ölenler de şehittir.

Aşk şehitleri gönlünü Allah’a vermiştir:

Birisi bir anda canını vermiş, diğeri ise bir ömür boyu gönlünü vermiştir.

Mükâfat ancak nur ile beraber olduğu zaman tamam olur. Onlar nurlar içinde haşrolunacaklardır. Onların payı bugünden takdir edilmiştir.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz bir şiirinde buyururlar ki:

“Ne mümkün bunca âteşle şehîd-i ışk’ı gasl etmek,

Cesed âteş kefen âteş hem âb-ı hoş-güvâr âteş.”

Şehit canını vermiş, Pirân-ı izam gönlünü vermiş. Pirân-ı izam’ın gönlü Allah’tadır.

Sâlihler:

Sâlih müminler dünyada ulvî bir hayat yaşadıkları gibi, ahirette de Allah-u Teâlâ’nın lütfuna, ihsanına mazhar olmaya en lâyık olan kimselerdir.

Bu durum, sâlihler zümresinin Hakk’tan yüz çevirmediklerini, hakikatlere tam bir teslimiyetle teslim olduklarını göstermektedir.

Kendilerine okunan âyetleri dinledikçe, gönülleri o imanın verdiği huzur ve sükunla doldukça iç duygularını şöyle dile getirirler:

“Rabb’imizin bizi sâlihler zümresi arasına katmasını umarken, neden Allah’a ve bize gelen hakikate inanmayalım?” (Mâide: 84)

İnanmaları, tasdik etmeleri, Hakk’ı ve hakikati kabul etmeleri sebebiyle de bu gibi kimseler en büyük mükâfâtlara kavuşacaklardır.

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir Vaad-i Sübhânî’dir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

“Ben Resulullah’ın:‘Hiçbir peygamber dünya ile ahiretten birini seçme yetkisi kendisine verilmedikçe vefat etmez.’dediğini çok işitirdim.

Vefatına sebep olan hastalığında boğazı kısılıp sesi değişince;

‘Kim Allah’a ve Peygamber’e itaat ederse, işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar.’ (Nisâ: 69)

Âyetini okuduğunu işittim. Artık anladım ki o da bu iki dilek arasında muhayyer bırakılıyor.” (Buhârî, Tecrîd-i sarîh: 1662)

O da bunlarla beraber olmayı tercih etti.

Allah-u Teâlâ’nın öyle kulları vardır ki; onlar peygamberlerle, sıddıklarla, şehitlerle beraber olup, görüşür konuşurlar.

Allah-u Teâlâ itaatkârların faziletini beyan ettiği gibi mütebâki Âyet-i Kerime’de onlara olan ihsan ve ikramlarını da açıklamaktadır:

“İşte (itaatkârlara yapılan) bu ihsan Allah’tandır.” (Nisâ: 70)

Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a itaat edenler Allah katında derece ve şerefli bir makam kazanırlar.

Bu Âyet-i Kerime Allah-u Teâlâ’nın kullarına yaptıklarının, ikram ve ihsanlarının, bahşettiği muvaffakiyetlerin sırf kendi lütfundan olduğuna işaret etmektedir.

“Her şeyi bilici olarak Allah yeter.” (Nisâ: 70)

Kullarının içinden faziletli olanları en iyi bilen O’dur.

O’nu Tercih Edenler:

Onların muradı O’dur. O’ndan gayrısından da O’na sığınırlar. Bir kayanın içinde bile olsa, O’nunla oldukları zaman duyacakları zevki; bütün dünya saray olup onların olsa, O’nsuz onda duyamazlar. Halbuki herkes dünyaya akıyor, herkes yaşama sevdâsında...

Hazret-i Mevlânâ’nın oğlu Bahaeddîn Sultan Veled -kuddise sırruh- vefatından önce şu beyiti okumuştur:

“Bu gece mutluluğa erdiğim ve kendi benliğimden kurtulduğum gecedir.”

Yani; “Ben bu akşam varlığımdan sıyrılacağım!” buyuruyor. Çünkü en büyük kesafeti yapan vücuttur. Ruhum bugün vücuttan ayrılacak ve hürriyete kavuşacak demek istiyor. Şu beden ruhun elbisesidir, bir elbiseden farksızdır. İnsan gece yatarken elbisesini çıkarır ve uyur. Hiç elbiseyi düşünür mü? İşte bu da bundan farksızdır.

Bir kız yabancı bir erkeğe âşık olur, annesini babasını bırakır, aslını neslini bilmediği halde onun yanına gider.

Hazret-i Allah’a âşık olan ise Hazret-i Allah’a kaçar. Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

“Veliler Allah-u Teâlâ’nın gelinleridir.”

Buradaki veliden murad, O’nun sevip çektikleri mânâsınadır. O gelinler ona kaçar. O’na kaçan gelin, dünyanın çalısından, arâyiş-i kâzibesinden kurtulmuştur.

Dünyadan ve dünyanın her şeyinden, malından, çoluk-çocuğundan, âilesinden, vesaireden, hiçbir diken kalmazsa onun gelinidir. O’nun gelini olan hiçbir dikene takılmayan, O’na varan, O’na varmak isteyen ve dünyayı hiç görendir. Lâf işi değildir.

Dünyadan geçen neyi ister? O’nu ister...

O sevdiğini bulmuş, sevdiğine kavuşmuş.

Hazret-i Allah bütün nimetlerini has kulları için yaratmıştır. Onlar ise bu nimetlere hiç iltifat etmezler.

Meselâ; bir gelinle bir güvey düşünün. Üzerlerine para, şeker gibi şeyler serpildiği halde dönüp bakmazlar. Çünkü maksutları onlar değil. Onları çocuk olanlar kapışır. Onlar da toplamaya kalksalar ne kadar acaip olur değil mi?

Hakk ehli de böyledir. Üzerlerine serpilen şu sayısız dünya nimetlerine dönüp de bakmazlar. Ne kadar serpilirse serpilsin, gönülleri onlara akmaz. Çünkü gayeleri Serpen’dir, serpilen değil. Onlara serpilen nimetlerden başkaları istifade eder.

Bir misâl verelim:

İpekli bir çarşafı diken üzerine atsan çektiğin zaman parçalanır. Bir insan da dünyaya muhabbet ederse onun gönlü ruhu alınırken parçalanır.

Fakat bir insan Hakk’tan gayrısından ayrılırsa, kesilirse, dünyaya karşı muhabbeti olmazsa sâlih kullardan olur. Allah-u Teâlâ yaratıyor, yaşatıyor. Ama yaratılanlar Allah değil. Yaratılanlar kalpten çıkarılırsa, kalpte Yaratan olursa ve Yaratan kulunu kendisine çekerse o kul O’nun gelini olmuş olur. İşte Hazret-i Allah’ın has kulları bunlar olmuş oluyor. Yani Hazret-i Allah’ın gelinleri nedir? Ne dünyaya, ne çoluk-çocuğa, ne mala, hiçbir şeye gönül vermemiş. Cennet-i alâ’da da yaşama arzusu kalmamış. Beni Allah-u Teâlâ yarattı, ben O’na varacağım deyince Hazret-i Allah’ın gelini oluyor ve yaptığı işleri de Allah için yapar. O ahiret sermayesi için çalışır. Rabb'im çalıştırdığı kullarından etsin.

Hazret-i Allah’a aşık olan Hazret-i Allah’ın gelinidir, Allah’a kaçar. Artık Allah’a kaçan bir kimsenin Allah’tan gayrı muhabbete takıldığı bir yer olmaz. Hakk'tan geldik Hakk'a döneceğiz. Bize Allah gerek.

O'nunla ol, O'nunla yaşa. Dünyada iken O'nunla yaşa ki, O dilerse seni ikinci cennetine de alır. Ne kadar güzeldir o gönül cenneti. O'nunla mısın, gönül cennetindesin Elhamdülillâh. Mal, mülk, evlât sevgisi... Hayır! O sana yeter. Çünkü en sevdiğin yarın düşman kesilebilir amma O hep dost...

•

Harun Reşid bir bayram günü sarayda câriyelerini topluyor. Hazinelerini açtırıyor, onlara beğendikleri mücevhere parmaklarını koymalarını ve kendisini beklemelerini, “Al!” demeden almamalarını söylüyor. Biraz sonra gelip; “Alın!” diye emredince herkes arzu ettiği mücevheri alıyor.

İçlerinden bir hanım mücevherâta hiç iltifat etmiyor. “Sen parmağını niye koymadın?” diye soruyor. O da, o anda parmağını Harun Reşid’in omuzuna koyuyor. “Ben seni tercih ettim!” diyor. Dünyaya iltifat etmeyip kendisine muhabbet ettiğini gören Harun Reşid onu alıyor, hazinelere hazinedâr yapıyor.

Kişinin isteği yalnız Hakk olursa dünya ve ahirette sultan olur, aksi halde nefsine köle olur.

Birisi yaratılanları seçmiş, birisi Yaratan’ı seçmiş. Mevzunun özü budur.

Yalnız ve yalnız Hazret-i Allah ile olmak isteriz, halk ile değil. Halktan hiçbir şey beklemiyorum, hiçbir hürmet ve iltifat da beklemiyorum... Yalnız halk beni oyalamasın, ben işime bakayım. Bana Hazret-i Allah yeter, Allah-u Teâlâ herkese bir şey vermiştir, payına bir nasip düşürmüştür. Bizim payımıza da O düşmüş, Elhamdülillâh. Herkesin payına bir şey düşmüş, benim payıma O düşmüş, O ne güzel Mevlâ’dır.

Cenâb-ı Hakk, her veliye her şey vermiştir. Bize ise Zât’ından başkasını vermemiştir. Bize hiçbir şey vermemiş amma kendisini lütfetmiş. Kendisini lütfettiği için veliler oraya göz dikmiş. Nefse hiçbir değer vermemiş ki; nefis hiçbir paye bulmasın. Onun için bizim gösterecek malımız yok, Hakk’tan gayrı göstereceğimiz hiçbir şeyimiz yok. Hep O’nun varlığı, O’nun tecelliyatı... İşi gören O’dur.

Teslimiyet Alâmeti:

Hazret-i Allah’a samimi bir şekilde dayanma alâmetini size şöyle arz edelim:

Bir işin var. O işin olmasını can-u gönülden arzu ediyorsun. Bütün azminle o işin üzerindesin. Fakat Hazret-i Allah o işi oldurmadı. Böyle bir durumda, olmasına sevindiğin kadar o işi oldurmadığına sevineceksin. Aynel yakîn o hazzı duyman lâzım. Hatta olmadığına memnun olmalısın. “Sahib’im öyle değil de böyle istemiş, O’nun dilediğine ben râzıyım.” demelisin.

Âyet-i kerime’sinde buyuruyor ki:

“De ki: Allah, bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Senin için ne ki takdir etmişse, bil ki o hayırlıdır.

İnsanın sefâlı ânı vardır, cefâlı-ibtilâlı ânı vardır. Çok kazanır, az kazanır. Hasta olur, âfiyette olur. O anda senin için hangisini murad etmişse, onun hayırlı olduğunu bilmek lâzımdır.

Diyeceksiniz ki cefâ ile sefâ bir midir?O murad ettiği için ikiside iyidir.

Meselâ; Eyyub Aleyhisselâm’a ibtilâ verdi, o hep O’na sığındı. Afiyet verdi, bereket verdi, sığınması yine hiç eksilmedi. İbtilâ verirken de memnun, nimet verirken de memnun. Çünkü her ikisinin de O’ndan geldiğini biliyor.

Bu hâl de yine O’ndan gelir. Râziye makamına erdirdiği kimsede tecelli eder ve o kimse:

“Allah onlardan râzı olmuştur, onlar da Allah’tan hoşnud olmuşlardır.” (Beyyine: 8)

Âyet-i kerime’sindeki lütfa mazhar olmuştur.

“Ben İşimi Allah'a Bırakıyorum.” (Mümin: 44)

Bir iş Hazret-i Allah’a havale edildikten sonra müdahale edilirse; “Yâ Rabb’i! Bu işi sen beceremedin, ben daha iyisini yaparım!” demek mânâsına gelir. Hatta daha da ağır bir küstahlıktır. Öz akıl sahipleri için çok utanılacak bir hâldir.

İşini havale ederken imanını tartıp ölçüsüne vuracak, sonra havale edecek. Hazret-i Allah vekil kılınınca da, o işi artık bir daha hayalinden geçirmeyecek. Ama bal, ama zehir...

Hiçbir işine müdahale etmeyen kulun hakkı yoktur. “Allah’ım! Ben bu işi sana havale ettim, hakkımda hayırlı olanı ancak sen bilirsin, nasıl münasip görürsen ona râzıyım. Benim arzum senin arzun.” diyecek ve aradan çekilecek.

“Bunu böyle yap!” demekle emir vermiş oluyorsun. O her şeyin zamanını ezelde takdir etmiştir. Senin o arzu ve isteklerin ezeldeki o takdiri bozmaya çalışmaktır. Farz edelim ki; arzuların kabul edildi. O zaman acele ederek ezelî takdirde sıralanmış hadiseleri önceden istediğin için, ömrünün kısalmasına vesile olacaksın. Bekleyebilseydin zamanı gelince o iş zaten olacaktı.

Hazret-i Allah hangi saat yaparsa, o en güzel zamandır. O hep güzel yapar. Nefsin güzel gördüğü de güzeldir, görmediği de güzeldir. İtimat eden gözler bunu aynel-yakîn görür.

Ehl-i hakikat her şeyin Allah’tan geldiğine o kadar inanmıştır ki, başına ne gelecekse, gelsin gelmesin, peşin olarak râzı olmuştur. Hiçbir şikayeti olmaz.

“Ben işimi Allah’a bırakıyorum.” sırrına mazhar olmuştur. (Mümin: 44)

Hazret-i Allah’a itimat eden her felâketten kurtulur. Hayat boyunca hiçbir darlığa düşmez.

Âyet-i kerime’de:

“Kim Allah’tan korkarsa, Allah onun her işinde bir kolaylık verir.” buyruluyor. (Talâk: 4)

Dünya saadeti ve ahiret selâmetini arzu eden kimse ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri’ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Alâ’dan istemelidir.

Hazret-i Allah’a Hicret:

Cenâb-ı Hakk Âyet-i kerime’sinde İbrahim Aleyhisselâm’ın şöyle buyurduğunu haber vermiştir:

“Doğrusu ben Rabb’ime hicret ediyorum. Çünkü O, çok güçlü ve hikmet sahibidir.” (Ankebût: 26)

İbrahim Aleyhisselâm bu beyanı ile; her şeyden arınıp tam bir hulûs ve teslimiyetle Allah-u Teâlâ’ya yöneldiğini, hedefini belirleyenin, kendisine yol gösterenin Allah-u Teâlâ olduğunu, Rabb’inin uğrunda vatanını terk edeceğini, O nereye götürürse oraya gideceğini belirtmiş, nihayet yurdunu ve kavmini küfürleri sebebiyle Allah için terketmenin mükâfatını görmüştür.

Şimdi bu Âyet-i kerime’nin; bâtıni, ledûni manalarını arz edelim:

Dünya bir imtihan sahnesidir, ya ebedî saadet, ya ebedî felâket. Dünya ve içindekiler Hazret-i Allah’a kulluk yapmaya, yolunda yürümeye mani olmamalıdır. İnsan her zaman Hazret-i Allah’a yönelik olmalı, emir ve nehiylerini seve seve yapmalıdır. Nefis var, şeytan var amma insan Hazret-i Allah’a kulluk yapmalı, Hazret-i Allah’a sığınmalı, Hazret-i Allah’a dayanmalı ve güvenmelidir. Dünya ve içindekileri kalbine sokmamalıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatıdır.

Oysa gidilecek yerin güzel olanı Allah katındadır.” (Âl-i imrân: 14)

Bunlar sizi meşgul etmesin. İmtihandasın unutma!..

O’nun katındakiler güzeldir. O’nun rızâ ve hoşnutluğunu kazanırsan ebedî saadet ve selâmetini lütfeder. Kendine bir sor? Gönlünün sultanı kim? Nazargâh-ı ilâhi olan kalbini; suretlerle, muhabbet ettiğin şeylerle mi doldurdun? Muhabbetullah’tan gayrı her türlü muhabbet Hakk’a ulaşmak için birer engeldir, çengeldir. Hazret-i Allah’a ulaşmaya mânidir.

Âyet-i kerime’de:

“Herkesin yöneldiği bir yönü (kıblesi) vardır.” buyuruluyor. (Bakara: 148)

Kâbe-i muazzama müslümanların kıblesidir. Gerçekten iman edenler kalplerini oraya çevirmiştir.

Âyet-i kerime’de her ne kadar Kâbe-i muazzama görünüyorsa da, kişinin Allah-u Teâlâ’nın hükmüne uyup uymadığına bakılır. Resulullah Aleyhisselâm’ı gönlüne alan, onu gönlünde bulan kurtulmuştur. Kalbinde Hazret-i Allah olursa, dünyada da O’nunlasın, kabirde de O’nunlasın, mahşerde de O’nunlasın, cennette de O’nunlasın.

Mevzuyu biraz daha açalım.

Ömer bin Hattab -radiyallahu anh-den rivayetle Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Ameller niyetlere göredir. Herkesin niyet ettiği şey vardır. Bu nedenle kimin hicreti Allah’a ve Resul’üne ise O’nun hicreti Allah ve Resul’üne olur.

Kimin hicreti elde edeceği bir dünyaya ve evleneceği bir kadına olursa, onun hicreti hicret ettiği şey için olur.” (Buhârî, 50)

Bu Hadis-i şerif çok mühim. Kimin niyeti Allah ve Resul’üne hicret etmek ise o Rahman’ın yolundadır. Kimin niyeti dünya, kadın ise o şeytanın yolundadır. İman buradan kayıyor; para, mülk, kadın. Üç yerden imanı değiştiriyor.

“Kıbleleri hanımları olacak.”

Hadis-i şerif’inde beyan buyurulduğu üzere kıbleye yöneliyor, fakat onun kalbi Hakk’tan gayrı şeylerle, mâsivâ ile dolmuş. Hanımı var, serveti var, malı var. Kalıbı namazda, gönlü başka yerlerde. Bu gibi kimseler Hakk’ı nasıl bilebilir, nasıl görebilir?

Âyet-i kerime’de şöyle buyuruluyor:

“Tâğut’a tapmaktan kaçınıp Allah’a yönelenlere müjde vardır. O halde kullarımı müjdele!” (Zümer: 17)

Tâğut’tan kaçınmaktan maksat, Tâğut’u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ’ya yönelmek ise iman etmek demektir.

Her milletin Tâğut’u; Hazret-i Allah ve Resul’ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir, açığı da, gizlisi de, görünürü de, görünmezi de vardır. Hülâsa olarak, Allah’tan mâdâ ilâh edindiğin her şey, kalbinde putlaştırdığın ne ki varsa tâğuttur, cehenneme götürür.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah, hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

O’nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O’nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet, büyük günahların en büyüğüdür.” (Deylemî)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır.

Herkes, “İnandık!” diyor; kimi menfaati için, kimi dünya için, kimi nefsi için, kimi imamı, önderi için, hükm-ü ilâhiyi arkaya atıyor, dinden çıkıyor; oluyor münafık...

Burada bir Hadis-i kudsî meydana çıkar:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Burada Cenâb-ı Hakk kuluna hitap ediyor:

“Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.”

Dikkat edin Cenâb-ı Hakk gadaba gelmiş. “Önemli bir hadisem var!” Yani; “intikam alacağım!” buyuruyor.

Allah’ım bizi onlardan etmesin.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” (Tirmizî)

Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Dünyada ehl-i kubur haliyle yaşarsan orada ona ölüm yok. Niçin? Dünyada kendini orası için hazırlamış.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur.” buyuruyor. (Tirmizî)

Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak. Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap!

Bir insan, Hazret-i Allah’a çok samimi olacak. Hazret-i Allah’tan çok korkacak. Hazret-i Allah’ı çok sevecek. Boynun bükük, gözün yaşlı, gönlün Hakk’ta olacak. Amma çoluk çocuğa bağladığın zaman o bağ çözülüyor.

Nefis en büyük düşman.

Hâdis-i şerif’te:

“En şiddetli düşmanın, iki yanın arasındaki nefsindir.” buyuruluyor. (Beyhakî)

Onunla mücadele etmek gerek, o kâfirdir. Onu müslüman etmek zor amma yavaş yavaş dereceleri aşmak gerek.

“Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdaldir.” (İbn-i Mâce)

Nasıl oluyor? Nefsin sayesinde. Nefisle mücadele sayesinde insan melekleri de geçebilir.

İnsanda nefis var, şeytan var, dünya var, arzular var, bunların hepsi imanı tehdit ediyor. Allah’ım muhafaza buyursun! En büyük mücadele nefisle, onunla terakkiyat mümkün oluyor.

“Ben Rabb’ime hicret ediyorum.” Âyet-i kerime’sindeki ledunî manaya gelince;

Hicret; küfür diyarından, İslâm diyarına olur. İnsan her şeyini bırakıp başka bir memlekete hicret ediyor da her türlü varlığından sıyrılıp Hazret-i Allah’a gitmek, O’na kavuşmak isterse, O da onu çekerse esas hicret bu oluyor.

Ahlâk-ı zemimeden, ahlâk-ı hamideye hicret; sıfat-ı hayvaniyeden, sıfat-ı insaniyeye hicret. İnsân-ı kâmile hicret. Varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya, Fenâfillah’a hicret...

Varlığını atacaksın ki Var’ı bulasın.

Varlığını ifna et ki, Var’a kavuşasın. Varlığından zerre kadar kalırsa Var’a manidir, perdedir. Hiç olduğuna, üzerindeki varlığın Sahib’ine ait olduğuna kendisi inanırsa ve inandırmaya çalışırsa mahviyet üzeredir. Her varlık Hakk’a perdedir. Gerçekten hem Hakk’a ulaşmaya hem de görmeye manidir.

Bana soyadımı sorsalar, “Hiç!” derim; Var olan O’dur, varlık ile Var bulunmaz, varlığı ifnâ etmedikçe Var husule gelmez. Bizim yolumuzda unvan yok. Var ile övünürüm, varlığımdan utanırım.

Biz “El fakr-u fahri”nin soyundan geliyoruz. Bizim iftiharımız bu. “Fakirliğimizle övünürüz.” Onun soyundan gelmek başka, onun varisi olmak başka. Bu verasetten gelir, soydan gelmez. Soy ile övünülür fakat “El fakr-u fahri”nin övülmesi olmaz. Çünkü; “Fakirliğimle övünürüm”, hiçliğimle, hükümsüzlüğümle. Cenâb-ı Hakk bunu lütfetmiş, Hakk’tan gayrısını bırakmamış. Bu gizli bir ilimdir. Tabakalar vardır, bunda tabaka olmaz; yani perdeler vardır, bunun perdesi olmaz. Amma bunu sizin anlamanız da mümkün değil. İlâhi lütfun o perdelerini kaldırması ile mümkün olur. Tabi onlar dışarıda oldukları için unvan arıyorlar. Bize unvan Hakk’tan gelsin, halktan değil! En büyük unvanımız, “Hiç!” Var olan yalnız O’dur. Var ile övünürüm, varlığımdan utanırım. Bizim unvanımız bu...

Rabb’im bizi böyle perdelemiş, bize en çok sevdirilen şey, hükümsüz ve değersiz oluşumdur. Hüküm O’nun olduğuna göre benim ismimim, cismimim ne lüzumu var. Benim cismim, resimden ibarettir. Resmin de hükmü olmadığına göre halkın karşısına O çıkıyor şimdi.

Vücut denilen kafesten kurtulacaksın ki hiçliğe ulaşacak ve Hazret-i Allah’a varacaksın. Kalıp, vücut bir kafestir. Ruh ulvidir, sufli cesede kapanmıştır. Hazret-i Allah ruhu kendisine çektiği zaman dünyanın; aile, çocuk, vücut hiçbir hükmü kalmaz.

Yılanın derisinden soyunduğu gibi varlıktan soyunmak gerekiyor. Eğer sen soyunursan, Hazret-i Allah seni giyindirir. Takvâ elbisesi giydirir, edeb-hayâ elbisesi, ilim-irfan elbisesi giydirir. Artık sen, O’nun elbisesini taşırsın. Dünyada da o elbise ile, mahşerde de o elbise ile gezersin.

Madem ki bununla bu kadar saâdet elde ediliyor. Öyleyse bir an evvel varlık-benlik elbisesinden soyunmamız gerekiyor.

Bir insanın gerçekten yaratılışı bir damla kerih sudur. O suya, o pisliğe inmesi lâzımdır. Bütün vücudun ifna olup, yok ve hiç olduğu zaman, Allah-u Teâlâ dilerse O’nun göstermesi ile azâmet-i ilâhiyi görür. Azâmet-i ilâhi’yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Rabb’imi Rabb’imle bildim.” buyurmuşlardır.

Yaratılışı olan bir damla meniye indiği zaman, âyân-ı sâbitesini gördüğü zaman, Allah-u Teâlâ’nın tecellisi husule geldiği zaman bir de bakar ki yalnız O var. Vücud da O, mevcud da O...

Hazret-i Allah İle Hallenmek:

Hazret-i Allah ile olmaya, Allah’tan gayrısını dünya bile olsa zerre kadar görmemeye “Firâr-ı ilâllah” denir. Hazret-i Allah’a doğru koşmak. Hazret-i Allah’a kaçmak, Hazret-i Allah’ı tercih etmek demektir. Allah-u Teâlâ ile olmak demektir. Başına gelen her şeyde Hazret-i Allah’a sığınıp, kimseye istinad edilmeyecek.

Bütün dünya bir elbise olsa, onu da ziynetiyle, her şeyiyle sana verip giydirmek isteseler, ondan aslandan kaçar gibi kaçıp Allah-u Teâlâ’ya sığınırsan “Firâr-ı ilâllah”tasın. Gönlün bir zerre dahi olsa orada kalırsa orada değilsin. İşin özü budur.

Bu ölçü, Yaratan ile yaratılanların bir mihengidir, kişinin derecesi burada belli olur. Bu husus lâf işi değildir, buraya hiçbir düşünce de giremez, hiçbir kimse de giremez. Hükümsüz olan şeyin ismi olmaz ki hükmü olsun.

Şimdi biraz daha izah edelim:

Dünya ve içindekiler cazibelidir, kişiyi cezbeder. Fakat Allah-u Teâlâ’nın nuru, lütfu daha caziptir. O cezbe ile çekerse ötekiler hükümsüz kalır.

Yumurta çok kıymetlidir amma civciv çıkıncaya kadar. Civciv çıkınca geriye kabuk kalır. İşte, O cezbe ile çektiği zaman dünya ve içindekiler bir kabuk gibi kalır.

Civciv yumurtadan çıktığı zaman nasıl ki yumurtanın hükmü kalmıyor ise, Allah-u Teâlâ kişinin ruhunu kendisine çektiği zaman da dünyanın, ailesinin, çocuğunun, vücudunun dahi o anda hiçbir hükmü kalmaz.

Kalıp, vücud bir kafestir. Ruh ulvî olup sufli olan ceset içine kapanmıştır. İşte firâr-ı ilâllah’dan gaye Hazret-i Allah ile olup O’na yönelmek, Hazret-i Allah’a kaçmaktır. Burada dünya, hanım, çocuk, kalıp, vücut, gaye değildir. Hiçbir şey görülmez. Görür gibi görünür amma gönül onlarda değil, O’ndadır. Artık onun Hakk ile irtibatı vardır; cesedi ile dahi olmaz, olmak da istemez. Ancak nefis ruhun bineği olduğu için, insan cesedini taşımak mecburiyetindedir. Taşımak için de rahata, istirahata, yemeye, içmeye ihtiyacı vardır. Yoksa ruh onlara da muhtaç değildir, nefis muhtaçtır. Şimdi burada nefis ile ruh ayrılmış oldu. Ruh bunların hiçbirisine muhtaç değildir, nefis muhtaçtır.

İşte nefis ile ruh, muhabbet-i ilâllah ile firâr-ı ilâllah ile ayrılmış olur.

Ledunî yolun içyüzü budur. Yani Hakk ile hallenmek demektir. Gönlün bir zerre dahi olsa orada kalırsa orada değilsin. İşin özü budur. Yaratan ile yaratılanların mihengidir.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (19)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (16)

Besmele Berekettir (2)

Eve girerken ve yemeğe başlarken çekilen Besmele-i şerife şeytanın evdeki nasibini kesmekte ve gecelemesini önlemektedir.

Câbir -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kişi evine döndüğü zaman içeri girerken ve yemek yerken Allah’ın adını zikrederse, şeytan (avanelerine) ‘Size burada gecelemek de yok, akşam yemeği de yok.’ der. Amma evine girerken Allah’ı zikretmezse şeytan ‘Burada gecelemeye yetiştiniz.’ der. Kişi yemeğine başlarken ‘Bismillah’ diyerek Allah’ı zikretmezse şeytan ‘Yemeğe de yetiştiniz yatmaya da!’ der.” (Müslim: 2018)

Diğer bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Sizden bir kimse evine girmek isteyince bir şeytan o hâneye girmek için kendisini takip eder. Lâkin hâneye girerken Besmele-i şerife’yi okur ise şeytan ‘Benim için bu hâneye girecek yer yoktur’ diye ümidsiz olarak geri döner.” (Müslim)

Ebu Mâlik el-Eş’arî -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- buyururlar ki:

“Bir kimse evine girdiğinde şöyle söylesin:

(Allahümme innî es’elüke hayral-mevleci ve hayral mahreci bismilâhi velecnâ ve bismillâhi haracnâ ve alâllahi tevekkelnâ)

“Allah’ım! Senden giriş ve çıkışların hayrını dileriz. Allah’ın adıyla girdik, Allah’ın adıyla çıktık. İşlerimizde Allah’a tevekkül ettik.”

Bu duâyı okuduktan sonra âilesine selâm versin.” (Ebu Dâvud)

Enes bin Mâlik -radiyallahu anh-den rivayete göre; Resulullah -sallallahu aleyhi ve sellem- evden çıkarken şu duânın okunmasını tavsiye buyurmuşlardır:

(Bismillâh tevekkeltü alellâh velâ havle velâ kuvvete illâ billâh)

“Allah’ın adıyla çıkıyorum. İşlerimde ona tevekkül ettim. Güç ve kuvvet ancak Allah’tandır.” (Ebu Dâvud)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayırlı bir evlâda mâlik olmak için dahi mukarenetten evvel “Bismillâh” demeyi tavsiye buyurdular.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Sizden bir kimse eşine temas etmek isteyince:

(Bismillâhi Allahümme cennibneş-şeytâne ve cennibiş-şeytâne mâ razektenâ)

“‘Bismillâh. Ey Allah’m! Bizişeytandan uzaklaştır. Şeytanı da, bize ihsan ettiğin çocuktan uzak kıl!’derse ve o birleşmeden bir çocuk takdir olunursa, şeytan ona hiçbir zaman zarar veremez.” (Buhârî. Tecrîd-i sarîh: 1812)

Haram olan bir şeye Besmele çekmek haramdır. Haram olduğunu bile bile Besmele çekerse küfürdür.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

O Bütün Mevcûdatın Çekirdeği ve Mayasıdır, Hakikatin Özüdür (2)

“O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir.” (Ahzâb: 6)

Arş-ı âzam, Allah-u Teâlâ’nın yarattığı cisimlerin en büyüğüdür. Kürsî’yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam’ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ’yı övgü ve tesbih ile anarlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Melekleri görürsün ki Rabb’lerini hamd ile tesbih ederek Arş’ın etrafını kuşatmışlardır.” (Zümer: 75)

Allah-u Teâlâ’yı lâyık olmadık sıfatlardan tenzih ve meth-ü senâ ile meşgul olurlar.

“Arş’ı taşıyan ve onun çevresinde bulunanlar, Rabb’lerini hamd ile tesbih ederler ve O’na inanırlar. Müminlerin de bağışlanmasını isterler.” (Mümin: 7)

Meleklere Allah-u Teâlâ’yı tesbih, hamd ve tazim emrolunduğu gibi, müminler için duâ ve istiğfar etmeleri de emrolunmuştur.

Şöyle duâ ederler:

“Ey Rabb’imiz! Senin rahmetin ve ilmin her şeyi kuşatmıştır. Tevbe edip senin yoluna uyanları bağışla, onları cehennem azabından koru.

Ey Rabb’imiz! Onları da, onların atalarından, eşlerinden ve nesillerinden iyi olan kimseleri de kendilerine vâdettiğin Adn cennetlerine koy. Şüphesiz Aziz ve Hakim olan sensin!

Onları kötülüklerden koru! Sen kimi kötülüklerden korursan, o gün muhakkak ki onu rahmetine mazhar etmiş olursun. Bu en büyük kurtuluştur.” (Mümin: 7-8-9)

Bu bağışlanma ve cennetlere girme, benzeri olmayan büyük bir muvaffakiyettir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Gökler nerede ise üstlerinden çatlayacaklar. Melekler de Rabb’lerini hamd ile tesbih ederler ve yerdekiler için mağfiret dilerler.” (Şûrâ: 5)

Bu beyan-ı ilâhî Allah-u Teâlâ’nın yüceliğini, azametini ve eserlerini anlatmaktadır. Allah-u Teâlâ öyle büyük ve azametlidir ki, cismani yükseklik ve büyüklüğün timsali olan o yüksek gökler, O’nun celâl ve azametinin heybeti altında üstlerinden çatlayıverecek gibi ezilip titremektedir.

Allah-u Teâlâ’nın celâlini ve azametini gösteren âyetlerin en büyükleri semâların üstünde Arş, Kürsü ve Arş’ın etrafında tesbih ve takdis ile çalkalanan meleklerin safları ve daha nasıl olduğunu O’ndan başkasının bilemeyeceği büyük saltanat eserleridir.

•

Mahiyetini ancak Allah-u Teâlâ’nın bildiği Arş, yaratılmış olan şeylerin en büyüğü olup, gökler ve yer yaratılmadan önce mevcuttu.

Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki, gökleri ve yeri altı günde yarattı. Bundan evvel Arş’ı su üzerinde idi.” (Hûd: 7)

Burada suyun önemine işaret eden bir incelik bulunmaktadır.

Arşın su üzerinde olması, göklerin ve yerin yaratılmasından öncedir. Bütün göklerden ve yerden daha muazzam olduğu halde, kudret-i ilâhî ile su üzerinde durabiliyordu.

“Hanginizin daha güzel amel işleyeceğini imtihan etmek için...” (Hûd: 7)

Yaratma veya Arş’ın cereyanı hadisesinin başlıca gayesi ve hikmeti, sonunda insanların yaratılması ve yeryüzünde yaşamalarıdır.

İmtihanı kazananlar büyük sevaplara ve mükâfâtlara erecekler, kazanamayanlar ise cezâlara uğrayacaklardır.

Mükâfâtların en büyüğü ise Allah-u Teâlâ’nın rızâsı ve O’nun hoşnutluğudur, O’na kavuşmak ve Cemâl-i bâkemâli ile müşerref olmaktır. Bu ise mukarreb insanlara âittir. Diğer insanlara ise niyetlerine göre ihsan eder. Herkes ne niyetle çalışıyorsa, niyetlerine göre onlara ayrı ayrı ikram ve ihsanlarda bulunur.

•

İlâhî iktidarın tecelli yeri olan Kürsü, emrin ve nehyin geçerli olduğu mahaldir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O’nun kürsüsü gökleri ve yeri kuşatmıştır.” (Bakara: 255)

Daha doğrusu yarattığı bütün âlemleri kuşatmıştır.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

O’ndan başka ilâh olmadığına göre O’nun kürsü’sü âlemleri kuşatmıştır.

Farz-ı muhal ki burada bir kürsü var, üzerinde birisi oturuyor. Onun yanında bir başkası oturabilir mi? Oturamaz. O’nun kürsüsü ise âlemleri, gökleri, yeri, Arşurrahman’ı, her şeyi istilâ etmiş kuşatmıştır. O’ndan başka hükümdar yok. Yaratmak da emretmek de O’na mahsustur, çünkü O yaratıyor, emir yalnız O’ndan.

Bütün gördüklerin hep perdedir. Yer de perde, gök de perde, Arş da perde... Asıl da budur. Kürsü’de O oturuyor. O’nu gören artık bir şey görür mü? O Kürsü’de otururken, başka birinin O’nun nâmına söz söylemesi ne mümkündür?

“O’nun izni olmadan, katında kim şefaat edebilir?” (Bakara: 255)

O’nun namına kim söz söyleyebilir? O’nun izni olmadan kim kime iyilik yapabilir, kim kime şefaat edebilir, buna kim cesaret edebilir? Şefaat izni verilenler de hep O’nun rızâsı ve izni doğrultusunda şefaat ederler.

Bu şefaat hem dünyaya hem ahirete şâmildir. O’nun izni olmadan dünyada kimse kimseyi hayra teşvik edemez, hidayet veremez, yol gösteremez. O’nun lütfu olmadıkça ahirette kimseye şefaatçı olamaz, kimseyi kurtaramaz. Bir de şu var ki Allah-u Teâlâ’nın ahirette izin verdiği kimseler, izin verildiği kadar şefaat etmeye mezundurlar.

O’nun kürsüsünün gökleri ve yeri kuşattığını belirten bu Âyet-i kerime Azamet-i ilâhî’yi ortaya koyuyor. Bütün varlıkların bir perdeden ibaret olduğunu belirtiyor. O perdeyi de O’nun halkettiğini, o perdedeki nakışları da O’nun halkettiğini ifade ediyor. Fakat kendisi görünmüyor, perdeden ve perdenin üzerindeki nakışından ötürü O olduğu, O’nun yarattığı anlaşılıyor. Bu durum göremeyenler içindir. Perdeyi görenler kendisini göremediği için; eğer tefekkür ederse yaratıkları üzerindeki sanatına bakarak varlığını hisseder. Çünkü her zerrede ulûhiyet sırları mevcuttur. “Ben neden bilemiyorum?” deme. Herkesin anlayışı ayrı ayrıdır. Bunu bilmek akıl, ilim ve nefis derecelerine göre olur. Bu dereceleri bir bir katetmek gerekir. Katettiği nispette, tekamüliyeti nispetinde evvela hissedebilir, sonra anlayabilir. Şu kadar var ki herkesin aklı ve ilmi derecesinde ayrı ayrı anlayışları olur. Aklı, nefsi ve ilmi tekâmül ettikçe görüşü de değişir.

Kim oturuyormuş kürsüde? Hazret-i Allah! Amma insan yeri görüyor, göğü görüyor, onların perdeden ibaret olduğunu görmüyor. Fakat O görüldüğü zaman onların hükümsüz olduğu görülür ve O’ndan başkası da görülmez, çünkü perde artık kalktı.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (119)

Çok İbadet Edip Çok Çalışalım ki, İhtiyarlıkta Nedamet Etmeyelim:

Bu nurlu yolda çalışmaktan bahsettiler ve bir ihvana buyurdular ki:

“Zaten bizim ticaretimiz inşallah bu olacak. Gayret etmemiz lâzım.

Fakat hiçbir zaman hiçbir şeyi kendimize benimsemiyeceğiz. Ancak Allah namına yapılan gayret bizim içindir. Nefsimiz benimserse, puta tapmaktan farksızdır. Bizi bize bırakmamasını Allah’ımızdan dileyeceğiz. Korkunç şeydir.

Çok ibadet edip çok çalışalım ki, ihtiyarlıkta nedamet etmeyelim.

“Ah... Gençliğimde gücüm kuvvetim yerindeydi, Allah’ıma taat etseydim, şimdi böyle meyüs olarak kalmazdım” demememiz için, elden gelen fırsatı ruhsat bilmemiz gerekiyor.

İhtiyarlıkta insan ne kadar çalışayım derse, çalışamaz. Bütün çalışma gençlikte. O bakımdan biz gençlere çok değer veriyoruz.”

•

“Gençlikte biz dünya işlerine biraz fazla çalıştık. Çok çalışmamıza rağmen, Hazret-i Allah bir dünyalık vermemişti.

Allah’ım rahmeti ile yâd etsin, nura gark etsin, rahmetli annem “Oğlum! Seyrediyorum gençliğinde birçok badireler başından geçti. Allah’ım ihtiyarlığında rahatlık versin...”

Hikmet-i ilâhi, gençlikte çok çalıştık. Bu çalışma esnasında derdik ki; “Ah ne zaman beş dakika dinleneceğim?”

Fakat tabiiki yalnız dünya çalışması değil, manevi çalışma da ona göreydi.

Bizim mukayyed üç saat uykumuz vardı. Mütebâki vakitlerde Cenâb-ı Allah’ımıza kulluk yapmakla geçirirdik. Bu arada bir çay yapma vaktini bulamazdık. “Çay ile mi uğraşacağım?” diye, günlerce değil aylarca çay içmezdik. Halbuki su kaynardı.

Bilhassa intisaptan evvel çok dünya meşguliyeti vardı.

Annemin duâsını Allah’ım kabul buyurmuş, bugün çok az çalışıyoruz, Hazret-i Allah her şeyi bol bol bahşetmiş.

Demek istediğimiz, mevzu olarak şu idi. Hakk’a dayanmalı, Hakk’tan istemeli, O’na çalışmalı. Çalışmaların en güzeli budur.

İnsan gerçekten bir köle olduğunu ve Rabb’ine taat etmenin çalışmaların başı olduğunu bilerek, hayatını bilhassa gençliğini oraya hasretmeli.

Bu arada kimseye muhtaç olmamak için, muhakkak ki dünya işlerine de çalışmamız lâzım. Çünkü borç yüktür, köleliktir. Bu yükten, kölelikten sıyrılmak için gerçekten çalışmamız lâzım.”

Kardeş Olalım Kardeş Ölelim:

“Bir kardeş havası olsun.

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde buyurur ki:

“Müminler kardeştirler.” (Hucurât: 10)

Ayrı-gayrı değildir. Fakat bugün dikkat ederseniz iki öz kardeş bile anlaşamıyor, küçücük bir menfaat parça parça yapıyor. Fakat bu yolda gaye, maksat, menfaat olmadığı için bu kardeşliği tahakkuk ettiriyor. Allah’ım ayırmasın!

Kardeş olalım kardeş ölelim, ahirette de beraber olalım, buna gayret edelim. Dünya menfaati geçicidir, süsü geçicidir. Nefsani arzulardan geçelim de O’nun rızâsını tahsil edelim.

Onun için gönül istiyor ki orası bir kardeş yuvası olsun. Kimseyi incitmemek, kimseyi kırmamak, her işi düzenli yapmak.”

Yeter ki O’na Sığınalım:

“Allah’ımızın ihsanı çok büyüktür. Bizim de isyanımız çok. Bunu gayet iyi bilelim. Hakk Celle ve Alâ Hazretlerimiz’in ihsan buyurduğu nimetlere şükretmek için, ona sımsıkı sarılmamızın lâzım geldiğini cidden idrak etmemiz lâzım.

Ne emrettiyse o şey güzeldir. Emrettiği şeyin üzerinde durmak, akıl yürütmek yersizdir. Bu suretle yol daha kestirmeden alınır. Tekamüliyet sayesinde Hakk ve hakikat daha güzel anlaşılır.

Şüphesiz nafile ibadet, insana büyük ölçüde yol verir. Ama ihlâslı ve itimatlı olacak.

Buradaki itimat Hakk Celle ve Alâ Hazretlerimiz’e olan itimattır. O zaman Allah’ımız bizi muhafaza eder, dalalete düşürmez. Yeter ki O’na sığınalım.

Boşlukta kalıyoruz. Veyahut o an için nefsimize uyuyoruz ve küçük sandığımız hatalara düşüyoruz. Fakat o küçük hatalar çok büyüyerek bize pahalıya mâl oluyor. Zamanı gelince öğreniyoruz, fakat geç kalıyoruz, iş işten geçiyor. Bu zararı muhakkak görüyoruz.

Bu cezayı, Hakk Celle ve Alâ Hazretleri kulunu seviyorsa dünyada verir.

Bu makamdan illâ Hakk’a sığınalım.

“Allah’ım nefsime fırsat verme, beni bana bırakma” diye Allah’ımıza çok niyaz etmemiz lazım.”

Nurlu Sözler Hikmetli Beyanlar:

“Dilediğini dilediği zaman gönderir. Bizi çekecek, Hazret-i Mehdi’yi vazife başına getirecek. O dururken İsa Aleyhisselâm’ı gönderecek. Duruma göre hareket. Ümmet-i Muhammed yalnız kalmıyor yani.”

•

“Burada olalım burada ölelim. Yoksa kurtuluş mümkün değil, kalacak bir fert yok.

Kavaklarda yapraklar var. Şöyle bakıyorum ne kadar yaprak var, burada da ne kadar insan var, fakat sonbaharda o yapraklar dökülüyor, bu harplerde de bu insanlar böyle dökülecek. Yaprak dökülür gibi dökülecek.”

•

“İdare çok mühim bir şey. Her şeyi göreceksin görmezden geleceksin, her şeyi bileceksin bilmezden geleceksin.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (242)

Hakîm et-Tirmizî -kuddise sırruh- (46)

Âlemlerin Rabb’ine Sülûkun Keyfiyyeti Risâlesi
(Risâletü Keyfiyyeti’s-Sülûk ilâ Rabbi’l-âlemîn) / 6

Her sâlikin ulaşabileceği gaye, kendisine sülûk ettiği yol ile ilgisi nispetindedir.

Onlardan kimi O’na kendi lügatı (dili) ile münâcaatta bulunurlar.

Onlardan kimi de O’na kendi lügatı dışında bir lûgatla münâcaat ederler. Lügat ile münâcaatta bulunabilen -yani lügati olan- her kişi bu lisanı oğullarına miras bırakır.

O öyle bir kimsedir ki, işte bu yolun lisanı üzere O’nu işitir; kimi Mûsâ’nın, kimi ise İsâ’nın, İbrahim’in ve İdris’in meşrebi üzeredir.

İki, üç ve dörde kadar çıkabilen lügatle münâcaat edebilen kimse de onlardandır.

En büyük kemâlât sahibi ise, lügatlerin tümüyle münâcaat edebilen kimsedir. İşte o, “Muhammedî Hâs”tır.

O’nun ulaştığı gayenin daha ötesi yoktur. O orada durur, geriye dönüşü yoktur.

Onlardan işte bu makamda varlığından soyunmuş bir halde bulunan kimse, akıl sahiplerinin ve ondan başkalarının mânevi babası gibidir.

İçine kapanma da, kalabalıkla haşır-neşir olma da onun için geçerlidir.

Onlardan geriye döndürülen kimse, makamında temsil edilebilmesi şartıyla varlığından soyunmuş halde duranların en kâmilidir.

Geriye döndürülenlerin makamından daha yüksek bir makamda varlığından soyunmuş olan birinin, en yüce şekil ile geri dönüşü söze sığdırılamaz. Fakat temsiller veya varlıktan soyunma makamından indirilip geriye döndürülenin “Ayn”ı, yani özü bizim için şarttır.

Değersizlikte ve kendini aşağı görmede ziyadelik ona aittir.

Mânevi terakkide ayrılık da onun üzerindedir, aynı şekilde terakkide üstünlük de onun üzerindedir.

Geriye döndürülenlere gelince; onlar iki şahıstır:

Onlardan biri, kendisine sülûk edilen Hakk yol hakkında geriye döndürülen kimsedir.

Diğeri ise yine onlardan, irşad ve hidâyet lisanıyla halka döndürülen kimsedir. O, verâset sahibi olan bir ‘Âlim’dir.

Her dâvetçi aslında tek bir makama vâris olarak dâvet eder. Lâkin “Dâvet makamı” onların hepsini birleştirip bir araya toplar.

Tıpkı Allah-u Teâlâ:

“Biz o peygamberlerin kimini kiminden üstün kıldık.” (Bakara: 253)

Buyurduğu gibi, onların da kimileri bulunduğu mertebede kimilerinden daha üstündür.

Onlar hem Mûsâ’nın, hem ‘İsâ’nın, hem İshâk’ın, hem İsmaîl’in, hem Âdem’in, hem İdrîs’in, hem İbrahim’in, hem Yûsuf’un, hem Hârûn’un, hem de onların diğerlerinin lügati (dili) ile dâvet edicilerdir. Bunlar Sûfiler’in ta kendileridir.

Onlar bizden Seyyid (Efendi) olanlara izafe edilen “Mânevi haller Ashâbı”dır.

Onlardan biri ise bizzat Muhammed -sallallahu aleyhi ve sellem-in lügati (dili) ile davet eder. İşte onlar melâmidir, nefislerini ayıplar ve aşağılarlar.

Aynı zamanda o temkin ve tahkik ehlidir.

Halkı Allah-u Teâlâ’ya dâvet ettiğinde, onlardan bir kişi ubûdiyetin (kulluğun) hakikatinin içindeki fenâ kapısından bizzat O’na dâvet eder.

Allah-u Teâlâ’nın şu kelâmı onunla ilgilidir:

“Seni daha önceden, sen hiçbir şey değilken yaratmıştım.” (Meryem: 9)

Veya ubûdiyyet’in (kulluğun) mülâhaza edildiği kapıdan ki, o mânevi lezzet ve iftikâr, yani fakirliğe erişmektir; ubûdiyyet (kulluk) makâmının muktezâsı olan şeydir.

Dolayısıyla onlardan bir kişi onları Rahmâni ahlâkın mülâhaza edildiği kapıdan dâvet eder.

Yine onlardan bir kişi onları ilâhi kahırla ilgili ahlâkın mülâhaza edildiği kapıdan dâvet eder.

Onlardan bir kişi ise onları ilâhi ahlâkın kapısından dâvet eder, kapıların en üstünü ve en büyüğü de odur.

Bil ki hırs, cimrilik, büyüklük taslamak, hased ve kibir insanda aslâ son bulmaz. Hamd dili onun üzerine cârî olur, O’nun tasarrufunun hesabı üzere ona gerek duyulur.

Kişi: “İnsan için büyüklük taslama da, cimrilik de yoktur.” derse, ona: “Senin neş’etin (yaratılışın) son bulur, yok olursun ve bambaşka bir yaratılışla yeniden inşâ olunursun.” denilmesi gerekir.

“Gerçekten insan pek hırslı yaratılmıştır. Başına bir felâket gelince sızlanır, feryat eder. Bir iyilik dokunduğunda ise cimri kesilir, onu herkesten men eder.” (Meâric: 19-21)

Büyüklük taslama da yoktur, lâkin Hakk Teâlâ’nın aynında yerleşik bulunan, onun hakkında kâim bulunan bu sıfatlarla ilgilidir.

Alçak ve düşük yaratılışın, diğer yaratılışın hilâfına kendine has birtakım hususiyetleri vardır. Öyle ki, iki yaratılış arasında hiçbir yönden hiçbir müştereklik söz konusu olmaz.

Diğer yaratılışın da kendisine has birtakım hususiyetleri vardır. Bu nasıl olmasın ki?.. Düşük ve alçak yaratılış, uyuşabilen ve karmaşık hale gelebilen bir yaratılıştır, diğer yaratılış ise bu mizâçdan tamamen sıyrılıp kurtulmuş bir yaratılıştır.

Şakî şekâvetiyle kendini sıyırıp çıkmıştır, onda hayırdan yana herhangi bir şey bulunmaz. Saîd ise saâdetiyle kendini sıyırıp çıkarmıştır, onda ise şerden yana hiçbir şey bulunmaz. Çünkü âhiret bizzat buna verilmiştir, saîdlerin yaratılışına sahip bulunan birinde aslâ büyüklük taslama, cimrilik ve hased olamaz.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (175)

Abdülkerim-i Cîlî -Kuddise Sırruh- (1)

“O Sizi Seçti.” (Hacc: 78)

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “El-İnsanü’l-kâmil” isimli eserinde Hâtemü’l-evliyâ’nın makamının, Resulullah Aleyhisselâm’a ihsan buyurulan Makâm-ı mahmud’dan başka bir şey olmadığını ve bu makama ondan başka hiçbir velinin erişemeyeceğini ifade ederek şöyle buyuruyorlar:

“Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü’l-evliyâ olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir.

Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır.” (“El-İnsanü’l-kâmil”; s. 455, trc. A. Mecdi Tolun)

İşte ispatı bu! Bu zât-ı muhterem en ince sırlardan, gerçek vuslattan bahsetmiş; Hakk’a yakınlığın, Resulullah Aleyhisselâm’a ihsan ettiğini ihsan etmekle mümkün olacağını, yani ona ne bildirirse ona da onu bildirmekle mümkün olacağını ifşâ etmiştir. Allah-u Teâlâ ona duyurmasa o bilebilir mi? Onlara duyurduğunu da ben size anlatıyorum.

“Kimsenin erişemeyeceği bir makam.” buyuruyor. Hâtem-i veli’ye ihsan edeceğini Allah-u Teâlâ ona duyurmuş.

•

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır. Bu fazilet hiç şüphe yok ki Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’den gelir.

Öyle bir fazilet ki, Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O sizi seçti.” buyurmaktadır. (Hacc: 78)

Allah-u Teâlâ bu ümmetin çölağacı otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, cihanşümûl bir vazife için çıkarıldığına işaret ederek Âyet-i kerime’sinde şöyle buyurmuştur:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz.” (Âl-i imrân: 110)

Sizin bu faziletiniz Hakk katında mâlumdur ve Levh-i mahfuz’da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

“İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imrân: 110)

Bu efdâl ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden üstün olmasından dolayıdır. Bu ümmet insanların faydasına çıkarılıp “Emr-i bil-ma’rûf nehy-i anil-münker” yapan, Allah-u Teâlâ’ya gönülden inanıp, O’nun uğrunda cihad eden mümtaz bir ümmettir.

Bu Âyet-i kerime cihatçılar için en büyük müjde olduğu gibi, bu nura karşı çıkanların da küfrünü ortaya koyan en büyük alâmettir.

•

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine “Emr-i bil-ma’rûf nehy-i anil-münker”, “İyiliği emir kötülükten nehiy” vazifesi verilmemiştir, ancak bu vazife ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vârisleri üç kısımdır:

“Sehm-i nübüvvet’ine vâris olanlar”; çekinmeden halkı Hakk’a dâvet ederler, açık açık söylerler.

“Sehm-i velâyetine vâris olanlar”; birçok esrâr-ı ilâhîye vâkıftırlar, bilirler söylemezler, irşada mezun değildirler.

“Hem nübüvvetine hem de velâyetine vâris olanlar”a gelince; ikisi de bir kimsede toplandığı zaman vekâlet toplanmış oluyor. O onun vekilidir, ona akıl ermez. Resulullah Aleyhisselâm Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûrudur. Ona mahlûkun aklı yetmediği gibi vekiline de akıl ermez, tarife sığmaz. İzaha kalkmak hatadır. O hususi bir daire olmuş oluyor, o daireye hiç kimsenin ne aklı ne de ilmi ermez. Hususun da hususudur. Onlar için ölçü yoktur.

Yani bu yol peygamberlerin yoludur, onlar son peygamberin vekilidir, yolunun yolcularıdır, nurunun nurudur. İrşada mezun olanlar ancak onlardır. Asıl dâvetçi bunlardır. Dâvetçi olan, onun vekâletini taşıyandır, tam vâristir.

Allah-u Teâlâ bu nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime’sinde şöyle buyurur:

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz süzme kulları ona vâris kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu vârislerdir.

Allah-u Teâlâ’nın bu mirası kime bıraktığı burada belli oluyor. Zaten bütün bu icraatlar bu mirastan ötürü değil mi?

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime’sinde şöyle buyurur:

“Kur’an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir.” (Ankebût: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu. Nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur’an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderilmesinin apaçık delilidir.

Hâtem’ül-enbiyâ -sallallahu aleyhi ve sellem- Efendimiz’den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur.

Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Yolunda bulunup ilâhi haşyetle, ihlâs ve samimiyetle ibadet edenleri Allah-u Teâlâ her türlü şüphe ve müşküllerden kurtardığı gibi, onları tecrübesiz fıtrat sahibi yapar, talimsiz ilim öğretir, öğrenmeden âlim eder.

Allah-u Teâlâ’nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan mârifetullah ilmi husule gelir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

FERD-İ KÂMİL

Kutb-u Evtad:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri Hakk’a vusulün cezbe ile olanının “Efrad” adı verilen seçilmişlere mahsus olduğuna dair “Mektubat” adlı eserinin 285. Mektub’unda şöyle buyurmuşlardır:

“Sona kavuşanlardan birçokları da vardır ki, “Seyr-i ilâllah” yolculuğunu katettikten ve “Bekâbillâh” makamına kavuştuktan sonra, bunlara kuvvetli bir cezbe ihsan ederler. Bu şekilde cezbe zinciri ile, kanca takıp çeker gibi çekip alırlar. Orada soğukluk bulaşmaz, gevşeklik gelmez.

Bunlar yükselmek için şaşılacak garip işlere ihtiyaç hissetmezler. Bunların dar olan halvetine semâ ve nağmenin giriş yolu yoktur. Vecd ve tevâcüd (kendinden geçme) bunlara göre makbul birşey değildir. Bilâkis bu cezbeli yükselme ile ulaşılabilecek en son mertebeye çekilir, ulaştırılırlar.

O Server-i Ekrem -sallallahu aleyhi ve sellem-e uymak sayesinde, ona mahsus olan makamdan nasipler elde ederler.

Vusulün bu çeşidi, ancak “Efrad” denilen seçilmişlere mahsustur. “Kutup”lara bu makamdan nasip yoktur.

Allah-u Teâlâ’nın ihsanı ile, sonun sonuna kavuşan bir seçilmişi, bu âleme geri çevirirlerse ve istidatlı kimselerin terbiyesi ona havale edilirse, bu sırf Allah-u Teâlâ’nın fazlıyladır. Nefsini kulluk makamına indirirler. Ruhu, nefisten ayrı olarak Allah-u Teâlâ’ya müteveccih olur.

Anlatılan zat “Ferdiyet” kemâllerine sahiptir. “Kutup”ları yetiştirme yetkisine sahiptir. Burada “Kutup”la “Kutb-u irşad”ı kastediyoruz, “Kutb-u evtad”ı değil.

Zılliyet (gölge) makamlarının ilimleri, marifet derecelerinin asliyeti kendisine verilmiştir.

Daha doğrusu onun bulunduğu makamda ne zıl (gölge) vardır, ne de asıl vardır. Zira bu zat zılli de aslı da aşmış ve geçmiştir.

Cidden böyle bir kâmil ve mükemmil bir zatın varlığı bulunmaz bir şeydir. O kadar ki, uzun asırlardan, uzun zamanlar geçtikten sonra onun zuhuru olsa dahi bir ganimettir.

Âlem onunla nurlanır. Onun bir bakışı kalp hastalıklarını giderir. Bir teveccühü beğenilmeyen kötü huyları silip süpürür.

O öyle bir zattır ki, Uruc (yükselme) makamlarını tamamlamış, hepsinden daha yükselmiş, kulluk makamına inmiş, ibadetle mutmain olmuş, huzura ermiştir.

Bu tâifenin içinde, velâyet makamlarının en üstünü olan “Abdiyet” makamına yerleşen seçilmişler de vardır. Mahbubiyet makamına kabiliyet de buna verilir. Bu ise, velâyet mertebelerinin bütün kemâllerini taşımakta ve “Dâvet” derecesi makamlarının hepsini içine almaktadır.

Nübüvvet makamlarına has olan “Velâyet-i hassa”dan pay almaktadır.

Hülâsa, onun şanı şu mısrada bildirilmektedir:

“Bütün güzellerde bulunan, yalnız sende var!” (285. Mektup)

Kulluk Makamı:

Kul olabilmek ne demek biliyor musunuz? Allah’ta hiç olabilmek demektir.

“Allah’ta hiç olabilmek” noktası çok gizlidir.

O Allah-u Teâlâ’yı gördüğü zaman, O’na ulaştığı zaman; ateşte yanıp giden küçük bir kâğıt gibi hükümsüzdür, üflesen gider. Gerçek hüküm Hazret-i Allah’tadır.

Çünkü o artık Hakk’a varmıştır. Bu noktayı açmak mümkün değildir, sırrın da sırrıdır, hâl noktasıdır.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri:

“O Allah-u Teâlâ ile karşılaşmanın, O’nun Cemâl-i bâkemâline bakmanın ve O’na mânen yaklaşmanın ne demek olduğunu da anlar.” buyuruyor. (İhyâ-u Ulûm’id-din)

Yaratan’ı gördükten sonra, yaratılanlar çimenlikte biten ot mesabesinde olur. Toprak olmasa çimen olmaz, Hazret-i Allah olmasa mükevvenat olmaz. Kâinat “Ol!” demekle oluyor, “Öl!” demekle ölüyor. Toprağın yanında çimenin ne kıymeti varsa, Hazret-i Allah’ın yanında yaratılmışların o kadar kıymeti vardır.

Herkes yeşilliği görüyor, toprağı görmüyor; herkes yaratılmışları görüyor da Hazret-i Allah’ı görmüyor.

Hep O...

Fakat hep O olduğunu yalnız o kişi görür, yaratılmışları Yaratan’dan görür. Başka kimse görmez; her şeyi görür, O’nu görmez.

“Hakk’a vardı” sözünün sırrı, marifetullah’ın özü işte budur.

Hakk’a varmıştır, Hakk’ı görüyor, Hakk’tan görüyor.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de “Feth’ür-Rabbânî” adlı eserinde şöyle buyurmuştur:

“O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsivâ denen Hakk’ın zâtından gayrı şeyleri bilmiştir.” (60.Meclis)

Onlar bu hususu görerek ve bilerek konuşuyorlar. Allah-u Teâlâ’yı gören, gösterdiği kadar bilir, başkasına şâmil değildir.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri ise onun Allah-u Teâlâ’nın hususi himayesinde olacağını, O’nu göreceğini ve O’nunla konuşacağını açıklamıştır.

“O, Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder. O’nunla konuşur, O’nunla görür, O’nunla tutar, O’nunla anlar.” (Nevâdir’ül Usûl)

Kendisinin de orada bir balık pulu kadar, bir kâğıt parçası kadar hükmü yoktur. Çünkü o, asıl hüküm sahibini gördü. Bu nokta ferdiyet makamıdır.

Ferd-i Kâmil:

O hale gelenlerin durumu şudur: O hep Hakk ile olmak, yani O’nunla olmak ister.

Şimdi sizin anlayacağınız bir tabir kullanacağız.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz son hastalığında ruhunu teslim ederken şöyle duâ etmişti:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur.” (Buhârî, Tecrid-i sarîh: 1665)

En mühim sır. O doğrudan doğruya Allah-u Teâlâ ile arkadaş olur.

Gerçekten Resulullah Aleyhisselâm’ın vekâletini Allah-u Teâlâ ona ihsan eder, bu vekâleti yalnız onlar taşır. Bunlara “Ferd-i kâmil” denir.

Hiçbir evliyâullah bu sırrı vermemiştir. Evliyâullah’ın ulaşamayıp tarif ettiği nokta budur işte.

Ferdiyet Mülkü

Hususiyetle Hâtem-i veli’yi bildirmek ve tanıtmakla vazifeli kılınan ve bu hususta “Hatmü’l-evliyâ” adı ile bir kitap dahi yazmış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Hâtem-i veli’nin terakkiyât ve tecelliyâtını, ilmini vâsıtasız olarak Hakk’tan aldığını ve diğer velilere nispetle ayrı bir ferdî üstünlük taşıdığını beyan etmek üzere şöyle buyurmuşlardır:

“Öyle veli vardır ki; makâmını aşar, ikinci mülkten üçüncü, oradan da dördüncü mülke erişir; bütün bunları aşarak, bu ismin verildiği mülke ulaşır. Hatta bütün bunları da aşıp, vahdâniyet (birlik) ve ferdiyet (teklik) mülkünde O’na ulaşan, isimlerden hazlarını alan kişi olur. Hazlarını Rabb’inden alan odur.

İşte o, velilerin seyyidi (efendisi)dir. Rabb’inden verilen ‘Hâtemü’l-velâye’ onundur.” (Hatmü’l-Evliyâ, sh: 334-335)

En gizli sır budur. Ferdiyet makamı, kulluk makamı burada olur. Hakk’a yakınlık makamı, Resulullah Aleyhisselâm’a komşuluk makamı da burada olur. Gizlinin gizlisi bir sırdır bu. Bu yolun en gizli kısmı budur. Mahlûka âit değildir, ancak Allah-u Teâlâ’nın dilemesiyle olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimize tam vâris işte bu “Ferd-i kâmil”dir.

Adalet Kırbacı:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Sîret’ül-Evliyâ” isimli eserinde ise, Hâtem-i veli’nin vazifesini, yapacağı cihadın mâhiyetini ve hakikat ile dalâlet arasında bir berzah olarak gönderileceğini ifşâ ederek şöyle buyurmaktadır:

“İşte o evliyânın seyyididir. Arz ehlinin emniyeti, gök ehlinin nazar yeri, Allah’ın has kulu, O’nun nazargâhı ve halk içindeki adâlet kırbacıdır. Onları O’nun kırbacı ile terbiye eder. Reddeden halkı O’nun nâmına O’nun yoluna dâvet eder. Allah’ı birleyenlerin kalplerindeki gizli satırları okur, Hakk ile bâtılın arasını ayırt eder.” (Kitâb-u Sîret’ül-Evliyâ, sh: 94)

Allah-u Teâlâ bu zât-ı muhtereme neler bildirmiş!


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (4)

Belirli Bir Ömür:

Allah-u Teâlâ’nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime’sinde buyuruyor:

“Aranızda ölümü biz takdir ettik. (Ne zaman öleceğinizi belirleyen biziz.)” (Vâkıa: 60)

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

“Ve bizim önümüze geçilmez.” (Vâkıa: 60)

Hiç kimse O’nu iradesinden alıkoyamaz. Her dilediğini dilediği şekilde yapar.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz’da) yazılmıştır.” (Fâtır: 11)

Ömrünün uzaması veya kısalması muhtelif sebeplerle olur. Meselâ Levh-i mahfuz’da “Filân kimse şu hayırlı işi yaparsa ömrü altmış, eğer o işi yapmazsa kırk beş sene olacağı” yazılıdır. Fakat bu sebeplere nispetle uzama veya kısalma olması, kullara göredir. Yoksa ilm-i ilâhi’ye göre değildir. Çünkü ilm-i ilâhi’de değişme olmaz.

“Şüphesiz ki bu da Allah’a göre çok kolaydır.” (Fâtır: 11)

Çünkü Allah-u Teâlâ Fâil-i mutlak’tır, vasıtaya muhtaç değildir. Kullarının iyiliğine olan her hususta birçok sebepler ve vasıtalar yaratmıştır.

“O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O’nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz.” (En’âm: 2)

Hiçbir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhide takdir edilmiş ve Levh-i mahfuz’da yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ’ya göre çok kolaydır. O’na göre öldükten sonra diriltmek de kolaydır.

“Allah eceli gelince hiçbir canı geri bırakmaz. Allah yaptıklarınızdan haberi olandır.” (Münafikûn: 11)

Eceli geldikten sonra hiç kimseye mühlet vermez. Geri bıraktığı takdirde daha önceki durumundan daha kötüsüne dönecek olanı da, sözünde samimi olanı da en iyi bilen ve ondan haberdar olandır.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce ahiret tedarikine bakmak gerekiyor.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedi kalmayı nasip etmemiştir.

Âyet-i kerime’sinde buyurur ki:

“Resul’üm! Biz senden önce hiçbir beşere ebedilik vermedik. Şimdi sen ölürsen, sanki onlar ebedi mi kalacaklar?” (Enbiyâ: 34)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (88)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz’in

Ebu Bekir -radiyallahu anh-e Öğrettikleri Bir Duâları:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz şöyle duâ ederlerdi:

“Allah’ım! Ömrümün en hayırlı devresi sonu, amellerimin en hayırlı kısmı neticeleri, günlerimin en hayırlısı da Sana kavuştuğum gün olsun.” (Suyûti)

•

Ebu Bekir -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem-Efendimiz’e gelerek:

“Yâ Resulellah! Kur’an’ı öğreniyor, ezberliyorum, ancak bir müddet sonra aklımdan çıkıyor.” diye şikâyetlendi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-Efendimiz, Ebu Bekir -radiyallahu anh-e şu duâyı öğrettiler ve okumasını tavsiye ettiler:

“Allah’ım! Peygamberin Muhammed Aleyhisselâm hürmetine, Halil’in İbrahim Aleyhisselâm, Neciyyullah Musa Aleyhisselâm, Kelimetullah ve Ruhullah İsâ Aleyhisselâm hürmetine, Musa Aleyhisselâm’a inen Tevrat, Hazret-i İsâ Aleyhisselâm’a inen İncil, Hazret-i Dâvud Aleyhisselâm’a inen Zebûr, Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz’e inen Furkân hürmetine, bütün peygamberlerine gönderdiğin vahiyler hürmetine, mahlûkat üzerindeki kaza ve takdirin, Sen’den isteyip de verdiğin, zengin iken fakir, fakirken zengin yaptığın, dalâletteyken hidayete erdirdiğin kulların hürmetine, Musa Aleyhisselâm’a indirdiğin ismin hürmetine, kulların rızıklarını bol bol ihsan ettiğin ismin hürmetine, yeryüzünü sakinleştirdiğin ismin hürmetine, gökleri ayakta tuttuğun ismin hürmetine, dağlara koyup onları sağlamca yerleştirdiğin ismin hürmetine, Arş’ın kendisiyle ayakta durduğu ismin hürmetine, katından gelen, nur ve açıklayıcı olan kitabında nâzil olan tertemiz isimlerin Tahir, Ehad, Samed, Vitr ismin hürmetine, gündüze koyup onu aydınlattığın, geceye koyup onu kararttığın ismin hürmetine, azâmet-i kibriyân ve kerem sahibi vechinin nuru hürmetine Sen’den istiyorum Allah’ım!

Sen’in kuvvet ve kudretinle Kur’an-ı kerim’i okuyup anlamayı nasip eyle!

Onu bütün vücuduma; etime, kanıma, kulağıma, gözüme karıştır, sindir ve onunla doyur.

Vücudumu onun emir ve tâlimatları istikametinde kullanmayı nasip eyle!

Kuvvet ve kudret ancak Sen’dendir. Ey merhametlilerin en merhametlisi!” (İhyâ-u Ulûm’id-din)

•

Ebu Bekir -radiyallahu anh- Efendimiz’in bir beyanları da şöyledir:

“Hazret-i Peygamber’e salâvat getirmek günahları, suyun ateşi söndürmesinden daha çabuk yok eder. Ona selâm göndermek pek çok köle âzâd etmekten daha faziletlidir. Resulullah -sallallahu aleyhi ve sellem-i sevmek ise riyâzet ve mücahededen veya Allah yolunda kılıç sallamaktan daha üstündür.”


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

-Medeniyet Yazıları-

Manevî İşgal

Acı bir gerçek şudur ki; Türkiye askeri-maddi bağımsızlığını kazanmış ancak manevi bağımsızlığını kaybetmiş; kültür ve medeniyet sahasında yenilgiyi kabul etmiş, sömürgeleştirilmiş, işgal edilmiş bir ülkedir.

Dünya büyük bir değişimin arifesinde. Yeni bir doğuma gebe. Fakat çok sancılı ve zor bir süreç bu.

Zor ve sancılı; zira yeni bir dünyanın kurucu adayı olan -başını Türkiye’nin çektiği- İslâm ülkelerinin vaad olunan küresel hakimiyete, kızıl elmaya, yeni bir medeniyet inkişafına hazırlığı yok denecek kadar az; buna mukabil diğer taraf, bugünkü sömürgeci, baskıcı, zalim, şeytani düzenin kurucuları hâlâ etkin ve epey güçlü. Hal böyle iken kolay bir doğumun gerçekleşmesini beklemek tabiatıyla pek mümkün değil.

Hazret-i Allah’tan niyazımız, bize bu zorlukları kolaylaştırmasıdır.

Daha önce dünyanın içinden geçtiği bu devreye, bu zorlu sürece işaret etmiş ve “Büyük değişime hazır mıyız?” diye sormuştuk. Bu sorunun cevabını irdelerken bir cihetten; beklenen -askeri, terör, siber, biyolojik, nükleer, kimyasal, dijital…- savaşlara hazırlık düzeyimizin gün geçtikçe arttığını; ancak ikinci cihetten, fikir ve gönüllerde devam eden “Üstün Medeniyet” mücadelesinin cereyan ettiği harp meydanında henüz yerimizi alamadığımızı, Batı Medeniyeti ile bu anlamda bir hesaplaşmaya başlayamadığımızı, iki yüz yıldır devam eden bir işgal altında olduğumuzu değerlendirmiştik.

“… bilim, felsefe, medeniyet, tarih algımız Batı işgali altında. Zihinlerimiz ve algılarımız bilim adı altında seküler bir bakış açısının ve temelinde büyük bir kibir, gizli bir faşizm barındıran “Üstün(!) Batı Medeniyeti” propagandasının altında uyuşturulmuş ve sömürgeleştirilmiş vaziyette. Batı bütün bilimsel verileri bu algılara ve zihniyete hizmet edecek şekilde yorumladığı, çarpıttığı, hatta işine gelmeyen bilimsel verileri, tarihi yok etmeye çalıştığı halde, oradan gelen her şeyi doğru kabul eden yapımız devam ediyor. Tarihi, felsefeyi, bilimi bu ithal zihniyetin işgali altında yapmaya çalışıyoruz. 150-200 yıldır Batı’nın dayatmaları ve kavramları ile düşünüyoruz. Teknoloji ve sosyal medya denilen platformlar Batı’nın nefsin arzularını putlaştıran anlayışını, sefahatini yayan mecralara dönüşmüş durumda. “Üstün Medeniyet” algısını tahterevallinin bu tarafına döndürebilmiş değiliz. Allah’tan Batı kendi kendini yok ediyor.” (Hakikat Dergisi, Şubat 2021, s. 44)

İşgal Altındayız:

Bu acı gerçeği daha yalın bir şekilde vurgulamak gerekirse; Türkiye askeri-maddi bağımsızlığını kazanmış ancak manevi bağımsızlığını kaybetmiş; kültür ve medeniyet sahasında yenilgiyi kabul etmiş, sömürgeleştirilmiş, işgal edilmiş bir ülkedir.

Türkiye geçtiğimiz yüzyılın başında sömürgeci küresel güçler karşısında fiziki bağımsızlığını kazanan, kurtuluş savaşını veren ilk ve en büyük ülke olarak tarih kitaplarında haklı bir yer bulmuştur, ancak maalesef aynı Türkiye Tanzimat’la beraber başlayan “Batı Medeniyeti” işgalinin bütün vatan sathına yayılmasına engel olamamıştır.

Bu işgal sebebiyle siyasi-askeri bağımsızlığımızı da kaybetme tehlikesi atlattık, ta ki Batı’nın sınırsız, pervasız düşmanlıkları sebebiyle biraz kendimize geldik. Ve fakat kültür ve medeniyet sahasındaki işgalin boyutunu henüz anlamış değiliz ve kurtulmak için de ciddi bir gayretimiz yok.

Batı’nın hayat tarzını benimsemiş kesimlerde bu işgalin etkisinin daha fazla olduğunu söyleyebiliriz, ancak üzülerek söylememiz lâzım ki; toplumun hiçbir kesimi bu işgalden azade değildir.

Bugün toplumsal yapımızdaki bütün hastalıkların en büyük sebebi budur. Bu işgaldir. Zira bu işgal sebebiyle kuvvetli bir aidiyet duygusu veremediğimiz insanlarımız, gençlerimiz, bu vatanın çocukları türlü yerlere savrulmaktadır. Şöyle ki;

Bize olan düşmanlıkları, hakkımızdaki kötü niyetleri aşikâr hale gelmiş ABD başta Batılı devletlerin iç siyasetimize müdahale etmeye matuf planlarının, söz ve hareketlerinin küçümsenemeyecek bir toplumsal kesimde itiraz görmemesi; bazı siyasi oluşumların, partilerin Batılı ülkelerle bu anlamda işbirliği yapması; Batı’nın çıkarlarına hizmet etmekte bir beis görmeyen PKK, FETÖ gibi terör örgütlerinin bu kadar taraftar bulabilmesi ve sınırsız bir ihanet duygusuyla her fırsatta saldırmaları; üniversitelerimiz başta hemen bütün eğitim alt yapısının Batı’dan gelen her türlü bilgi, kavram ve anlayışı peşinen doğru kabul etmesi; üniversitelerimizde eğitim alan birçok seçkin öğrencimizin bilimsel altyapısını geliştirmek için değil de adeta bir ülkü gibi Batılı üniversitelerde kariyer yapma, Batı ülkelerinde çalışma-yaşama hayalleri kurması; Batı ülkelerinden gelen akademisyen, mühendis vs. kişilerin çalıştıkları üniversitelerde, kurumlarda bilginin zirvesine çıkmış bilge kişi muamelesi görmesi; doğudan, İslâm ülkelerinden gelen bilim adamlarının, düşünürlerin ise üniversitelerimizde ve devlet kurumlarında küçümseyici ve dışlayıcı bir muameleye maruz kaldığı için çareyi Batı ülkelerine gitmekte bulması; savunma sanayiinde kritik projelerde çalışan birçok mühendisimizin Batılı şirketlerden gelen ucunda cazip teklifler bulunan oltaya takılması; ve dahi bir zamanlar, Fukuyama’nın “Tarihin Sonu” tezini haklı çıkarmak istercesine bu ülkenin muhafazakârlarının Avrupa Birliği’ne üye olmayı büyük bir hedef olarak benimsemesi, bu uğurda birçok tavizler verilmesi, “Mavi Vatan”ı ve Kıbrıs’ı kaybetmenin eşiğinden dönülmesi…

Böyle devam edip giden uzunca bir listenin kendi içinde başka başka sebepleri de olsa, en büyük sebeplerinden birisi, hatta birincisi bu işgaldir.

Eğitim sistemimiz, medyamız bu işgalin dayattığı algılarla onlarca yıldır üzerimizden bir silindir gibi geçtiği için işgal altında olduğumuzun bile farkında değiliz. Karşıtlıklarımızın, iç bütünlüğümüzü sağlayamamış olmamızın, bir mefkure etrafında topyekûn hareket edemeyişimizin en büyük sebebi de bu işgaldir.

Yüzlerce yıl muhteşem bir medeniyetin temsilciliğini yapmış bu milletin genetik kodlarına işleyen tarihi bilinçaltımız ve bu necip milletin içinde hâlâ necip bir zümrenin varlığı devam ediyor olmamış olsaydı, harp sahasında kazandığımız bağımsızlığımızı çoktan kaybetmiş, Batı’nın sözde medeniyetinin bir piyonu haline gelmiş olurduk. En son 15 Temmuz’da bu büyük tehlikenin son halkasını yaşadık, boynumuza yuları geçirmelerine ramak kalmıştı.

Nasıl Bir İşgal Altında Olduğumuza Dair Misaller:

Eğitim sistemimiz derken sadece dini-milli değerlerimizin eğitiminin verilmesini kastetmiyoruz. Sosyal bilimlerde, tarihte, felsefede, fen bilimlerinde Batı’dan gelen her türlü tanım ve bilgiyi doğru kabul eden, onlar en iyisini yapmıştır mantığıyla inşa edilen bilim ve eğitim altyapımızın değiştirilmesi, büyük bir özgüvenle kendimize ait, kendi medeniyetimizin perspektifinden bakan bir anlayışın geri getirilmesi çok önemli.

Bir örnekle izah etmek gerekirse; meselâ tarihi çağları öğretirken, Avrupa’nın yaptığı tanımlamaları aynen kopya ediyoruz. Ortaçağ, Yeniçağ diyoruz. Böylece biz de tarihi Batı’nın Batı merkezli bakış açısı ile Batı Roma’nın ve Doğu Roma’nın yıkılışı üzerinden kategorize ediyoruz. Avrupa’nın Türk ve İslâm tarihini yok farzederek, hatta bilinçli bir şekilde yok etmeye çalışarak, medeniyet kendileri ile başlamış gibi, kendileri sanki tarih boyu dünyanın merkeziymiş gibi yapmış olduğu tanımlamaları olduğu gibi kabul edip kendimize de teşmil ediyoruz. Koskoca bir şanlı tarihi ve medeniyeti Batı’nın bu bencil, yalan, yanlış zihniyetinin arasına sıkıştırıp anlatmaya çalışıyoruz.

Batı kendini tanımlarken Roma endeksli tanımlayıp, karanlık çağdan çıktık aydınlandık diyor. Biz ise Batı karanlıklar içinde iken büyük bir aydınlık yaşayan medeniyetin çocukları olarak bütün bu şanlı tarihi görmezden gelip Batı’nın kendi tanımlamasını olduğu gibi alıp gençlerimize Ortaçağ, Yeniçağ, Aydınlanma, Rönesans gibi kavramların eşliğinde zerkediyoruz.

Belki basit gibi gelebilir ancak tanımlama basit olsa da mevzu hiç de basit değildir. Zira sırf bu tanımlamayı bile olduğu gibi doğru kabul ederek kopya etmemiz çocuklarımızın, gençlerimizin zihninde bu işgale zemin hazırlamaktadır.

Batı bilimi ben merkezci yorumlar ve Müslüman coğrafyayı, özellikle Türkleri yok saymaya çalışır. Matematik fizik kimya gibi fen bilimlerinde çarpıtma yapmak pek mümkün değildir fakat bu alanda da çarpıtma yapmaktan kendisini alamamıştır. Şöyle ki; onlara göre her türlü bilimsel keşfi ilk Batılı bilim adamları yapmıştır. Ve biz bu sahtekârlığı olduğu gibi kopyalayıp, yıllarca kendi insanımıza okullarımızda her türlü bilimsel keşfi ilk hangi Batılı bilim adamının yaptığını öğrettik.

Sosyal bilimlerde Batı’nın benmerkezci ve ateist zihniyetine dayanan çarpıtma daha çoktur. Hatta özellikle tarih biliminde birçok Batılı bilim insanı adeta psikolojik harp elemanı gibi çalışır ve özellikle Türk tarihi hakkındaki işine gelmeyen çağdaş kaynakları ya yok sayar, ya da fırsatını bulursa yok etmekten çekinmez. Meselâ bunların en büyük gayreti Osmanlı’nın kuruluş devrine ait gerçekleri çarpıtmalarıdır. Kimisi Osmanlı’yı barbar, ganimet peşinde koşan göçebe gibi göstermek ister, kimisi sultanlar aslında alevi idi der, mütemadiyen hususiyetle Türk tarihini özenle çarpıtmaya çalışırlar. Bu hususta hiç de bilimsel değildirler, bilim kisvesi altında bağnaz bir militan gibi hareket ederler.

Biz ise birkaç cengaver akademisyenimiz müstesna Batı’dan gelen her türlü bilgiyi sorgusuz sualsiz doğru kabul ederiz.

Batı Yunan felsefesini kendi sözde medeniyetinin üç sacayağından birisi olarak kabul etmiştir. Eski Yunan’ın çok tanrılı putperest inancına da hayranlık duyar. Putperest inancın etkilerini hayatın her alanında, filmlerinde, felsefelerinde görebilirsiniz, hatta bu etki hıristiyanlığa da “Teslis” olarak girmiştir.

Yunan felsefesinin önemli bir figürü olan Sokrat’ın tek tanrı inancını müdafaa ettiği için idam edildiğine dair kuvvetli deliller olmasına rağmen, Batı felsefesi 2.500 yıl önce yaşamış bir düşünür hakkında kendi zihniyetine göre hüküm tesis eder. 2.500 yıl önce yaşamış bir şahıs hakkında elbette kesin bir hüküm cümlesi kuramayız ancak en azından felsefecilerimiz yeni bir bakış açısı ile kendi medeniyet perspektifimizden bakan yorumlar yapabilir. Oysa İslâm ansiklopedisinde bile , Sokrat anlatılırken yönetime “Gençlerin kafasını bozan bir günahkâr, devletin tanıdığı tanrılar yerine kendi icat ettiği tanrılara inanan ve bu şekilde kendine ait yeni bir din ortaya çıkaran” birisi diye şikâyet edildiği belirtildiği halde “Politeist bir toplumda yaşadığı için Sokrat da çok tanrılı halk dinini benimsemişti” diye kesin bir yargı cümlesi bulunur ve Batı tezleri tekrar edilir.

Bilimi, tarihi, felsefeyi kendi değerlerimiz üzerinden kendimizi merkeze alarak yorumlamadığımız, özgüvenle kendi medeniyetimize vurgu yapan kavram ve yorumlar getirmediğimiz sürece bu işgal devam edecektir.

Roma’nın Yıkılışı, Ortaçağ Karanlığı, Osmanlı Medeniyeti:

Avrupa ülkeleri ve Amerika kendisini Roma’nın devamı olarak göstermeye çalışırlar, oysa Roma topraklarını işgal edip yağmalayan ve Batı Roma’yı (ve dahi Doğu Roma’yı) yıkanlar bugünkü Avrupa dediğimiz ülkelerin atası olan barbar kavimleridir. (Germenler, Vizigotlar, Franklar, Vandallar...). Bu barbar kavimler 5. Yüzyılda Roma’yı yıktıktan sonra ve bu yıkımın da bir sonucu olarak Avrupa derebeylerini aratan kilisenin engizisyon imparatorluğu bütün kıtayı sardıktan sonra Avrupa yaklaşık 1.000 yıllık bir karanlık çağa gömüldü. (İslâm öncesi dönemde Avrupa’yı fetheden Hunların meşhur hükümdarı Attila Roma önlerine geldiğinde Papa’nın ricası üzerine şehre girmeden geri çekilmişti.)

Doğu Roma’yı (Bizans’ı) yıkan da bu barbarlardı. Şöyle ki; 4. Haçlı Seferi’ne katılan barbarlar kendi dindaşlarının elinde olan İstanbul’a yönelip saldırdılar ve 1204 yılında şehri ele geçirdiler. Bütün şehri yakıp yıktılar, adeta bir açık hava müzesi haline gelmiş olan İstanbul’da ne buldularsa tahrip ettiler. Papazları öldürüp, rahibelere tecavüz ettiler. Ayasofya’ya büyük hakaretler yaptılar, Ayasofya’daki patrik tahtına fahişe çıkartıp oynattılar. Bizans’ı yıkıp İstanbul’da bir Latin imparatorluğu kurdular. Bu devlet 60 yıl hüküm sürdü. Bizans bir daha belini doğrultamadı. Bizanslılar (Doğu Roma halkı) büyük bir medeniyetin temsilcisi olan Türkleri bir kurtarıcı olarak görüyordu. Papazlar “Kardinal külahı görmektense Türk sarığı görmeyi tercih ederiz” diyordu.

Fatih’in İstanbul’u fethinden sonra Osmanlı’nın kendisini aynı zamanda Roma’nın varisi olarak görmekte bir beis görmemesinin arkasında böyle bir tarihi altyapı ve Roma-Bizans halkını teba olarak kucaklaması vardı. Osmanlı Roma’yı yıkan barbarlara karşı daha muhteşem bir medeniyet getiren yeni Roma’ydı.

İstanbul yağması ve rezaleti barbar Batı’nın Kudüs’teki vahşetinden sonra ikinci defa büyük bir yüzkarası oldu.

“Avrupanın Karanlık Çağı”nda papalığın, kardinallerin ve kiliselerin kurduğu engizisyon imparatorluğu ise Avrupa’nın karanlığına karanlık katan ayrı bir yüzkarası idi.

Bu yüzden bütün bu rezaletlerden utanan bazı Avrupalı düşünürler Orta Çağ ismini verdikleri bu Avrupa’nın karanlık çağı hakkında bilgi edinmek için uğraşmayı saçma bir özenti, aptallıklarını hatırlatmaktan başka faydası olmayan bir uğraş olarak tanımlamıştır.

Rönesans ve Aydınlanma:

Barbar Batı bugünkü sözde medeniyetini ancak kendi karanlık çağının en büyük aktörü olan kilise ile savaşarak kurabildi. Onlarca yıl süren din savaşları yaşandı. Avrupa’nın içinde, Fransa’da, Fransız Devrimi’nde soykırım denilebilecek boyutta vahşetler, katliamlar cereyan etti. Batı bu savaşına Rönesans ve Aydınlanma gibi isimler verdi. Kiliseye nefretinden ötürü seküler, ateist, pozitivist bir çizgiye kaydı.

Barbar Batı’nın bütün dünyaya medeniyet diye pazarladıkları değişim kapitalizmi ve komünizmi doğuran bir ucube haline geldi. Batı’nın aydınlanma dediği şey adeta çıldırmacasına beyninde türlü fikirler ve düşüncelerin çarpıştığı bir insanın sonu delilikle biten macerası gibidir.

Şeytan medeniyetini batıda kurduktan sonra ruhunu iblise satan bir tabaka askeri-kültürel sömürge düzeni ve para-faiz sistemi ile uzunca bir süre dünyanın iliğini sömürdükten sonra bugün yeni ve daha zalim bir kölelik düzenine atlamaya karar verdi. Deli gömleğini giydirdiği Batı’ya hükmeden bu şeytani akıl bugün Batı’ya yeni ve daha kötü bir ucube doğurtmaya çalışıyor. Ancak bu seferki ölü bir doğum olacak.

Biz ise Batı’nın kendi içinde yaşadığı bu çarpık mücadeleyi, kültürel değişimi, fikirsel çarpışmaları olduğu gibi Batı’nın kendi tanımlamaları ile alıyoruz ve gençlerimize Rönesans, aydınlanma diye okutuyoruz. Üstüne üstlük bunu “henüz onlar gibi aydınlanamadık (!)” hayıflanması ile anlatıyoruz.

Böylece kendi ellerimizle gençlerimizin gönlünden, zihninden bir silindir gibi geçen, ezip yok eden bir eğitim icra etmiş oluyoruz.

Oysa Batı’nın barbar kavimleri büyük bir karanlık çağa gömüldüğünde doğuda hiç de öyle karanlık bir çağ yoktu. Tarihin gördüğü en büyük medeniyet olan İslâm Medeniyeti bütün eski dünyaya, Endülüs’e yayıldı. Bayrağı devralan Türkler ikinci bir defa bu medeniyeti şahlandırdılar, Osmanlı Medeniyeti etkisi bakımından neredeyse bütün dünyaya yayıldı, adeta ikinci bir Asr-ı Saadet devri yaşandı. Avrupa birçok şeyi, bilimi, özgür düşünceyi, hatta temizliği, yıkanmayı Müslümanlardan öğrendi.

Batı karanlıklar içinde boğulurken Muhammed Aleyhisselam’ın nurunu takip eden Arapların ve onların arkasından gelen Türklerin elinde İslâm Medeniyeti bütün dünyayı parıl parıl aydınlattı. Papa ve kardinaller hasetlerinden kuduruyorlarken Avrupa’nın barbarlarını Haçlı seferlerine ikna etmek için onlara doğunun zenginliklerini vaat ediyorlardı. Bu barbarlar geçtikleri her yeri İstanbul dahil yağmaladılar, bizzat kendi kitaplarında itiraf ettikleri üzere aç kaldıkları zaman insan eti yediler.

Bu Haçlı barbarlarına Selçuklular Anadolu’yu, Osmanlılar Balkanları mezar etti. Bu yüzden Türklere karşı büyük bir kin beslediler. Bu kinlerini halen içlerinde yaşatıyorlar.

Kök:

Roma’yı yıkan barbarlar Roma yıkıldıktan 5 yüzyıl sonra kendilerine Roma ismi vermeye başladılar. Barbar Batı hiç hak etmediği halde kendisine bir kök tanımlamak için kendisini Roma’nın devamı olarak göstermek ister ve tarihini de Roma’ya endeksler.

Biz ise onlarca yıldır gençlerimize Türkiye sanki nevzuhur bir ülkeymiş gibi köklerini inkâr eden, Osmanlı, Selçuklu yokmuş gibi hareket eden bir eğitim verdik. Böyle bir tedrisattan geçen bir kişinin, Batı karşısında, büyük bir kibir ve yalanla kendisini 2.000-3.000 yıllık Roma’ya dayandıran bu barbarlar karşısında ezik hissetmemesi mümkün müdür? Bu kişiye bir de “Üstün medeniyet, çağdaş medeniyet, Batı Medeniyeti’dir” fikrini aşılarsanız bu eğitimden geçmiş bir kişiden ne kadar bir “Aidiyet hissi”, bir medeniyet inkişafı bekleyebilirsiniz?

Denilebilir ki Türkiye kendisine hedef olarak çağdaş uygarlığın üstüne çıkmayı koymuştur. Bu ise özünde şu demektir: Çağdaş uygarlık Batı uygarlığıdır, biz önce onların seviyesine çıkacağız, sonra onları da geçeceğiz. Bu cümlede bağımsızlıkçı düşüncenin bir tezahürü var ancak pratikte medeniyetler savaşında yenilgiyi kabul etmektir. Bizim kendimize ait ve daha muhteşem bir medeniyetimiz yok demektir.

Binanaleyh şu hakikati itiraf etmek zorundayız ki; Türkiye maalesef askeri alandaki zaferini ve bağımsızlık mücadelesini kültür ve medeniyet alanında gösterememiştir. Türkiye bir cihetten sömürgeci güçlere karşı büyük bir zaferle bağımsızlığını kazanan ilk ülke iken, diğer bir cihetten Batı Medeniyeti karşısında bağımsızlığını kaybetmiş bir ülke olmuştur.

Bizim ülke olarak, millet olarak yaşadığımız bütün çelişkilerin, çekişmelerin, bölünmelerin en büyük sebebi bu ikilemdir. Bu hakikati devlet olarak, millet olarak itiraf etmediğimiz ve buna göre yeniden kendimizi, fikir dünyamızı, eğitim sistemimizi tanımlamadığımız müddetçe bu ikilem ayaklarımıza pranga vurmaya devam edecektir. Ve belki de yeni medeniyet inkişafını Türkler yapamayacaktır.

Dikkat ederseniz geçtiğimiz yüzyılın başında yedi düvelin kötü niyeti ve orduları ile üzerimize geldiği için ortaya çıkan bağmsızlıkçı düşünce bu düşmanlık unutulduktan sonra zihinleri sömürgeleşmiş bir zümrenin ülke yönetimine hakim olması ile son buldu. Bugün yine barbar Batı kötü niyeti ve orduları ile üzerimize geliyor. Eğer bu zihniyet devrimini gerçekleştiremezsek, bu düşmanlıklar unutulduktan sonra dejavu misali tekrar zihinleri sömürgeleştirilmiş nesillerin yönettiği bir ülkeye dönmemiz işten bile değildir.

Binaenaleyh objektif bir bakış açısıyla; yüz yıl önce bu milletin yok olmasını engelleyen askeri zaferlerin temsilcisi olan şahsiyetlerin aynı zamanda kaybedilen medeniyetler arası savaşın, manevi mağlubiyetin de temsilcisi olduğunu kabul etmeden; içimizdeki ikilemlerden ve sonucu zihnen sömürgeleştirilmiş bir millet, bir ülke olmaya varan çırpınışlardan kurtulamayız.

Türkiye’deki Olumsuz Eğitim:

Geçtiğimiz ay vefat eden Prof. Dr. Doğan Cüceloğlu bir konuşmasında şöyle demişti:

“… ben 25 yıl kaldım yurtdışında ve üniversite ortamında bulundum. Ve Türkiye’ye döndüğüm zaman şunun farkına vardım; Türkiye’de eğitilmiş insanın eğitimden olumsuz olarak etkilendiği bir ahlâki durum var olarak gördüm. Ve kaldığım Amerika’da … Amerikan eğitiminden geçmiş kişinin -akademisyenlerden bahsediyorum daha ziyade, iş hayatı ile ilgili değil bu- ahlâklı olma ihtimali çok yüksek. Yani bu integrity kavramı var. ... Özü sözü bir olma meselesi çok önemli ... Bunu kaybetmemek çok önemli ve eğitim bunun altını çiziyor küçüklükten itibaren. Türkiye’de eğitimin değerlerle ilgisi yok. ...Türkiye’nin zenginliği tasavvufta.” (Teke Tek Bilim, 29 Eylül 2019)

Batı kendini tanımlarken Roma diyor, Yunan felsefesi diyor ve yanına bir de Hıristiyan ahlâkı ekliyor. Kilise ile yüzyıllar boyunca yapmış olduğu savaşlara ve çok yüksek bir seküler-ateist anlayışa sahip olmasına rağmen, nesillerini bu kök ve ahlâkla yetiştirmeye çalışıyor.

Biz ise Osmanlı’yı öğretmemek için nesillerimizi köksüz yetiştirdik, İslâm’ı öğretmemek için de ahlâk eğitimi vermedik.

Bir aidiyet, bir ahlâk veremediğimiz nesillerden ne bekliyoruz? Sonra da terör yardakçılığı, yalan, rüşvet, adam kayırma, devlet malına göz dikme, ihanet, liyakatsizlik her şey, her kesimde haddinden fazla zuhur ediyor.

Bırakın bir medeniyet inkişafını Türkiye ayakta duruyor diye şükretmemiz lâzım. Aileden, kültürel genlerimizden, üstü örtülemeyen şanlı tarihimizden gelen değerleri alabilenlerle bu ülke ayakta duruyor. Bu değerleri alamayanlar ise ülkenin ayaklarına mütemadiyen pranga vuruyor.

Artık her ailenin korkusu ve sorunu haline gelen, çocuklarımızın, gençlerimizin türlü fikir ve akımların tesirinde kaldığı, tehlikelerin üzerimize bir çığ gibi yuvarlandığı şu dijital çağda bir an evvel bu gidişe dur diyebilmek için köklü bir dönüşüme ihtiyacımız var.

Sözde Medeniyet, Özde Medeniyet:

Resulullah Aleyhisselam “Ben güzel ahlâkı tamamlamak için gönderildim” buyurdu. İnsanların özünü değiştirdi. Özü, ahlâkı güzelleşen insanlar büyük bir medeniyetin kurucusu oldular. Türk-İslâm medeniyetleri de bu çizgiyi tasavvuf vasıtası ile devam ettirdi. Tasavvuf terbiyesi sayesinde özü, ahlâkı güzelleşen Türkler aynı güzellikteki İslâm Medeniyeti’ni en güzel bir şekilde temsil ettiler, bütün dünyaya yaydılar.

Batı Medeniyeti ise sözde bir medeniyettir. Özü barbar geçmişine dayandığı için, özde bir değişim inşa edemediği için kendi içinde büyük katliamlar yaşayarak durulduktan sonra, bu sefer dünyaya yönelmiş ve katliamlarını ve zulmünü bütün dünya halklarına yaymıştır. Soykırımlar yapmaktan, insanların maddi manevi her türlü varlıklarını sömürüp ellerinden almaktan çekinmemiştir.

Bizim Barbar Batı’dan bu anlamda alacağımız hiçbir şey yoktur. Bize lâzım olan şey kendi özümüzde ve tarihimizdedir.

Bir Şeyler Yapmaya Çalışıyoruz Ama Kovanın Altı Delik:

Devlet yöneticileri Barbar Batı’dan gelen tehditlerin ve gidişatın pek iyi olmadığının farkında. Aileyi korumaya çalışıyor, gençlerimizi korumak için yapılması gerekenlere kafa yoruyor, din ve ahlâk eğitimini artırmanın yollarını bulmaya çalışıyor.

Ancak yukarıda izah ettiğimiz üzere üniversitelerimizde, akademisyenlerimiz nezdinde, bürokratlarımızın zihninde bir zihniyet değişimi yaşanmadığı ve el birliği ile, büyük bir özgüvenle bir medeniyet inkişafına atılmadığımız müddetçe bu çabalar boşa gidecektir. Zira kovanın altı delik iken siz yukarıdan ne kadar su koyarsanız koyun, kova dolmayacaktır.

Yeniden Büyük Devlet:

Türk Milleti yeniden tarih sahnesine çıkarken, Allah için, vatan için vuruşurken; atalarımızdan miras kalan ve genlerimize işleyen cihanşümul devlet arzu ve anlayışı yeniden korlanıyor, bizi heyecanlandırıyor.

Allah-u Teâlâ’nın lütuf ve desteği ile Barbar Batı’nın Haçlı seferlerini yeniden durduracağız inşaallah.

Ancak unutmamak lâzımdır ki; Osmanlı büyük bir medeniyet olma yolunda ortaya çıktığında halkı ile yöneticileri ile bir mefkure etrafında bir ve bütündü.

Bu birliği, gerekli dönüşümü sağlayamadan -Barbar Haçlıları durdurmuş olsak da- Osmanlı gibi büyük bir medeniyetin temsilcisi olmamız zordur.

Müslümanlar ve bütün mazlumlar bizi sadece Haçlıları durduran silahşörler olarak görmüyorlar, bizden Barbar Batı Medeniyeti’nin karşısında parıl parıl parlayan bir medeniyeti yeniden inşa etmemizi bekliyorlar, ümitle bize bakıyorlar.

İnşaallah Allah-u Teâlâ bu ümitleri boşa çıkartmaz ve gerçek anlamda tam bağımsız, dünya milletlerine öncülük eden büyük medeniyetin temsilcileri bizler oluruz.


EĞİTİM

Güçlü Anne

Hazret-i Allah kadınları zayıf fakat anneleri çok güçlü yaratmıştır. Çocuklarımız ile ilgili sıkıntıları taşıma ve giderme gücü ve yeteneği de biz annelerdedir. Âyet-i kerime’de: “Çünkü annesi onu nice sıkıntılara katlanarak taşımıştı.” buyurulmaktadır. (Lokman: 14)

Çocuk yetiştirmenin oldukça güçleştiği günümüzde maalesef her geçen gün iyi bir anne olamadığını düşünen mutsuz annelerin sayısı her geçen gün artmaktadır.

Oysaki hele hele günümüzde çocuklarımızın çok güçlü annelere ihtiyacı vardır. Hazret-i Allah kadınları zayıf fakat anneleri çok güçlü yaratmıştır. Çocuklarımız ile ilgili sıkıntıları taşıma ve giderme gücü ve yeteneği de biz annelerdedir. Âyet-i kerime’de: “Çünkü annesi onu nice sıkıntılara katlanarak taşımıştı.” buyurulmaktadır. (Lokman: 14) İlk önce anneler olarak bunu bilerek güçlü varlıklar olduğumuza inanmamız gerekiyor.

Günümüzde yuvaları kurtarmanın yolu güçlü annelerin kollarındadır.

Güçlü bir anne olabilmek elbette güçlü bir anneye sahip olmakla oluyor. Güçlü bir anneye sahip olduğumuzu, erken yaşlarda anlayamayız. Annemizin gücünü, büyüyüp de bize kattığı şeyleri fark etmeye başladığımızda keşfederiz. Güçlü bir annenin bize verdiği, vermeye çalıştığı pek çok özellik, karakter vardır,

Peki biz ne kadarını alabildik ve verebildik?

O halde birlikte güçlü bir anneye sahip olan kişilerde gözlemlenen bazı önemli özellikleri inceleyelim ve bizde var mı yok mu diye bakalım:

• Kendi işlerini, sorunlarını, problemlerini kendi başlarına halletme, çözme eğilimindedirler.

Odanızdan kardeşinize “bana su getirsene” diye bağırdığınızı hayal edin, annenizin tepkisi % 99 “Senin ayağın yok mu?” olacaktır. Mesaj gayet nettir; dünya senin etrafında dönmüyor ve insanlar senin hizmetçin değil. Kendi işini kendin gör.

• Hatalarını itiraf etmeyi bir ego meselesi haline getirmezler.

“Bu vazoyu sen mi kırdın?”, “Halıya sen mi boya döktün?” vb. sorularla hepimiz karşılaştık. Güçlü bir anne, size hatalarınızı cesurca itiraf etme, yaptığınız şeylerin sorumluluğunu üstlenme gücü verecektir. Güçlü bir annenin yetiştirdiği birini hatalarını çekinmeden kabul etmesinden kolayca tanıyabilirsiniz. Bu anneler bir olumsuz davranışta “Benim çocuğum asla yapmaz.” demeyen annelerdir.

• Güçlü annelerin çocukları kendilerini özel hissederler.

Çünkü güçlü anneler sevgisini göstermeyi, çocuklarına Hazret-i Allah’ın yarattığı parmak izlerimiz gibi özel olduğumuzu hissettirmeyi, bedenimizin ve sağlığımızın bir emanet olduğunu çok güzel örnek olarak gösterirler.

• Sözleri, düsturları inanç ve kültürümüzden süzülerek gelir.

Güçlü anneler çocuklarının bir inanç, bir amaç, bir hedef geliştirmesine de yardımcı olur. “Bugün yatak, yarın kara toprak” diyebiliyor ve bu şuur ile yaşıyorsak bunu aklınıza sokanın anneniz olabileceğini unutmayın.

• Hayır demesini bilirler.

Hemen hemen hepimiz insanları mutlu etmeye, kendimizi sevdirmeye çalışan bireyleriz. Fakat yeri geldiğinde “Hayır” diyememek belki de günümüzün en büyük sorunlarından biri. Ancak güçlü bir annenin tezgahından geçmiş biri “Hayır” demenin bir sorun teşkil etmediğinin bilincindedir.

• Anne sevgisi ile büyüyen birey etrafıyla daha uyumlu olur.

Sizi koşulsuz, şartsız seven ilk ve belki de tek insan annenizdir. Güçlü bir anne, özgüveni yüksek, çevresi ile uyumlu ve barışık olmanın önemini bilir ve bunu çocuğuna aşılar.

• Asla kendilerini ezdirmezler.

Uzmanların dediği gibi “İnsanları size nasıl davranacakları konusunda eğitebilirsiniz”. Güçlü annenin çocukları bunun ilk eğitimini annelerinden almışlardır. Duruşları ile kendilerine saygısızlık yapılmasını engellerler.

• Ayinesi iştir kişinin lafa bakılmaz…

Birinin gerçekte kim olduğunu öğrenmek istiyorsanız söylediklerine değil, hareketlerine bakmalısınız. Çocuk yaşta, zor yollardan öğretilen bu gerçek büyüdüğünüzde sizin en büyük yardımcılarınızdan birisi olacaktır. Annenize bir kere daha teşekkür edin.

• Söz veriyorlarsa tutarlar.

Belki de güçlü bir annenin çocuğuna öğretebileceği en güzel şeydir bu. Çocukken ne olursa olsun verdiği sözlerin arkasında duran, en kötü halinde bile sözünü tutan, yalan söylemeyen bir annenin size hediyesidir bu.

• Dinlemesini bilirler.

Çünkü güçlü anneler her zaman çocuklarının ne dediğini dinlerler. Dünyanın en hayal ötesi saçma şeyini anlatıyor olsalar bile onlara kulak verir, onlara söylediklerinin önemli olduğunu hissettirirler. Bu şekilde yetişen bir çocuk insanlara saygılı davranır sözlerine kulak verirler.

• Ailelerine önem verirler.

Çünkü kendilerinin anneleri için ne kadar önemli olduğunu görerek, bilerek yetişmişlerdir. Güçlü bir anneden gördükleri bu davranış, onlara da aynısını yapma gücü aşılar.

• Anneleri, anneleridir.

Güçlü bir anne şunu diyecek veya hissettirecektir: Senin arkadaşın olmak benim vazifem değil, ben senin “annenim”. Bu güçlü ve kararlı duruş, eğitiminizin önemli bir parçasıdır. Çünkü bir çocuğun bir sürü arkadaşı olabilir ama annesi bir tanedir. Bu sorumluluğunun bilincinde olan bir anne, çocuğunun eğitiminde de son derece kararlı bir duruş sergileyecek, evetlerin ve hayırlarının arkasında durarak onu geleceğe güzel bir şekilde hazırlayacaktır.

Gücünü Hakk’tan, Cenâb-ı Hakk’ın düsturlarından alan güçlü annelerden olabilmek duası ile...


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.