New Topic

Hakikat Dergisi 325.SAYI - Ömer Öngüt

325.SAYI, Ekim 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Hazret-i Allah’ın Yolunun Özü Şu Âyet-i Kerime’dir: 'EMROLUNDUĞUN GİBİ DOSDOĞRU OL!' (Hud: 112) - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Hazret-i Allah’ın Yolunun Özü Şu Âyet-i Kerime’dir: 'EMROLUNDUĞUN GİBİ DOSDOĞRU OL!' (Hud: 112)

“Resul’üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)”
(Furkân: 43)

“Biz Onları Ateşe Çağıran Önderler Yaptık. Kıyamet Günü Aslâ Yardım Görmezler.”
(Kasas: 41)

“Onların Çoğu Allah’a İman Etmişler, Fakat Müşrik Olarak Yaşarlar.”
(Yûsuf: 106)

“Ümmetimden Yalancılar, Deccaller Vücuda Gelir.”
(Münâvi)

“Şeytan Şeyhleri” Dediğimiz Bu Fesatçı ve İfsatçılar Bu Zamanda Alabildiğine Türemişler; Bu Perde Altında Makam, Nam ve Menfaat Elde Ediyorlar. Bütün Gayrimeşru Arzularını, Maddi Geçimini, Bu Perdenin Altında Temin Ediyorlar.”
(Ömer Öngüt -kuddise sırruh-)

HAZRET-İ ALLAH’IN YOLUNUN ÖZÜ ŞU ÂYET-İ KERİME’DİR:

“EMROLUNDUĞUN GİBİ DOSDOĞRU OL!”
(HUD: 112)

“Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor:

"Sizden hiçbir ücret istemeyenlere uyun, ancak onlar doğru yoldadırlar."

Bu Âyet-i kerime’yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Allah-u Teâlâ’nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin’i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar.

Diğer taraftan din namına hayır diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.”

(Ömer Öngüt -kuddise sırruh-)

Hakiki İslâm cemaatinin tefrik edilemediği, herkesin bir şey söylediği, sapkınların ve sahtelerin ortalığı istila ettiği bir zamandayız.

Nasıl ki sahte peygamberler türemişse, bunun gibi tarih boyu sahte din alimleri, sahte müslümanlar, sahte mutasavvıflar da türemiştir.

Birçok sapkın fırka bu sahtelerden, sahte din alimlerinden zuhur etmiştir. Bu ahir zamanda ise bu sahteler ortalığı istilâ etmiştir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bunları şöyle haber veriyorlar:

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar, sahteler bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz diğer bir Hadis-i şerif’lerinde:

“Ümmetimden yalancılar deccaller vücuda gelir.” buyurmuşlardır. (Münavi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Sûret-i hak’tan göründükleri için, cemaat, tarikat zannıyla halk bunların peşine takılmakta, bu sahteler dinimize, vatanımıza, milletimize büyük zararlar vermektedir.

Hakiki müslümanlar ve sahteleri olduğu gibi, hakiki mutasavvıflar ve sahteleri de vardır. Bu ayırıma dikkat edilmediği, ehli ile sahtesi ayırt edilmediği için memleketimiz en büyük zararı bu sahtelerden çekmektedir.

Bu sahtekârlar Allah yolunun yol kesicisidirler, Hakk’a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yaptırır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyor. (A’raf: 86)

Bunlar her yolun başında otururlar, Allah’a varmak isteyenleri sapıtırlar, Allah-u Teâlâ’dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti. O’ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu.

“Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm: “Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca, Adiy “Evet böyledir.” diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Bunlar en aşağılık kimselerdir. Münâfık oldukları için esfel-i sâfilîne giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.”

“Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beter? Bunlar sûret-i haktan göründüler, İslâm’ın ön safında gibi göründüler. Müslümanları kendi saflarına çektiler. Oysa Deccal doğrudan ilahlık davası güdecek.

Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

Bunların peşinden gitmek çok tehlikelidir. Çünkü ahirette herkes imamıyla çağrılacak. İmamı nereye giderse o da oraya gidecek. Çok dikkat edin!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

Binaenaleyh bu iman hırsızları yüzünden ebedî hayatlar gidiyor. Çok dikkat etmek lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

İşte bu en şerliler hak ile bâtılı, hakikat ile dalâleti tefrik edemeyen halkı saptırıyorlar. Çok tehlikeli bir zaman.

İşte bu tehlikeli zamanda Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri müslümanları uyandırmak, imanı ve İslâm’ı, din ve vatanı müdafaa ve muhazafaza edebilmek için bu gibi sahtekârları ilan ve ifşa etmişler, bunların alâmetlerini, bu gibi sahtekârları ayırt edebilmek için lüzumlu ölçüleri eserlerinde Âyet-i kerime ve Hadis-i şerif’lerle, delilleriyle izah etmişlerdir.

Hayat-ı saadetleri din ve vatan bölücüleri ile sahteler ile mücadele ile geçti. FETÖ, Süleymancılar, Kaplancılar, Refahçılar, Sahte Mehdiler, Sahte İsalar, Sahte Dabbeler, Sahte Şeyhleri ifşa etti, haklarında kitaplar yazdı.

Allah ehli ile şeytan ehlinin, hakiki müslümanlar ile sahte müslümanların ayrımını, ölçüyü Âyet-i kerime ve Hadis-i şerif’lerle koydukları gibi, kendileri de bu ölçüleri bizzat yaşayarak bizlere örnek oldular.

Bu Zât-ı âli’nin eserlerine, ilâhî hudutlar çerçevesinde ortaya koymuş olduğu ölçü ve örneklere bakarak, böylece hakikat ile dalâlet ehlini ayırt edebilirsiniz.

Ahkâm-ı ilâhi çerçevesi içinde öyle hassas terazi ve ölçü ortaya koydular ve gösterdiler ki bunlara bakarak o kişinin sahte mi gerçek mi olduğu kendiliğinden ortaya çıkmaktadır.

Bugüne kadar yapılan nasihatlere, ikazlara, irşadlara kulak verilseydi bu gibi sahteler kendilerine tabi olacak kimseyi bulamaz ve nefsani icraatlarını yapamazlar, dinimize, vatanımıza, milletimize bunca zararı veremezlerdi.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri’nin yıllarca duyurduğu bu ölçülere artık kulak verin. “Bilmiyorduk!” demeyin, tekrar nedamet etmeyin. Çünkü bu Zât-ı muhterem hayatı boyunca dalâlet fırkalarının, âhir zaman ulemâsının, şeyh şeytanların saptırıcı telkinlerinden Ümmet-i Muhammed’i korumaya çalıştı. Gayesi âhir zaman fitnelerinden ve sahte cemaat ve tarikatların şerrinden müminlerin imanını kurtarmaktı.

Binaenaleyh birçok sahteler ortalığı istilâ etmiş olsalar da İslâm kıyamete kadar bakidir ve Allah ve Resul’ünün yolundan giden hakiki müslümanlar her daim vardır. Bundan hiç şüpheniz olmasın.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden bir tâife kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyeceklerdir.” (Tirmizî)

İslâm tarihi boyunca müslümanlara önderlik yapan hakiki mutasavvıflar, Allah dostu evliyaullah hazeratı İslâm’ın aslını muhafaza ettikleri gibi, müslümanları da irşad ve tenvir etmişlerdir. Ve onlar sırât-ı müstâkim üzere yürümüşler, Allah ve Resul’ü için çalışmışlar, din-i İslâm’a hizmet etmişler, nezih, temiz ehl-i iman insanlar yetiştirmişlerdir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Âlimler peygamberlerin varisleridir.” (Buhârî)

“Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

İşte bunlar bu hakiki âlimlerdir. Yunus Emre -kuddise sırruh-, Hazret-i Mevlânâ -kuddise sırruh-, Şah-ı Nakşibend -kuddise sırruh-, Abdülkadir Geylânî -kuddise sırruh-, Hacı Bektaş-ı Velî -kuddise sırruh- ve ismini sayamadığımız daha nice tasavvuf ehli evliyaullah Hazerâtı Allah yolunda, İslâm yolunda mücahede ve mücadele etmişlerdir. Hususiyetle Türk milleti bu hakiki alimlere büyük değer vermiş, Hoca Ahmed Yesevî -kuddise sırruh- Hazretleri’nden, Şeyh Edebalî -kuddise sırruh- Hazretleri’ne, Akşemseddin -kuddise sırruh- Hazretleri’nden Aziz Mahmud Hüdai -kuddise sırruh- Hazretleri’ne bu hakiki alimlerin izinde yürüyerek gelmiştir.

Bunlar Hakk fırkasıdır.

Bir de şeytan fırkası vardır. Bunlar İslâm adı altında, cemaat adı altında, tarikat adı altında şeytanın yapamayacağı tahrifatı ve tahribatı yaparlar.

Bu sebeple, İslâm’ın ve vatanın selâmeti için; “Hakiki Müslümanlar ile Sahte Müslümanlar”ın, “Hakiki Mutasavvıflar ile Sahte Mutasavvıfların” ayırt edilmesi çok mühimdir.

Bunların farkı hakiki çiçekle yapma çiçek misali gibidir. Bazı yapma çiçekler çok gösterişlidir, hakikisinden ayırt etmek çok zordur, hatta uzaktan bakınca hakikisinden daha alımlı ve gösterişli görünür. Ancak yaklaşınca, dokununca anlarsınız ki, sahtedir, hayat yoktur, ölüdür.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri hayatı boyunca bu sahtelerle mücadele etti ve bunları müslümanlara tanıtmaya çalıştı. Bu zât-ı âlinin bu âhir zamanda ortaya çıkan bu sahtelerin üzerine niçin gittiği, her geçen gün daha iyi anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: “Bu Allah yoludur.” buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: “Bunlar da yollardır. Bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.” buyurdular ve:

“Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir.” (En’am: 153)

Âyet-i kerime’sini okudular. (Dârimî, Sünen)

Bize bu yolu Habib-i Ekrem -sallallahu aleyhi ve sellem- göstermiştir. Yol olarak da onun yolu vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Bütün insanların Resulullah -sallallahu aleyhi ve sellem-in yolunda bulunması icabeder.

Peki bu yolun, bu yolda yürüyen hakikat ehlinin alâmetleri nedir? Ölçü nedir?

Cenâb-ı Hakk’ın Kelâm-ı kadim’i olan Kur’an-ı kerim Âyet-i kerime’leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vahy-i ilâhi olan Hadis-i şerif’leri ölçüdür. Esas budur.

Birinci ölçü; Müslümanın özü sözü birdir, dosdoğrudur. Ahkâm-ı ilâhî esastır. İhlâs ve istikamet üzere yürür.

İkincisi ve bu zamanda birçoklarının düştüğü nokta, mihenk; maddedir. İslâm madde dini değildir. Para toplayanların, işi maddeye dökenlerin iddiaları boştur, madde, menfaat, makam, mevki hak olan yolda olmaz. Birçok kaymalar buradan olmaktadır.

Üçüncüsü; hakiki müslüman varlık, benlik, şöhret peşinde değildir. Mahviyet halini yaşamaya ve bu hal ile Hazret-i Allah’a yaklaşmaya çalışır. Oysa varlık, benlik, şöhret peşinde koşanlar Hazret-i Allah’tan en uzak olanlardır. Zira bu gibi işler Hazret-i Allah’ın hiç sevmediği şeylerdir, gizli şirktir.

Bu gibi ölçüleri Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında aşağıda arzediyoruz. Bunlara bakarak hakikisini sahtesini rahat anlayabilirsiniz.

“Emrolunduğun Gibi Dosdoğru Ol!” (Hûd: 112)

Allah-u Teâlâ, Âyet-i kerime’sinde şöyle buyuruyor:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu Âyet-i kerime kantardır... Emrolunduğu gibi olursak O’nun kulu oluruz, emr-i ilâhî hilâfına hareket edersek şeytanın kulu oluruz.

Bu nokta imanda tutunma ve kayma noktasıdır. Çünkü karşısında Âyet-i kerime var, iman edene o yeter; Hadis-i şerif var, iman edene o yeter.

Bu Âyet-i kerime mucibince hareket edenlerin gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Hikmetin başı Allah korkusudur. Bir müslümanın her şeyden evvel Allah-u Teâlâ’dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan bütün emirlerine riâyet etmedikçe, her yasakladığı şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buharî)

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm’ın emridir. Bu Âyet-i kerime üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası. O’nun emri, O’nun hükmü olacak, başka hiçbir şey olmayacak. Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider. Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu. Hakk’ta samimi olanlar, Allah-u Teâlâ’nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor...

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın emir ve yasaklarına uymak zorundadır.

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

İslâm’ı yaşamak, Allah-u Teâlâ’nın bütün emirlerini tatbik etmek, nehiylerinden sakınmak, hakiki İslâm olmanın alâmetidir.

Ashâb-ı kiram’dan bir zât:

“Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar.” (Müslim)

En üstün meziyet İslâm’da emrolunduğu gibi hayat sürmek, müslümanım demek en büyük şereftir.

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlık içinde bocalamaz. İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Bu nur ile nurlanmak isteyen iman ehli müminler Allah-u Teâlâ’nın Emr-i şerif’ine uymak ve riâyet etmekle sorumludurlar:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol.” (Şûrâ: 15)

Bu ilâhî emir imanda da böyledir. İslâm’da da böyledir. Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir. O’nun emri olduğu için. İslâmiyet’in nezâfeti O’nun hükmü altındaki doğrulukla kâimdir.

Şeriat-ı mutahhara’nın iktizası ile, istikamet üzere amel etmek demektir.

Bu Âyet-i kerime mucibince emr-i ilâhi doğrultusunda istikamette yürümek ve mahviyet içinde yaşamak şarttır.

Tutulma yeri burasıdır. Hududu aşmayacaksın. Hudut; daire-i saadet, merkez-i selâmettir. Nefis girerse huduttan çıkar.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür.

Yol çok güzel amma güzel yürümek lâzım. Bu güzel yürümek ne demek? Ahkâm mucibince, Hazret-i Kur’an’ın tarifi üzerinde yürümek. Hazret-i Kur’an’la, Sünnet-i seniyye rayları üzerine bir kere oturttun mu o raylar seni öyle götürür, mal-i maksuda ulaştırır. Ama o iki rayın üzerine oturmak lâzım. O hayatı yaşamak lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbn-i Ömer -radiyallahu anh-e şöyle emretmişti:

“Ey İbn-i Ömer!

Dinine sahip ol. Dinine sahip ol! Bil ki o, (seni ayakta tutan) bedenin, damarlarında akan kanındır. Dinini kimden aldığına iyi dikkat et. İstikameti doğru olanlardan al, eğrilerden alma!” (Kütüb-i Sitte cilt: 1 s: 500)

Diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Hazret-i Allah’ın kelâmına ve Resulullah Aleyhisselâm’ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi’yi kazanmak için Allah-u Teâlâ’nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah’a kendini sevdirmelidir.

•

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime’dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Allah-u Teâlâ; “Dosdoğru ol!” buyurduğu halde, bu emr-i İlâhi’ye uymadığımız için musibetler başımızdan eksik olmuyor.

“Bu, kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır. Allah kullarına aslâ zulmedici değildir.” (Âl-i imran: 182)

Binaenaleyh, bir insanın Hûd Sûre-i şerif’inin 112. Âyet-i kerime’si karşısında, ben iyiyim demesi çok acayiptir. Meğer O’nun lütfuna, rahmet ve merhametine kalmış.

Ne kadar büyük bir tehlike karşısındayız! Onun için bu tehlikenin karşısında kişinin varlığını ortaya koyması, putlanması demektir.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Âyet-i kerimesi’nin kapsamına tutulur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Rabb’imiz Allah’tır.” deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

“(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

Âyet-i kerime’sini okudu ve şöyle buyurdu:

“İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır.” (Tirmizî)

“Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur.” (Münâvî)

“Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah’ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah’a âsî olur.” (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah’ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah’ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah’ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var amma isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna -kuddise sırruh- Hazretleri ne güzel buyurmuş:

“Ya olduğun gibi görün, ya göründüğün gibi ol.”

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk’ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Ahkâm-ı İlâhi’ye Uygun Olmayan Her Şey Bâtıldır:

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmişiki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

Mühim olan Ahkâm-ı ilâhî’dir, Kur’an-ı kerim’i ve Sünnet-i seniyye’yi esas tutmaktır. Hokkabazlıkla bu işler olmaz.

Allah-u Teâlâ kimi destekliyorsa hakikat ehli odur, diğerleri hareket ehlidir, bunu bilmiş olun.

Sen onun önder olduğunu zannediyorsun, fakat İslâm dininde bir bozguncu olduğunu görmüyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi saptırıcı önderlerin, şeyhlerin vermiş oldukları zararın dehşetini şöyle haber veriyorlar:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.”

– ”Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Bunlar şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir.

Bu sahte şeyhler şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Bütün gayr-i meşru arzularını, maddi geçimini, bu perdenin altında temin ederler. Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zât çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, kişinin zındıklığına vermek lâzımdır.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Bunlar ve buna benzer ahkâm-ı İlâhi’ye uymayan yol ve tarikatlar bidattır, dalâlettir, sapıklıktır. Bu sahte şeytan şeyhlerinin yüzünden halk tarikattan tasavvuftan soğumakta, İslâm’dan uzaklaşmaktadır.

Şeyh kisvesi altında şeytanlar ortalığı istilaya çalışıyor, ortalığı kavuruyorlar. Kimi nam, makam, şöhret, para, kadın peşinde koşuyor, kimi tarikatçıyız diye ortalığı bulandırıyor. Ve bütünüyle hakikati ifsat edip halkı nefrete mucip iş ve icraatları ile hem İslâm’dan uzaklaştırıyor, hem de tarikat-ı münevvereye leke sürüyorlar.

Kılıkla kıyafetle bu işler olmaz. Ahkâm-ı ilâhi’ye esastır.

Nice kimseler var, “Şeyhim” diye geçiniyor. Bunların ruhu ölmüş, süs çiçeğine benziyor. Bunlar postunu, dostunu düşünür. Bunların Hazret-i Allah ile hiçbir dostluğu yoktur. Zira nasipsizdirler.

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Tarikat ehliyiz diyen öyle zümreler var ki, bunlardan birçoğu bidatlara daldığı için “Ehl-i sünnet vel-cemaat”in dışına çıkmışlardır.

Bir kısım vardır ki; tacını, seccâdesini, tesbihini temin etmiştir. O takımları temin etmekle kendisini tarikat ehli zanneder. Bunlar ÂDET EHLİ’dir.

Yunus Emre -kuddise sırruh-Hazretleri bunlara ne güzel cevap vermiş:

“Dervişlik dedikleri hırka ile taç değil,

Gönlün derviş eyleyen hırkaya muhtaç değil.”

İkinci bir grup çıkar:

“Asıl tarikat ehli biziz. Çünkü biz dünyayı terk ettik, hep ibadetle uğraşıyoruz.” derler.

Bunlara İBADET EHLİ denir. Bunlar da dalâlettedir. Çünkü helâl lokma aramak farzdır. El sırtından geçinmekle ibadet olmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bunu yasaklamıştır. Bir gün Huzur-u saâdetlerine bir cemaat geldi. Söz arasında; “Yâ Resulellah! Memleketimizde sülehâdan bir zât var, gündüzleri oruçla, geceleri namaz ve zikrullahla meşgul oluyor.” dediler.

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca; “Öyleyse hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde de:

“Sizin hayırlınız ne dünyası için âhiretini, ne de âhireti için de dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (C. Sağir)

Bir de MUBAHÇILAR vardır ki, birçoklarının hareketleri küfre kadar gider. Kimisi; “Bir kul velâyet mertebesine çıkarsa ondan dini teklifler sâkıt olur!” der. Bazıları sadece sohbete iltifat ederler, emir ve yasaklarla meşgul olmazlar. “Veli peygamberden üstündür!” diyenler de vardır. Kimisi çalgı âletlerini helâl sayar. Bazıları kadınlarla düşüp kalkarlar. Helâli olsun olmasın meşru olduğunu iddia ederler. Bir de bunları din nâmına yaparlar. Bunların hepsi bidat fırkalardır, sâlikleri de dalâlet ehlidir.

HAKİKAT EHLİ bunlardan tamamen ayrıdır. İntisap ettikten sonra, ilk işleri emir ve yasakları gözetlemek olur. Nefsin tortularından sıyrılmaya çalışırlar. Ahkâm ve Sünnet-i seniyye raylarından zerre kadar ayrılmazlar. Asıl tarikat ehli de bunlardır.

Mürid hakikat fırkasına girdikten sonra epey yol alır. Farz-ı muhal ki tepeye çıktı. Orada yol ikiye ayrılır. Cenâb-ı Hakk lütfu ile tecelli ettiği zaman, mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür. Bunlar NURİYE fırkasına ayrılmış olanlardır. Kendilerine; şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Diğeri ise her şeyi kendisine mâleder; “Ben buraya kadar çıktım. Ötekilerden daha üstünüm!” demeye, herkese tepeden bakmaya başlar. Çok yükseldiğini zanneder. Herkesi küçük, kendisini büyük görür. Bunlar NÂR fırkasına ayrılanlardır. Onlar da; şekâvet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Yâsin Sure-i Şerif’i 21. Âyet-i Kerimesi Mucibince İslâm’da Para Toplamak, Dilenmek Yoktur:

Allah-u Teâlâ Yâsin Sûre-i şerif’inin 21. Âyet-i kerime’sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Bu hükümde hem bir emir hem de bir tavsiye var.

Birincisi; Allah-u Teâlâ “Hiçbir ücret istemeyenlere uyulmasını” emir buyuruyor. Burada “Tâbi ol!” emri var.

İkincisi; “Onlara bağlanın.” tavsiyesi var, diğerlerine değil. Onlar eğri yoldadırlar, onlar sapmışlardır.

Gerçek hak ve hakikat ehli madde, menfaat, makam, siyaset peşinde koşmaz. Yasin 21. Âyet-i kerime’sine göre; çıkar peşinde koşmaz, para toplamaz, dilenmez, kimseden bir şey istemez.

Sahteler para toplar, para dilenir. Ama himmet ama hizmet ama öşür ama zekât adı altında talebeleri âlet ederek bunu yaparlar.

İşte Hakk’ın beyanına bakın, bütün para toplayanları buradan tanıyın.

Toplayıcılar, dilenciler, menfaatçiler sahtedir. Para toplamak, din adına dilencilik yapmak İslâm’da yoktur.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri bu sahteler için; “Cep cihadçısı” buyurmuş, bu sahtelere tâbi olanları uyandırmak, irşad etmek, hatalarından dönmelerini sağlamak için büyük çaba sarfetmişlerdir.

“Dinlerini ilân eden, imansız cep cihadçısı imamlara tutunan din kardeşlerime Hazret-i Allah’ın emir ve yasaklarını duyurmaya gayret ediyorum.” (“İmanlı Gönüllere Hitap”, s. 328)

Yine 1994 yılında yaptıkları Vakıf Sohbeti’nde bu sahteler hakkında; “Eşkiya” buyurmuşlar, onların iç yüzünü şöyle beyan etmişlerdi:

“Müslümanmış gibi görünerek, bunları İslâm dini adına yapıyorlar. Hazret-i Allah ile alay eden bu din kurucu eşkiyaları Hazret-i Allah size tarif ettiği halde hâlâ duymuyorsunuz, inanmıyorsunuz ve onlara tâbi oluyorsunuz.

Ne buyurmuştu Cenâb-ı Hakk:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

O böyle emrettiği halde, sen oraya sürüklendin ve bu hale düştün.

Allah-u Teâlâ bir taraftan “Sizden hiçbir ücret istemeyenlere uyun” diye emrediyor. Yalnız onların doğru yolda olduğunu, diğerlerinin sapık olduğunu bildirdiği halde, sen ise bu ilâhi hükmü hükümsüz bırakıp onların peşine gittiğin zaman, artık senin Hazret-i Allah ile hiçbir ilgin kalmaz. Sen Hazret-i Allah’a iman etmiş değilsin. İmansız imama iman ettiğin için bu hale düştün.” (“İmanlı Gönüllere Hitap”, s. 604)

•

“Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Dînuhum dinâruhum = Onların dinleri para olacak.” buyuruluyor. (Münâvi)” (“Hâin Tezgâh”, s. 7)

Dikkat ederseniz bugün ortaya çıkan sahtelerin en büyük özellikleri para için her türlü hükmü, ahkâmı arkaya atarlar, faiz dahil en büyük haramları irtikap etmekten çekinmezler. İrtikap ettikleri haramları da dinde “Helâl” gibi göstermeye çalışırlar.

•

Binaenaleyh Yâsin Sûre-i şerif’inin 21. Âyet-i kerime’si hususiyetle bu ahir zamanda hak ile batılı, hakikat ile dalâleti, doğru ile yanlışı ayıran bir mihenktir. Bu Âyet-i kerime’yi Cenâb-ı Hakk buyurmuştur:

“Sizden hiçbir ücret istemeyenlere uyun.”

Bu Âyet-i kerime ile Cenâb-ı Hakk berzahı koydu. O bir fırkayı Cenâb-ı Hakk ayırdı. Yetmiş iki fırka dışarıda kaldı. Bunlar kurdukları dini kuvvetlendirmek için İslâm’mış gibi görünerek, müslümanları yolarlar, soyarlar, mallarını gasbederler. Resulullah Aleyhisselâm da bu türemeleri; koyun postuna bürünen kurtlar diye tarif buyurmuştu. İşte bunları buradan tanıyın. Din-i mübini âlet ederek ücretlerini peşin peşin alıyorlar. Din-i İslâm’ı küçük düşürüyorlar. Bu Âyet-i kerime mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah-u Teâlâ’ya mahsustur.

Allah-u Teâlâ’nın emir ve hükmü budur.

“Dînuhum dinâruhum.”

Onların dini paradır. Allah-u Teâlâ’nın nehyettiği şeyleri yapmakla, maddeye tapmakla, cebini doldurmakla, makam ve mevki, maksat ve menfaat için, nam için çalışmakla İslâm’mış gibi görünseler dahi bunların Yâsin sûre’sinin 21. Âyet-i kerime’sine bakarak doğru yolda olmadığına karar verebilirsiniz.

Binaenaleyh bu açık ferman-ı ilâhî varken, bu para toplayanlar, bu Âyet-i kerime’ye iman etmiş değillerdir. İman etmiş olsalar idi, halkı soymaz ve yolmazlardı.

Hazret-i Allah uyulmasını istediği yolunu ise şöyle beyan ediyor:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Allah ehli Allah için çalışır, liveçhillah. Yalnız ve yalnız Rıza-ı bari için.

Allah-u Teâlâ’nın dinini kuvvetlendirmeye ve Ümmet-i Muhammed’i Hazret-i Allah’a ve Resulullah’a kavuşturmaya gayret ederler. Halktan hiçbir şey beklemezler ve hiçbir şeyden korkmazlar. Onlar mükafatı yalnız Hazret-i Allah’tan beklerler.

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Burada kıstas maddedir. Madde mihenktir. Kim ki madde ile işi varsa orası ölüdür. Kim? Kim olursa olsun. Zira bu Cenâb-ı Hakk’ın hudududur.

Âyet-i kerime’nin devamında: “Onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer. doğru yolda olanlar da ancak bu hiçbir ücret istemeyenlerdir. Ücret isteyenler, para, madde, menfaat peşinde koşanlar doğru yolda değildir.

Bu Âyet-i kerime bir berzahtır.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri’nin bu husustaki diğer bir beyanları da şöyledir:

“Allah-u Teâlâ’nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin’i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar. Diğer taraftan din namına ‘hayır’ diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Onlar bu Âyet-i kerime’ye iman etmiş değiller. Bunu katiyetle bilin. Onlar din-i İslâm’dan çıkalı çok olmuş, Âyet-i kerime ve Hadis-i şerifler’in hükümlerinden ayrılmışlar.

Konuştukları ilk şey maddedir, ilk saldıracakları yer ceptir. Tıpkı bir kurt gibi dalarlar. Halkı soymak için hep ihtiyaçtan bahsederler. Neden böyle yapıyorlar? Onların işi Hakk ile değil ki.

Kim Allah için çalışırsa, Allah-u Teâlâ dilediği kadar ona destek verir. Kim de menfaati için çalışırsa, Allah-u Teâlâ dilediği kadar onun çalışmasının karşılığını verir. Fakat halktan ücret alan Allah-u Teâlâ’dan ücret alacağını ümit etmesin. Çünkü iki ücret bir arada verilmez. Bunu kesinlikle bilin. Ya Hakk’tan ücretini alacak, ya halktan. Seç hangisini seçersen. İşte bunun delili bu Âyet-i kerime’dir.”

Ücret istemeyen, gizli emelleri olmayan, Allah için vatan için Ümmet-i Muhammed’in selâmeti için çalışan kimseler doğru yoldadırlar.

Asr-ı saâdet’te müslümanlar yalnız Kelâmullah’ın yükselmesi, din-i İslâm’ın yayılması için çalışmışlar, ancak en yakınlarından bile hiçbir şey istememişlerdir.

Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

Sahteler ise kendi isimlerinin kendi cemaat ve tarikatlarının yükselmesi için ceplerinin dolması için çalışıyorlar.

Dini kullanıp din adına para toplayan, dini kullanıp din adına halkı yolan bu sahteleri Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri ilk baskısı 1995 yılında yapılan “Sözler ve Notlar 5” isimli eserinde şöyle tarif ediyorlar:

“İmamlar imamlar, dinde şirket kuranlar,

Hakk’tan bahsederler, halktan meded umarlar.

Cep cihadcılığı ile milyarları vuranlar.

Hesaba siz çekileceksiniz,

Yaptığınız marifetleri göreceksiniz,

Bunca israfın hesabını vereceksiniz.” (“Sözler ve Notlar 5”, s. 449)

•

Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi yoluyorlar ve soyuyorlar. Kimisi topluluk içinde utandırarak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Kimisi talebeleri alet ederek zekât, öşür adı altında para, mahsul ne varsa topluyor, bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri onları şöyle tarif ediyor:

“İslâm dininden sapanlar, ayrı bir isimle dinler kuranlar hiçbir Âyet-i kerime ve Hadis-i şerif’e istinad edemezler. Onlar sadece kendi zanlarına ve çıkarlarına bakarlar.

Halkı nasıl soyacağını, cebini nasıl dolduracağını düşünürler. Çünkü onların İslâm dini ile ilgileri asla yoktur, kendi dinlerine göre hüküm veriyorlar. Gayeleri madde, menfaat ve şöhrettir, şöhret ise âfâttır.

Hiçbir surette Kelâmullah’ı kabul etmezler, reddederler. ...

Bu koyun postuna bürünen kurtlar Hazret-i Allah ile alay ederken, gasp ve soygunla insanları soyarken, Âyet-i kerime nasıl bir hesaba çekileceklerini ve âkıbetlerini beyan ediyor.

Zira bu gaspçı, soyguncu ve dilenciler İslâm dinine yakışmadığı hareketlerinden ötürü İslâm’ı da küçük düşürüyorlar.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk’tan çok uzak bir sapıklıkla saptılar.” (Nisâ: 167)” (“İmanlı Gönüllere Hitap”, s. 618-619)

Hakiki müslümanları ve sahtelerini örnekler vererek tarif eden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu izahlarının nihayetinde şöyle buyurmuşlardı:

“Hakiki müslümanlar din-i İslâm için neler feda ettiler.

Sahteler dini âlet ettiler, neler neler elde ettiler.” (“Hakiki Müslümanlar ve Sahteleri”, s. 92)

İslâm tarihi hakiki müslümanların, hakiki âlimlerin; maddenin, menfaatin zerresine tevessül etmediklerinin örnekleriyle doludur. Halbuki bugünkü sahteler her türlü menfaati alırlar, hatta menfaatlerini artırmak için İslâm’ı alet ederler. Menfaat için, para için dinden çıkmaktan zerre tereddüt etmezler.

Binaenaleyh kime tâbi olunacak?

Ücret istemeyene, madde, menfaat peşinde koşmayana...

Bu ölçüyü biz koymuyoruz, Allah-u Teâlâ koyuyor:

“Sizden hiçbir ücret istemeyenlere tâbi olun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu yüzden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vasiyetlerinin bir noktasında:

“Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise kabul etmeyin.” buyurmuşlardı.

Bu Âyet-i kerime hakkındaki bir beyanları da şöyledir:

“Kimin ki bu Âyet-i kerime’ye inanmayıp, inkâr edip dini dünyaya âlet ettiğini, para aldığını duyarsanız, dinden çıktığını bilin. Bu Âyet-i kerime onun imandan kaydığına delil olarak kâfidir. Bu Âyet-i kerime’ye inanan bunu yapmaz. Bu imansız imamlardan kaçının, hem imanınızı hem de paranızı muhafaza edin.” (“Her İsim Bir Dindir”, s. 181)

Ücret İstemeyen Peygamber:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerimeler’de şöyle buyurulmaktadır:

“Resulüm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim.” (Sâd: 86)

Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin de gidişatı böyledir.

Allah-u Teâlâ’nın Enbiyâ-i İzâm Hazeratını göndermesinden maksat, kullarını hidayet yoluna dâvet etmekle, itaat edenleri sevaba yaklaştırmak ve günahtan uzaklaştırmaktır. Bunun içindir ki hiçbir peygamber bu maksadın dışına çıkmamıştır, tebliğleri mukabilinde emel-i dünya ve ücret gibi hasis şeyler beklememişlerdir.

Bir peygamber olarak insanların kurtuluşundan başka hiçbir şey istememektedir. Onların ıslah olması en büyük ücrettir.

“Resulüm! Yoksa sen onlardan bir ücret mi istiyorsun? Rabbinin vereceği ücret daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.” (Müminun: 72)

O ücret istemedi. Kimseye yük olmadı. Onun izinden gidenler de kimseden bir ücret istemezler, onlar ücretlerini Cenâb-ı Hakk’tan beklerler. Diğerleri ise hem refah, hem ferah içinde yaşarlar ve neler neler yaparlar.

•

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü. De ki: ‘Ben buna karşılık sizden hiçbir ücret istemiyorum.’ Bu, âlemler için ancak bir öğüttür.” (En’am: 90)

Allah-u Teâlâ peygamberlerinin hiçbir ücret istemediklerini onların lisanından Kur’an-ı kerim’inde bize haber vermektedir:

Nuh Aleyhisselâm’ın beyanı:

“Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir.” (Şuarâ: 109)

Hud Aleyhisselâm’ın beyanı:

“Ey kavmim! Ben sizden bunun için bir ücret istemiyorum. Benim ücretim beni yaratana âittir. Hâlâ aklınızı kullanmıyor musunuz?” (Hûd: 51)

Salih Aleyhisselâm’ın beyanı:

“Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuarâ 145)

Lut Aleyhisselâm’ın beyanı:

“Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuara: 164)

Şuayb Aleyhisselâm’ın beyanı:

“Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuarâ 180)

•

“Bu Âyet-i kerime’ler kendi menfaat ve rahatları doğrultusunda para toplayanların, isteyen dilencilerin, halkı yolan, gasp eden, zorla alan soyguncuların doğru yolda olmadıklarına dairdir. Bu Âyet-i kerime’ler iman edenlere mahsustur ve iman edenlere kâfidir.

Binaenaleyh kim ki para topluyorsa, bu Âyet-i kerimelere iman etmemiş ve inkâr etmiştir.

Zira Âyet-i kerime’de:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” buyuruluyor. (A’râf: 54)

Yaratmak da emretmek de Allah-u Teâlâ’ya âittir, mahlûkun hiçbir hükmü yoktur, kim olursa olsun.

Böyle olduğu halde emr-i ilâhîyî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etmiş demektir. Bu gibi kimselerin sözüne ‘doğrudur’ diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)” (“İmanlı Gönüllere Hitap”, s. 656-657)

Hakiki Müslümanlar Dünyaya Tenezzül Etmezler;
Sahteler İse, Dünyaya Bir Put Gibi Sarılırlar:

Sahtelerin paraya, menfaate, kısaca dünyaya adeta bir put gibi sarıldıklarını görürsünüz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Onların dinleri para olacak.” (Münâvî)

Diğer Hadis-i şerif’lerde şöyle buyuruluyor:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam etti;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

“Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar.” (Buhârî. Tecrîd-i sarîh: 1218)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

“Daha evvel de arzetmiştik ki: “Allah’ım! Beni menfaatin kokusundan dahi koru!”

Bu sözümüzü unutmayın!

Bu yoldan sapan ve dünyaya tapanlardan ibret alın. Bu sözlerimi bir nasihat, bir vasiyet olarak beyan ediyorum.

Dünyaya dalmayın, harama kaymayın, şüpheliden dahi sakının ki, yoksa helâkinize vesile olur.

Biz Allah-u Teâlâ’nın lütuf desteği ile yürüyoruz. Bize gelen bize yeter. Helâl olanda bereket var, haram olanda da cehennem var. Nefsini nereye satarsan karşılığını alacaksın.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

O topladıkları paralarda çok kişinin âhı var. O âh öyle bir ateştir ki, dünyada da âhirette de vebali çok büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Mazlumun duâsından sakınınız. Zirâ hızlılıkta şimşek gibi kabul olunma makamına yükselir.” (C. Sağîr)

Onlar ise soymayı, yolmayı, kişinin altındaki arabayı zorla almayı, bu gasbı, sanki meslek edinmişlerdi.

İşte bugünkü perişanlığı ve rezaleti görüyorsunuz. Bunun bir de âhireti ve ebediyatı var.

Hakk’tan geldim, Hakk’a gidiyorum. Ne ki aldı isem onu götürüyorum. Bu bir emanetullahtır. Riâyet eden kurtulur. İhanet eden tutulur, felâh bulmaz, dünyada da âhirette de.” (“Sözler ve Notlar 10”, 1. Baskı: 2000, s. 508-509)

Başka bir beyanları da şöyledir:

“Onlar dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

“Onlar âhiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Âyet-i kerime’sinde beyan buyurulduğu üzere, siz dünyayı âhirete tercih eden din hırsızlarısınız. Bir de bu halinizle kendinizi halkın en faziletlisi gibi gösteriyorsunuz.” (“Sözler ve Notlar 5”, 1. Baskı: 1996, s. 475)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu sahteleri bize böyle duyurdukları gibi kendileri de yaşayışları ile en güzel bir numune olmuşlardı:

“Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“İyiler ise... İbadetlerini tam yerine getirirler ve kötülüğü yaygın olan bir günden korkarlar. Kendileri muhtaç oldukları halde, isteyerek yoksula, yetime ve esire yemek yedirirler.

‘Biz ancak size Allah rızası için yediriyoruz. Sizden buna, karşılık ve teşekkür istemiyoruz. Biz gerçekten buruk, çatık bir günün azabından dolayı Rabb’imizden korkarız.’ derler.” (İnsan: 7-9)

Bu İslâm inancına ve ahlâkına göredir.

Biz bu Âyet-i kerime’lere bakarak çalışırız. Dilenmeyiz. ...

Satılan bu kitaplardan bir lirası dahi cebimize girmez. Asla kimseden hiçbir surette para toplanıp dilenilmez ve menfaat asla beklenmez.

Vakfımızın aş evleri var. Gelenlere verilir, gelemeyenlerin ayaklarına kadar yemek gider.

Hiçbir şeyi kimseden istemediğimiz gibi zekatı dahi istemeyiz. Zira bu haramdır. Kendiliğinden gelen olursa da emanete hiyanet etmemek için yerine ulaştırırız. ...

Kendime gelince:

Her ne kadar vakıfta duruyorsam da, kimseye külfetim olmaz. Her işimi kendim yaparım. Çünkü liveçhillah. Ben buraya Allah için geldim ve başkasına kötü bir numune olmayayım.

Oysa Allah-u Teâlâ bize her şeyi bahşetmiştir. Ev değil evler verdi. Bahçe değil bahçeler verdi, dükkanlar verdi. Hepsi Düzce’de kaldı. Orada dahi bunlar çalışır. Fakat hepsi rıza için çalışır.

Kimseden bir şey beklemiyorum. Çünkü hamdolsun ihtiyacım yok.

Hatta vakıfta oturduğum ve helal olduğunu bildiğim halde yemeğini dahi yemem. Kendi yemeğimi kendim yaparım.

Kendi kitaplarımızı para ile alırız, hediye ettiklerimizi cebimizden veririz. Aldığımız her kaset ve mecmuayı da ücretle alırız.

Kimseye kötü bir numune olmayayım ve benden sonra kötü bir çığır açılmasın. Burası Allah kapısıdır.

Bunun içindir ki hiçbir maddi menfaatim yoktur. Ben burada rıza için bulunuyorum. İşimi, gücümü bıraktım, zaten ihtiyacım yok.

Kırk sekiz yıl esnaflık yaptım. Cenâb-ı Hakk bir bu kadar ömür verse hiç kimseye muhtaç etmeyecek duruma koymuş.” (“Sözler ve Notlar 7”, s. 243-244)

Hakiki Müslümanlar Hizmeti Allah İçin Yaparlar,
Sahteler ise Menfaat İçin:

İslâm’da bütün ibadetler ve ameller niyetle kaimdir.

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki biz Kitab’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Bir müslüman namazını, orucunu, cihadını Allah için yapar. Başka bir niyet, başka bir maksat karıştığı an kabul değildir. Riya ve gösteriş için yapılan ibadetler ise kişiyi cehenneme götürür.

Bir müslüman için durum böyle olunca, müslümanların önderi gibi ortaya çıkan kişi ve grupların durumu daha hassastır. Arkalarında taşıdıkları vebal var. Binaenaleyh İslâm’ın hükümlerini çiğnemek pahasına, müslümanlar arasında senlik benlik yaparak kendi kurdukları düzeni yükseltmeye çalışanların Allah ile hiçbir ilgileri olmadığı gibi, kendi kurdukları düzen de ayrı bir din oluyor.

Bu sahtelerin dilinden “hizmet, hizmet” sözü hiç düşmez. Kime hizmet? İslâm dinine mi, kendi kurdukları dine mi? Allah için mi? Menfaat için mi?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu mevzuyu şöyle tarif ediyorlar:

“Halbuki asıl hizmet liveçhillâh yalnız Allah için yapılandır. Hakk için çalışanlara Allah-u Teâlâ ihsan eder, ikram eder, fakat halktan ücret bekleyen kimse, ücretini peşin olarak almıştır, ikinci bir ücret almaya hakkı yoktur.

Yalnız ve yalnız Allah için çalışan, halktan hiçbir şey beklemeyen yok denecek kadar azdır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Siz Allah’ın dinine yardım edip sarılırsanız Allah da size yardım eder.” (Muhammed: 7)

Bu ilâhî hükme inanıp iman eden kimse; Hazret-i Allah’a sığınır, hiç kimseden çekinmez, çünkü onun desteği bizzat Hazret-i Allah’tır.

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.” (Tevbe: 111)

O insan böylece Hazret-i Allah’a sığınmış, yönelmiş, O’nun uğrunda canını ve malını ortaya koymuş. Hazret-i Allah da onun bu alış-verişini kabul etmiş, ona cennetini ihsan buyurmuş.

Hazret-i Allah ile alış-veriş o kadar güzeldir ki, fakat bunun taliplisi de pek azdır.

İşte bunlar Hakk’tan ücret beklerler, halka itibar etmezler. Çünkü onun işi Hakk iledir, halk ile değil.” (“Saadete Erenler, Felâkete Kayanlar”, s. 337-340)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin vasiyetlerinde geçen bir beyanları şöyledir:

“İyi olan verir almaz. Kötü ise, menfaat için çalışır, o da bize yaramaz.”

Başka bir beyanları da şöyledir:

“Vereceksin almayacaksın, hizmet edeceksin, hizmet beklemeyeceksin.”

Herkesten daha mütevazi olacaksın, herkese hürmet edeceksin, sen hizmet beklemeyeceksin. Bu noktada ehl-i hakikat ile sahtesi hemen belli olur.

Hakiki müslümanları buradan ayırt edebilirsiniz.

“Bunlar para toplamakla doğru yoldan sapmış oluyorlar. Hizmet etse hiçbir önemi yok. Zaten yapılan hizmet Allah rızâsı için değil. Bunlar para ile iman satın almaya çalışan sapmış kimselerdir.” (“Hakiki Müslümanlar ve Sahteleri”, s. 174)

Bütün bu sahte cemaatleri şöyle bir tartın. Hizmetlerinin altındaki mihneti ve menfaati görürsünüz. Allah için hizmet nasıl olur, hizmet ehli kimdir?

“En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Biz Hakk’a muhtacız, O bizim hiçbir şeyimize muhtaç değildir. O hep ihsanda, biz ise hep isyandayız.

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Şimdi size “Hizmeti Minnet Bilenler” ile “Mihnetle Hizmet Edenler”in aralarındaki ayırım noktalarını arzedeceğiz:

Hizmeti minnet bilenler Rahman’ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk’a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ’nın rızâ-i Bârî’sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: “Yolunda hizmet ettiren Sahib’ime şükürler olsun.” diye şükrünü ortaya koyuyor, diğeri ise: “Hizmet ediyorum.” demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine mâlediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler; bütün lütuf, ihsan ve ikramların Hazret-i Allah’a âit olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor hem biliyor.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah ganidir, siz ise fakirsiniz.” buyuruyor. (Muhammed: 38)

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fâtır: 15)

Allah-u Teâlâ’nın gani olduğunu, mahlûkta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o Hakk’ı görüyor, kendisini görmüyor. Diğerleri ise Hakk’ı görmüyor bilmiyor, kendini biliyor.

Hakk’ı görmediği bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhî’ye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir...

Hakk Yolundaki Hassasiyet:

“Ve onları bir imtihan edin. Deyin ki “Arkadaşlar! Benim şurada elli milyon, yüz milyon, beş yüz milyon bir param var amma, fâiz olduğu için elimi sürmüyorum, ne yapayım?” Bakın kendi dinlerine, kendi kitaplarına nasıl uyduracaklar?

Kardeşler! Burası Hakk kapısıdır, birçok defa karşılaştığımız hususlardan bir tanesini size temsil olarak arzedelim.

Bir kardeş geldi Kayseri’den, şu anda belki de buradadır, “Efendim ben beş bin Mark getirdim.” dedi. “Bu parayı niçin veriyorsunuz?” diye sorduk, “Bu paradan biraz şüpheliyim.” dedi. “Kardeşim! Senin şüphe ettiğin parayı kasaya koyamam.” Beş bin Mark’ı vermek için tâ Kayseri’den gelmiş, hayır, vallahi beş kuruş kadar gelmez bana o para, burası Allah kapısıdır.

Ve kardeş o parayı aldı gitti, kabul etmedik.

Onun içindir ki kardeşler, herkes buraya kendi evine gelir gibi gelir, yer, içer, gider. Helâli hoş olsun. Çünkü kendi evi zaten.

Görüyorsunuz ki bu bina yapılıyor, bu bina için kimseden tek kuruş istenmiş değildir. Kimseden dilenilmez, kimse yolunmaz. Çünkü burası Allah kapısıdır.

Bir de şu var ki, Allah-u Teâlâ bizi lütfu ile zengin kılmış, kimseye muhtaç ettirmemiş, kimseye perva ettirmemiş, dilerse bunun gibi başka binalar da yapılır. Bu vallahi sırf kendi lütfundandır, çalışmakla değil.

Bizim kazancımız kitap satmakladır. Kitap satarız, takvim, kaset satarız. Bu gelirle Cenâb-ı Hakk bizi zengin ediyor. Çünkü zenginlik berekettedir kazançta değil.” (Ömer Öngüt -kuddise sırruh-, İmanlı Gönüllere Hitap, s. 572)

Yol Ne Güzel, Yolcusu Ne Güzel:

“Geçenlerde bir kardeşimiz geldi; “Ben ev aldım dayadım döşedim. Bir kilogram altınım arttı. Onu da ahiret hazinesi için bıraktım.” dedi ve buraya getirdi.

İyi güzel, kabul ettim, ama bana altın lâzım değil. Bu altın sana lâzım olacak. Aldım kabul ettim, dedim ve sonra iade ettim.

“Bununla iş yap!” dedim.

Şimdi iş yapıyor onunla. Onun için “Yol ne güzel, yolcusu ne güzel.”

Bu kardeş niyet-i haliseyle verdi, ama çok iyi yaptı. Bolluğa bir temel attı. Yoksa bize para lâzım değil. Bize ne para lâzım ne altın lâzım. Bizim hiçbir şeye ihtiyacımız yok.” (Ömer Öngüt -kuddise sırruh-, Hatmü’l-Evliya, s. 383)

İslâm’a Yakışan Üç Numune:

“İslâm’a yakışan üç numune vereceğiz.

1. Yakın bir arkadaşımız anlattı. Bir arkadaşı tüccar bir arkadaşına gidiyor ve diyor ki: “Bana şu kadar para lâzım. Bu parayı bana verirsen hayvan alacağım, besleyip büyütüp satacağım. Seninle de ortak olalım.”

Arkadaşı “Peki!” diyor, istediği altını ona veriyor. O da gidip hayvan alıyor, besliyor büyütüyor ve satıyor. O parayı getirip o zâtın önüne koyuyor. “Efendim diyor, senin verdiğin o para ile zayıf hayvan aldım, besleyip sattım, yarı yarıya kâr ettim.” O zât “Sen doğrusu çok insafsızlık yapmışsın, ben bu parayı almam.” diyor, hemen kendi parasını çekiyor, diğerine el sürmüyor.

Bunlar İslâm’ın güzellikleri...

2. Yugoslavya’nın Yenipazar şehrinde olan bir hadiseyi ise şöyle anlattı:

Ramazan-ı şerif’te çok muhterem bir Hoca Efendi geldi, çok güzel vaaz ve nasihat etti. Derken bayram geldi. Düşündük “Bu Hoca Efendi misafirimizdir, garibimizdir, buna bir sergi toplayalım.” dedik, namazdan sonra sergi topladık. Halk kendisini çok sevdiği için hayli de para toplandı.

Parayı vereceğiz, Hoca Efendi yok. Cemaatle beraber sıyrılmış gitmiş. İki kişi parayı aldı, Hoca Efendi’yi aramaya çıktılar. “Nereye gitti, nereye gitti” derken, bakıyorlar ki o memleketten ayrılmış başka bir memlekete gidiyor. Birinci bayırı aşmış ikinci bayırı aşarken yetişiyorlar.

Kardeşler ne acı! Simit yiyor. Çevirmek istiyorlar dönmüyor. Parayı vermek istiyorlar kabul etmiyor, ancak o memlekete ulaşacak kadar alıyor, gerisini çeviriyor ve simit yiye yiye yoluna devam ediyor. Halbuki o memleket çok misafirperverdir.

“Ulül-elbâb” mevzusu çok geçti. Onlar yalnız Hazret-i Allah’a hizmet ederler, nefsine değil, mala değil.

3. Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde beyan buyururlar:

“Bir adam bir kimseden bir arsa satın aldı. Daha sonra arsada bir küp altın buldu. Küpü alarak arsayı satan adama getirdi. ‘Ben senden yalnız arsayı satın aldım, altın almadım, al şu altınları!’ dedi. Fakat adam almadı: ‘Hayır almam, ben sana toprağı her şeyiyle sattım.’ cevabını verdi.

Alırsın almazsın derken mahkemeye düştüler. Hakim de onlara ‘Sizin oğlunuz ve kızınız var mı?’ diye sordu. Bunlardan birisi ‘Benim bir oğlum var.’ Öbürü ‘Benim de bir kızım var.’ dediler. Bunun üzerine hakim ‘Öyle ise bu ikisini evlendirin ve bu altından onlara verin, bir kısmını da kendiniz için sarfedin.’ diye hükmetti.” (Buhârî ve Müslim)

Altınları ikisi de almıyorlar. Bugünkü durumumuza bakın, şu İslâm’ın güzelliklerine bir bakın!

İslâm budur kardeşler!

İslâm dinine yakışmayan ve fakat İslâm imiş gibi görünerek, İslâm namına yapılan bu gasp ve soygun; değil müslümanlara, gayr-i müslime dahi vallahi yakışmaz.” (Ömer Öngüt -kuddise sırruh-, İmanlı Gönüllere Hitap, s. 597-598)

Tarikatların Şeyhi Var Piri Yok:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bugünkü tarikatların durumunu izah eden bir beyanları şöyledir:

“Şimdiki tarikatların şeyhi var, piri yok. Çoğunun ismi var, cismi yok.” (Sözler ve Notlar - 1, s. 411)

Ne kadar manidar bir söz. Yani ehil mi? Allah mı tayin etti? Şeytan mı oraya çıkardı? Bunlar çok mühim, hayati meseleler.

Dikkat ederseniz bugün ortaya çıkanların hemen hepsi menfaat, saltanat başkasına kalmasın diye çocuğuna, akrabasına bırakıyor. 1400 yıldır bu kadar evliyaullah gelmiş, hangisi çoluğuna çocuğuna saltanat gibi devretti? Ki bu Allah yoludur, vekilini Allah tayin eder.

Kendi kendini tayin edenler şeyhlik maskesi altında şeytanın yapamadığını yaparlar. Neden? Çünkü sahtedir. Sahteden hakikisinin icraatı çıkar mı? Çıkmaz.

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyuruyorlar:

“Bir de şeyh şeytanları vardır, şeytanın yapamayacağını bu maske altında yaparlar. Bunlar şeytandan daha tehlikelidirler.

Bunlar kısımlara ayrılmışlardır:

Birinci kısım; Hakk tayin etmemiştir, annesi, babası, ağabeyi tayin etmiş. “Sen şeyhsin!” demiş, o da “Ben şeyhim!” diyor.

Bunlar sahtedir. Nefisle beraber Hakk’a varmaya çalışıyorlar. Gayeleri nam, makam, şöhret, menfaat. Ve fakat bunlar görünüşte Allah yolundadırlar. Zikirle-fikirle meşgul olurlar. Bunlar bu sahtelerin en iyisidir.

İkinci kısım; cep cihatçısı, kadın avcısıdırlar. O kisve altında her türlü kadınları elde etmeye, ellerindekini de almaya çalışırlar. Bunların en kötüsü bu perde altında lûtîlik yaparlar.

İşte hakikati bilmeyen, hakikati görmeyen kimseler bunları görünce ikrah ediyor.

Onlar her kötülüğe bir isim takıyorlar, bu isim altında icraatlarını yapıyorlar.

...

O Hakk’a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk’a ulaşmak isteyenlere engel olurlar.

“Şeytan şeyhleri” dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da “Ben şeyhim” diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: “Ben bu memleketin valisiyim.” diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir. ...

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikat-ı aliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı aliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür. ...

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Allah-u Teâlâ ehl-i imanı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiyâ olan bir Mürşid-i kâmil’in maiyyetinde bulunmalarını emretmiştir.

Bunun içindir ki Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz:

“Dünyaya gelmekten murad Mürşid’i kâmil’i bulmaktan ibarettir.” buyurmuşlardır.

Mürşid-i kâmil’i buldun Hakk’ı buldun, bulamazsan Hakk’ı nasıl bulacaksın?

Ancak Fenâfillâh’a ermiş Mürşid-i kâmil’in taht-ı terbiyesinde olan bir mürid terakki edebilir.” (“Kıyamet ve Alâmetleri”, s. 233-236)

“Bir insan hâlen, kâlen, fiilen Allah ve Resul’ünün izinden zerre kadar ayrıldığı anda helâk olmuştur. Ahkâm haricindeki bir hareketi şeyhin büyüklüğüne değil, şeyhin zındıklığına vermek lâzımdır. Asıl olan ahkâm ve Sünnet-i seniyyedir. O noktada mürşidin hükmü yoktur. Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir. Bugün piyasayı onlar istilâ etmişlerdir.” (“Şeytan Fırkasına Uymamanız İçin Vasiyetimdir.” s. 42)

Mukallidle Mükemmeli Ayırt Etmek İçin Ölçüler Vardır:

“Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî’yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.” (“Tasavvuf’un Aslı Hakikat ve Marifetullah İncileri”, s. 420-421)

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: “Ben de peygamberim. Allah-u Teâlâ’nın hükmünü tebliğ ediyorum.” der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ’nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir?

Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Annesi, babası lâyık görmüş. Şöhreti, nâmı gitmesin diye.

Bütün Varlık Hazret-i Allah’a Aittir, Allah Ehli’nde Varlık ve Benlik Olmaz:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: Gökten ve yerden size rızık veren kimdir? Kulak ve gözlerin sahibi kimdir? Diriyi ölüden, ölüyü de diriden çıkaran kimdir? Her işi düzenleyen kimdir? ‘Allah’ diyecekler. De ki: O halde O’na karşı gelmekten sakınmaz mısınız?

İşte gerçek Rabb’iniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?” (Yunus: 31-32)

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

Binaenaleyh bir müslüman asla ve kat’a varlık ve benlik gütmez, güdemez. Aksi halde Hazret-i Allah ile hiçbir ilgisi ve yakınlığı kalmaz. Zira azamet ve kibriya sahibi olan Hazret-i Allah’ın hiç sevmediği bir cürüm kişinin kendisini beğenmesidir.

Bu kendini beğenenleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle tarif ediyorlar:

“Bunlar kendilerini helâk etmiştir. Başkalarını da helâke sürüklerler.

“Allah, büyüklük taslayanları asla sevmez.” (Nahl: 23)

Hiçbir günahla kıyas edilemeyecek kadar büyük bir günahtır.

Hadis-i şerif’lerde:

“Kendinde varlık görmen diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

Şimdi buradan kurtulan kim olabilir? Esas değil mi bu? Şimdi kim kurtulur bu afattan? Ancak Allah-u Teâlâ’nın kurtardığı kimseler, yalnız bunlar kurtulur.

“Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder.” buyuruluyor. (C. Sağir)

Şimdi insan nerede olduğunu görsün, yolunu bulsun.

Önde görünen bir kişinin kendini beğenmesi çok daha tehlikelidir. Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah’tan ayırıp kendilerine bağlamaya çalışırlar.

Halbuki Mürşid-i kâmil sevenlerini daima Hazret-i Allah’a bağlamaya gayret eder. Zira o Fenâfillah makamındadır. Hazret-i Allah’ta fani olmuştur. Ona bağlanan Hazret-i Allah’a bağlanmıştır. O da zaten sevenlerine daima Hazret-i Allah’ı anlatır, Hazret-i Allah’ı sevdirmeye çalışır.

Kendini beğenen kişi ise nefis putuna dayanmıştır. Etrafındakileri kendisine bağlamakla puta bağlamış olur. Nefsini öldürememiş bir kendini beğenmişe bağlanan kişi de puta tapmış olur. Rabıta yapıyorsa, puta rabıta yapmış olur.

Ortalığı bu şekilde başı bozuklar işgal etmiştir.” (“Saadete Erenler Felâkete Kayanlar”, s. 415-416)

Hakikat ehli varlık, benlik davası gütmez, mahviyet üzeredir. Kendi zannını, kendi benliğini değil, daima Hazret-i Allah’ı ortaya koyarlar.

“Yolumuz; varlık, benlik yolu değildir, makam, mevki, menfaat bu yolda yoktur.” (“Hatmü’l-Evliyâ Ömer Öngüt -k.s-”, s. 15)

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri “Hakikat ile Dalâleti Bilmemiz Lâzım” isimli eserine şu cümlelerle başlamışlardı:

“Varlık için Hazret-i Allah ve Resul’ü yeter...

Ziynet için, Hazret-i Kur’an yeter...

Şeref için, İslâm Dini’nin şerefi yeter...” (sh: 7)

Öz budur.

O yüzdendir ki “Var ile övünürüm, varlığımdan utanırım.” sözünü adeta bir levha gibi daima dile getirirler, “Bize bu gerek efendim. Varlık varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak.” buyururlardı.

Bu Zât-ı muhterem’in “Gerçek Mürşid Hazret-i Allah’tır.” isimli bir eseri var.

Bu kitabın ismini dikkatli okuyun! “Benim” demiyor. Çünkü o kendi varlığını, Var olan Hazret-i Allah’ta ifna etmiş, gerçek mürşidin Hazret-i Allah olduğunu bilmiştir. Onlar, Hakk’ı bilir, görür, Hakk’ı tarif eder. Eserin daha ilk sayfasında; “Özüm Allah, sözüm yine Allah’tır. Bunu duyurmak için içimizdeki duyguyu bu kitapta belirtiyoruz.” buyurmuştur. (“Gerçek Mürşid Hazret-i Allah’tır”, s. 9)

Bu kitabın girişinde de şöyle beyan buyuruyorlar:

“Azâmetini ikrar ederim. Âciz olduğumu, hükümsüz ve değersiz olduğumu itiraf ederim. Sen öyle bir Allah’sın ki, yalnız kendi kendini bilir ve kendi kendini methedersin. İhsan, ikram, lütuf buyurduğun sonsuz nimetlerin bir zerresinin dahi idrakinden âcizim.” (sh: 19)

Hakk ehli ile şeytan ehlini ölçmek, bilmek için “Gerçek Mürşid Hazret-i Allah’tır” kitabını okumak lâzımdır.

Ve onlar herkesi hoş kendini boş görür.

“Allah ehli tevazu ve mahviyete değer verir, şeytan ehli, kibir ve varlığa değer verir.”beyanı ile bizlere bir anahtar veren Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin diğer bir beyanları da şöyledir:

“İltifattan asla hoşlanmıyorum, her türlü büyüklükten de Sahib’ime sığınırım.

Daire-i saadet ve merkez-i selâmeti; herkesi hoş, kendimi boş bulmak noktasında görüyor ve bu noktada karar kılmakta buluyorum.” (Sözler ve Notlar 1, s. 440)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri varlık ve benlikten uzak, mahviyet haline bürünmüş, ümmet-i Muhammed’in birlik ve dirliği için çalışmış büyük bir Zât-ı âli idi.

Sahtelere gelince her bakımdan varlık içinde yüzerler.

Benlik putunu ellerine almışlardır. Kimseyi beğenmezler. Kendilerinden başkasını da hem küçük görür hem İslâm içinde görmezler. Asıl yoldan çıkanlar kendileridir, bunu bilmezler. Çünkü sahtedirler, nefisleri varlık, benlik içinde olmayı hoş göstermiştir. Kimseyi beğenmezler, gıdaları şöhret, nam, varlık, menfaattir. Bu sahtekârlar saf insanları Hazret-i Allah’a ve Resul’e bağlamazlar ve kendi nefis putuna bağlarlar.

“İnsanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddizatında insan gerçekten, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecelli eder. Dilediği şekilde onu yürütür. ...

Tarikat-i Nakşibendiye’de, bilhassa bizim yolumuzda elzemdir bu. Fenâ üzerinde çok duruyoruz. Çünkü Efendilerimiz hep öyle durmuşlar.

Ve bize Elhamdülillâh, Hazret-i Allah hiçbir şey sevdirmemiştir. Kendisinden mâdâ ve fenâ olmaktan başka hiçbir şey sevdirmemiştir Hazret-i Allah... Bunu çok sevdirmiştir. Ve bunda çok tutunmaya gayret ediyoruz.” (“Saadete Erenler Felâkete Kayanlar”, s. 421)

Bu varlık taslayanlar var ya, tasladıkları varlıkların çoğu şirktir, bunu yapanlar müşriktir. Çünkü var olan yalnız Hazret-i Allah’tır.

Mahviyet:

Bir insanın Allah-u Teâlâ’ya çok sığınması ve nefsinden de çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Ben değersiz bir mahlûkum.” buyururlar.

Bu öyle ince bir sırdır ki, iniş hâllerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah’ın azametine karşı iniş hâllerinin icraatıdır.

Varlık peşinde koşan Var’a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır.

Herkes yukarıya çıkmaya çalışırken, bir gaye ve bir maksat peşinde koşarken, biz ise fenâ üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz’in bulunduğu ve yürüdüğü yol bu oluyor. Hep bu yoldan yürümüşler ve aynı hedefe varmışlar. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir, kulluk makamıdır. Orada hiçbir dâvâ yoktur, onlarda başka arzu yaşamaz. O hedef yalnız O’nu arzu edenlerin hedefidir.

Bâtınî yönden illâ terakki etmek lâzım ki, nefis kendini beğenmesin.

Allah-u Teâlâ’nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O’nun malı ile O’na karşı övünmek çok gülünçtür. Bu muazzam varlık sahibimizin. Her lütuf O’nun, her lütuf O’ndan. O verdi, daha sonra da alacak.

İnsan her şeyin O’nun ve O’ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahlûk olduğunu görmeye başlar. Bunu böyle gördükten sonra Rabbimize o nispette sığınmamız icabeder. Kendisine sığınanı Allah-u Teâlâ çok sever. Nefsine pâye verenleri de hiç sevmez.

Fakir der ki:

“Allah’ım! Beni hükümsüz ve değersiz olarak bulundur.”

Hükümsüz ne demek? Hiç hükmü olmayan demek. Hiç hükmü olmayan şey zaten değersiz olur. Hüküm olmadığı zaman O’nun hükmü geçiyor. İlik O oluyor. Aslında hep O. Eğer kişide zerre kadar varlık husule gelirse, bunu söyleyemez ve bunu yapamaz, söylediği zaman riyâ olur. O kadar da incedir.

Hükümsüz; senin bir varlığın vardı, varlığını attın. Artık ikinci bir mevzu orada yaşamaz. İlik O’dur, varlığın zerresi atıldığı zaman, kül olduğu zaman O kalır. Amma bu sözle olmaz. Bu Hakk ile olan bir iştir, ancak ehline mahsustur. Ehli kimdir? Allah-u Teâlâ kimi sevip seçtiyse ve kimde tecelli ettiyse ehli odur. Kişiyi mahviyete sürükleyen işte o tecelliyâttır. Çünkü bir şey görecek ki, ötekisinin hükümsüz olduğu anlaşılacak. Allah-u Teâlâ’nın varlığı başka varlık kabul etmez.

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın.

Allah-u Teâlâ’yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İtimat edin Allah-u Teâlâ’ya lâyık-ı veçhile sığınamadığımı, Azamet-i ilâhî’si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Şu hususu da hemen ilâve edelim ki, kendimden daha biçare bir âciz de bilemiyor ve göremiyorum. Bunu sakın bir tevazu kabul etmeyin, bir hakikattır. Çünkü nefsime bakıyorum, bir tehlikeye düşmezden evvel kurtuluşunu arıyor. Bir ibtilâ karşısında, gelmesinden evvel kalkmasını istiyor.

Bu büyük gerçekleri ne duyuyoruz, ne de duymak istiyoruz. Var olan Allah-u Teâlâ’dır. Sen âcizsin, Allah-u Teâlâ’yı bilemezsin, anlayamazsın. Bir zerre toz seni ölçebilir mi? Sen zerre kadar toz bile değilsin. Çünkü seni de O yarattı.

Allah-u Teâlâ bilinmedikçe ibadet edilmez. Bilmek için de intisab edip sülûk etmek gerekiyor. Daha sonra Azamet-i ilâhî ortaya çıkar.

Nefsini İlâh Edinenler ve Onlara Râbıta Yapanlar:

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun’î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Allah-u Teâlâ’nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, mahlûkun tayini ile posta oturmuş olanlar, puta tapınmış ve başkalarını da taptırmış oluyorlar.

Cenâb-ı Hakk’ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselerdir. Râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini hakikiye benzetiyorsa da o boyaya boyanmamıştır, şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryem oğlu İsa! Sen mi beni insanlara: ‘Beni ve anamı Allah’tan başka ilâh edinin.’ dedin?’ demişti.” (Mâide: 116)

Nefsini ilâh edinen ve halkı da taptıranlara Allah-u Teâlâ: “Bana mı taptın, nefsine mi taptın? Halkı bana mı bağladın, puthaneye mi koydun?” diye soracak, o zaman ne cevap verecekler?

Bunlar gerçekten Allah yolunu âlet ederek saltanat kurmuşlar, babadan oğula, oğuldan kardeşe geçiyor ve bu böyle sürüp gidiyor. Halbuki Allah yolunun rehberini ancak O tayin eder. Seni kim tayin etti? Senin babanı kim tayin etti?

Bu tayinler, Mürşid-i kâmil’e ulaşmak isteyen bir kimsenin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi başkalarını da yakarlar.

Bunlar şeyhlik kisvesiyle yol kesicidirler, Allah ehlini arayanların yollarını keserler. “Allah ehli biziz!” derler. Allah yolundan alıkoyarlar. Yollarını kestikleri insanları kendi puthanelerine götürürler ve hayvan mesabesinde olan insanları, o ahıra tıkarlar. “Siz burada tapının durun!” derler. O da onu hakikat zanneder, ibadet ettiğini zanneder, tapınır durur. “Hakikat ehli midir, değil midir?” diye katiyyen aramaz. Çünkü o puthanede olduğu için o saltanat süreni hoş görür, hakikati göremez ve arayamaz.

Maksadı etrafı dağılmasın, servet yıkılmasın, nam, şöhret, menfaat gitmesin.

Onlar o puthaneyi korudukları gibi, o ahıra girmeyenleri küçümser ve ayıplarlar. “Bizim şeyhimiz böyledir, bizim yolumuz böyledir!” diyerek kendi yollarına, kendi şeyhlerine dâvet ederler. Şayet ağlarına düşen olursa onu da puthaneye sokarlar, o da o ahıra girer.

Nefsini ilâh edinenler, halkı da nefis putuna taptırıp puthaneye sokanlar, bu ulvî yolu bu hale koydular.

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.

Nefis putunu ilâh edinip halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını hiçbir zaman veremeyecekler, Allah-u Teâlâ’nın suâlini cevapsız bırakacaklar, cezaları ile başbaşa kalacaklar.

Seni bu âlî ve ulvî makama kim tayin etti? Ey dinini dünyaya âlet eden, koyun postuna bürünen kurtlar!

Gün gelecek, bu şeyhlik saltanatı sona erecek.

Bugün ahıra bağladıklarını, yarın önlerine geçerek cehenneme götürecekler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruyor. (Mülk: 2)

Sonra ne olacak? Âkıbetini hiç düşündün mü?

Sana soracak:

“Bu iş ve icraatları benim iznimle, emrimle mi yaptın, yoksa nefsini ilâh edindin de şeytan mı bunları sana emretti?

Nefsini ilâh edinmekle bana meydan mı okuyordun?”

Tarikat Bezirgânları:

Kişi kendi kendini tayin etmiş, nefsine, şeytanına uymuş ve öne çıkmış, annesi, babası, kardeşi seçmiş yani halk ileri sürmüş şeyh olmuşlar. Bunlar şeytan ehlidirler ve mukallid mürşiddirler. Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile yürümeye ve yürütmeye çalışırlar.

Bunlar sahtekârdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Münâfık oldukları için esfel-i sâfilîne giderler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

Daha evvel de arzedilmişti ki;

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Bu ancak emirle olur.

Allah yolunun yolcusunu Hazret-i Allah tayin eder. Hakk’ın tayini olmadan halkın tayini ile irşada kalkanlara gelince; bu çok büyük bir dalâlettir, çok büyük cehâlettir, büyük bir yol kesiciliktir.

Bu gibi kimseler her ne kadar Hakk yolunda bulunduklarını iddiâ ediyorlarsa da, yol kesicidirler. Hakk ehli gibi görünseler de aslâ hakikatle ilgileri olmaz. Hakk yolunun yolcusunu Hazret-i Allah tayin eder. Binaenaleyh bu tayinler hakiki Mürşid-i kâmil’e ulaşmak isteyen birisinin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi etraflarını da yakarlar.

Günümüzde görülüyor ki şeyhlik babadan oğula kalıyor. Babanın oğluna vermesi, annenin oğluna vermesi, kardeşin kardeşe vermesi gibi bir şey Allah yolunda hiçbir zaman olamaz. Bütün bu yollar halk yoludur, Hakk yolu değildir. Hakk yolu ayrıdır, halk yolu ayrıdır. Hakk yolunun yolcusunu Hakk seçer, halk yolunun yolcusunu halk seçer. Katiyetle bunun böyle olduğu bilinsin, kişiler de nerede olduğunu bilsinler. Ahirette nasıl olsa ayılacaklar, nasibi olan şimdi ayılsın.

Şeytan Şeyhleri:

Bu yol kesici mukallid mürşidler şeytan namına çalışırlar, şeytanın hizmetçisidirler, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Gidişatları hiçbir esasa dayanmaz. Bütün gayr-i meşru arzularını, maddi geçimlerini bu perdenin altında temin ederler. Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüklerine verirler.

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melâneti yaparlar.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikât-ı aliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı aliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar.

Binâenaleyh hayat ve hakikat Allah-u Teâlâ’nın lütuf seyrindedir. Bütün sapıklık ve dalâlet de şeytanın desteklediği yoldadır.

Bu sahtekârlar müslüman zannediliyor, tarikatçı zannı ile İslâm’a en büyük tahribatta bulunuyorlar. Oysa bunlar İslâm dininin yüz karasıdırlar.

Bu sahte şeytan şeyhlerinin yüzünden halk tarikattan tasavvuftan soğumakta, İslâm’dan uzaklaşmaktadır. Hakikatı bilmeyenler İslâm budur, tarikat budur zannediyorlar. Halbuki bunların İslâm’la hiçbir alâkası olmadığını bilmiyorlar.

Halk bunları görüyor ve irkiliyor, nefret edip tiksiniyor. “Tarikat bu mudur?” diyor. Tarikat-ı aliye’nin nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm’dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Direk olmuş keresteler.” buyuruyor. (Münâfikun: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

İblis’in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri “Fakr-Nâme” adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

“Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid’at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ’nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve ‘Benim küskünlüğüm Allah’ın küskünlüğüdür.’ derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel’undurlar. Onların fitnesi Deccal’den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler.”

“Mir’atül-Kulûb” adlı eserinde ise şöyle buyuruyor:

“Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid’at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ’dan iyilik umacak ve şeyhlik iddiasında bulunacaklar.”

Kim Kime Tâbi Olduysa!:

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız.” (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

“İmamdan murad herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. “Sen bizim buraya girmemize sebep oldun” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz!” (Saffat: 28)

Körükörüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İslâm’mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm’a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Hatem-i Velî’nin Zuhuru Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri’nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli’den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm’ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-Evliyâ” kitabı’nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin “Hâtemü’l-velâye”liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm’ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm’ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü’l-veli’nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm’a bahşedecektir.

“Allah nurunu mutlaka tamamlayacaktır.” (Tevbe: 32)

Asırlardan beri üzerinde durulan “Hâtem-i veli” mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad’ın Ka’b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu Bayraklılar’ın çıkmasıdır.” (Suyûtî, Kitabu’l-Arfi’l-Verdi fî Ahbâri’l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif’te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif’te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif’lerde gizlidir.

Şu kadar var ki, “Hatem-i veli’nin ortaya çıkışı, Hazret-i Mehdi’nin dünyaya geldiğinin işaretidir.” Bunu böyle bilin.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri “Şerhu Hutbetü’l-Beyân” isimli mecmuadaki risalesinde şöyle buyuruyor:

“Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî’nin önündeki set onunla açılır.” (“Mecmû’a-i Şerhu Hutbeti’l-Beyân li’l-Hüsâm el-Bitlisî”, Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Dilediğini dilediği zaman gönderir. Bizi çekecek, Hazret-i Mehdi’yi vazife başına getirecek. O dururken İsa Aleyhisselâm’ı gönderecek. Ümmet-i Muhammed yalnız kalmıyor.

Bizim vazifemiz şudur: Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Doğu tarafından ‘Siyah bayraklılar’ çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah’ın halifesi Mehdi gelir.”

Bizim yaptığımız Hazret-i Mehdi’ye zemin hazırlamaktır. Aynı zamanda dağılmış olan ümmed-i Muhammedi Hazret-i Allah ve Resul’ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ’nın rıza yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir. Hazret-i Allah, Hazret-i Mehdi’ye o kadar ruhsat verecek ki taa Amerika’ya kadar gidecek.

Hatem-i velî ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar(*) tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu neşriyata çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri “Fethü’r-Rabbânî” adlı eserinde buyururlar ki:

“Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk’a uyanı.” (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Hâtem-i veli’den sonra Hazret-i Mehdi gelecek. Veli gelse de kendi çapında gelecek, yani resulden sonra gelen nebiler gibi olacak, fakat irşâda mezun olmayacak. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara(*) tutunun, çünkü bu bir mühürdür. Hâtem-i nebi’den sonra bir peygamber çıksa inanılır mı? Bu da bunun gibidir. Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar. ( (*) Kalplerin Anahtarı Külliyatı, Ömer Öngüt, Hakikat Yayıncılık)

Bu hususta şöyle buyuruyorlar:

“Bu gerçeği çok iyi bilin ki bizden sonra artık veli gelmeyecek, irşad kapıları kapandı. Veli ismi altında gelenler, şimdi çıkan sahtekârlar gibidir. Allah-u Teâlâ bu lütfu ihsan ve ikram etti. Bu karanlık ortam içinde bu nuru O akıttı, bu nuru O yaydı. Bu zülmânât o zaman dağıldı. Bu sözler asırlarca önce söylenmiş. Hâtem-i veli’den sonra niçin veli yoktur? Hâtem olduğu için yoktur. Nasıl ki Hâtem-i enbiyâ’dan sonra enbiyâ gelmeyecekse, Hâtem-i evliyâ’dan sonra da evliyâ gelmeyecek. Veli yok lâkin, onun edebi ve düstûru var. Veli gelse bile kendi çapında. Yani Resul’den sonra gelen Nebi’ler gibi olacak fakat irşada mezun olmayacak. Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar. Bu yol Allah yoludur, hiç tavizi yoktur.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sakın aldatıcı şeytan Allah’ın affına güvendirerek sizi yoldan çıkarmasın!” (Lokman: 33)

“Veli yok!” denildi, siz de aramayın! Şeytan sizi şirk batağına düşürmesin, böyle bir hevese kaptırmasın. Bu merdiven üçtür. Allah-u Teâlâ Resulullah Aleyhisselâm’a ihsan ettiği velâyeti; Hâtem-i veli’ye düşürmüş, nübüvveti; Hazret-i Mehdi’ye, risaleti de İsa Aleyhisselâm’a düşürmüş. Fakiri, çığır açmak için göndermiş. Hazret-i Mehdi’yi nur saçmak için, İsa Aleyhisselâm’ı, Deccâl’i öldürmek ve kötülüğü bütünüyle kaldırmak için gönderecek. Hakikat budur, ötesi zandır. Bir batağa düşersiniz, olmaz bir yere saparsınız, yoldan raydan çıkmış olursunuz.”

Hazret-i Allah’ın Sevdiklerine Muhabbet:

Allah-u Teâlâ’nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk’ın sevdiği ve muhabbet için seçtiği kullarıdır.

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.

Onlar iman edip takvâya ermiş olanlardır.

Dünya hayatında da ahirette de onlar için müjdeler vardır. Allah’ın verdiği sözlerde aslâ değişme yoktur. Bu en büyük saâdetin tâ kendisidir.” (Yunus: 62-63-64)

Âyet-i kerime’sinde buyurur ki:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’am: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.” (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime’yi:

“Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver.” şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin:

“Ey Allah’ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle.” (Tirmizi)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk’ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri:

“Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz’i bir muhabbetten başka bir sermayem yoktur.” buyurmuşlardır. (31. Mektup)

Cenâb-ı Hakk Musa Aleyhisselâm’a;

“Benim için bir âmel işledin mi?” diye sorduğu zaman;

“Evet yâ Rabb’i! Senin rızan için namaz kıldım, oruç tuttum, sadaka verdim!” diye cevap vermişti.

Cenâb-ı Hakk;

“Yâ Musa! Bunlar senin içindir, sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?” buyurdu.

Bu yol Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın yoludur.

İbrahim Ethem -kuddise sırruh- Hazretleri buyuruyorlar ki;

“Rüyâmda Cebrâil Aleyhisselâm’ı gördüm, gökten iniyordu, elinde divit kalem vardı. Sordum:

– Yâ Cebrail, nereye gidiyorsun?

– Yeryüzüne geliyorum.

– Ne yapacaksın?

– Hazret-i Allah’ın sevgili kullarını yazacağım.

– Beni de yazacak mısın?

– Hayır! Senin için emir almadım.

– Evet, ben biliyorum, ben onlardan değilim amma onları çok seviyorum, dedim.

Cebrâil Aleyhisselâm durakladı, sonra;

“Evet seni yazacağım, hem de en başa yazacağım” diye cevap verdi.”

Hazret-i Allah’ın sevgililerini sevmekte, cidden büyük esrar vardır. Sevmediğini sevmek ise son derece zararlıdır.

Meselâ bir dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek ona buğzederiz. Fakat hiç görmediğimiz, tanımadığımız bir insanı sevdiğimiz bir kimsenin yanında gördüğümüz zaman onu da severiz.

Binaenaleyh Mevlâ’nın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lâkin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah’ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (14) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (14)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Mevlid Kandili - Ömer Öngüt
    Mevlid KandiliHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (114) - Edep Elbisesi Bir Muhafazadır, Kişiyi Muhafaza Eder. O Bir Lütuf Tacıdır, Onu Giyen Her Belâdan Kurtulur - Ömer Öngüt
    Edep Elbisesi Bir Muhafazadır, Kişiyi Muhafaza Eder. O Bir Lütuf Tacıdır, Onu Giyen Her Belâdan KurtulurMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (114)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 237) - Hakîm et-Tirmizî -kuddise sırruh- (41) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (41)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 237)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (170) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (28) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (28)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (170)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (7) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (7)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - İslâm Dini Kardeşlik Dinidir - Ömer Öngüt
    İslâm Dini Kardeşlik DinidirİSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (83) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (83)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Türkiye Mücadele Ediyor, Bütün Düşmanlıkları Göğüslemeye Çalışıyor! - Ömer Öngüt
    Türkiye Mücadele Ediyor, Bütün Düşmanlıkları Göğüslemeye Çalışıyor!GÜNDEM Uğur Kara
  • EĞİTİM - Salça Kazanı - Ömer Öngüt
    Salça KazanıEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 325. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Nasıl ki sahte peygamberler türemişse, bunun gibi tarih boyu sahte din alimleri, sahte müslümanlar, sahte mutasavvıflar da türemiştir.

Birçok sapkın fırka bu sahtelerden, sahte din alimlerinden zuhur etmiştir. Bu ahir zamanda ise bu sahteler ortalığı istilâ etmiştir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bunları şöyle haber veriyorlar:

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

“Ümmetimden yalancılar deccaller vücuda gelir.” (Münavi)

İşte bu yalancılar, sahteler bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Hakiki müslümanlar ve sahteleri olduğu gibi, hakiki mutasavvıflar ve sahteleri de vardır. Bu ayırıma dikkat edilmediği, ehli ile sahtesi ayırt edilmediği için memleketimiz en büyük zararı bu sahtelerden çekmektedir.

Bu sahtekârlar Allah yolunun yol kesicisidirler, Hakk’a ulaşmak isteyenlerin eşkiyasıdırlar. Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yaptırır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyor. (A’raf: 86)

Bunların peşinden gitmek çok tehlikelidir. Çünkü ahirette herkes imamıyla çağrılacak. İmamı nereye giderse o da oraya gidecek. Çok dikkat edin!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

Binaenaleyh bu iman hırsızları yüzünden ebedî hayatlar gidiyor. Çok dikkat etmek lâzım.

İşte bu tehlikeli zamanda Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri müslümanları uyandırmak, imanı ve İslâm’ı, din ve vatanı müdafaa ve muhazafaza edebilmek için bu gibi sahtekârları ilan ve ifşa etmişler, bunların alâmetlerini, bu gibi sahtekârları ayırt edebilmek için lüzumlu ölçüleri eserlerinde Âyet-i kerime ve Hadis-i şerif’lerle, delilleriyle izah etmişlerdir.

Hayat-ı saadetleri din ve vatan bölücüleri ile sahteler ile mücadele ile geçti. Allah ehli ile şeytan ehlinin, hakiki müslümanlar ile sahte müslümanların ayrımını, ölçüyü Âyet-i kerime ve Hadis-i şerif’lerle koydukları gibi, kendileri de bu ölçüleri bizzat yaşayarak bizlere örnek oldular.

Peki bu yolun, bu yolda yürüyen hakikat ehlinin alâmetleri nedir? Ölçü nedir?

Cenâb-ı Hakk’ın Kelâm-ı kadim’i olan Kur’an-ı kerim Âyet-i kerime’leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vahy-i ilâhi olan Hadis-i şerif’leri ölçüdür. Esas budur.

Allah-u Teâlâ, Âyet-i kerime’sinde şöyle buyuruyor:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu Âyet-i kerime kantardır... Emrolunduğu gibi olursak O’nun kulu oluruz, emr-i ilâhî hilâfına hareket edersek şeytanın kulu oluruz.

Bu nokta imanda tutunma ve kayma noktasıdır. Çünkü karşısında Âyet-i kerime var, iman edene o yeter; Hadis-i şerif var, iman edene o yeter.

•

Bu ay içerisinde idrak edeceğimiz “Mevlid Kandili”nizi tebrik eder, tüm İslâm âlemi’ne hayırlara, belâ ve musibetlerin def’ine vesile olmasını Allah-u Teâlâ’dan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Resul’üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)”
(Furkân: 43)

“Biz Onları Ateşe Çağıran Önderler Yaptık. Kıyamet Günü Aslâ Yardım Görmezler.”
(Kasas: 41)

“Onların Çoğu Allah’a İman Etmişler, Fakat Müşrik Olarak Yaşarlar.”
(Yûsuf: 106)

“Ümmetimden Yalancılar, Deccaller Vücuda Gelir.”
(Münâvi)

“Şeytan Şeyhleri” Dediğimiz Bu Fesatçı ve İfsatçılar Bu Zamanda Alabildiğine Türemişler; Bu Perde Altında Makam, Nam ve Menfaat Elde Ediyorlar. Bütün Gayrimeşru Arzularını, Maddi Geçimini, Bu Perdenin Altında Temin Ediyorlar.”
(Ömer Öngüt -kuddise sırruh-)

HAZRET-İ ALLAH’IN YOLUNUN ÖZÜ ŞU ÂYET-İ KERİME’DİR:

“EMROLUNDUĞUN GİBİ DOSDOĞRU OL!”
(HUD: 112)

“Allah-u Teâlâ Yâsin sûre-i şerif’inin 21. Âyet-i kerime’sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor:

"Sizden hiçbir ücret istemeyenlere uyun, ancak onlar doğru yoldadırlar."

Bu Âyet-i kerime’yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Allah-u Teâlâ’nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin’i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar.

Diğer taraftan din namına hayır diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.”

(Ömer Öngüt -kuddise sırruh-)

Hakiki İslâm cemaatinin tefrik edilemediği, herkesin bir şey söylediği, sapkınların ve sahtelerin ortalığı istila ettiği bir zamandayız.

Nasıl ki sahte peygamberler türemişse, bunun gibi tarih boyu sahte din alimleri, sahte müslümanlar, sahte mutasavvıflar da türemiştir.

Birçok sapkın fırka bu sahtelerden, sahte din alimlerinden zuhur etmiştir. Bu ahir zamanda ise bu sahteler ortalığı istilâ etmiştir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bunları şöyle haber veriyorlar:

“Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir.” (Müslim)

İşte bu yalancılar, sahteler bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz diğer bir Hadis-i şerif’lerinde:

“Ümmetimden yalancılar deccaller vücuda gelir.” buyurmuşlardır. (Münavi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Sûret-i hak’tan göründükleri için, cemaat, tarikat zannıyla halk bunların peşine takılmakta, bu sahteler dinimize, vatanımıza, milletimize büyük zararlar vermektedir.

Hakiki müslümanlar ve sahteleri olduğu gibi, hakiki mutasavvıflar ve sahteleri de vardır. Bu ayırıma dikkat edilmediği, ehli ile sahtesi ayırt edilmediği için memleketimiz en büyük zararı bu sahtelerden çekmektedir.

Bu sahtekârlar Allah yolunun yol kesicisidirler, Hakk’a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yaptırır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.” buyuruyor. (A’raf: 86)

Bunlar her yolun başında otururlar, Allah’a varmak isteyenleri sapıtırlar, Allah-u Teâlâ’dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar Allah’ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih’i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah’a ibadet etmeleri emredilmişti. O’ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir.” (Tevbe: 31)

Bu Âyet-i kerime’nin mânâsını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine’ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm’a bazı sorular sordu.

“Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?” dedi.

Resulullah Aleyhisselâm: “Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?” diye sorunca, Adiy “Evet böyledir.” diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İşte bu sizin onları rabler edinmenizdir.” buyurdu. (İbn-i Kesir)

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Bunlar en aşağılık kimselerdir. Münâfık oldukları için esfel-i sâfilîne giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayanlardan korkarım.”

“Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beter? Bunlar sûret-i haktan göründüler, İslâm’ın ön safında gibi göründüler. Müslümanları kendi saflarına çektiler. Oysa Deccal doğrudan ilahlık davası güdecek.

Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

Bunların peşinden gitmek çok tehlikelidir. Çünkü ahirette herkes imamıyla çağrılacak. İmamı nereye giderse o da oraya gidecek. Çok dikkat edin!

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” (İsrâ: 71)

Binaenaleyh bu iman hırsızları yüzünden ebedî hayatlar gidiyor. Çok dikkat etmek lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

İşte bu en şerliler hak ile bâtılı, hakikat ile dalâleti tefrik edemeyen halkı saptırıyorlar. Çok tehlikeli bir zaman.

İşte bu tehlikeli zamanda Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri müslümanları uyandırmak, imanı ve İslâm’ı, din ve vatanı müdafaa ve muhazafaza edebilmek için bu gibi sahtekârları ilan ve ifşa etmişler, bunların alâmetlerini, bu gibi sahtekârları ayırt edebilmek için lüzumlu ölçüleri eserlerinde Âyet-i kerime ve Hadis-i şerif’lerle, delilleriyle izah etmişlerdir.

Hayat-ı saadetleri din ve vatan bölücüleri ile sahteler ile mücadele ile geçti. FETÖ, Süleymancılar, Kaplancılar, Refahçılar, Sahte Mehdiler, Sahte İsalar, Sahte Dabbeler, Sahte Şeyhleri ifşa etti, haklarında kitaplar yazdı.

Allah ehli ile şeytan ehlinin, hakiki müslümanlar ile sahte müslümanların ayrımını, ölçüyü Âyet-i kerime ve Hadis-i şerif’lerle koydukları gibi, kendileri de bu ölçüleri bizzat yaşayarak bizlere örnek oldular.

Bu Zât-ı âli’nin eserlerine, ilâhî hudutlar çerçevesinde ortaya koymuş olduğu ölçü ve örneklere bakarak, böylece hakikat ile dalâlet ehlini ayırt edebilirsiniz.

Ahkâm-ı ilâhi çerçevesi içinde öyle hassas terazi ve ölçü ortaya koydular ve gösterdiler ki bunlara bakarak o kişinin sahte mi gerçek mi olduğu kendiliğinden ortaya çıkmaktadır.

Bugüne kadar yapılan nasihatlere, ikazlara, irşadlara kulak verilseydi bu gibi sahteler kendilerine tabi olacak kimseyi bulamaz ve nefsani icraatlarını yapamazlar, dinimize, vatanımıza, milletimize bunca zararı veremezlerdi.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri’nin yıllarca duyurduğu bu ölçülere artık kulak verin. “Bilmiyorduk!” demeyin, tekrar nedamet etmeyin. Çünkü bu Zât-ı muhterem hayatı boyunca dalâlet fırkalarının, âhir zaman ulemâsının, şeyh şeytanların saptırıcı telkinlerinden Ümmet-i Muhammed’i korumaya çalıştı. Gayesi âhir zaman fitnelerinden ve sahte cemaat ve tarikatların şerrinden müminlerin imanını kurtarmaktı.

Binaenaleyh birçok sahteler ortalığı istilâ etmiş olsalar da İslâm kıyamete kadar bakidir ve Allah ve Resul’ünün yolundan giden hakiki müslümanlar her daim vardır. Bundan hiç şüpheniz olmasın.

Hadis-i şerif’te şöyle buyuruluyor:

“Ümmetimden bir tâife kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyeceklerdir.” (Tirmizî)

İslâm tarihi boyunca müslümanlara önderlik yapan hakiki mutasavvıflar, Allah dostu evliyaullah hazeratı İslâm’ın aslını muhafaza ettikleri gibi, müslümanları da irşad ve tenvir etmişlerdir. Ve onlar sırât-ı müstâkim üzere yürümüşler, Allah ve Resul’ü için çalışmışlar, din-i İslâm’a hizmet etmişler, nezih, temiz ehl-i iman insanlar yetiştirmişlerdir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Âlimler peygamberlerin varisleridir.” (Buhârî)

“Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

İşte bunlar bu hakiki âlimlerdir. Yunus Emre -kuddise sırruh-, Hazret-i Mevlânâ -kuddise sırruh-, Şah-ı Nakşibend -kuddise sırruh-, Abdülkadir Geylânî -kuddise sırruh-, Hacı Bektaş-ı Velî -kuddise sırruh- ve ismini sayamadığımız daha nice tasavvuf ehli evliyaullah Hazerâtı Allah yolunda, İslâm yolunda mücahede ve mücadele etmişlerdir. Hususiyetle Türk milleti bu hakiki alimlere büyük değer vermiş, Hoca Ahmed Yesevî -kuddise sırruh- Hazretleri’nden, Şeyh Edebalî -kuddise sırruh- Hazretleri’ne, Akşemseddin -kuddise sırruh- Hazretleri’nden Aziz Mahmud Hüdai -kuddise sırruh- Hazretleri’ne bu hakiki alimlerin izinde yürüyerek gelmiştir.

Bunlar Hakk fırkasıdır.

Bir de şeytan fırkası vardır. Bunlar İslâm adı altında, cemaat adı altında, tarikat adı altında şeytanın yapamayacağı tahrifatı ve tahribatı yaparlar.

Bu sebeple, İslâm’ın ve vatanın selâmeti için; “Hakiki Müslümanlar ile Sahte Müslümanlar”ın, “Hakiki Mutasavvıflar ile Sahte Mutasavvıfların” ayırt edilmesi çok mühimdir.

Bunların farkı hakiki çiçekle yapma çiçek misali gibidir. Bazı yapma çiçekler çok gösterişlidir, hakikisinden ayırt etmek çok zordur, hatta uzaktan bakınca hakikisinden daha alımlı ve gösterişli görünür. Ancak yaklaşınca, dokununca anlarsınız ki, sahtedir, hayat yoktur, ölüdür.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri hayatı boyunca bu sahtelerle mücadele etti ve bunları müslümanlara tanıtmaya çalıştı. Bu zât-ı âlinin bu âhir zamanda ortaya çıkan bu sahtelerin üzerine niçin gittiği, her geçen gün daha iyi anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek: “Bu Allah yoludur.” buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra: “Bunlar da yollardır. Bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur.” buyurdular ve:

“Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir.” (En’am: 153)

Âyet-i kerime’sini okudular. (Dârimî, Sünen)

Bize bu yolu Habib-i Ekrem -sallallahu aleyhi ve sellem- göstermiştir. Yol olarak da onun yolu vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm’ın, Ashab-ı kiram’ın, Selef-i salihîn’in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid’atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Bütün insanların Resulullah -sallallahu aleyhi ve sellem-in yolunda bulunması icabeder.

Peki bu yolun, bu yolda yürüyen hakikat ehlinin alâmetleri nedir? Ölçü nedir?

Cenâb-ı Hakk’ın Kelâm-ı kadim’i olan Kur’an-ı kerim Âyet-i kerime’leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vahy-i ilâhi olan Hadis-i şerif’leri ölçüdür. Esas budur.

Birinci ölçü; Müslümanın özü sözü birdir, dosdoğrudur. Ahkâm-ı ilâhî esastır. İhlâs ve istikamet üzere yürür.

İkincisi ve bu zamanda birçoklarının düştüğü nokta, mihenk; maddedir. İslâm madde dini değildir. Para toplayanların, işi maddeye dökenlerin iddiaları boştur, madde, menfaat, makam, mevki hak olan yolda olmaz. Birçok kaymalar buradan olmaktadır.

Üçüncüsü; hakiki müslüman varlık, benlik, şöhret peşinde değildir. Mahviyet halini yaşamaya ve bu hal ile Hazret-i Allah’a yaklaşmaya çalışır. Oysa varlık, benlik, şöhret peşinde koşanlar Hazret-i Allah’tan en uzak olanlardır. Zira bu gibi işler Hazret-i Allah’ın hiç sevmediği şeylerdir, gizli şirktir.

Bu gibi ölçüleri Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında aşağıda arzediyoruz. Bunlara bakarak hakikisini sahtesini rahat anlayabilirsiniz.

“Emrolunduğun Gibi Dosdoğru Ol!” (Hûd: 112)

Allah-u Teâlâ, Âyet-i kerime’sinde şöyle buyuruyor:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu Âyet-i kerime kantardır... Emrolunduğu gibi olursak O’nun kulu oluruz, emr-i ilâhî hilâfına hareket edersek şeytanın kulu oluruz.

Bu nokta imanda tutunma ve kayma noktasıdır. Çünkü karşısında Âyet-i kerime var, iman edene o yeter; Hadis-i şerif var, iman edene o yeter.

Bu Âyet-i kerime mucibince hareket edenlerin gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Hikmetin başı Allah korkusudur. Bir müslümanın her şeyden evvel Allah-u Teâlâ’dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan bütün emirlerine riâyet etmedikçe, her yasakladığı şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buharî)

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm’ın emridir. Bu Âyet-i kerime üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası. O’nun emri, O’nun hükmü olacak, başka hiçbir şey olmayacak. Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider. Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu. Hakk’ta samimi olanlar, Allah-u Teâlâ’nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor...

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın emir ve yasaklarına uymak zorundadır.

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

İslâm’ı yaşamak, Allah-u Teâlâ’nın bütün emirlerini tatbik etmek, nehiylerinden sakınmak, hakiki İslâm olmanın alâmetidir.

Ashâb-ı kiram’dan bir zât:

“Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar.” (Müslim)

En üstün meziyet İslâm’da emrolunduğu gibi hayat sürmek, müslümanım demek en büyük şereftir.

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlık içinde bocalamaz. İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Bu nur ile nurlanmak isteyen iman ehli müminler Allah-u Teâlâ’nın Emr-i şerif’ine uymak ve riâyet etmekle sorumludurlar:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol.” (Şûrâ: 15)

Bu ilâhî emir imanda da böyledir. İslâm’da da böyledir. Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir. O’nun emri olduğu için. İslâmiyet’in nezâfeti O’nun hükmü altındaki doğrulukla kâimdir.

Şeriat-ı mutahhara’nın iktizası ile, istikamet üzere amel etmek demektir.

Bu Âyet-i kerime mucibince emr-i ilâhi doğrultusunda istikamette yürümek ve mahviyet içinde yaşamak şarttır.

Tutulma yeri burasıdır. Hududu aşmayacaksın. Hudut; daire-i saadet, merkez-i selâmettir. Nefis girerse huduttan çıkar.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür.

Yol çok güzel amma güzel yürümek lâzım. Bu güzel yürümek ne demek? Ahkâm mucibince, Hazret-i Kur’an’ın tarifi üzerinde yürümek. Hazret-i Kur’an’la, Sünnet-i seniyye rayları üzerine bir kere oturttun mu o raylar seni öyle götürür, mal-i maksuda ulaştırır. Ama o iki rayın üzerine oturmak lâzım. O hayatı yaşamak lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbn-i Ömer -radiyallahu anh-e şöyle emretmişti:

“Ey İbn-i Ömer!

Dinine sahip ol. Dinine sahip ol! Bil ki o, (seni ayakta tutan) bedenin, damarlarında akan kanındır. Dinini kimden aldığına iyi dikkat et. İstikameti doğru olanlardan al, eğrilerden alma!” (Kütüb-i Sitte cilt: 1 s: 500)

Diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Hazret-i Allah’ın kelâmına ve Resulullah Aleyhisselâm’ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi’yi kazanmak için Allah-u Teâlâ’nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah’a kendini sevdirmelidir.

•

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime’dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Allah-u Teâlâ; “Dosdoğru ol!” buyurduğu halde, bu emr-i İlâhi’ye uymadığımız için musibetler başımızdan eksik olmuyor.

“Bu, kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır. Allah kullarına aslâ zulmedici değildir.” (Âl-i imran: 182)

Binaenaleyh, bir insanın Hûd Sûre-i şerif’inin 112. Âyet-i kerime’si karşısında, ben iyiyim demesi çok acayiptir. Meğer O’nun lütfuna, rahmet ve merhametine kalmış.

Ne kadar büyük bir tehlike karşısındayız! Onun için bu tehlikenin karşısında kişinin varlığını ortaya koyması, putlanması demektir.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Âyet-i kerimesi’nin kapsamına tutulur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Rabb’imiz Allah’tır.” deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

“(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

Âyet-i kerime’sini okudu ve şöyle buyurdu:

“İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır.” (Tirmizî)

“Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur.” (Münâvî)

“Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah’ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah’a âsî olur.” (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah’ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah’ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah’ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var amma isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna -kuddise sırruh- Hazretleri ne güzel buyurmuş:

“Ya olduğun gibi görün, ya göründüğün gibi ol.”

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk’ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Ahkâm-ı İlâhi’ye Uygun Olmayan Her Şey Bâtıldır:

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmişiki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

Mühim olan Ahkâm-ı ilâhî’dir, Kur’an-ı kerim’i ve Sünnet-i seniyye’yi esas tutmaktır. Hokkabazlıkla bu işler olmaz.

Allah-u Teâlâ kimi destekliyorsa hakikat ehli odur, diğerleri hareket ehlidir, bunu bilmiş olun.

Sen onun önder olduğunu zannediyorsun, fakat İslâm dininde bir bozguncu olduğunu görmüyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi saptırıcı önderlerin, şeyhlerin vermiş oldukları zararın dehşetini şöyle haber veriyorlar:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.”

– ”Onlar kimlerdir?”

“Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Bunlar şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir.

Bu sahte şeyhler şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Bütün gayr-i meşru arzularını, maddi geçimini, bu perdenin altında temin ederler. Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zât çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, kişinin zındıklığına vermek lâzımdır.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Bunlar ve buna benzer ahkâm-ı İlâhi’ye uymayan yol ve tarikatlar bidattır, dalâlettir, sapıklıktır. Bu sahte şeytan şeyhlerinin yüzünden halk tarikattan tasavvuftan soğumakta, İslâm’dan uzaklaşmaktadır.

Şeyh kisvesi altında şeytanlar ortalığı istilaya çalışıyor, ortalığı kavuruyorlar. Kimi nam, makam, şöhret, para, kadın peşinde koşuyor, kimi tarikatçıyız diye ortalığı bulandırıyor. Ve bütünüyle hakikati ifsat edip halkı nefrete mucip iş ve icraatları ile hem İslâm’dan uzaklaştırıyor, hem de tarikat-ı münevvereye leke sürüyorlar.

Kılıkla kıyafetle bu işler olmaz. Ahkâm-ı ilâhi’ye esastır.

Nice kimseler var, “Şeyhim” diye geçiniyor. Bunların ruhu ölmüş, süs çiçeğine benziyor. Bunlar postunu, dostunu düşünür. Bunların Hazret-i Allah ile hiçbir dostluğu yoktur. Zira nasipsizdirler.

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Tarikat ehliyiz diyen öyle zümreler var ki, bunlardan birçoğu bidatlara daldığı için “Ehl-i sünnet vel-cemaat”in dışına çıkmışlardır.

Bir kısım vardır ki; tacını, seccâdesini, tesbihini temin etmiştir. O takımları temin etmekle kendisini tarikat ehli zanneder. Bunlar ÂDET EHLİ’dir.

Yunus Emre -kuddise sırruh-Hazretleri bunlara ne güzel cevap vermiş:

“Dervişlik dedikleri hırka ile taç değil,

Gönlün derviş eyleyen hırkaya muhtaç değil.”

İkinci bir grup çıkar:

“Asıl tarikat ehli biziz. Çünkü biz dünyayı terk ettik, hep ibadetle uğraşıyoruz.” derler.

Bunlara İBADET EHLİ denir. Bunlar da dalâlettedir. Çünkü helâl lokma aramak farzdır. El sırtından geçinmekle ibadet olmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bunu yasaklamıştır. Bir gün Huzur-u saâdetlerine bir cemaat geldi. Söz arasında; “Yâ Resulellah! Memleketimizde sülehâdan bir zât var, gündüzleri oruçla, geceleri namaz ve zikrullahla meşgul oluyor.” dediler.

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca; “Öyleyse hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde de:

“Sizin hayırlınız ne dünyası için âhiretini, ne de âhireti için de dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (C. Sağir)

Bir de MUBAHÇILAR vardır ki, birçoklarının hareketleri küfre kadar gider. Kimisi; “Bir kul velâyet mertebesine çıkarsa ondan dini teklifler sâkıt olur!” der. Bazıları sadece sohbete iltifat ederler, emir ve yasaklarla meşgul olmazlar. “Veli peygamberden üstündür!” diyenler de vardır. Kimisi çalgı âletlerini helâl sayar. Bazıları kadınlarla düşüp kalkarlar. Helâli olsun olmasın meşru olduğunu iddia ederler. Bir de bunları din nâmına yaparlar. Bunların hepsi bidat fırkalardır, sâlikleri de dalâlet ehlidir.

HAKİKAT EHLİ bunlardan tamamen ayrıdır. İntisap ettikten sonra, ilk işleri emir ve yasakları gözetlemek olur. Nefsin tortularından sıyrılmaya çalışırlar. Ahkâm ve Sünnet-i seniyye raylarından zerre kadar ayrılmazlar. Asıl tarikat ehli de bunlardır.

Mürid hakikat fırkasına girdikten sonra epey yol alır. Farz-ı muhal ki tepeye çıktı. Orada yol ikiye ayrılır. Cenâb-ı Hakk lütfu ile tecelli ettiği zaman, mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür. Bunlar NURİYE fırkasına ayrılmış olanlardır. Kendilerine; şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Diğeri ise her şeyi kendisine mâleder; “Ben buraya kadar çıktım. Ötekilerden daha üstünüm!” demeye, herkese tepeden bakmaya başlar. Çok yükseldiğini zanneder. Herkesi küçük, kendisini büyük görür. Bunlar NÂR fırkasına ayrılanlardır. Onlar da; şekâvet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Yâsin Sure-i Şerif’i 21. Âyet-i Kerimesi Mucibince İslâm’da Para Toplamak, Dilenmek Yoktur:

Allah-u Teâlâ Yâsin Sûre-i şerif’inin 21. Âyet-i kerime’sinde toplayıcıların ve isteyicilerin doğru yolda olmadıklarını açık açık buyuruyor ve iman edenlere duyuruyor:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

Bu Âyet-i kerime’yi göz önünde tutun. Bilin ki yalnız onlar doğru yoldadır.

Bu ilâhî bir emir ve hükümdür. Bu hükümde hem bir emir hem de bir tavsiye var.

Birincisi; Allah-u Teâlâ “Hiçbir ücret istemeyenlere uyulmasını” emir buyuruyor. Burada “Tâbi ol!” emri var.

İkincisi; “Onlara bağlanın.” tavsiyesi var, diğerlerine değil. Onlar eğri yoldadırlar, onlar sapmışlardır.

Gerçek hak ve hakikat ehli madde, menfaat, makam, siyaset peşinde koşmaz. Yasin 21. Âyet-i kerime’sine göre; çıkar peşinde koşmaz, para toplamaz, dilenmez, kimseden bir şey istemez.

Sahteler para toplar, para dilenir. Ama himmet ama hizmet ama öşür ama zekât adı altında talebeleri âlet ederek bunu yaparlar.

İşte Hakk’ın beyanına bakın, bütün para toplayanları buradan tanıyın.

Toplayıcılar, dilenciler, menfaatçiler sahtedir. Para toplamak, din adına dilencilik yapmak İslâm’da yoktur.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri bu sahteler için; “Cep cihadçısı” buyurmuş, bu sahtelere tâbi olanları uyandırmak, irşad etmek, hatalarından dönmelerini sağlamak için büyük çaba sarfetmişlerdir.

“Dinlerini ilân eden, imansız cep cihadçısı imamlara tutunan din kardeşlerime Hazret-i Allah’ın emir ve yasaklarını duyurmaya gayret ediyorum.” (“İmanlı Gönüllere Hitap”, s. 328)

Yine 1994 yılında yaptıkları Vakıf Sohbeti’nde bu sahteler hakkında; “Eşkiya” buyurmuşlar, onların iç yüzünü şöyle beyan etmişlerdi:

“Müslümanmış gibi görünerek, bunları İslâm dini adına yapıyorlar. Hazret-i Allah ile alay eden bu din kurucu eşkiyaları Hazret-i Allah size tarif ettiği halde hâlâ duymuyorsunuz, inanmıyorsunuz ve onlara tâbi oluyorsunuz.

Ne buyurmuştu Cenâb-ı Hakk:

“Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar.” (Yâsin: 21)

O böyle emrettiği halde, sen oraya sürüklendin ve bu hale düştün.

Allah-u Teâlâ bir taraftan “Sizden hiçbir ücret istemeyenlere uyun” diye emrediyor. Yalnız onların doğru yolda olduğunu, diğerlerinin sapık olduğunu bildirdiği halde, sen ise bu ilâhi hükmü hükümsüz bırakıp onların peşine gittiğin zaman, artık senin Hazret-i Allah ile hiçbir ilgin kalmaz. Sen Hazret-i Allah’a iman etmiş değilsin. İmansız imama iman ettiğin için bu hale düştün.” (“İmanlı Gönüllere Hitap”, s. 604)

•

“Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Dînuhum dinâruhum = Onların dinleri para olacak.” buyuruluyor. (Münâvi)” (“Hâin Tezgâh”, s. 7)

Dikkat ederseniz bugün ortaya çıkan sahtelerin en büyük özellikleri para için her türlü hükmü, ahkâmı arkaya atarlar, faiz dahil en büyük haramları irtikap etmekten çekinmezler. İrtikap ettikleri haramları da dinde “Helâl” gibi göstermeye çalışırlar.

•

Binaenaleyh Yâsin Sûre-i şerif’inin 21. Âyet-i kerime’si hususiyetle bu ahir zamanda hak ile batılı, hakikat ile dalâleti, doğru ile yanlışı ayıran bir mihenktir. Bu Âyet-i kerime’yi Cenâb-ı Hakk buyurmuştur:

“Sizden hiçbir ücret istemeyenlere uyun.”

Bu Âyet-i kerime ile Cenâb-ı Hakk berzahı koydu. O bir fırkayı Cenâb-ı Hakk ayırdı. Yetmiş iki fırka dışarıda kaldı. Bunlar kurdukları dini kuvvetlendirmek için İslâm’mış gibi görünerek, müslümanları yolarlar, soyarlar, mallarını gasbederler. Resulullah Aleyhisselâm da bu türemeleri; koyun postuna bürünen kurtlar diye tarif buyurmuştu. İşte bunları buradan tanıyın. Din-i mübini âlet ederek ücretlerini peşin peşin alıyorlar. Din-i İslâm’ı küçük düşürüyorlar. Bu Âyet-i kerime mucibince kim ki para topluyorsa, doğru yolda olmadığını bu Âyet-i kerime beyan eder. Zira yaratmak da emretmek de Allah-u Teâlâ’ya mahsustur.

Allah-u Teâlâ’nın emir ve hükmü budur.

“Dînuhum dinâruhum.”

Onların dini paradır. Allah-u Teâlâ’nın nehyettiği şeyleri yapmakla, maddeye tapmakla, cebini doldurmakla, makam ve mevki, maksat ve menfaat için, nam için çalışmakla İslâm’mış gibi görünseler dahi bunların Yâsin sûre’sinin 21. Âyet-i kerime’sine bakarak doğru yolda olmadığına karar verebilirsiniz.

Binaenaleyh bu açık ferman-ı ilâhî varken, bu para toplayanlar, bu Âyet-i kerime’ye iman etmiş değillerdir. İman etmiş olsalar idi, halkı soymaz ve yolmazlardı.

Hazret-i Allah uyulmasını istediği yolunu ise şöyle beyan ediyor:

“İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah’ın yolundan ayırmasın.” (En’am: 153)

Allah ehli Allah için çalışır, liveçhillah. Yalnız ve yalnız Rıza-ı bari için.

Allah-u Teâlâ’nın dinini kuvvetlendirmeye ve Ümmet-i Muhammed’i Hazret-i Allah’a ve Resulullah’a kavuşturmaya gayret ederler. Halktan hiçbir şey beklemezler ve hiçbir şeyden korkmazlar. Onlar mükafatı yalnız Hazret-i Allah’tan beklerler.

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Burada kıstas maddedir. Madde mihenktir. Kim ki madde ile işi varsa orası ölüdür. Kim? Kim olursa olsun. Zira bu Cenâb-ı Hakk’ın hudududur.

Âyet-i kerime’nin devamında: “Onlar doğru yoldadırlar.” buyuruluyor. (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer. doğru yolda olanlar da ancak bu hiçbir ücret istemeyenlerdir. Ücret isteyenler, para, madde, menfaat peşinde koşanlar doğru yolda değildir.

Bu Âyet-i kerime bir berzahtır.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri’nin bu husustaki diğer bir beyanları da şöyledir:

“Allah-u Teâlâ’nın ferman-ı ilâhisini hiçe sayarak, Din-i mübin’i âlet ederek dileniyorlar. Gerek kendi etraflarını gerekse diğer müslümanları soyup duruyorlar. Diğer taraftan din namına ‘hayır’ diye bir kâfirden bir fasıktan, haram olduğunu bildikleri halde istiyorlar. Bu durumda onların o fâsık ve kâfirden hiç farkları yoktur. Yani onlar da onun gibidirler. Niçin? Bilerek haramı irtikap ettikleri için, İslâm dinini küçültmeye gayret ettikleri için. Onların bütün çalışmaları İslâm dinini küçültmek içindir. Bu sebepledir ki onlardan daha aşağıdırlar. Bunlar dini dünyaya âlet ediyorlar. Müslümanlığa ısınacak kimseleri uzaklaştırıyorlar.

Onlar bu Âyet-i kerime’ye iman etmiş değiller. Bunu katiyetle bilin. Onlar din-i İslâm’dan çıkalı çok olmuş, Âyet-i kerime ve Hadis-i şerifler’in hükümlerinden ayrılmışlar.

Konuştukları ilk şey maddedir, ilk saldıracakları yer ceptir. Tıpkı bir kurt gibi dalarlar. Halkı soymak için hep ihtiyaçtan bahsederler. Neden böyle yapıyorlar? Onların işi Hakk ile değil ki.

Kim Allah için çalışırsa, Allah-u Teâlâ dilediği kadar ona destek verir. Kim de menfaati için çalışırsa, Allah-u Teâlâ dilediği kadar onun çalışmasının karşılığını verir. Fakat halktan ücret alan Allah-u Teâlâ’dan ücret alacağını ümit etmesin. Çünkü iki ücret bir arada verilmez. Bunu kesinlikle bilin. Ya Hakk’tan ücretini alacak, ya halktan. Seç hangisini seçersen. İşte bunun delili bu Âyet-i kerime’dir.”

Ücret istemeyen, gizli emelleri olmayan, Allah için vatan için Ümmet-i Muhammed’in selâmeti için çalışan kimseler doğru yoldadırlar.

Asr-ı saâdet’te müslümanlar yalnız Kelâmullah’ın yükselmesi, din-i İslâm’ın yayılması için çalışmışlar, ancak en yakınlarından bile hiçbir şey istememişlerdir.

Böylece kıyamete kadar her devirdeki müslümanlara güzel bir numune, şaşmaz bir ölçü bırakılmıştır.

Sahteler ise kendi isimlerinin kendi cemaat ve tarikatlarının yükselmesi için ceplerinin dolması için çalışıyorlar.

Dini kullanıp din adına para toplayan, dini kullanıp din adına halkı yolan bu sahteleri Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri ilk baskısı 1995 yılında yapılan “Sözler ve Notlar 5” isimli eserinde şöyle tarif ediyorlar:

“İmamlar imamlar, dinde şirket kuranlar,

Hakk’tan bahsederler, halktan meded umarlar.

Cep cihadcılığı ile milyarları vuranlar.

Hesaba siz çekileceksiniz,

Yaptığınız marifetleri göreceksiniz,

Bunca israfın hesabını vereceksiniz.” (“Sözler ve Notlar 5”, s. 449)

•

Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi yoluyorlar ve soyuyorlar. Kimisi topluluk içinde utandırarak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Kimisi talebeleri alet ederek zekât, öşür adı altında para, mahsul ne varsa topluyor, bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri onları şöyle tarif ediyor:

“İslâm dininden sapanlar, ayrı bir isimle dinler kuranlar hiçbir Âyet-i kerime ve Hadis-i şerif’e istinad edemezler. Onlar sadece kendi zanlarına ve çıkarlarına bakarlar.

Halkı nasıl soyacağını, cebini nasıl dolduracağını düşünürler. Çünkü onların İslâm dini ile ilgileri asla yoktur, kendi dinlerine göre hüküm veriyorlar. Gayeleri madde, menfaat ve şöhrettir, şöhret ise âfâttır.

Hiçbir surette Kelâmullah’ı kabul etmezler, reddederler. ...

Bu koyun postuna bürünen kurtlar Hazret-i Allah ile alay ederken, gasp ve soygunla insanları soyarken, Âyet-i kerime nasıl bir hesaba çekileceklerini ve âkıbetlerini beyan ediyor.

Zira bu gaspçı, soyguncu ve dilenciler İslâm dinine yakışmadığı hareketlerinden ötürü İslâm’ı da küçük düşürüyorlar.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz ki inkâr edip insanları Allah yolundan çevirenler, Hakk’tan çok uzak bir sapıklıkla saptılar.” (Nisâ: 167)” (“İmanlı Gönüllere Hitap”, s. 618-619)

Hakiki müslümanları ve sahtelerini örnekler vererek tarif eden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu izahlarının nihayetinde şöyle buyurmuşlardı:

“Hakiki müslümanlar din-i İslâm için neler feda ettiler.

Sahteler dini âlet ettiler, neler neler elde ettiler.” (“Hakiki Müslümanlar ve Sahteleri”, s. 92)

İslâm tarihi hakiki müslümanların, hakiki âlimlerin; maddenin, menfaatin zerresine tevessül etmediklerinin örnekleriyle doludur. Halbuki bugünkü sahteler her türlü menfaati alırlar, hatta menfaatlerini artırmak için İslâm’ı alet ederler. Menfaat için, para için dinden çıkmaktan zerre tereddüt etmezler.

Binaenaleyh kime tâbi olunacak?

Ücret istemeyene, madde, menfaat peşinde koşmayana...

Bu ölçüyü biz koymuyoruz, Allah-u Teâlâ koyuyor:

“Sizden hiçbir ücret istemeyenlere tâbi olun, onlar doğru yoldadırlar.” (Yâsin: 21)

Bu yüzden Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vasiyetlerinin bir noktasında:

“Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise kabul etmeyin.” buyurmuşlardı.

Bu Âyet-i kerime hakkındaki bir beyanları da şöyledir:

“Kimin ki bu Âyet-i kerime’ye inanmayıp, inkâr edip dini dünyaya âlet ettiğini, para aldığını duyarsanız, dinden çıktığını bilin. Bu Âyet-i kerime onun imandan kaydığına delil olarak kâfidir. Bu Âyet-i kerime’ye inanan bunu yapmaz. Bu imansız imamlardan kaçının, hem imanınızı hem de paranızı muhafaza edin.” (“Her İsim Bir Dindir”, s. 181)

Ücret İstemeyen Peygamber:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerimeler’de şöyle buyurulmaktadır:

“Resulüm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim.” (Sâd: 86)

Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin de gidişatı böyledir.

Allah-u Teâlâ’nın Enbiyâ-i İzâm Hazeratını göndermesinden maksat, kullarını hidayet yoluna dâvet etmekle, itaat edenleri sevaba yaklaştırmak ve günahtan uzaklaştırmaktır. Bunun içindir ki hiçbir peygamber bu maksadın dışına çıkmamıştır, tebliğleri mukabilinde emel-i dünya ve ücret gibi hasis şeyler beklememişlerdir.

Bir peygamber olarak insanların kurtuluşundan başka hiçbir şey istememektedir. Onların ıslah olması en büyük ücrettir.

“Resulüm! Yoksa sen onlardan bir ücret mi istiyorsun? Rabbinin vereceği ücret daha hayırlıdır. O, rızık verenlerin en hayırlısıdır.” (Müminun: 72)

O ücret istemedi. Kimseye yük olmadı. Onun izinden gidenler de kimseden bir ücret istemezler, onlar ücretlerini Cenâb-ı Hakk’tan beklerler. Diğerleri ise hem refah, hem ferah içinde yaşarlar ve neler neler yaparlar.

•

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü. De ki: ‘Ben buna karşılık sizden hiçbir ücret istemiyorum.’ Bu, âlemler için ancak bir öğüttür.” (En’am: 90)

Allah-u Teâlâ peygamberlerinin hiçbir ücret istemediklerini onların lisanından Kur’an-ı kerim’inde bize haber vermektedir:

Nuh Aleyhisselâm’ın beyanı:

“Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir.” (Şuarâ: 109)

Hud Aleyhisselâm’ın beyanı:

“Ey kavmim! Ben sizden bunun için bir ücret istemiyorum. Benim ücretim beni yaratana âittir. Hâlâ aklınızı kullanmıyor musunuz?” (Hûd: 51)

Salih Aleyhisselâm’ın beyanı:

“Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuarâ 145)

Lut Aleyhisselâm’ın beyanı:

“Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuara: 164)

Şuayb Aleyhisselâm’ın beyanı:

“Sizden buna karşılık bir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” (Şuarâ 180)

•

“Bu Âyet-i kerime’ler kendi menfaat ve rahatları doğrultusunda para toplayanların, isteyen dilencilerin, halkı yolan, gasp eden, zorla alan soyguncuların doğru yolda olmadıklarına dairdir. Bu Âyet-i kerime’ler iman edenlere mahsustur ve iman edenlere kâfidir.

Binaenaleyh kim ki para topluyorsa, bu Âyet-i kerimelere iman etmemiş ve inkâr etmiştir.

Zira Âyet-i kerime’de:

“İyi bilin ki yaratmak da emretmek de O’na mahsustur.” buyuruluyor. (A’râf: 54)

Yaratmak da emretmek de Allah-u Teâlâ’ya âittir, mahlûkun hiçbir hükmü yoktur, kim olursa olsun.

Böyle olduğu halde emr-i ilâhîyî kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etmiş demektir. Bu gibi kimselerin sözüne ‘doğrudur’ diyenler de onu ilâh edinmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)” (“İmanlı Gönüllere Hitap”, s. 656-657)

Hakiki Müslümanlar Dünyaya Tenezzül Etmezler;
Sahteler İse, Dünyaya Bir Put Gibi Sarılırlar:

Sahtelerin paraya, menfaate, kısaca dünyaya adeta bir put gibi sarıldıklarını görürsünüz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Onların dinleri para olacak.” (Münâvî)

Diğer Hadis-i şerif’lerde şöyle buyuruluyor:

“Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek.”

Ashâb-ı kiram: ‘Namaz kıldıkları halde mi ya Resulellah?’ diye sorunca şöyle devam etti;

“Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı.” (Irakî, Muğni lll. 204)

“Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar.” (Buhârî. Tecrîd-i sarîh: 1218)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

“Daha evvel de arzetmiştik ki: “Allah’ım! Beni menfaatin kokusundan dahi koru!”

Bu sözümüzü unutmayın!

Bu yoldan sapan ve dünyaya tapanlardan ibret alın. Bu sözlerimi bir nasihat, bir vasiyet olarak beyan ediyorum.

Dünyaya dalmayın, harama kaymayın, şüpheliden dahi sakının ki, yoksa helâkinize vesile olur.

Biz Allah-u Teâlâ’nın lütuf desteği ile yürüyoruz. Bize gelen bize yeter. Helâl olanda bereket var, haram olanda da cehennem var. Nefsini nereye satarsan karşılığını alacaksın.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir.” (Necm: 39-40)

O topladıkları paralarda çok kişinin âhı var. O âh öyle bir ateştir ki, dünyada da âhirette de vebali çok büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Mazlumun duâsından sakınınız. Zirâ hızlılıkta şimşek gibi kabul olunma makamına yükselir.” (C. Sağîr)

Onlar ise soymayı, yolmayı, kişinin altındaki arabayı zorla almayı, bu gasbı, sanki meslek edinmişlerdi.

İşte bugünkü perişanlığı ve rezaleti görüyorsunuz. Bunun bir de âhireti ve ebediyatı var.

Hakk’tan geldim, Hakk’a gidiyorum. Ne ki aldı isem onu götürüyorum. Bu bir emanetullahtır. Riâyet eden kurtulur. İhanet eden tutulur, felâh bulmaz, dünyada da âhirette de.” (“Sözler ve Notlar 10”, 1. Baskı: 2000, s. 508-509)

Başka bir beyanları da şöyledir:

“Onlar dini kendilerine uydurmaya çalışırlar. Madde ve menfaat, mevki ve şöhret uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

“Onlar âhiret karşılığında dünya hayatını satın alan kimselerdir.” (Bakara: 86)

Âyet-i kerime’sinde beyan buyurulduğu üzere, siz dünyayı âhirete tercih eden din hırsızlarısınız. Bir de bu halinizle kendinizi halkın en faziletlisi gibi gösteriyorsunuz.” (“Sözler ve Notlar 5”, 1. Baskı: 1996, s. 475)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu sahteleri bize böyle duyurdukları gibi kendileri de yaşayışları ile en güzel bir numune olmuşlardı:

“Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“İyiler ise... İbadetlerini tam yerine getirirler ve kötülüğü yaygın olan bir günden korkarlar. Kendileri muhtaç oldukları halde, isteyerek yoksula, yetime ve esire yemek yedirirler.

‘Biz ancak size Allah rızası için yediriyoruz. Sizden buna, karşılık ve teşekkür istemiyoruz. Biz gerçekten buruk, çatık bir günün azabından dolayı Rabb’imizden korkarız.’ derler.” (İnsan: 7-9)

Bu İslâm inancına ve ahlâkına göredir.

Biz bu Âyet-i kerime’lere bakarak çalışırız. Dilenmeyiz. ...

Satılan bu kitaplardan bir lirası dahi cebimize girmez. Asla kimseden hiçbir surette para toplanıp dilenilmez ve menfaat asla beklenmez.

Vakfımızın aş evleri var. Gelenlere verilir, gelemeyenlerin ayaklarına kadar yemek gider.

Hiçbir şeyi kimseden istemediğimiz gibi zekatı dahi istemeyiz. Zira bu haramdır. Kendiliğinden gelen olursa da emanete hiyanet etmemek için yerine ulaştırırız. ...

Kendime gelince:

Her ne kadar vakıfta duruyorsam da, kimseye külfetim olmaz. Her işimi kendim yaparım. Çünkü liveçhillah. Ben buraya Allah için geldim ve başkasına kötü bir numune olmayayım.

Oysa Allah-u Teâlâ bize her şeyi bahşetmiştir. Ev değil evler verdi. Bahçe değil bahçeler verdi, dükkanlar verdi. Hepsi Düzce’de kaldı. Orada dahi bunlar çalışır. Fakat hepsi rıza için çalışır.

Kimseden bir şey beklemiyorum. Çünkü hamdolsun ihtiyacım yok.

Hatta vakıfta oturduğum ve helal olduğunu bildiğim halde yemeğini dahi yemem. Kendi yemeğimi kendim yaparım.

Kendi kitaplarımızı para ile alırız, hediye ettiklerimizi cebimizden veririz. Aldığımız her kaset ve mecmuayı da ücretle alırız.

Kimseye kötü bir numune olmayayım ve benden sonra kötü bir çığır açılmasın. Burası Allah kapısıdır.

Bunun içindir ki hiçbir maddi menfaatim yoktur. Ben burada rıza için bulunuyorum. İşimi, gücümü bıraktım, zaten ihtiyacım yok.

Kırk sekiz yıl esnaflık yaptım. Cenâb-ı Hakk bir bu kadar ömür verse hiç kimseye muhtaç etmeyecek duruma koymuş.” (“Sözler ve Notlar 7”, s. 243-244)

Hakiki Müslümanlar Hizmeti Allah İçin Yaparlar,
Sahteler ise Menfaat İçin:

İslâm’da bütün ibadetler ve ameller niyetle kaimdir.

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki biz Kitab’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Bir müslüman namazını, orucunu, cihadını Allah için yapar. Başka bir niyet, başka bir maksat karıştığı an kabul değildir. Riya ve gösteriş için yapılan ibadetler ise kişiyi cehenneme götürür.

Bir müslüman için durum böyle olunca, müslümanların önderi gibi ortaya çıkan kişi ve grupların durumu daha hassastır. Arkalarında taşıdıkları vebal var. Binaenaleyh İslâm’ın hükümlerini çiğnemek pahasına, müslümanlar arasında senlik benlik yaparak kendi kurdukları düzeni yükseltmeye çalışanların Allah ile hiçbir ilgileri olmadığı gibi, kendi kurdukları düzen de ayrı bir din oluyor.

Bu sahtelerin dilinden “hizmet, hizmet” sözü hiç düşmez. Kime hizmet? İslâm dinine mi, kendi kurdukları dine mi? Allah için mi? Menfaat için mi?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu mevzuyu şöyle tarif ediyorlar:

“Halbuki asıl hizmet liveçhillâh yalnız Allah için yapılandır. Hakk için çalışanlara Allah-u Teâlâ ihsan eder, ikram eder, fakat halktan ücret bekleyen kimse, ücretini peşin olarak almıştır, ikinci bir ücret almaya hakkı yoktur.

Yalnız ve yalnız Allah için çalışan, halktan hiçbir şey beklemeyen yok denecek kadar azdır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Siz Allah’ın dinine yardım edip sarılırsanız Allah da size yardım eder.” (Muhammed: 7)

Bu ilâhî hükme inanıp iman eden kimse; Hazret-i Allah’a sığınır, hiç kimseden çekinmez, çünkü onun desteği bizzat Hazret-i Allah’tır.

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.” (Tevbe: 111)

O insan böylece Hazret-i Allah’a sığınmış, yönelmiş, O’nun uğrunda canını ve malını ortaya koymuş. Hazret-i Allah da onun bu alış-verişini kabul etmiş, ona cennetini ihsan buyurmuş.

Hazret-i Allah ile alış-veriş o kadar güzeldir ki, fakat bunun taliplisi de pek azdır.

İşte bunlar Hakk’tan ücret beklerler, halka itibar etmezler. Çünkü onun işi Hakk iledir, halk ile değil.” (“Saadete Erenler, Felâkete Kayanlar”, s. 337-340)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin vasiyetlerinde geçen bir beyanları şöyledir:

“İyi olan verir almaz. Kötü ise, menfaat için çalışır, o da bize yaramaz.”

Başka bir beyanları da şöyledir:

“Vereceksin almayacaksın, hizmet edeceksin, hizmet beklemeyeceksin.”

Herkesten daha mütevazi olacaksın, herkese hürmet edeceksin, sen hizmet beklemeyeceksin. Bu noktada ehl-i hakikat ile sahtesi hemen belli olur.

Hakiki müslümanları buradan ayırt edebilirsiniz.

“Bunlar para toplamakla doğru yoldan sapmış oluyorlar. Hizmet etse hiçbir önemi yok. Zaten yapılan hizmet Allah rızâsı için değil. Bunlar para ile iman satın almaya çalışan sapmış kimselerdir.” (“Hakiki Müslümanlar ve Sahteleri”, s. 174)

Bütün bu sahte cemaatleri şöyle bir tartın. Hizmetlerinin altındaki mihneti ve menfaati görürsünüz. Allah için hizmet nasıl olur, hizmet ehli kimdir?

“En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Biz Hakk’a muhtacız, O bizim hiçbir şeyimize muhtaç değildir. O hep ihsanda, biz ise hep isyandayız.

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Şimdi size “Hizmeti Minnet Bilenler” ile “Mihnetle Hizmet Edenler”in aralarındaki ayırım noktalarını arzedeceğiz:

Hizmeti minnet bilenler Rahman’ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk’a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ’nın rızâ-i Bârî’sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: “Yolunda hizmet ettiren Sahib’ime şükürler olsun.” diye şükrünü ortaya koyuyor, diğeri ise: “Hizmet ediyorum.” demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine mâlediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler; bütün lütuf, ihsan ve ikramların Hazret-i Allah’a âit olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor hem biliyor.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah ganidir, siz ise fakirsiniz.” buyuruyor. (Muhammed: 38)

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fâtır: 15)

Allah-u Teâlâ’nın gani olduğunu, mahlûkta hiçbir şey olmadığını yalnız onlar bilir.

Bundan ötürü o Hakk’ı görüyor, kendisini görmüyor. Diğerleri ise Hakk’ı görmüyor bilmiyor, kendini biliyor.

Hakk’ı görmediği bilmediği için dünya mabudluğuna, nefis putuna tapa tapa gidiyor ve böylece huzur-u ilâhî’ye çıkar.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir...

Hakk Yolundaki Hassasiyet:

“Ve onları bir imtihan edin. Deyin ki “Arkadaşlar! Benim şurada elli milyon, yüz milyon, beş yüz milyon bir param var amma, fâiz olduğu için elimi sürmüyorum, ne yapayım?” Bakın kendi dinlerine, kendi kitaplarına nasıl uyduracaklar?

Kardeşler! Burası Hakk kapısıdır, birçok defa karşılaştığımız hususlardan bir tanesini size temsil olarak arzedelim.

Bir kardeş geldi Kayseri’den, şu anda belki de buradadır, “Efendim ben beş bin Mark getirdim.” dedi. “Bu parayı niçin veriyorsunuz?” diye sorduk, “Bu paradan biraz şüpheliyim.” dedi. “Kardeşim! Senin şüphe ettiğin parayı kasaya koyamam.” Beş bin Mark’ı vermek için tâ Kayseri’den gelmiş, hayır, vallahi beş kuruş kadar gelmez bana o para, burası Allah kapısıdır.

Ve kardeş o parayı aldı gitti, kabul etmedik.

Onun içindir ki kardeşler, herkes buraya kendi evine gelir gibi gelir, yer, içer, gider. Helâli hoş olsun. Çünkü kendi evi zaten.

Görüyorsunuz ki bu bina yapılıyor, bu bina için kimseden tek kuruş istenmiş değildir. Kimseden dilenilmez, kimse yolunmaz. Çünkü burası Allah kapısıdır.

Bir de şu var ki, Allah-u Teâlâ bizi lütfu ile zengin kılmış, kimseye muhtaç ettirmemiş, kimseye perva ettirmemiş, dilerse bunun gibi başka binalar da yapılır. Bu vallahi sırf kendi lütfundandır, çalışmakla değil.

Bizim kazancımız kitap satmakladır. Kitap satarız, takvim, kaset satarız. Bu gelirle Cenâb-ı Hakk bizi zengin ediyor. Çünkü zenginlik berekettedir kazançta değil.” (Ömer Öngüt -kuddise sırruh-, İmanlı Gönüllere Hitap, s. 572)

Yol Ne Güzel, Yolcusu Ne Güzel:

“Geçenlerde bir kardeşimiz geldi; “Ben ev aldım dayadım döşedim. Bir kilogram altınım arttı. Onu da ahiret hazinesi için bıraktım.” dedi ve buraya getirdi.

İyi güzel, kabul ettim, ama bana altın lâzım değil. Bu altın sana lâzım olacak. Aldım kabul ettim, dedim ve sonra iade ettim.

“Bununla iş yap!” dedim.

Şimdi iş yapıyor onunla. Onun için “Yol ne güzel, yolcusu ne güzel.”

Bu kardeş niyet-i haliseyle verdi, ama çok iyi yaptı. Bolluğa bir temel attı. Yoksa bize para lâzım değil. Bize ne para lâzım ne altın lâzım. Bizim hiçbir şeye ihtiyacımız yok.” (Ömer Öngüt -kuddise sırruh-, Hatmü’l-Evliya, s. 383)

İslâm’a Yakışan Üç Numune:

“İslâm’a yakışan üç numune vereceğiz.

1. Yakın bir arkadaşımız anlattı. Bir arkadaşı tüccar bir arkadaşına gidiyor ve diyor ki: “Bana şu kadar para lâzım. Bu parayı bana verirsen hayvan alacağım, besleyip büyütüp satacağım. Seninle de ortak olalım.”

Arkadaşı “Peki!” diyor, istediği altını ona veriyor. O da gidip hayvan alıyor, besliyor büyütüyor ve satıyor. O parayı getirip o zâtın önüne koyuyor. “Efendim diyor, senin verdiğin o para ile zayıf hayvan aldım, besleyip sattım, yarı yarıya kâr ettim.” O zât “Sen doğrusu çok insafsızlık yapmışsın, ben bu parayı almam.” diyor, hemen kendi parasını çekiyor, diğerine el sürmüyor.

Bunlar İslâm’ın güzellikleri...

2. Yugoslavya’nın Yenipazar şehrinde olan bir hadiseyi ise şöyle anlattı:

Ramazan-ı şerif’te çok muhterem bir Hoca Efendi geldi, çok güzel vaaz ve nasihat etti. Derken bayram geldi. Düşündük “Bu Hoca Efendi misafirimizdir, garibimizdir, buna bir sergi toplayalım.” dedik, namazdan sonra sergi topladık. Halk kendisini çok sevdiği için hayli de para toplandı.

Parayı vereceğiz, Hoca Efendi yok. Cemaatle beraber sıyrılmış gitmiş. İki kişi parayı aldı, Hoca Efendi’yi aramaya çıktılar. “Nereye gitti, nereye gitti” derken, bakıyorlar ki o memleketten ayrılmış başka bir memlekete gidiyor. Birinci bayırı aşmış ikinci bayırı aşarken yetişiyorlar.

Kardeşler ne acı! Simit yiyor. Çevirmek istiyorlar dönmüyor. Parayı vermek istiyorlar kabul etmiyor, ancak o memlekete ulaşacak kadar alıyor, gerisini çeviriyor ve simit yiye yiye yoluna devam ediyor. Halbuki o memleket çok misafirperverdir.

“Ulül-elbâb” mevzusu çok geçti. Onlar yalnız Hazret-i Allah’a hizmet ederler, nefsine değil, mala değil.

3. Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde beyan buyururlar:

“Bir adam bir kimseden bir arsa satın aldı. Daha sonra arsada bir küp altın buldu. Küpü alarak arsayı satan adama getirdi. ‘Ben senden yalnız arsayı satın aldım, altın almadım, al şu altınları!’ dedi. Fakat adam almadı: ‘Hayır almam, ben sana toprağı her şeyiyle sattım.’ cevabını verdi.

Alırsın almazsın derken mahkemeye düştüler. Hakim de onlara ‘Sizin oğlunuz ve kızınız var mı?’ diye sordu. Bunlardan birisi ‘Benim bir oğlum var.’ Öbürü ‘Benim de bir kızım var.’ dediler. Bunun üzerine hakim ‘Öyle ise bu ikisini evlendirin ve bu altından onlara verin, bir kısmını da kendiniz için sarfedin.’ diye hükmetti.” (Buhârî ve Müslim)

Altınları ikisi de almıyorlar. Bugünkü durumumuza bakın, şu İslâm’ın güzelliklerine bir bakın!

İslâm budur kardeşler!

İslâm dinine yakışmayan ve fakat İslâm imiş gibi görünerek, İslâm namına yapılan bu gasp ve soygun; değil müslümanlara, gayr-i müslime dahi vallahi yakışmaz.” (Ömer Öngüt -kuddise sırruh-, İmanlı Gönüllere Hitap, s. 597-598)

Tarikatların Şeyhi Var Piri Yok:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bugünkü tarikatların durumunu izah eden bir beyanları şöyledir:

“Şimdiki tarikatların şeyhi var, piri yok. Çoğunun ismi var, cismi yok.” (Sözler ve Notlar - 1, s. 411)

Ne kadar manidar bir söz. Yani ehil mi? Allah mı tayin etti? Şeytan mı oraya çıkardı? Bunlar çok mühim, hayati meseleler.

Dikkat ederseniz bugün ortaya çıkanların hemen hepsi menfaat, saltanat başkasına kalmasın diye çocuğuna, akrabasına bırakıyor. 1400 yıldır bu kadar evliyaullah gelmiş, hangisi çoluğuna çocuğuna saltanat gibi devretti? Ki bu Allah yoludur, vekilini Allah tayin eder.

Kendi kendini tayin edenler şeyhlik maskesi altında şeytanın yapamadığını yaparlar. Neden? Çünkü sahtedir. Sahteden hakikisinin icraatı çıkar mı? Çıkmaz.

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyuruyorlar:

“Bir de şeyh şeytanları vardır, şeytanın yapamayacağını bu maske altında yaparlar. Bunlar şeytandan daha tehlikelidirler.

Bunlar kısımlara ayrılmışlardır:

Birinci kısım; Hakk tayin etmemiştir, annesi, babası, ağabeyi tayin etmiş. “Sen şeyhsin!” demiş, o da “Ben şeyhim!” diyor.

Bunlar sahtedir. Nefisle beraber Hakk’a varmaya çalışıyorlar. Gayeleri nam, makam, şöhret, menfaat. Ve fakat bunlar görünüşte Allah yolundadırlar. Zikirle-fikirle meşgul olurlar. Bunlar bu sahtelerin en iyisidir.

İkinci kısım; cep cihatçısı, kadın avcısıdırlar. O kisve altında her türlü kadınları elde etmeye, ellerindekini de almaya çalışırlar. Bunların en kötüsü bu perde altında lûtîlik yaparlar.

İşte hakikati bilmeyen, hakikati görmeyen kimseler bunları görünce ikrah ediyor.

Onlar her kötülüğe bir isim takıyorlar, bu isim altında icraatlarını yapıyorlar.

...

O Hakk’a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın.’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk’a ulaşmak isteyenlere engel olurlar.

“Şeytan şeyhleri” dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. “Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir.” der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da “Ben şeyhim” diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: “Ben bu memleketin valisiyim.” diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir. ...

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikat-ı aliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı aliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür. ...

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Allah-u Teâlâ ehl-i imanı bu Âyet-i kerime ile sorumlu kılmış, vâris-i enbiyâ olan bir Mürşid-i kâmil’in maiyyetinde bulunmalarını emretmiştir.

Bunun içindir ki Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz:

“Dünyaya gelmekten murad Mürşid’i kâmil’i bulmaktan ibarettir.” buyurmuşlardır.

Mürşid-i kâmil’i buldun Hakk’ı buldun, bulamazsan Hakk’ı nasıl bulacaksın?

Ancak Fenâfillâh’a ermiş Mürşid-i kâmil’in taht-ı terbiyesinde olan bir mürid terakki edebilir.” (“Kıyamet ve Alâmetleri”, s. 233-236)

“Bir insan hâlen, kâlen, fiilen Allah ve Resul’ünün izinden zerre kadar ayrıldığı anda helâk olmuştur. Ahkâm haricindeki bir hareketi şeyhin büyüklüğüne değil, şeyhin zındıklığına vermek lâzımdır. Asıl olan ahkâm ve Sünnet-i seniyyedir. O noktada mürşidin hükmü yoktur. Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir. Bugün piyasayı onlar istilâ etmişlerdir.” (“Şeytan Fırkasına Uymamanız İçin Vasiyetimdir.” s. 42)

Mukallidle Mükemmeli Ayırt Etmek İçin Ölçüler Vardır:

“Şöyle ki:

O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî’yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu “Kâl”, “Hâl”, “Fiil” ahkâma uygun olacak. Eğer birisi noksan olursa, Kur’an-ı kerim’den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.” (“Tasavvuf’un Aslı Hakikat ve Marifetullah İncileri”, s. 420-421)

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: “Ben de peygamberim. Allah-u Teâlâ’nın hükmünü tebliğ ediyorum.” der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ’nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir?

Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Annesi, babası lâyık görmüş. Şöhreti, nâmı gitmesin diye.

Bütün Varlık Hazret-i Allah’a Aittir, Allah Ehli’nde Varlık ve Benlik Olmaz:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: Gökten ve yerden size rızık veren kimdir? Kulak ve gözlerin sahibi kimdir? Diriyi ölüden, ölüyü de diriden çıkaran kimdir? Her işi düzenleyen kimdir? ‘Allah’ diyecekler. De ki: O halde O’na karşı gelmekten sakınmaz mısınız?

İşte gerçek Rabb’iniz Allah budur. Gerçeğin dışında sadece sapıklık vardır. Öyle ise nasıl olup da döndürülüyorsunuz?” (Yunus: 31-32)

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

Binaenaleyh bir müslüman asla ve kat’a varlık ve benlik gütmez, güdemez. Aksi halde Hazret-i Allah ile hiçbir ilgisi ve yakınlığı kalmaz. Zira azamet ve kibriya sahibi olan Hazret-i Allah’ın hiç sevmediği bir cürüm kişinin kendisini beğenmesidir.

Bu kendini beğenenleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle tarif ediyorlar:

“Bunlar kendilerini helâk etmiştir. Başkalarını da helâke sürüklerler.

“Allah, büyüklük taslayanları asla sevmez.” (Nahl: 23)

Hiçbir günahla kıyas edilemeyecek kadar büyük bir günahtır.

Hadis-i şerif’lerde:

“Kendinde varlık görmen diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

Şimdi buradan kurtulan kim olabilir? Esas değil mi bu? Şimdi kim kurtulur bu afattan? Ancak Allah-u Teâlâ’nın kurtardığı kimseler, yalnız bunlar kurtulur.

“Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder.” buyuruluyor. (C. Sağir)

Şimdi insan nerede olduğunu görsün, yolunu bulsun.

Önde görünen bir kişinin kendini beğenmesi çok daha tehlikelidir. Zira kendini beğenmesi demek gizli ilâhlık davası gütmek demektir. Bu gibi kişiler etraflarını Hazret-i Allah’tan ayırıp kendilerine bağlamaya çalışırlar.

Halbuki Mürşid-i kâmil sevenlerini daima Hazret-i Allah’a bağlamaya gayret eder. Zira o Fenâfillah makamındadır. Hazret-i Allah’ta fani olmuştur. Ona bağlanan Hazret-i Allah’a bağlanmıştır. O da zaten sevenlerine daima Hazret-i Allah’ı anlatır, Hazret-i Allah’ı sevdirmeye çalışır.

Kendini beğenen kişi ise nefis putuna dayanmıştır. Etrafındakileri kendisine bağlamakla puta bağlamış olur. Nefsini öldürememiş bir kendini beğenmişe bağlanan kişi de puta tapmış olur. Rabıta yapıyorsa, puta rabıta yapmış olur.

Ortalığı bu şekilde başı bozuklar işgal etmiştir.” (“Saadete Erenler Felâkete Kayanlar”, s. 415-416)

Hakikat ehli varlık, benlik davası gütmez, mahviyet üzeredir. Kendi zannını, kendi benliğini değil, daima Hazret-i Allah’ı ortaya koyarlar.

“Yolumuz; varlık, benlik yolu değildir, makam, mevki, menfaat bu yolda yoktur.” (“Hatmü’l-Evliyâ Ömer Öngüt -k.s-”, s. 15)

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri “Hakikat ile Dalâleti Bilmemiz Lâzım” isimli eserine şu cümlelerle başlamışlardı:

“Varlık için Hazret-i Allah ve Resul’ü yeter...

Ziynet için, Hazret-i Kur’an yeter...

Şeref için, İslâm Dini’nin şerefi yeter...” (sh: 7)

Öz budur.

O yüzdendir ki “Var ile övünürüm, varlığımdan utanırım.” sözünü adeta bir levha gibi daima dile getirirler, “Bize bu gerek efendim. Varlık varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak.” buyururlardı.

Bu Zât-ı muhterem’in “Gerçek Mürşid Hazret-i Allah’tır.” isimli bir eseri var.

Bu kitabın ismini dikkatli okuyun! “Benim” demiyor. Çünkü o kendi varlığını, Var olan Hazret-i Allah’ta ifna etmiş, gerçek mürşidin Hazret-i Allah olduğunu bilmiştir. Onlar, Hakk’ı bilir, görür, Hakk’ı tarif eder. Eserin daha ilk sayfasında; “Özüm Allah, sözüm yine Allah’tır. Bunu duyurmak için içimizdeki duyguyu bu kitapta belirtiyoruz.” buyurmuştur. (“Gerçek Mürşid Hazret-i Allah’tır”, s. 9)

Bu kitabın girişinde de şöyle beyan buyuruyorlar:

“Azâmetini ikrar ederim. Âciz olduğumu, hükümsüz ve değersiz olduğumu itiraf ederim. Sen öyle bir Allah’sın ki, yalnız kendi kendini bilir ve kendi kendini methedersin. İhsan, ikram, lütuf buyurduğun sonsuz nimetlerin bir zerresinin dahi idrakinden âcizim.” (sh: 19)

Hakk ehli ile şeytan ehlini ölçmek, bilmek için “Gerçek Mürşid Hazret-i Allah’tır” kitabını okumak lâzımdır.

Ve onlar herkesi hoş kendini boş görür.

“Allah ehli tevazu ve mahviyete değer verir, şeytan ehli, kibir ve varlığa değer verir.”beyanı ile bizlere bir anahtar veren Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin diğer bir beyanları da şöyledir:

“İltifattan asla hoşlanmıyorum, her türlü büyüklükten de Sahib’ime sığınırım.

Daire-i saadet ve merkez-i selâmeti; herkesi hoş, kendimi boş bulmak noktasında görüyor ve bu noktada karar kılmakta buluyorum.” (Sözler ve Notlar 1, s. 440)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri varlık ve benlikten uzak, mahviyet haline bürünmüş, ümmet-i Muhammed’in birlik ve dirliği için çalışmış büyük bir Zât-ı âli idi.

Sahtelere gelince her bakımdan varlık içinde yüzerler.

Benlik putunu ellerine almışlardır. Kimseyi beğenmezler. Kendilerinden başkasını da hem küçük görür hem İslâm içinde görmezler. Asıl yoldan çıkanlar kendileridir, bunu bilmezler. Çünkü sahtedirler, nefisleri varlık, benlik içinde olmayı hoş göstermiştir. Kimseyi beğenmezler, gıdaları şöhret, nam, varlık, menfaattir. Bu sahtekârlar saf insanları Hazret-i Allah’a ve Resul’e bağlamazlar ve kendi nefis putuna bağlarlar.

“İnsanın başına ne felâket gelirse zaten, kendisini beğenmekten, kendisini bir şey görmekten gelir. Haddizatında insan gerçekten, basit değersiz bir mahlûktur. Hazret-i Allah dilediği şekilde tecelli eder. Dilediği şekilde onu yürütür. ...

Tarikat-i Nakşibendiye’de, bilhassa bizim yolumuzda elzemdir bu. Fenâ üzerinde çok duruyoruz. Çünkü Efendilerimiz hep öyle durmuşlar.

Ve bize Elhamdülillâh, Hazret-i Allah hiçbir şey sevdirmemiştir. Kendisinden mâdâ ve fenâ olmaktan başka hiçbir şey sevdirmemiştir Hazret-i Allah... Bunu çok sevdirmiştir. Ve bunda çok tutunmaya gayret ediyoruz.” (“Saadete Erenler Felâkete Kayanlar”, s. 421)

Bu varlık taslayanlar var ya, tasladıkları varlıkların çoğu şirktir, bunu yapanlar müşriktir. Çünkü var olan yalnız Hazret-i Allah’tır.

Mahviyet:

Bir insanın Allah-u Teâlâ’ya çok sığınması ve nefsinden de çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

“Ben değersiz bir mahlûkum.” buyururlar.

Bu öyle ince bir sırdır ki, iniş hâllerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah’ın azametine karşı iniş hâllerinin icraatıdır.

Varlık peşinde koşan Var’a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır.

Herkes yukarıya çıkmaya çalışırken, bir gaye ve bir maksat peşinde koşarken, biz ise fenâ üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz’in bulunduğu ve yürüdüğü yol bu oluyor. Hep bu yoldan yürümüşler ve aynı hedefe varmışlar. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir, kulluk makamıdır. Orada hiçbir dâvâ yoktur, onlarda başka arzu yaşamaz. O hedef yalnız O’nu arzu edenlerin hedefidir.

Bâtınî yönden illâ terakki etmek lâzım ki, nefis kendini beğenmesin.

Allah-u Teâlâ’nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O’nun malı ile O’na karşı övünmek çok gülünçtür. Bu muazzam varlık sahibimizin. Her lütuf O’nun, her lütuf O’ndan. O verdi, daha sonra da alacak.

İnsan her şeyin O’nun ve O’ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahlûk olduğunu görmeye başlar. Bunu böyle gördükten sonra Rabbimize o nispette sığınmamız icabeder. Kendisine sığınanı Allah-u Teâlâ çok sever. Nefsine pâye verenleri de hiç sevmez.

Fakir der ki:

“Allah’ım! Beni hükümsüz ve değersiz olarak bulundur.”

Hükümsüz ne demek? Hiç hükmü olmayan demek. Hiç hükmü olmayan şey zaten değersiz olur. Hüküm olmadığı zaman O’nun hükmü geçiyor. İlik O oluyor. Aslında hep O. Eğer kişide zerre kadar varlık husule gelirse, bunu söyleyemez ve bunu yapamaz, söylediği zaman riyâ olur. O kadar da incedir.

Hükümsüz; senin bir varlığın vardı, varlığını attın. Artık ikinci bir mevzu orada yaşamaz. İlik O’dur, varlığın zerresi atıldığı zaman, kül olduğu zaman O kalır. Amma bu sözle olmaz. Bu Hakk ile olan bir iştir, ancak ehline mahsustur. Ehli kimdir? Allah-u Teâlâ kimi sevip seçtiyse ve kimde tecelli ettiyse ehli odur. Kişiyi mahviyete sürükleyen işte o tecelliyâttır. Çünkü bir şey görecek ki, ötekisinin hükümsüz olduğu anlaşılacak. Allah-u Teâlâ’nın varlığı başka varlık kabul etmez.

Allah öyle bir Allah ki, hayatım boyunca bir nimetine bile şükrümü ifa edemem. Nimetlerinin birinin dahi suâline cevap veremem. Meğer ki hesapsız kerem edip bağışlasın.

Allah-u Teâlâ’yı anamadığımı, ibadet edemediğimi, bilmeye de imkân olmadığını ifade etmek istiyorum.

İtimat edin Allah-u Teâlâ’ya lâyık-ı veçhile sığınamadığımı, Azamet-i ilâhî’si karşısında korkmadığımı biliyorum. Bunu kalben söylüyorum. Çünkü korksam erimem lâzım. Sığınsam başka hâle bürünmem lâzım. Hiç güvencem yok. Eğer zerre kadar bir güvencem varsa, gözyaşları ile onun erimesini niyaz ederim.

Şu hususu da hemen ilâve edelim ki, kendimden daha biçare bir âciz de bilemiyor ve göremiyorum. Bunu sakın bir tevazu kabul etmeyin, bir hakikattır. Çünkü nefsime bakıyorum, bir tehlikeye düşmezden evvel kurtuluşunu arıyor. Bir ibtilâ karşısında, gelmesinden evvel kalkmasını istiyor.

Bu büyük gerçekleri ne duyuyoruz, ne de duymak istiyoruz. Var olan Allah-u Teâlâ’dır. Sen âcizsin, Allah-u Teâlâ’yı bilemezsin, anlayamazsın. Bir zerre toz seni ölçebilir mi? Sen zerre kadar toz bile değilsin. Çünkü seni de O yarattı.

Allah-u Teâlâ bilinmedikçe ibadet edilmez. Bilmek için de intisab edip sülûk etmek gerekiyor. Daha sonra Azamet-i ilâhî ortaya çıkar.

Nefsini İlâh Edinenler ve Onlara Râbıta Yapanlar:

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah’ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır.” (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun’î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Allah-u Teâlâ’nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, mahlûkun tayini ile posta oturmuş olanlar, puta tapınmış ve başkalarını da taptırmış oluyorlar.

Cenâb-ı Hakk’ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselerdir. Râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini hakikiye benzetiyorsa da o boyaya boyanmamıştır, şeytanın boyasına boyanmıştır. Birisi Hakk’ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

Kıyamet gününde Allah-u Teâlâ ile İsa Aleyhisselâm arasında geçecek olan muhavere Kur’an-ı kerim’de beyan buyurulmaktadır:

“Allah: ‘Ey Meryem oğlu İsa! Sen mi beni insanlara: ‘Beni ve anamı Allah’tan başka ilâh edinin.’ dedin?’ demişti.” (Mâide: 116)

Nefsini ilâh edinen ve halkı da taptıranlara Allah-u Teâlâ: “Bana mı taptın, nefsine mi taptın? Halkı bana mı bağladın, puthaneye mi koydun?” diye soracak, o zaman ne cevap verecekler?

Bunlar gerçekten Allah yolunu âlet ederek saltanat kurmuşlar, babadan oğula, oğuldan kardeşe geçiyor ve bu böyle sürüp gidiyor. Halbuki Allah yolunun rehberini ancak O tayin eder. Seni kim tayin etti? Senin babanı kim tayin etti?

Bu tayinler, Mürşid-i kâmil’e ulaşmak isteyen bir kimsenin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi başkalarını da yakarlar.

Bunlar şeyhlik kisvesiyle yol kesicidirler, Allah ehlini arayanların yollarını keserler. “Allah ehli biziz!” derler. Allah yolundan alıkoyarlar. Yollarını kestikleri insanları kendi puthanelerine götürürler ve hayvan mesabesinde olan insanları, o ahıra tıkarlar. “Siz burada tapının durun!” derler. O da onu hakikat zanneder, ibadet ettiğini zanneder, tapınır durur. “Hakikat ehli midir, değil midir?” diye katiyyen aramaz. Çünkü o puthanede olduğu için o saltanat süreni hoş görür, hakikati göremez ve arayamaz.

Maksadı etrafı dağılmasın, servet yıkılmasın, nam, şöhret, menfaat gitmesin.

Onlar o puthaneyi korudukları gibi, o ahıra girmeyenleri küçümser ve ayıplarlar. “Bizim şeyhimiz böyledir, bizim yolumuz böyledir!” diyerek kendi yollarına, kendi şeyhlerine dâvet ederler. Şayet ağlarına düşen olursa onu da puthaneye sokarlar, o da o ahıra girer.

Nefsini ilâh edinenler, halkı da nefis putuna taptırıp puthaneye sokanlar, bu ulvî yolu bu hale koydular.

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.

Nefis putunu ilâh edinip halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını hiçbir zaman veremeyecekler, Allah-u Teâlâ’nın suâlini cevapsız bırakacaklar, cezaları ile başbaşa kalacaklar.

Seni bu âlî ve ulvî makama kim tayin etti? Ey dinini dünyaya âlet eden, koyun postuna bürünen kurtlar!

Gün gelecek, bu şeyhlik saltanatı sona erecek.

Bugün ahıra bağladıklarını, yarın önlerine geçerek cehenneme götürecekler.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” buyuruyor. (Mülk: 2)

Sonra ne olacak? Âkıbetini hiç düşündün mü?

Sana soracak:

“Bu iş ve icraatları benim iznimle, emrimle mi yaptın, yoksa nefsini ilâh edindin de şeytan mı bunları sana emretti?

Nefsini ilâh edinmekle bana meydan mı okuyordun?”

Tarikat Bezirgânları:

Kişi kendi kendini tayin etmiş, nefsine, şeytanına uymuş ve öne çıkmış, annesi, babası, kardeşi seçmiş yani halk ileri sürmüş şeyh olmuşlar. Bunlar şeytan ehlidirler ve mukallid mürşiddirler. Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile yürümeye ve yürütmeye çalışırlar.

Bunlar sahtekârdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onlar yaratıkların en şerlileridirler.” buyuruyor. (Beyyine: 6)

Münâfık oldukları için esfel-i sâfilîne giderler. Şeytandan daha korkunçturlar, Deccal’den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

Daha evvel de arzedilmişti ki;

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Bu ancak emirle olur.

Allah yolunun yolcusunu Hazret-i Allah tayin eder. Hakk’ın tayini olmadan halkın tayini ile irşada kalkanlara gelince; bu çok büyük bir dalâlettir, çok büyük cehâlettir, büyük bir yol kesiciliktir.

Bu gibi kimseler her ne kadar Hakk yolunda bulunduklarını iddiâ ediyorlarsa da, yol kesicidirler. Hakk ehli gibi görünseler de aslâ hakikatle ilgileri olmaz. Hakk yolunun yolcusunu Hazret-i Allah tayin eder. Binaenaleyh bu tayinler hakiki Mürşid-i kâmil’e ulaşmak isteyen birisinin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi etraflarını da yakarlar.

Günümüzde görülüyor ki şeyhlik babadan oğula kalıyor. Babanın oğluna vermesi, annenin oğluna vermesi, kardeşin kardeşe vermesi gibi bir şey Allah yolunda hiçbir zaman olamaz. Bütün bu yollar halk yoludur, Hakk yolu değildir. Hakk yolu ayrıdır, halk yolu ayrıdır. Hakk yolunun yolcusunu Hakk seçer, halk yolunun yolcusunu halk seçer. Katiyetle bunun böyle olduğu bilinsin, kişiler de nerede olduğunu bilsinler. Ahirette nasıl olsa ayılacaklar, nasibi olan şimdi ayılsın.

Şeytan Şeyhleri:

Bu yol kesici mukallid mürşidler şeytan namına çalışırlar, şeytanın hizmetçisidirler, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Gidişatları hiçbir esasa dayanmaz. Bütün gayr-i meşru arzularını, maddi geçimlerini bu perdenin altında temin ederler. Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüklerine verirler.

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melâneti yaparlar.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikât-ı aliye’de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm’dan soğumalarının ve Tarikat-ı aliye’den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm’a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimden yalancılar, deccaller vücuda gelir.” (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar.

Binâenaleyh hayat ve hakikat Allah-u Teâlâ’nın lütuf seyrindedir. Bütün sapıklık ve dalâlet de şeytanın desteklediği yoldadır.

Bu sahtekârlar müslüman zannediliyor, tarikatçı zannı ile İslâm’a en büyük tahribatta bulunuyorlar. Oysa bunlar İslâm dininin yüz karasıdırlar.

Bu sahte şeytan şeyhlerinin yüzünden halk tarikattan tasavvuftan soğumakta, İslâm’dan uzaklaşmaktadır. Hakikatı bilmeyenler İslâm budur, tarikat budur zannediyorlar. Halbuki bunların İslâm’la hiçbir alâkası olmadığını bilmiyorlar.

Halk bunları görüyor ve irkiliyor, nefret edip tiksiniyor. “Tarikat bu mudur?” diyor. Tarikat-ı aliye’nin nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm’dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Direk olmuş keresteler.” buyuruyor. (Münâfikun: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

İblis’in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri “Fakr-Nâme” adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

“Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid’at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ’nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve ‘Benim küskünlüğüm Allah’ın küskünlüğüdür.’ derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel’undurlar. Onların fitnesi Deccal’den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler.”

“Mir’atül-Kulûb” adlı eserinde ise şöyle buyuruyor:

“Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid’at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ’dan iyilik umacak ve şeyhlik iddiasında bulunacaklar.”

Kim Kime Tâbi Olduysa!:

Her asrın insanı yaşadığı devirde kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“İnsan sınıflarından her birini biz o gün imamları ile beraber çağıracağız.” (İsrâ: 71)

İmam; insanlara öncülük eden, beraberinde de kendi yolunca giden ve peşinden gelen bir topluluk meydana getiren lider, önder demektir.

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında:

“İmamdan murad herkesin yaşadığı asrın önderidir.” buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürülürse onlar da oraya gidecek, dünyada olduğu gibi ahirette de bir ve beraber olacaklardır. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Firavun ahirette avânesinin önünde cehenneme gittiği gibi, bu sapıtıcılar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridirler.

Sapıtıcıların peşine takılanlar, kendilerinin sonsuz bir felâkete düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyarlar. “Sen bizim buraya girmemize sebep oldun” diyerek, leş üzerine üşüşen kargalar gibi üzerlerine üşüşürler ve şöyle derler:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz!” (Saffat: 28)

Körükörüne peşlerine sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

“Biz size uymuştuk, sizin bağlılarınızdık, şimdi siz Allah’ın azabından zerrece bir şey olsun savıp bizi koruyabilecek misiniz?” (İbrahim: 21)

Bütün saltanat ve kisveleri dünyada kalan, yaptıkları tahrik ve tahriflerin, sapma ve saptırmaların cezasıyla karşı karşıya bulunan sapıtıcılar onları yüzüstü bırakır giderler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar.

Âyet-i kerime’de şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

İslâm’mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm’a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir Mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz!” buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime’de geçen sâdıklardan murad, Fenâfillah’a ermiş Mürşid-i kâmil’lerdir. Gerçek vâris-i enbiya onlardır.

Mürşid-i kâmil’i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî’yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul’de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Hatem-i Velî’nin Zuhuru Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri’nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli’den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm’ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-Evliyâ” kitabı’nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin “Hâtemü’l-velâye”liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm’ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm’ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü’l-veli’nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm’a bahşedecektir.

“Allah nurunu mutlaka tamamlayacaktır.” (Tevbe: 32)

Asırlardan beri üzerinde durulan “Hâtem-i veli” mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad’ın Ka’b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu Bayraklılar’ın çıkmasıdır.” (Suyûtî, Kitabu’l-Arfi’l-Verdi fî Ahbâri’l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif’te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif’te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif’lerde gizlidir.

Şu kadar var ki, “Hatem-i veli’nin ortaya çıkışı, Hazret-i Mehdi’nin dünyaya geldiğinin işaretidir.” Bunu böyle bilin.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri “Şerhu Hutbetü’l-Beyân” isimli mecmuadaki risalesinde şöyle buyuruyor:

“Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî’nin önündeki set onunla açılır.” (“Mecmû’a-i Şerhu Hutbeti’l-Beyân li’l-Hüsâm el-Bitlisî”, Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Dilediğini dilediği zaman gönderir. Bizi çekecek, Hazret-i Mehdi’yi vazife başına getirecek. O dururken İsa Aleyhisselâm’ı gönderecek. Ümmet-i Muhammed yalnız kalmıyor.

Bizim vazifemiz şudur: Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Doğu tarafından ‘Siyah bayraklılar’ çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah’ın halifesi Mehdi gelir.”

Bizim yaptığımız Hazret-i Mehdi’ye zemin hazırlamaktır. Aynı zamanda dağılmış olan ümmed-i Muhammedi Hazret-i Allah ve Resul’ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ’nın rıza yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir. Hazret-i Allah, Hazret-i Mehdi’ye o kadar ruhsat verecek ki taa Amerika’ya kadar gidecek.

Hatem-i velî ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar(*) tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu neşriyata çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri “Fethü’r-Rabbânî” adlı eserinde buyururlar ki:

“Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk’a uyanı.” (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Hâtem-i veli’den sonra Hazret-i Mehdi gelecek. Veli gelse de kendi çapında gelecek, yani resulden sonra gelen nebiler gibi olacak, fakat irşâda mezun olmayacak. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara(*) tutunun, çünkü bu bir mühürdür. Hâtem-i nebi’den sonra bir peygamber çıksa inanılır mı? Bu da bunun gibidir. Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar. ( (*) Kalplerin Anahtarı Külliyatı, Ömer Öngüt, Hakikat Yayıncılık)

Bu hususta şöyle buyuruyorlar:

“Bu gerçeği çok iyi bilin ki bizden sonra artık veli gelmeyecek, irşad kapıları kapandı. Veli ismi altında gelenler, şimdi çıkan sahtekârlar gibidir. Allah-u Teâlâ bu lütfu ihsan ve ikram etti. Bu karanlık ortam içinde bu nuru O akıttı, bu nuru O yaydı. Bu zülmânât o zaman dağıldı. Bu sözler asırlarca önce söylenmiş. Hâtem-i veli’den sonra niçin veli yoktur? Hâtem olduğu için yoktur. Nasıl ki Hâtem-i enbiyâ’dan sonra enbiyâ gelmeyecekse, Hâtem-i evliyâ’dan sonra da evliyâ gelmeyecek. Veli yok lâkin, onun edebi ve düstûru var. Veli gelse bile kendi çapında. Yani Resul’den sonra gelen Nebi’ler gibi olacak fakat irşada mezun olmayacak. Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar. Bu yol Allah yoludur, hiç tavizi yoktur.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sakın aldatıcı şeytan Allah’ın affına güvendirerek sizi yoldan çıkarmasın!” (Lokman: 33)

“Veli yok!” denildi, siz de aramayın! Şeytan sizi şirk batağına düşürmesin, böyle bir hevese kaptırmasın. Bu merdiven üçtür. Allah-u Teâlâ Resulullah Aleyhisselâm’a ihsan ettiği velâyeti; Hâtem-i veli’ye düşürmüş, nübüvveti; Hazret-i Mehdi’ye, risaleti de İsa Aleyhisselâm’a düşürmüş. Fakiri, çığır açmak için göndermiş. Hazret-i Mehdi’yi nur saçmak için, İsa Aleyhisselâm’ı, Deccâl’i öldürmek ve kötülüğü bütünüyle kaldırmak için gönderecek. Hakikat budur, ötesi zandır. Bir batağa düşersiniz, olmaz bir yere saparsınız, yoldan raydan çıkmış olursunuz.”

Hazret-i Allah’ın Sevdiklerine Muhabbet:

Allah-u Teâlâ’nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk’ın sevdiği ve muhabbet için seçtiği kullarıdır.

“İyi bilin ki, Allah’ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.

Onlar iman edip takvâya ermiş olanlardır.

Dünya hayatında da ahirette de onlar için müjdeler vardır. Allah’ın verdiği sözlerde aslâ değişme yoktur. Bu en büyük saâdetin tâ kendisidir.” (Yunus: 62-63-64)

Âyet-i kerime’sinde buyurur ki:

“Biz kimi dilersek onu derece derece yükseltiriz.” (En’am: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.” (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime’yi:

“Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver.” şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin:

“Ey Allah’ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle.” (Tirmizi)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk’ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es’ad Efendi -kuddise sırruh- Hazretleri:

“Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz’i bir muhabbetten başka bir sermayem yoktur.” buyurmuşlardır. (31. Mektup)

Cenâb-ı Hakk Musa Aleyhisselâm’a;

“Benim için bir âmel işledin mi?” diye sorduğu zaman;

“Evet yâ Rabb’i! Senin rızan için namaz kıldım, oruç tuttum, sadaka verdim!” diye cevap vermişti.

Cenâb-ı Hakk;

“Yâ Musa! Bunlar senin içindir, sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?” buyurdu.

Bu yol Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın yoludur.

İbrahim Ethem -kuddise sırruh- Hazretleri buyuruyorlar ki;

“Rüyâmda Cebrâil Aleyhisselâm’ı gördüm, gökten iniyordu, elinde divit kalem vardı. Sordum:

– Yâ Cebrail, nereye gidiyorsun?

– Yeryüzüne geliyorum.

– Ne yapacaksın?

– Hazret-i Allah’ın sevgili kullarını yazacağım.

– Beni de yazacak mısın?

– Hayır! Senin için emir almadım.

– Evet, ben biliyorum, ben onlardan değilim amma onları çok seviyorum, dedim.

Cebrâil Aleyhisselâm durakladı, sonra;

“Evet seni yazacağım, hem de en başa yazacağım” diye cevap verdi.”

Hazret-i Allah’ın sevgililerini sevmekte, cidden büyük esrar vardır. Sevmediğini sevmek ise son derece zararlıdır.

Meselâ bir dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek ona buğzederiz. Fakat hiç görmediğimiz, tanımadığımız bir insanı sevdiğimiz bir kimsenin yanında gördüğümüz zaman onu da severiz.

Binaenaleyh Mevlâ’nın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lâkin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah’ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (14)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (11)

Besmeleye Saygı ve Hürmet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruluyorlar:

"Kim kirlenmemesi için, yerden, üzerinde 'Bismillâhirrahmânirrahîm' yazılı bir kâğıdı saygıyla kaldırırsa, Allah katında sıddıklardan olur, müşrik bile olsalar ana-babasının kabir azabı hafifletilir."

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyurmuşlardı:

"Sen sen ol, Hakk ile kulun arasına girme. Çünkü bilmezsin. 'İyi!' de, 'Allah rahmet eylesin!' de geç. İyiyse iyi, kötüyse kötü. Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor, bakıyor ki üzerinde Allah yazıyor. Alıyor onu, öpüyor, tozunu-toprağını siliyor ve duvara asıyor. Allah-u Teâlâ ona hidayet ediyor.

Onun içindir ki sakın karışma! Çünkü iyi zannınla kaybetmezsin, belki iyiyse kötü zannınla kaybedersin. Ne gerek sana! Gidiyoruz işte."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Miraç gecesi bütün cennetler bana gösterildi. Cennette dört nehir gördüm:

Biri, su; biri, süt; biri, cennet şarabı ve biri de bal nehri idi.

Cebrail Aleyhisselâm'a: 'Bu nehirler nereden gelip nereye dökülür?' diye sordum.

Cebrail Aleyhisselâm: 'Kevser havuzuna dökülüyor. Ancak nereden geldiğini bilmiyorum. Allah'a duâ et, sana bildirir yahut gösterir' dedi."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rabb'ine duâ etti.

Bir melek gelip Peygamber Aleyhisselâm'a selâm verdi ve "Ey Muhammed! Gözlerini kapat!" dedi.

Peygamberimiz -sallallahu aleyhi ve sellem- devam ederek şöyle buyurdu:

"Gözlerimi kapattım, sonra o melek: 'Gözlerini aç!' deyince açtım, kendimi bir ağaç altında buldum. Orada kapısı kırmızı altın, kendisi beyaz inciden büyük bir kubbe gördüm. Dünyadaki insan ve cinlerin hepsi bu kubbe üzerine konulsa, bir dağ üzerine oturmuş bir kuş gibi kalırdı.

Nehirlerin bu kubbenin altından aktığını gördüm. Dönmek isteyince melek bana:

'Neden o kubbeye girmiyorsun?' dedi.

'Nasıl gireyim, kapısı kilitli ve bende anahtarı yok?' dedim. Melek: 'O kapının anahtarı 'Bismillâhirrahmânirrahîm'dir' dedi. Kilidi tutup, 'Bismillâhirrahmânirrahîm' deyince kilit açıldı. Kubbeye girdim. O dört nehrin, kubbenin dört direğinden aktığını gördüm. Dört direk üzerinde de 'Bismillâhirrahmânirrahîm' yazılı idi. Öyle ki; su nehrinin 'Bismi'nin 'mim' harfinden, süt nehrinin 'Allah'ın 'he' sinden, cennet şarabının 'Rahman'ın 'mim'inden ve bal nehrinin de 'Rahim'in 'mim'inden çıktığını gördüm. Anladım ki, dört nehrin aslı, Besmele-i Şerif'edendir. O esnada Allah-u Teâlâ buyurdu ki;

'Ey Muhammed! Ümmetinden her kim kalbi riyâdan halis bir şekilde, beni bu isimlerle zikreder, 'Bismillâhirrahmânirrahîm' derse, o kimseyi bu nehirlerden sularım.'"


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Mevlid Kandili

Hazret-i Allah’ın biricik Habib’i âhir zaman peygamberi Muhammed Aleyhisselâm, Rebiulevvel ayının on ikinci pazartesi gecesi sabaha karşı Mekke-i Mükerreme’de dünyaya teşrif etmişlerdir. Bu pek mühim hadisenin oluşu Milâdî 571 yılına tesadüf eder.

Dedeleri arasında babadan evlâda geçerek gelen bir nûr vardı. Bu nûr nihayet Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e intikal etti ve mübarek yüzlerinde parlamaya başladı.

Onun velâdeti ile kıyamete kadar devam edecek olan nûrlu bir devir açılmıştır.

Bütün Peygamber -Aleyhimüsselâm- Efendilerimiz ya bir kavme ya bir memlekete veya muayyen bir zamana ait olmak üzere gönderildikleri halde Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar bütün insanların saadet ve selâmetini temin için gönderilmiştir ve peygamberlerin sonuncusudur.

O ki, Hazret-i Allah’ın inanan bütün insanlara en büyük nimetidir.

Hazret-i Muhammed Aleyhisselâm, inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir.

“Andolsun ki, Allah müminlere büyük bir lütufta bulunmuştur.” (Âl-i İmrân: 164)

Nurundan Resulullah Aleyhisselâm’ı yaratması, o nur ile âlemleri donatması, “Rahmeten lil-âlemîn” olduğunu bizzat beyan buyurması, onunla hayat vermesi, inananları temizleyip nura çıkarması, Hakk’a ulaşmaya vesile olması en büyük lütuftur, ikram ve ihsandır. Tabii ki bilen için. Çünkü eğer Allah-u Teâlâ onu göndermeseydi, Allah-u Teâlâ’nın Âyet-i Kerime’lerini okuyup onlara açmasaydı, doğruyu eğriyi nereden bileceklerdi? Hidayete nereden ereceklerdi? Onlar bununla hikmete erdiler, hakikati buldular, Hakk’a eriştiler.

Allah-u Teâlâ müminlere büyük bir lütufta bulunduğunu yemin ederek haber vermektedir. Hiç şüphe yok ki bu şerefe erenler de ancak iman edenlerdir.

Bu güzide peygamber, Allah-u Teâlâ’nın beşeriyete en büyük nimetidir:

“Çünkü onlara Allah’ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.” (Âl-i İmrân: 164)

Bu lütufların en büyüğü değil midir?

İnsan cinsinin yine beşer olarak bir peygambere kavuşması ne büyük nimettir. Allah-u Teâlâ’nın insanlara gönderdiği peygamber, insandan başka diğer yaratıklardan olsaydı, insanlık adına büyük bir şeref olmazdı.

O şânı yüce Peygamber; insan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

“Halbuki onlar daha önce apaçık bir sapıklık içinde idiler.” (Âl-i İmrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf tasavvur edilemez. Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, zulmetten nura, kahırdan lütufa, ebedî saâdete ermesine onu vasıta kıldı.

O bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Sûrî ve mânevî, zâhirî ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

Ebedî âleme teşrif buyurduktan sonra da, nübüvvet ve risâlet nurları kıyamete kadar böyle devam edecek, ona tâbi olanlar o nurla nurlanıp, o nurla hidayete erecekler, kıyamete kadar da o nurla saâdet ve selâmet bulacaklardır. Ahirette ise onunla beraber cennet-i âlâda beraber olacaklardır. Niçin? Onunla oldukları için. Fakat onunla olmayanlar bu saâdetten mahrumdurlar, onun ümmetinden olmayanlar anlatılan devlete eremezler.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm’ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Ve fakat Allah-u Teâlâ bu kadar açık beyan ettiği halde, sapıklıkta kalan yine sapık, yine sapık! Çünkü O’nun nur vermediğine hiç kimse nur veremez, O’nun hidayet vermediği kimsede hidayet de olmaz.

Onu bizzat gören, uğrunda canını ve malını fedâ etmekten bir an tereddüt etmeyen Ashab-ı Güzin -radiyallahu anhüm- Hazeratı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşk engin bir muhabbetle ona bağlanmışlar ve bu gecenin ulvî hatırasını gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (C. Sağir)

Bütün paygamberlerin en güzelidir. Onların güzellikleri o Nur’un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif’i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî’nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah’ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ’nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm’ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

“Yâ Resulellah! Şu müşrikler için bedduâ etseniz!” denildiğinde:

“Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim.” buyurmuşlardı. (Müslim: 2599)

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azâb etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Bu onlar için büyük bir rahmet oldu. Birçoğu hakikati görerek dâvete icâbet ettiler ve iman selâmetine eriştiler.

Diğerleri de itaat etmiş olsalardı, onlar da o rahmetten istifade edeceklerdi. Fakat o Nur’a karşı gözlerini yumdukları için, kendi kendilerini felâkete atmış oldular.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

“Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız.”Buyuran,

Her Hâl ve Ahvâli İlâhî İrâde’ye Uygun Olan,

Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,

En Güzel Numunemiz;

Peygamberimiz Muhammed Mustafa-sallallahu aleyhi ve sellem-Efendimiz’in

Teşrif-i Dünya Olanve Bu Ay İçinde İdrak Edeceğimiz

Mübarek “MEVLİD KANDİLİ”niziTebrik Eder,

Tüm İslâm Âlemi’neHayırlara Vesile OlmasınıCenâb-ı Allah’tan Niyaz Ederiz.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (114)

Edep Elbisesi Bir Muhafazadır, Kişiyi Muhafaza Eder.

O Bir Lütuf Tacıdır, Onu Giyen Her Belâdan Kurtulur:

Tasavvuf, insanın süflî hayattan ulvî hayata yükselmesi ve kendisi için mümkün en yüksek kemâle ulaşması için nefsini kötü huylardan, hayvânî sıfatlardan kurtararak ahlâkını düzeltmesini, içini ve dışını nurlandırmasını sağlayan bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Ahlâk, insan ruhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine "Ahlâk-ı hasene" veya "Ahlâk-ı hamide" adı verilir. Çirkin neticelerine ise "Ahlâk-ı zemime" denilir.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Hakikat yolu edepten ibarettir, tarikat baştan başa edeptir. Edepten mahrum olan her şeyden mahrumdur.

Mürid her zaman Hakk ile olduğunu düşünerek, hiçbir zaman edebe aykırı hareket etmemeli, velev ki yatakta bile olsa.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar." buyurmuşlar.

Onlar ayak ayak üzerine atmak şöyle dursun, yatarken dahi ayaklarını uzatmamışlardır.

Efendi Hazretleri otururlarken hep ayaklarını toplar, daha da olmazsa elleriyle çekerlerdi. Hayat boyunca huzurda idiler. Öylece ahirete intikâl ettiler, öylece kabre kondular.

Bir şey daha nazar-ı dikkatimizi celbederdi. Mübârek başlarını yastığın üzerine indirmezlerdi. Sanki yastıkta uyurmuş gibi görünürlerdi. Fakat bir bıçak gezdirseniz, o boşluğu hissederdiniz. Bunu yapmak çok zor ve çok büyük bir iştir.

Allah'ımız o edeplilerin edebinden edep ihsan buyursun.

Edep elbisesi bir muhafazadır, kişiyi muhafaza eder. O bir lütuf tacıdır, onu giyen her belâdan kurtulur.

Pejmürde bir elbise giymekle, güzel bir elbise giymek arasında fark olduğu gibi, mâneviyat da böyledir. Lâubâli bir hâl ile edep hâli arasında çok fark vardır. Mürid her hâl ve hareketinde kendisini kontrol altında bulundurmalı, adımlarını ölçü dahilinde atmalıdır. Zanla değil edeple yürümeli, sünepeliğe sapıp da hiçbir zaman lâubâli olmamalıdır.

Lâubâlilik mürebbi ile aradaki mesafeyi daraltır, eşitlik husule getirir. Nefis bunu ister. Fakat bu hâl, düşerek helâk olmaya vesile olur. Bakarsın ki, bir anda bütün amelleri boşa çıkar.

Eğer hayır istiyorsak, istediğimiz gibisini değil de, istendiği gibisini tercih etmemiz lâzım.

Müridi teslimiyeti tutar, bu yolda resmiyet teslimiyettir.

İlim çok güzeldir. Edep ise ondan üstündür, bunu sakın unutmayın.

Hazret-i Ömer -radiyallahu anh- Efendimiz;

"Edep, ilimden önce gelir!" buyurmuşlardır.

Hadis-i şerifte;

"Evladınızı edepli, terbiyeli yetiştirin." buyuruluyor.

Dinimiz, baştan başa edeptir. Edep, kulun kendisini Cenâb-ı Hakk'ın iradesine tâbi kılması, güzel ahlâklı olmasıdır.

Hadis-i şerif'te;

"Sizin en iyiniz, ahlâkı en güzel olanınızdır." buyuruluyor.

Peygamber Efendimiz, bir kimsenin yanında iki diz üzerine oturur, ona saygı olmak için mübarek bacağını dikip oturmazdı.

İbni Mübarek Hazretleri;

"Bütün ilimleri bilenin eğer edebinde noksanlık varsa, onunla görüşmediğime üzülmem, bunu kayıp saymam. Fakat edepli ile görüşemesem üzülürüm" buyurmuşlardır.

Her zaman her yerde edepli, hayalı olmaya çalışmalıdır!

Hadis-i şerif'te;

"Hayasızlık insanı küfre düşürür." buyuruluyor.

Haya, bir binayı tutan direk gibidir. Direksiz binanın durması kolay olmadığı gibi, hayasız kimsenin de imanını muhafaza etmesi zordur.

Bir diğer Hadis-i şerif'te şöyle buyuruluyor:

"Allah-u Teâlâ'dan haya edin! Allah'tan haya eden, kötü düşünceden uzak durur, midesine girenleri kontrol eder, ölümü hatırlar." (Tirmizi)

Hazret-i Lokman'a sorarlar:

"Edep, asalet, mal ve ilimden hangisi daha üstündür?"

Şöyle buyururlar:

"Edep asaletten, ilim maldan hayırlıdır."

İmam-ı Rabbani -kuddise sırruh- Hazretleri;

"Edebi gözetmek, zikirden üstündür. Edebi gözetmeyen Allah'a kavuşamaz!" buyurarak, edebin ne kadar elzem ve gerekli olduğunu beyan etmişlerdir.

Eskiden tekkelerde "Edep Yâ Hû" yazısının tekkenin girişine ve en çok görünen yerlerine yazılmasının hikmeti ve sebebi de bu olsa gerek, edepsize hiçbir şey verilmiyor.

Edep her haliyle, her an edepli olmaktır. Bir edepli, bir edepsiz hal taklitten başka bir şey değildir.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (237)

Hakîm et-Tirmizî -kuddise sırruh- (41)

Âlemlerin Rabbi'ne Sülûkun Keyfiyyeti Risâlesi
(Risâletü Keyfiyyeti's-Sülûk ilâ Rabbi'l-'âlemîn)/1:

Rahman ve Rahîm olan Allah'ın adıyla…

Allah'ın salâtı ve teslimiyet Efendimiz, Rehber'imiz Muhammed'in, âlinin ve sahâbelerinin üzerine olsun!

İmam, üstün ve kâmil Rabbânî 'âlim, 'ârif velî Ebû Abdullâh Muhammed bin Alî bin Hasan ibn Bişr el-Hakîm et-Tirmizî -Allah ondan razı olsun; bizi ondan faydalandırsın ve onun zümresi içinde haşretsin!- buyurdu ki:

Aklı ihsan buyuran ve onu parlak ışığıyla aydınlatan, naklettiği şeyleri ona bağlayıp içine koyan; ilâhî minnet ve onu idâme ettirmek, kuvvet ve güç bahşetmek kendisine mahsus olan, kendisinden başka hiçbir İlâh bulunmayan, Büyük Arş'ın Rabb'i Allah'a hamd olsun!..

Allah'ın salâtı; hidâyeti duyurup ilân etmek kendisiyle kaim olan, dilediği kimseyi kendi gölgesi altında tutacak ve hidâyete kavuşturacak ilâhî nur ancak kendisine inzal buyurulan kimsenin; teslimiyet de onun tertemiz, pâk ailesinin ve ilâhî bir ihsanla ta din gününe dek onlara tâbî olanların üzerine olsun!..

Ey kerem sâhibi, sâfî ve sıcak dost!

Benden 'Âlemlerin Rabb'ine sülûkun, O'nun huzûr-ı ilâhî'sine vuslatın, O'nun katından fark ve ayırım gözetmeksizin yarattıklarına ikrâm ettiklerinin keyfiyyeti hakkında sorduklarına cevap vermemi istiyorsun.

[Bil ki,] Allah-u Teâlâ'dan başka bir varlık, O'nun sıfatlarından ve fiillerinden başka hiçbir şey yoktur. O öyle bir Varlıktır ki, her şey O'nunladır, O'ndandır ve O'na ulaşır. Göz açıp kapayıncaya dek bir kez âlemi kendinden perdelese, 'âlem o an fenâ bulup hemen yok olur. Zîrâ o ancak O'nun hıfz-ı himâyesi ve kendisine nazarı sayesinde devam edip ayakta durur.

O'nun Nûr'unun şiddetiyle zuhur etmesi dışında, onun içeriği hakkında bahsedilenler pek az ve yetersizdir. Bu zuhur ise "Hicâb"; yâni "perde" olarak isimlendirilmiştir.

Sübhân Olan Allah'a Sülûkun Keyfiyeti:

Allâh seni muvaffak kılsın!..

Sana önce O'na sülûkun keyfiyetini beyan edeyim; daha sonra ise O'na vuslatın, huzûr-ı ilâhî'sinde durmanın ve O'nu müşâhede sahasında oturmanın keyfiyetine geçelim.

Bu hususta sana söyleyebileceğim şey; daha sonra O'nun katına dönmenin, fiillerine ve O'na ulaşıp huzuruna ermenin, sonra ise O'nda yok olup helâke ermenin, onun ise dönüşten daha düşük bir makam olduğu mevzusunun geldiğidir.

Bil ki, ey kardeş; yollar farklı farklı ve çeşit çeşittir, Hakk'ın yolu ise sadece birdir. Hakk'ın yoluna sâlik olup üzerinde yürüyenler ise sâdece "Ferd"lerdir.

Hakk'ın yolu da tek ve müfred olmakla beraber muhtelif yüzler gösterir. Hâllerin ihtilaflı oluşu ise mîzâcın i'tidâl ve inhirâfına, gelenlere mülâzemete, rûhâniyetin zaaf ve kuvvetine, himmet ve gayretin istikâmet ve meyline, O'na teveccüh ve yönelişin düzgünlük ya da düşüklüğüne göre O'na sülûk etmekle ilgilidir. Onlar işte bunların tümünü kendisinde toplayan kimselerdir; onlardan kimi ise bu vasıfların sâdece bir kısmını elde etmiş olan kimselerdir.

Bir de şu var ki; Rûhâniyyet'e talip olanlar şerefli, diğerleri ise mîzâcı ona müsait olmayan kimselerdir ve bu yüzden işin sonunu getirememişlerdir.

Onu beyan edebilmek için bizim tayin etmemiz gereken ilk şey, bunun kaç vatanı olduğunu öğretmek ve onu neden murad edeceğini gerekli kılan şeydir.

"Mevâtın", yâni "Vatanlar"; onun içinde meydana gelen vâridâtın vakitlerinin yerine dair kullanılan bir ibâredir. Bu vatanlar hakkında senin Hakk'ı murad etmene göre sana ilâhî bir mârifet (bilgi) erişir, O'na hiçbir zorluk, engel ve külfet olmadan ilerleyip gidebilirsin.

"Vatanlar"ın sayısı en fazla altıya dek ulaşır:

İlki;

"Elestü bi-Rabbiküm: Ben sizin Rabb'iniz değil miyim?"i (A'râf: 172) vatan tutmak ve bizim O'ndan ayrılışımızdır.

İkincisi; Aşağılık ve değersiz dünyayı vatan tutmak ve bizim hâlâ onun içinde bulunmamızdır.

Üçüncüsü; En küçük ve en büyük ölümden sonra O'na ulaşmaya yardım eden Berzah'ı vatan tutmaktır.

Dördüncüsü; büyüleyici bir yeryüzüne ve bir çukurun içine döndüren Haşr'ı vatan tutmaktır.

Beşincisi; cenneti ve ateşi (cehennemi) vatan tutmaktır.

Altıncısı; Cennetin dışında ilâhî keşf'i vatan tutmaktır.

İşte bu vatanlardan tutulan her bir vatan aynı zamanda birer makam ve mevzîdir. Bu vatan tutmalardan hiçbiri kesret (çoklukla) O'na bağlanılan, beşerî kuvvet sâyesinde meydana gelebilecek türden bir şey değildir.

Biz işte bu vatan tutmaktan yana, ulaştığımız aşağılık ve değersiz ömrü vatan tutmaktan başka bir şeye ihtiyaç duymayız. Hâlbuki o sadece bir yükümlülük, belâlar-meşakkatler ve ameller işleme mahallinden başka bir şey değildir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (170)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (28)

Hiçbir Göz O'na Erişemez,
İhata Ve İdrak Edemez:

Allah-u Teâlâ kudret ve azametinin bir delili olarak, hiçbir yaratılmışın Yaratıcı'sını tanımasının mümkün olmaması sebebiyle; hiçbir gözün Zât-ı kibriyâ'sını ihata ve idrak edemeyeceğini, O'nun ise bütün gözleri ihata ve idrâk ettiğini beyan etmek üzere şöyle buyurmaktadır:

"Hiçbir göz O'na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder." (En'âm: 103)

Allah-u Teâlâ'nın hakikati bir hudud dahilinde olmadığı için, O'nun sınırlı olan gözlerle idrâk edilmesi, gerçek varlığının ve mahiyetinin bütünüyle bilinip kavranması tam mânâsıyla mümkün değildir. Yaratılmış olan fâni bir insanın gücünün, ezelî ve ebedî olan varlığı görecek bir kuvvete sahip olması düşünülemez. Bu idrak, insanların takâti ve istidâdı haricindedir. O ise kullarının gözlerini tamamıyla ihata eder. Çünkü O'na âit sıfatlarda bir sınır tasavvur edilemez. Her zerrede ulûhiyet sırları mevcuttur. O her şeyi çepeçevre kuşatmıştır. Her şey her şeyi kuşatmıştır. O ise her şeyi kuşatmıştır.

"O Lâtif'tir, her şeyden haberdardır." (En'âm: 103)

O en ince işleri yapan, bütün işlerin inceliklerini bilen, sonsuz lütufkâr olduğu gibi; her şeyin içyüzünü bilen, gizli taraflarından haberi olan da yine O'dur.

Hiçbir gözün O'na erişemeyeceğine, ihata ve idrak edemeyeceğine, fakat O'nun bütün gözleri ihata ettiğine dâir olan bu Âyet-i kerime'de çok ince bâtınî mânâlar vardır.

Şöyle ki;

Bu ilâhî beyandan anlaşıldığına göre, insanın bütün varlığı bir maskeden ibarettir. O'nu görecek, O'nu ihâta edecek ne bir göz ne de böyle bir kimse vardır. Varlıkta O'ndan gayrısı yok ki ayrı görebilsin.

Zaten aslında O var, O'ndan başka mevcut yok. Diyeceksiniz ki, bu dış âlemde gördüğümüz şeyler nedir?

Bu sözlerimiz Cenâb-ı Hakk'ın gayrını görmeyenler içindir. Sözümüz ancak onlaradır. Yoksa yaratılmışları Allah'tan gayrı görenler için söylenen sözler değildir. Başkası sadece işitir, duyar, kabul eder veya etmez. Yani umuma şâmil bir söz değildir. Kalbi nurlanmayan, sırrı da esrar hazinesi olmayan kimseler bunları bilemez ve anlayamaz. Nefsini bilmeyen O'nu nasıl anlar ve nasıl görebilir?

Görünen bütün her şey O, her şey de O... Aslında bütün mükevvenât O... Ama hepsi resimden ibaret.

İnsan baş gözü Allah-u Teâlâ'yı göremez. Fakat O, kalp gözünü açtığı zaman, kişi O'nu da görür, O'nun gösterdiklerini de görür.

Bu Âyet-i kerime kâinatın bir maske olduğunu alenen izah ve ispat etmektedir. Bilen ve anlayan için bu ilâhî beyan kâfidir.

O'ndan başka birşey yok zaten, ötesi hep maske. İnsan bir maske olduğu için, bir elbise olduğu için O'nu idrak edemez. Yüz tane, bin tane elbisen olsa seni bilebilir mi? Bilemez, çünkü elbisedir. İnsan da böyledir, kâinat da böyledir. Bu maske bütün mevcûdâtı içine alıyor. Var olan O'dur. Herkes maskeyi görüyor, O'nu görmüyor. Allah-u Teâlâ kendi zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile yaşamaktadırlar.

Şimdi "Hû"nun maske olduğunu kavrayabildiniz mi? Şu kadar var ki maske olduğunu yüz defa da kavrasanız sözle kavrarsınız, Allah-u Teâlâ göstermedikçe hakikatini bilemezsiniz.

Maske Allah-u Teâlâ'yı bilemez, fakat Allah-u Teâlâ'yı maskeden daha yakın olduğunu görür.

Bir temsil verelim: Bir insanla giydiği elbisenin arası ne ise, Allah-u Teâlâ ile vücud elbisesinin arası öyledir.

Bir elbisenin giyindiği kişiyi tanıyamadığı gibi, bir bedenin de Yaratan'ını tanıması mümkün değildir. Çünkü elbisedir. Kişinin düşüncesini elbise ne bilir? Allah-u Teâlâ'nın o kişi hakkındaki hükmünü de maske hiç bilmez! Çünkü maskedir. Fakat insanoğlu vücudunu bir şey zannediyor, Hakk'ı bilmediği için kendisini görüyor.

Bu hakikatler kemiğin iliği mesabesindedir. Hakikatin özüdür, sözü değildir. Kemiğe kadar herkes iner, iliğe inemez. Kemik ayrı şeydir, ilik ayrı şeydir. Bu ledünî bir durumdur.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinde buyurur ki:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." (317. Mektup)

İşte Cenâb-ı Hakk fakire bunu böyle seyrettiriyor ve "Lâ ilâhe illallah" deyince "Lâ"dan ibaret olan şeyi "Lâ" olarak kabul ederim. İlâh olarak da O'nu kabul ederim. Başka bir ilâh koymuyorum oraya. Ne nefsim ne de yarattığı hiçbir şey ilâh olarak oraya girmiyor.

Bir balonu ne kadar şişirirsen o kadar büyük olur. Halbuki onu büyük yapan içindeki havadır, havayı çıkardın mı küçücük kalır. O yaratıyor, her şey O'nunla kâim, ötekiler "Lâ"dan ibaret.

"Lâ"nın neresine tutunacaksın. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Sen zannediyorsun ki sen sensin, her şeyin mükemmel. Ruhunu çekti, bir çöp kadar değerin kalıyor mu? Demek ki O, insan zannediyor ki hep başkası. Onun için her şey O'nunla kâim. "Her şey O değil, hiçbir şey O'nsuz değil." "Perdeyi geçir sen varsın, perdeyi kaldır O var."

Asliyetinin bir damla pislik olduğunu insan kendisi bilemez. Onu görmek için başka bir göz lâzım. O göz de Hazret-i Allah'ın lütuf nurudur. O nur ışığı ile ona kendi asliyetini gösterir. O zaman o göz onun değildir. Fakat buna gözü ile vakıf olabilecek kimseler dünyada nadir kimselerdir. Çözülemeyen ve görülemeyen Vahdet-i vücud'un sırrı budur. Bilinmeden münakaşa edilmiştir. Yapan O'dur, perde de başkası görünür.

Hani Âyet-i kerime'de buyurulduğu üzere:

"Resul'üm! Attığın zaman sen atmadın, Allah attı." (Enfâl: 17)

Bu böyledir. İçindeki bütün işleri O yapar, sen görünürsün.

Görünüşte Resullulah -sallallahu aleyhi ve sellem- Efendimiz attı, fakat Hazret-i Allah "Ben attım!" buyuruyor. İşte burayı çok iyi bilmek lâzım. Ancak bu hale gelen Vahdet-i vücud'tan bahsedebilir.

Bir adam duruyor fakat üzerine bir örtü örtülmüş, şimdi perdenin altında adam olduğunu bilen perdeye değer verir mi? Fakat içeride adam olmadığını zanneden herkes perdeye değer verir.

Perdenin altında adam olduğunu bilen ve perdeyi kaldırmaya gücü yeten kimse kaldıramaz mı? Kaldırır niçin? Mevcudatı değil de perdeyi kaldırıyor. Perde nedir? Yarattığı her mevcudat O'na perdedir. Zerre de böyle, kürre de böyle. Daha doğrusu perdeyi de O koyuyor, perde ile O örtüyor da herkes perde de kalıyor O'nu gören olmuyor.

Bu bir örtü, görüyorsun bu bir örtü ama yürüyor. Şimdi örtü mü yürüyor. Hayır. Fakat herkes örtünün yürüdüğünü görüyor da yürüteni görmüyor.

Bütün kâinat, bir perde üzerine nakkaşın işlediği nakış gibidir. Perdeyi sıyırdın mı O var. Ama sen de perdesin O'na.

Şu halde hep O. Perdeyi kaldır O'nu gör, O'nunla konuş. Perde ile ne işin var senin?


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (7)

Allah-u Teâlâ'nın Ezelî ve Ebedî İlmi:

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O'dur. O'nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

"O, kullarının işlediklerini ve işleyeceklerini bilir." (Bakara: 255)

Allah-u Teâlâ daha ruh verilmeden önce, cenin halinde iken kişinin bütün mukadderatını biliyordu. Çünkü O yazdırıyor, nasıl bilmesin?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Sizin her birinizin yaratılışı ana rahminde nutfe olarak kırk gün derlenir toplanır. Sonra o kadar zamanda pıhtılaşmış kan aleka olur. Sonra yine kırk günde et parçası mudğa olur. Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür." (Buhârî. Tecrîd-i sarîh: 1324)

Görülüyor ki insana henüz ruh verilmeden, iki santimlik bir cenin halindeyken mukadderâtı yazılmaktadır.

Allah öyle bir Allah'tır ki, kişiye daha ruh verilmeden önce, cenin halindeyken bütün mukadderatını biliyordu.

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Kullarının bütün sırlarına vâkıftır.

Şehirlerin girişlerinde "Filân şehirdir." diye levhalar bulunur. Çıkışta da aynı levha vardır, çıkış olduğunu bildirmek için kırmızı bir çizgi çizilmiştir. Halbuki o levhalar aynı zamanda yazıldı. Girerken şehrin ismini, çıkarken bitimini görüyoruz. Bunun gibi, Allah-u Teâlâ daha biz dünyaya gelmezden evvel girişimizi de çıkışımızı da takdir etmişti. Ne yapacağımızı hep biliyordu. Bu bilgisi üzerine takdir etmiştir. Biz bir mahlûk iken o tabelâları yazıyoruz, oraya oraya dikiyoruz. O Hâlik'tır, O'nun ilmi her şeyi kuşatmıştır.

Bir insanın yüz sene ömrü olsa, en son nefesinde söyleyeceği sözden, yapacağı işten, son lokmasına kadar yiyeceğinden, içecek suyundan haberi vardır. Yalnız insan değil, yarattığı bütün mevcûdat, zerreden kürreye kadar böyledir. Bu hükmü O tayin ve takdir ettiği için her şeyi biliyor. Bu bilgi O'na mahsustur.

O'nun sonsuz ve sınırsız ilminden gizli kalan hiçbir şey yoktur.

İLMULLAH

Seçkinler:

İnsanların bilgisi sınırlıdır. Ancak Allah-u Teâlâ'nın dilediği kadar kavrayabilirler. İnsana bilmediğini öğreten O'dur.

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." (Bakara: 255)

İlâhî sırları kime duyurursa onun bilebileceğini, başka kimsenin bilemeyeceğini beyan buyuruyor. Bu gibi kimseler Allah-u Teâlâ'nın duyurduğu kadar, gösterdiği ve bildirdiği kadar hepsini bilir. Bu Âyet-i kerime mucibince dilediğine dilediği kadar bildirir.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Rabb'im bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini her iki omzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece, beni geçmiş ve geleceklerin ilmine vâris kıldı." (El-mevâhib'ül-Ledüniyye)

Allah-u Teâlâ dilediğini seçer, dilediğini zâtına çeker, Kudsî ruh ile destekler. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu da ona takar ve ihsan eder, dilediğini dilediğine vâris eder.

Nitekim bir Âyet-i kerime'sinde:

"Allah dilediği kulunu zâtına seçer." buyuruyor. (Şûrâ: 13)

Bunlar Allah-u Teâlâ'nın sırf kendi zâtı için yarattığı has kullardır. Onları ne dünya için ne ahiret için yaratmamıştır. Onlarda varlığın zerresi bulunmaz, var olan Allah-u Teâlâ'dan başkası aranmaz.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Şüphesiz ki insanlardan Allah'a yakın olanlar vardır." buyurmuştu.

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar kimlerdir?" diye sordu.

Buyurdular ki:

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Onlar, Kur'an ehli olmaları sebebiyle Allah-u Teâlâ'nın ilâhî hükmü mucibince hareket ederler.

Onlar Hakk ehlidir, halk ehli değil. Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhîdedirler. İrade ve arzuları olmaz, çıkacak hükm-i ilâhî'ye tâbidirler.

Kendisi için yarattığı bu has kullar Hakk'tan gayrısını düşünmezler, Cenâb-ı Hakk da onların başka şeyle meşgul olmalarını istemez.

Bütün bu lütuflar hep O'nun ihsanı ve ikramı ile mümkündür. Hiç şüphesiz ki bu lütuflara mahlûkun aklı hem ermez, hem almaz.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir." (Keşfü'l-hafâ)

Allah-u Teâlâ kimi sevdiyse, kimi kendisine çektiyse bu ilâhî lütfa nâil olur. O, seni bir anda çekiverir. Milyarlarca sene yürüsen bu lütfa nâil olamazsın.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

İslâm Dini Kardeşlik Dinidir

İslâm dini kardeşlik dinidir. Bize Hakk'tan bir nûr gelmiştir, bu nûr Kur'an-ı kerim'dir. Bize kardeşliği, tesanüdü emreder:

"Müminler kardeştirler." (Hucurât: 10)

"Kendilerine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük bir azap vardır." (Âl-i İmran: 105)

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın." (Âl-i İmran: 103)

"Allah ve Resul'üne itaat edin. Birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Bu apaçık emirler karşısında bir müslümanın bölücülükten şiddetle kaçınması lâzımdır. Tefrikanın, bölücülüğün İslâm'da yeri yoktur. Müslümanlar anne-baba bir kardeş gibidirler. Aralarındaki kardeşlik ebedî olup, âhirette de devam eder. Şu hâlde kardeşlik icraatını yapmamız lâzım.

Kardeşlik dini deyip isimde kalırsa mânâsına nüfuz etmemiş oluruz. Bu ayrılıklar nefsimizin hamlığından, tekâmül edemeyişimizden, ihlâsa varamadığımızdan ileri geliyor. Bu sebeple ne kadar kayıplara uğradığımızın hiç farkında değiliz.

Mümin kardeşlerini Allah için seven, onların dertleri ile dertlenen kimselerden Allah râzı olur. Onlara akla hayâle gelmeyen dereceler verir.

Hazret-i Ömer -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehîdler o kimselerin Allah indindeki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaatı olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

And olsun ki, kıyamet gününde bunların yüzleri nûr saçacak, bütün vücudları da nûr içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebu Dâvud)

İslâmiyet'in zuhurundan evvel cahiliyyet devrinde insanlar arasında vahşet, kin, buğz ve düşmanlık almış yürümüş, son haddini bulmuştu. Ne zaman ki İslâm geldi, aralarındaki bu vahşet ortadan kalktı. Yerini, kaynaşma, sevgi ve bağlılık aldı. Emsalsiz bir kardeşlik hâkim oldu. Büyük bir ittifak husule geldi. O imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet'i çok uzaklara kadar yaydılar. Gittikleri yerlere huzur, saâdet ve adâlet götürdüler. Bütün insanlık bugün hâlâ o temiz, asil ve ulvî kardeşliğin hasretini çekmektedir.

İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah'ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sine sımsıkı sarılmakla mümkün olacaktır.

Çünkü devlet ittifaktan doğar, devletsizlik ise nifaktan...

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretleri'mizden niyaz ederim ki, fakirin bu arzularını basiret sahibi din kardeşlerimizin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Bugün müslümanların gönülleri parça parça olmuştur. Bu parçalanma hastalığının iç yüzü şuradan geliyor:

Mukallid olanlar hiçbir hakikate isnad etmezler. Zan ile hareket ederler. Yol benim yolumdur, yürü derler.

Kemâl olanlar "Müminler kardeştirler." Âyet-i kerime'sini bilirler. Müslümanların birleşmesini, kardeşlik icraatlarının yapılmasını arzu ederler. Fakat kardeşliğin, ancak kendi gruplarına iltihak etmekle husule geleceğini zannederler. Bu düşünce nakıstır...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (83)

Kim Kurtaracak?

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz bir Cuma günü şöyle seslendi:

"Yarın toplanın da zekât develerini taksim edelim; ancak hiç kimse izin almaksızın bizim yanımıza girmesin!" dedi.

Ertesi gün bir kadın kocasına bir yular vererek:

"Şunu al git; kim bilir belki Allah-u Teâlâ bir deve nasip eder." dedi.

Adam elinde yularla develerin dağıtıldığı yere varınca Hazret-i Ebu Bekir ile Hazret-i Ömer -radiyallahu anhüm- Hazerâtını zekât develerinin bulunduğu ağılda buldu ve izin almaksızın yanlarına girdi.

Onu gören Hazret-i Ebu Bekir -radiyallahu anh-:

"Buraya nasıl girdin?" diyerek elindeki yuları aldı ve ona ikâz mahiyetinde hafifçe vurdu.

Lâkin buna çok üzüldü. Develerin taksimini bitirdiğinde o kişiyi çağırarak yuları kendisine verdi ve:

"Al, sen de bana vur, kısas yap!" dedi.

Hazret-i Ömer -radiyallahu anh- Efendimiz ise şöyle dedi:

"Allah'a yemin ederim ki böyle bir şey uygun değildir. Sen bunu kendinden sonrakiler için bir âdet olarak bırakma!"

Ebu Bekir -radiyallahu anh- Efendimiz:

"Peki o halde kıyamet gününde beni Allah'ın gazabından kim kurtaracak?" diye sordu.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"Öyleyse onun gönlünü al!" diyerek tavsiyede bulundu.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz hizmetçisine, adam için çuluyla birlikte bir deve getirmesini ve ayrıca beş dinar vermesini emretti. O zât da Hazret-i Ebu Bekir -radiyallahu anh-i affetti ve bu vesile ile helalleştiler.

Taziyede Bulunurken:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz birisine taziyede bulunurken şöyle derdi:

"Sabır ve huzur halinde bulunmanın, insana bir zararı; sızlanmanın da bir faydası yoktur.

Ölümün öncesi daha hafif, sonrası ise daha şiddetlidir! Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i kaybedişinizi hatırlayın ki musibetiniz gözünüzde küçülsün ve Allah-u Teâlâ ecrinizi artırsın."

Nurlu ve Hikmetli Sözleri:

"Savaşta öldürülen bir patriğin başı Medine'ye Hazret-i Ebu Bekir -radiyallahu anh-e gönderildiğinde bunu hoş karşılamamış, düşmanın da aynı şekilde davrandığı söylenince:

"Farslarla, Bizanslıları mı örnek alacağım?" diye çıkışmıştır."

•

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ihlâsla Salât-ü selâm getirmek günahları, suyun ateşi söndürmesinden daha çabuk yok eder. Ona muhabbetle selâm göndermek, pek çok köle azâd etmekten daha faziletlidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i sevmek ise canların özünden ve Allah yolunda kılıç vurmaktan daha üstündür."

•

"Allah rızâsı murâd edilmeyen sözde; Allah yolunda harcanmayan malda; cehâleti hilmine galip gelen kimsede; Allah için yapacağı bir işte ayıplayanın ayıplamasından korkan kimsede hayır yoktur."

•

"Övünmekten sakının!

Topraktan yaratılan, yine toprağa dönecek ve kurtlar tarafından yenilecek olan insanın övünmek neyine! O, bugün canlı, yarın ölüdür."


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Türkiye Mücadele Ediyor, Bütün Düşmanlıkları Göğüslemeye Çalışıyor!

Türkiye kavga ediyor. Ama Kurtuluş Savaşı'nda olduğu gibi bu kavgası kendisine yönelen tehditlere karşı. Tehdit en az geçtiğimiz yüzyılın başındaki kadar büyük. Bu yüzden yapılan mücadele de gürültüsü de ona göre büyük oluyor.

Yunanistan ile yaşanan gerilim biraz durulmuş görünüyor. Ancak bu vaziyetin geçici bir durum olduğunu unutmamak gerekir. Zira Türkiye Mavi Vatan'ına sahip çıktıkça buraları, bütün Ege ve Akdeniz'i kendi malı zanneden ve çirkef bir üslupla devamlı bir savaş dili kullanan Yunanistan asla Türkiye'ye saldırmak fikrinden vazgeçecek değildir. Yunanistan askerî gücünü Türkiye'ye denk görmüş olsa, yahut yanında savaşacak bir ülke bulmuş olsa bir harp çıkartmakta asla tereddüt etmez. Buna göre hazırlıklı olmak lâzımdır.

Unutmamak gerekir ki, Türkiye düşmanı bazı ülkeler ve çevreler Yunanistan'ın bu niyetini ve azgınlığını kullanmak ve bir savaş çıkartmak istiyor.

Devletler, aralarındaki çekişmelere ve çıkarlarına göre zaman zaman değişik pozisyonlar alıyorlar. Ancak ne İsrail, ne Amerika, ne Avrupa, ne Rusya, ne Hindistan, ne de Çin Türkiye'nin yükselmesini istemiyor, istemez. Zira Türkiye; Ortadoğu, Afrika, Balkanlar, Kafkaslar, Orta Asya, Sibirya, Hazar, Kırım, Doğu Türkistan, Hindistan, Myanmar, Güneydoğu Asya, Filipinler, Kore, Japonya, Kuzey Amerika'nın Kızılderili rezervasyonlarına kadar, bütün bu coğrafyalarda yaşayan halklar ile dini ve etnik bağları bulunan, Latin Amerika gibi küresel despotizmden muzdarip ülkelerle diplomatik ve ekonomik bağlarını güçlendiren bir ülke. Küresel güçlerin para ile ordu ile yapamadıklarını bir selam ile yapabilecek potansiyele sahip. Etkisi ve nüfuzu, ekonomik ve askerî gücünden çok daha büyük.

Bu sebeple dünyayı sömürmeye çalışan her ülke Türkiye'den çekiniyor. "Küresel Kraliyet" hayali kuran İsrail ise açık-gizli iflah olmaz bir düşmanlık yürütüyor. İsrail kendi planları açısından güçlü bir Türkiye'yi kendisine en büyük düşman olarak görüyor. Bu yüzden Yunanistan, Ermenistan, Suriye cephelerinde savaşın eşiğine gelen gerginlik ve provokasyonların arkasında öncelikle İsrail'i aramak icap ediyor.

Türkiye son iki yüz yıllık tarihi boyunca nispeten en güçlü günlerini yaşıyor olmasına rağmen tehdit en az geçtiğimiz yüzyılın başındaki kadar büyük.

Düşman, Türkiye'yi

Ateş Çemberi'ne Almaya Çalışıyor:

Türkiye bütün planları yırtıp attıkça, gücünü ve dirayetini gösterdikçe düşmanlıklar da ayyuka çıkıyor, küffar dişini gösteriyor. Bizi içerden yıkmaya, dışımıza üç-dört cepheden ateş çemberi örmeye çalışıyorlar.

Doğu Akdeniz'deki durum, Yunanistan'la Ege'de yaşanan gerginlik ve çatışmalar malum.

Benzer bir durum Ermenistan cephesinde yaşanıyor. Azerbaycan Cumhurbaşkanı İlham Aliyev Ermenistan'ın askerî yığınaklanma yaptığını ve bir savaşa hazırlandığını açıkladı. Azerbaycan Seferberlik ve Askere Alma Hizmetleri Birimi yedek kuvvetleri göreve çağırdı.

İdlib ise taşıdığı çatışma potansiyeli sebebiyle mühim bir askerî gücümüzü meşgul ediyor. Suriye'de; İsrail, Amerika, Rusya, Fransa tarafından Türkiye'ye karşı kirli ve sinsi bir oyun oynanıyor.

Yine Kuzey Irak'ta aralıksız PKK operasyonları devam ediyor, şehit haberleri geliyor.

Küffar başka bir cepheyi ise Libya'da açmak istiyor.

Türkiye Farkında:

Küffarın bu niyetini bilen Türkiye gerekirse bütün cephelerde savaşabileceğinin mesajını vererek düşmanlarına göz dağı veriyor:

"11 SİHA VE İHA sürü devriyesi kem gözleri korkuttu!

Türkiye, Akdeniz'de Mavi Vatan, Suriye ve Irak'ta terörle mücadele verirken, Adalar Denizi'nde de haklarından vazgeçmiyor. Dün erken saatlerde aynı anda Suriye, Irak, Akdeniz ile Ermenistan sınırında, 11 İHA ve SİHA sürüsü uçuran Türkiye'nin, gövde gösterisi yaptığı öğrenildi. ... Türkiye'nin yaptığı bu gövde gösterisi ile dünyaya, "Türkiye'ye bir cephe açarsak diğer yer zayıflar sanılıyordu. Ancak hiç de öyle olmadığı görüldü. Beni Avrupa ile uğraştırırsanız, benim elim kolum her yere uzar" mesajını verdiğini söylediler.

... Öte yandan Türkiye'nin, Libya ordusuna eğitim vereceği ve TSK'nın bunun için program oluşturduğu belirtildi.

... Bu arada Türk Silahlı Kuvvetleri'nin ... İdlib'e yeni bir konvoy yolladığı gözlendi.

Edinilen bilgilere göre, Mehmetçik Kuzey Irak'ın Gara Bölgesi ve çevresinde bulunan hedefleri topçu atışı ile yok ettiği kayıtlara geçti." (Mevlüt Yüksel, Superhaber.tv, 22/09/2020)

Bu Düşmanlıkların Sebebi Türkiye mi?

Küresel algı operasyonlarının etkisinde kalan bazıları Türkiye'nin etrafındaki düşmanlıkların sebebinin yine Türkiye olduğunu iddia ediyorlar. Bunlara göre; Türkiye'nin ülkesine yönelen terör ve tehditleri yok etmek için sınır ötesine harekâtlar düzenleyip buraları kontrol altında tutması ve Mavi Vatan'daki haklarını korumak için donanmasını Ege ve Akdeniz'de aktif bir şekilde kullanması sulh politikasının terkedilmesi oluyor. Yine bunlara göre Türkiye kavga eden bir ülke.

Evet Türkiye kavga ediyor. Ama Kurtuluş Savaşı'nda olduğu gibi bu kavgası kendisine yönelen tehditlere karşı:

PKK "Çözüm süreci" denilen teröre taviz sürecinde kurtarılmış şehirler kurmaya çalıştığında Türkiye PKK ile savaşıp hendek terörünü yok etmeyecek miydi?

Türkiye teröre taviz politikasından terörle savaş siyasetine dönmekle hata mı yaptı?

PKK ne kadar önemli bir aparat ki, terörle savaş politikası başlar başlamaz hemen arkasından FETÖ darbe teşebbüsü geldi. Bu milletin darbeyi defetmesi karşısında şoka uğrayan demokratik(!) Batı FETÖ'ye kol kanat germeye devam ediyor. Sırf bu yüzden Batı ile kavga etsek yeri değil mi?

Kuzey Irak'ta Pençe, Pençe-Kaplan gibi operasyonlarla bölgeyi kontrol altına alıp, PKK'nın mütemadiyen Kuzey Irak'tan sızıp terör yapmasına, askerimizi polisimizi şehit etmesine engel olmakla yanlış mı yapıyoruz?

DEAŞ fütursuzca şehirlerimize roket atarken, bombalı katliamlar yaparken Fırat Kalkanı Harekâtı'nı yapmasa mıydık? Bu harekâttan sonra geri çekilip tekrar buraları DEAŞ ya da PKK'ya mı terketseydik?

Afrin'i terör yuvası yapan PKK'yı oradan defetmek için Zeytin Dalı Harekâtı'nı yanlış mı yaptık?

Barış Pınarı Harekâtı ile sınırlarımızı koruma altına almasa mıydık? Sınırlarımız boyunca PKK devleti kurmak isteyenlere göz mü yumalım?

İdlib'teki dört milyon Suriyeli'yi Türkiye'ye sürmek, Türkiye'yi kaosa sürüklemek isteyen İran-Suriye-Rusya ittifakına ve arka plandaki küresel fitnecilere Barış Kalkanı Harekâtı ile haddini bildirmese miydik?

Avrupa gaz ve petrol arama diyor. Aramayalım mı?

Ege'de, Akdeniz'de bizi kıyılarımıza, koylarımıza hapsetmek isteyen Yunanistan ve avanesine ses çıkartmayıp, donanmamızı denizlerimize sürmese mi idik? Libya ile Mavi Vatan için mühim bir anlaşma yaptık, askerimiz yüz yıl sonra Libya'da. Libya'daki meşru yönetime destek vermese mi idik?

BAE'nin, Arabistan'ın başıdaki yahudiden daha yahudi prensler başından beri Suriye'de, Irak'ta Türkiye'ye karşı teröristleri destekliyor, şimdi mi bizimle birlikte hareket edecekler? Sisi'nin başa gelmesinin sebeplerinden birisi Mursi'nin Türkiye ile anlaşma yapmış olması değil mi? Sudan'da öyle değil mi?

Türkiye yalnız kalmayı tercih etmiyor, başını İsrail'in çektiği bir düşman akıl Türkiye'yi yalnızlaştırmaya çalışıyor, bütün kriptolarını sahaya sürüyor. Türkiye'nin bir hatası varsa o da altmış yıldır yaşanan darbeler sebebiyle askerî darbelere karşı travmatik bir tepki göstermesidir. Sisi'ye karşı daha dikkatli bir dil kullanılmış olsaydı belki Mısır'la aramız daha iyi olurdu. Ancak unutmamak lazım ki bu ülkeler bahsettiğimiz küresel şeytani akıl tarafından "Siyasal İslâm", "Müslüman Kardeşler" algısı üzerinden korkutuluyor.

Türkiye mecburiyetten Suriye'ye, Irak'a asker gönderiyor, terör bölgelerini kontrolü altına alıyor. Avrupa, Amerika, İsrail, Rusya memnun olur mu? Türkiye "Akdeniz'deki Ege'deki haklarımı çiğnetmem" diyor, donanması ile diş gösteriyor, Avrupa, Amerika, İsrail memnun olur mu? Olmaz. Türkiye PKK ile mücadele ediyor, memnunlar mı? Değiller. Türkiye FETÖ ile mücadele ediyor, memnunlar mı? Değiller.

Türkiye kendisini korumak için sınırlarının dışında. Kendi güvenliğimizi sağlama almış, etrafımızdaki ülkelere nizam vermeye çalışıyor değiliz ki! Tehditin boyutu 30 yıl önceki terörle savaş dönemine göre çok çok daha büyük. Bu yüzden yapılan iş de gürültüsü de ona göre büyük oluyor.

Türkiye mücadele ediyor ve bütün düşmanlıkları göğüslemeye çalışıyor. Küffar bundan memnun olur mu? Memnun olmalarını bekleyen var mı?

Batı'nın Psikolojik Harp Unsuru Olarak

Kullandığı Algı Dili Dünyayı Zehirliyor:

Batı ülkeleri yüzyıllardır sömürü, işgal ve zulümlerini perdelemek, kendi vicdanlarını ve insanoğlunu kandırabilmek için savaş ve katliama başlayacakları zaman eş zamanlı olarak bir algı operasyonu yürütür. Diğer bir ifade ile bir taraftan ordularını, diğer taraftan yalanlarını cepheye sürerler. Amerika'yı, Afrika'yı sömürgeleştirirken yerel halkları; Haçlı Seferleri ile üzerimize gelirken bizi; "Barbar", "Sapkın", "Dinsiz" diye yaftaladılar.

Soykırım yaparken, insanları yok ederken kullandıkları yalan ve iftira dili bugün halen devam ediyor."Terörle Mücadele", "Demokrasi", "Medeniyet" gibi kavramlar ters yüz edilip zulüm ve vahşetin aparatı olarak kullanılıyor.

Batılı ülke ordularının şu medeniyet asrında bile her türlü işkenceyi, zulmü, barbarlığı, soykırımı yapmalarının arkasındaki sebeplerden birisi de bu algı operasyonlarının kendi içlerine olan yansımasıdır. Zira bu yalan-dolan sebebiyle kendi bilinçaltlarında karşıdakiler insan değil, yok edilmesi gereken, zararlı mahluklar olarak yer ediyor. (Bu zehirli yöntem bütün dünyayı zehirledi. Bugün dikkat ederseniz her tartışmada bir hakikat arayışı değil, yalan ve yaygara üzerine kurulu bir algı oluşturma çabası dikkat çekiyor.)

Ancak artık mızrak çuvala sığmıyor. Bu emperyalist zalimler, küreselci mason ve yahudiler en büyük güçlerini gerçek niyetlerini gizlemiş olmaktan alıyorlardı. Artık bu en büyük güçlerini kaybetmiş durumdalar. Hiçbir maske yüzlerini gizleyemiyor.

Trump'un üslubundaki hoyratlık bu duruma hizmet ettiği kadar aslında bu gerçeğin bir tezahürü olarak karşımıza çıkıyor.

Amerikan Başkanlık Seçimleri:

Bütün dünya kasım ayında yapılacak olan Amerikan başkanlık seçimlerini bekliyor. Seçim sonuçlarının hemen her alanda önemli neticeleri olabilir.

Kibirli ve hoyrat Amerikan Başkanı savaş hariç her türlü baskı, yıldırma, azarlama ile; ekonomik, siyasi vb. tehdit kullanarak netice almaya çalışan bir siyaset güdüyor. Meselâ Eylül ayında yaptığı bir konuşmada eski Ulusal Güvenlik Danışmanı Bolton hakkında "Bu aptalı dinlemiş olsaydım şu an 5. Dünya Savaşı'nı yapıyor olurduk." dedi. İran ve Suriye gibi coğrafyalarda da harp isteyenler bugüne kadar Trump engeline takıldılar.

Amerikan başkanlık seçimlerini küreselcilerin adamı Biden kazanırsa beklenenin aksine daha savaşçı bir Amerika ile karşılaşabiliriz. Türkiye için daha zorlu bir süreç başlayabilir. Fakat harp isteyenler her halükârda 11 Eylül olayında olduğu gibi bir sebep icat edebilirler. (Amerikan filimlerinde işlenen nükleer terör senaryoları gibi.) Çok dikkatli olmak, hazırlanmak lâzım.

Savunma Sanayiinde Hızlanmak Lâzım:

Tehdit büyük ve Türkiye farkında. Savunma Sanayiinde daha hızlı ilerlemek istiyoruz, ancak istediğimiz kadar hızlı değiliz. Memur zihniyetini aşmak dağı parçalamak kadar zor. Ne yapabiliriz?

Gönüllülük esasına göre, fedakârane, savaştaymışçasına çalışmak isteyenlerden kurulu özel ekipler, adeta savunma sanayiinin bordo berelileri oluşturulabilir. Zira bir ekipteki tek bir çürük elma bütün insicamı bozar.

Daha iyi nasıl olabiliriz, çok kafa yormak lâzım.


EĞİTİM

SALÇA KAZANI

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun. Onun başında pek haşin, pek şiddetli, Allah'ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır."
(Tahrîm: 6)

"Ahir zamanda çocuk olmak da zor, yetiştirmek de çok zor." dedi ihtiyar eğitmen iç çekerek, 5 yaşındaki çocuğunun davranışlarının olumsuz yönde değiştiğinden şikâyet eden anneye.

Çocuğun annesi "Hocam galiba izlediği çizgi filmlerden kaynaklanıyor." dedi ve devam etti:

"Kardeşimin ve teyzemlerin evine gidince onların çocuklarının izlediği çizgi filim kanallarını görüyor ve evde de bize bu kanalları ilk sıraya indirtti. Bir gün eşim fark etti çizgi filim kanalındaki garip gurup mutasyona uğramış kahramanların olumsuz davranışlarını görünce, en iyisi mi biz bu kanalı kaldıralım." dedi ve kaldırdık.

"Çok güzel dedi" eğitmen.

"Ama Hocam!" diye atıldı anne, "Çok ağladığı için tekrar yükledik."

Bu son cümleyi duyunca eğitmenin sabır bardağı taştı.

Sabahtan beri dinledikleri gerçekten eğitim adına çok üzücü olaylardı.

Sabah gelen ilk velinin çocuğu markette ağlıyor diye sağlıksız katkı maddelerini içeren abur cuburu almasına göz yumması; bir sonrakinin kızım makyaja özeniyor diye çocuk cildine oldukça zararlı kozmetik ürünlerini temin edip kullanmasına göz yumması ve aynı zamanda olumsuz davranış tohumlarının atılmasına sebep olması; bir diğerinin tabletteki çocuğun yaşına uygun olmayan oyunları oynamasına evde babası sessizlik istediği için göz yummak zorunda olduğunu söylemesi toplum olarak bir şeyleri yanlış yaptığımızın en bariz örnekleriydi.

Eğitmenin aklına gecen hafta görüştüğü 12 yaşındaki Amine geldi. İnternetten tanıştığı birilerinin tuzağına düşmek üzere olan Amine'nin kurtulmasına vesile olmuştu. Amine'yi düşünürken gayri ihtiyari, bir anda hayaline nerden belirdiğini bilmediği, kaynayan bir salça kazanı geldi. Hemen hayalini karşısında çocuğunun olumsuzluklarından oldukça bunalan anne ile paylaştı

"Elif Hanım, şimdi köyde olduğumuzu ve salça yaptığımızı bir hayal edelim. Altına kütükleri doldurduğumuz salça kazanı gözümüzün önünde fokur fokur kaynıyor. Kazanın altında yanan odunların alevlerini bir metre ilerden hissettiğimizi hayal edelim. Bu olayı hayal edebiliyor musunuz?"

"Evet Hocam, her sene memlekette salçamızı kendimiz yaparız."

"Çok güzel o halde hayal etmeye devam edelim. Şimdi kucağınızdaki küçük oğlunuzun (eli ile 9 aylık annenin ikinci bebeğini işaret ederek) yeni yeni yürüdüğünü hayal edin. Çocuğunuza salça kazanının fokurtusunun, odunların alevlerinin ilginç geldiğini düşünün ve ilgisini çektiği için adım adım merakını gidermek için salça kazanına doğru yürüdüğünü hayal edin… Ne yaparsınız?"

"Hocam hemen koşar kucağıma alırım elbette Allah korusun ömür boyu maruz kalacağı bir kaza ile karşı karşıya kalabilir."

"Aa, öyle mi? Ama çocuğunuz merakını gidermesine engel olduğunuz için, öfkeleniyor ağlıyor hem de öyle böyle değil, baya baya ağlıyor ve ısrarla kendisini bırakmanızı ve salça kazanına gitmesine engel olmamanızı istiyor. Peki şimdi ne yapacaksınız?"

"Ay Hocam ne yapacağı var mı? İsterse dünya kadar ağlasın hiç bırakır mıyım? Mümkün değil."

Eğitmen, derin bir şaşkınlık içinde; "O halde neden maddi ve manevi yönden en az salça kazanı kadar tehlikeli olan görülmez tehlikelere yürümesine göz yumuyorsunuz çocuklarınızın? Örnekte olduğu gibi çocuk ağlar ya da olumsuz ve zararlı bir şeylere özenir. Ama her ebeveyn çocuğu için ne pahasına olsun yanlışlara karşı siper olmaya çalışarak çocuğu için doğru olanı yapar. Eğitimde yanlışlar da bellidir doğrular da. Ebeveynin görevi ise ne pahasına olursa olsun doğrulardan asla taviz vermemektir. Küçük yaşlarda prensipli hareket etmez, tavizkâr davranırsanız, büyüdüğünde söz dinletmeniz çok daha zor, hatta imkânsız hale gelir, çaresiz kalabilirsiniz. Bu yüzden özellikle küçük yaşlarda prensipli ve titiz bir şekilde, bilinçli bir çocuk eğitimi yapılması çok elzemdir. Hele bu zamanda.

Her konuda olması gerektiği gibi bu konuda da rehberimiz Kuran-ı kerim'e kulak verelim:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun. Onun başında pek haşin, pek şiddetli, Allah'ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır." (Tahrîm: 6)

Alev alev yanan dehşet verici bir ateş... "Yakıtı insanlar ve taşlar olan bir ateş…"

Bir mümin kendini ve ailesini bu ateşten korumak için elinden gelen gayreti göstermelidir.

Henüz fırsat varken, iş işten geçmeden mazeret bildirmenin işe yaramadığı gün gelmeden ailesini bu ateşten uzaklaştırabilenlerden olabilmek duası ile….


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.