New Topic

 Hakikat Dergisi 320.SAYI - Ömer Öngüt
320.SAYI, Mayıs 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Hazret-i Allah’tan Çok Korkmamız, Sevdiklerini Vesile Kılarak O’na Çok Sığınmamız Lâzım! - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Hazret-i Allah’tan Çok Korkmamız, Sevdiklerini Vesile Kılarak O’na Çok Sığınmamız Lâzım!

“Bu, Kendi Ellerinizle Yapmış Olduğunuz Şeylerin Karşılığıdır. Allah Kullarına Aslâ Zulmedici Değildir.”
(Âl-i imrân: 182)

“Ey İman Edenler! Allah’tan Korkun. Herkes Yarına Ne Hazırladığına Baksın. Allah’tan Korkun, Çünkü Allah Bütün Yaptıklarınızdan Haberdardır.”
(Haşr: 18)

“Eğer Onlar Kendilerine Zulmettikleri Vakit, Sana Gelip de Allah’tan Tevbekâr Olarak Günahlarının Bağışlanmasını İsteselerdi ve Peygamber de Kendileri İçin Af İsteyiverseydi, Elbette Allah’ı Affedici ve Merhametli Bulurlardı.”
(Nisâ: 64)

“Bir Toplulukta Kötülükler Ortaya Çıktığı, Fuhuş Açıktan Yapıldığı Zaman, Orada Tâun ve Geçmiş Nesillerde Görülmeyen Hastalıklar Ortaya Çıkar.”
(Hadis-i Şerif)

“İtimad Edin Bazen Duâ Etmeye Korkuyorum, O Kadar Gadaplı. Bazen O Kadar Gadaplı, Her Zaman Değil. Siz Uyuyorsunuz, Kendi Âleminizdesiniz.”
(Ömer Öngüt -Kuddise Sırruh-)

HAZRET-İ ALLAH’TAN ÇOK KORKMAMIZ, SEVDİKLERİNİ VESİLE KILARAK O’NA ÇOK SIĞINMAMIZ LÂZIM!

“Duâ ederken bir kişinin değil, Ümmet-i Muhammed’in affını isteriz. Çünkü vallâhi Allah-u Teâlâ’nın bir kişiyi affetmesi ile Ümmet-i Muhammed’i affetmesi arasında fark yoktur. Duâya başlamadan evvel de şunu söyleriz: Yâ Rabb’i! Habib’in buyurdu ki; “Kullar senin kulun, azap edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin.” Yâ Rabb’i! Ümmet-i Muhammed’i affet. Sen öyle bir Kerim Mabud’sun ki, beni affetmekle Ümmet-i Muhammed’i affetmek arasında hiçbir fark yok.

Allah’ım! Ümmet-i Muhammed’e umumî rahmetle muamele et!

Kendimle ilgili hususi ne istiyorsam; Allah’ım! “Ben hükmünü istiyorum” derim.

Çünkü belki benim isteğim O’nun hükmüne ters düşebilir, isteğim yanlış olabilir, hata yapabilirim, senin takdirin esastır. Ben hükmüne râzıyım, onu kabul ediyorum. Allah’ım! “Hükmünü sevdir” derim, o kadar. Allah’ım! Senin dileğin ne ise benim arzum da odur. Allah’ım! Dileğin dileğimdir.”

(Ömer Öngüt -kuddise sırruh-)

Büyük bir âfât yaşanıyor. Korona salgını bütün dünyaya yayıldı, birçok insan hayatını kaybetti ve kaybediyor. Âdeta hayat durdu. En gelişmiş, en varlıklı ülkeler bile salgın karşısında çaresiz kalıyor. İnsanoğlu korku ve panik içinde.

Hiç şüphe yok ki bu yaşananlar Allah-u Teâlâ’nın bir azabıdır.

Elbette Hazret-i Allah’ın rahmeti, merhameti sonsuzdur ve fakat azabı da çetin ve şiddetlidir:

“Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (R’ad: 6)

İnsanoğlu haddi çok aştı. Bunca azgınlığının cezasız kalacağını zannetti. Allah-u Teâlâ’nın verdiği mühleti isyan ve zulmünü sona erdirmek için kullanacağı ve şükrünü artıracağı yerde bilakis her geçen gün isyan ve zulmünü daha da çoğalttı.

Oysa bunca isyan ve tuğyanın cezasız kalmayacağını Allah-u Teâlâ Âyet-i kerime’lerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde haber vermiştir.

Allah-u Teâlâ zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verir. Süre dolduğunda ise O’nun gönderdiği cezayı ne bir an geri, ne de bir an ileri almaya kimsenin gücü yetmez:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Arkasından azabın ve zilletin geleceği bir mühlet, elbette ki o mühlet verilen kimse için hayırlı değildir.

“Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır.” (Âl-i imrân: 178)

Allah-u Teâlâ kâfirlere mühlet verdiği gibi, müminleri de imtihan eder.

“Yoksa kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar!” (Ankebut: 4)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını beyan ediyor.

“Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!” (En’âm: 11)

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşamış kavimlere de uyarıcılar gönderilmiş olduğunu ve onların Hakk’a yönelmeleri ve niyazda bulunmaları için bazı felâketlere uğratılmış olduklarını beyan buyurmaktadır:

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp boyun eğsinler), yalvarsınlar diye, onları yakalayıp darlık ve sıkıntılarla (çeşitli hastalıklarla) cezalandırmıştık.” (En’am: 42)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini bilememişler, Rabb’leri tarafından verilen müsaade ve mühletten istifade edememişler, neticede de büyük felâketlere uğramışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şey” arasında “Koyun vebası gibi bir hastalıkla insanların kırılması”nı da sayarak bu günleri haber vermişlerdir. (Buhârî. Tecrîd-i sarîh: 1313)

Diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce: 4019)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şimdiki zamanı tarif ediyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

“İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır.” (Ebu Dâvud: 4347)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberânî)

Görüyorsunuz, bu ilâhî ikaz ve haberler bir bir cereyan ediyor.

Bu ceza ve âfâtlar ümmet-i Muhammed’in zâlimlerinden de uzak değildir.

Allah-u Teâlâ Hûd sûre-i şerif’inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e haber verirken Lût Aleyhisselâm’ın kavminin yurtlarının yıkılıp alt üst olduğunu, üzerlerine ateşli taşlar yağdırdığını beyan buyurduktan sonra Âyet-i kerime’nin nihayetinde ise şöyle buyurmuştur:

“Bu felâket taşları zâlimlerden uzak değildir.” (Hûd: 83)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a:

“Zâlimlerden murad kimdir?” diye sorduğu zaman:

“Senin ümmetinin zâlimleri de dahildir.” buyurdu.

İşte bu zamanda bu gibi âfâtların bütün insanlara gelmesinin sebebi budur.

Bu virüs âfâtından sonra daha neler geleceğini, önümüzdeki yıllarda daha neler yaşanacağını Allah bilir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zamanda işlenecek birçok seyyiatı haber verdikten sonra şöyle buyurmuşlardır:

“... işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

Aynen Resulullah Aleyhisselâm’ın buyurduğu gibi harpler, âfâtlar, hastalıklar peşi sıra cereyan ediyor.

Harp ve âfât devrinin, seyyiat zamanının, harabiyât devrinin içindeyiz. Durum gittikçe nazikleşiyor. Bu devir gide gide Hazret-i Mehdi’nin ve İsa Aleyhisselâm’ın zuhuruna kadar böyle devam eder. Hâtem-i velî zuhur etti ve gitti, sıra bu zâtların zuhuruna geldi.

Allah-u Teâlâ’nın velilerinin hatemi Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyurmuşlardı:

“Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir.”

“Hatem” dendi bitti artık. Ama kimse bunun farkında değil!

Cenâb-ı Hakk’ın Hâtem’ini alması bazı olayların başlamasına sebeptir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-Evliyâ” isimli kitabında şöyle buyurmuştur:

“Allah “Hâtemü’l-evliyâ’yı getirmedikçe dünya yıkılmaz. O İlâhî hücceti (Âyet ve delilleri) ayakta tutar.” (“Hatmü’l-Evliyâ”, s. 409-410)

Görüyorsunuz son zamanlarda harpler, karışıklıklar, depremler, seller her türlü âfât birbiri ardına cereyan ediyor.

En son bu salgın âfâtı ise bütün dünyayı sardı. İnsanlar bir araya gelemiyor. Cenâb-ı Hakk’ın nazar ettiği yerlerde bugün mahzuniyet var. Kâbe’de, Ravza’da, Ravza’nın şubesinde.

Dikkat buyurun! Kâbe-i Muazzama’da uzun yıllar sonra ilk defa tavafın yapılamadığı günler oluyor. Ravzâ-i Mutahhara’da kısıtlı sayıda cemaat ile farz namazları ancak kılınabiliyor. Halka açık olmadığı için Resulullah Aleyhisselâm ziyaret edilemiyor.

Allah-u Teâlâ’nın evi olan camilerimizde cemaatle namaz kılamıyoruz. Şu mübarek üç aylarda kandiller, mevlitler yapılamıyor. Cuma namazları kılınamaz oldu. Teravihler ona keza. Ramazan-ı şerif’te herkes evinde garip. Belki bayram namazı da kılınmayacak.

Hazret-i Allah’ı zikir için toplanan zikir meclisleri yapılamıyor, Resulullah Aleyhisselâm’ın “Bayraklılar ashâbı” ismini verdiği topluluğun Hazret-i Allah’ın nurunu yaymak, fitne ve fesadı söndürmek için yaptığı mücahede ve mücadele durdu.

Hâtem’den sonra gelen her gün bir öncekini aratıyor. Onun gitmesi ile çeşitli inecek ibtilâlar arttı.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

”Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Âyet-i kerime’sini her gün okurum. Bu Âyet-i kerime büyük bir tehdit.” buyururdu.

Yine bir beyanları şöyledir:

“İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı, her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.”

Hazret-i Allah’tan, O’nun gadabından korkmamız lâzım. Herkes başını iki elinin arasına alıp tefekkür etmesi, kendi kusur ve kabahatlerine nedamet etmesi lâzım. Hazret-i Allah ve Resul’üne dönülmesi, fitne ve fesadın terkedilmesi, birlik ve beraberliğin tesis edilmesi lâzım.

İbadetlerin yapılamıyor olması, Allah-u Teâlâ’nın huzurunda bizi görmek istemeyişinin bir işareti olabilir. Bir müslüman olarak bu durumdan, Allah-u Teâlâ’nın gadabından çok korkmamız ve çekinmemiz lâzım.

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğulları’nın zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Bu gibi kimselerin ibadeti Allah-u Teâlâ’dan uzaklaşmaktan başka hiçbir işe yaramaz.

Allah-u Teâlâ bu gibi kimseleri huzurunda görmek istemez.

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Allah’ım bize acısın, merhamet etsin, bizleri gadab ettiği kullarından etmesin.

Allah-u Teâlâ’dan cidden korkmamız lâzım. Azabından affına, gadabından merhametine sığınmamız, kapısında boynumuzu büküp yalvarmamız lâzım.

“Cenâb-ı Hakk’a çok sığınıp çok yalvarmamız lâzım. Diyeceksiniz ki; ‘Ben yalvarıyorum.’ Hayır, hayır! Öyle değil. Bu âfâtı bizden uzak et demekle olmaz. Herkes uyurken uyanarak, herkes gülerken biz ağlayarak, secdede gözyaşları ile niyaz edeceğiz, yalvaracağız. Merhameti sonsuzdur, ola ki rahmetiyle tecelli eder de bizi bağışlar. Gelecek azabı yok eder veya tehir eder. Yoksa hakikaten çok şeylere müstehak olduk. Ele alınacak tarafımız kalmadı.” (Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 2, İlaveli İkinci Baskı 1987, s. 298)

Eğer bilsek ağlamaktan, istiğfar etmekten, sığınmaktan başka hiçbir çaremiz yoktur. Azabı indiren de O, azabı kaldıracak olan da O!

Eğer biz boynumuzu büküp, günahlarımızı, acziyetimizi, hatamızı itiraf edip affımızı dilenirsek, O’na sığınırsak şüphesiz O’nun merhameti boldur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin gece tesbih namazından sonra yaptıklarını beyan buyurdukları duaları ne kadar arza şayandır:

“Bazen üç, bazen dokuz kere istiğfar ederim, sonra şu niyazı yaparım;

Allah’ım! Azabından affına, gazabından rahmetine, rızâna, Zât’ından Zât’ına sığınırım. Sen öyle bir Allah’sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât’ına gerçek manada tapamadığımı biliyor, affını diliyorum.”

Binaenaleyh bize düşen gerek fert olarak gerekse toplum olarak gelen ibtilâ ve âfâtlara sabretmek ve bizi affetmesi ve merhamet buyurması için Allah-u Teâlâ’ya duâ etmektir.

Gerçekten Hazret-i Allah’tan çok korkmamız lâzım.

Hazret-i Allah’a çok sığınmamız, istiğfar etmemiz, çok dua etmemiz, çok Salât-ü selâm getirmemiz lâzım.

İstiğfar ve Salât-ü selâm;

İstiğfar O’na sığınmak, acizliğini itiraf etmektir.

Salât-ü selâm ise “Onun hürmetine bize ver!” demektir.

Bu iki nokta birleşti mi iş değişir.

Duâ ederken bilhassa Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i, Hazret-i Allah’ın sevgililerini, evliyaullah hazerâtını, hususiyetle Hatem’ül-evliyâ’yı da vesile kılmamız, onların yüzü suyu hürmetine naz ve niyazda bulunmamız lâzım. Çünkü Allah-u Teâlâ onları sevmiş ve seçmiş. Onların yüzü suyu hürmetine yapılan duaları geri çevirmez.

Gözü görmeyen bir kişi Peygamber Efendimiz’e gelerek:

“Yâ Resulellah! Beni iyileştirmesi için Allah’a duâ buyur.” dedi.

Bunun üzerine Peygamber Efendimiz ona “Abdest almasını iki rekât namaz kılmasını sonra da şu duâyla duâ etmesini” emretti.

“Allah’ım! Peygamberin rahmet peygamberi Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için yâ Muhammed senin ile Rabb’ime yönelmiş bulunuyorum.

Allah’ım! Onu bana şefaâtçi kıl.”

Ve devamla:

“Bir ihtiyacın olduğunda hep aynısını yap.” buyurdu. (Tirmizî. Ahmed bin Hanbel)

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz kıtlık baş gösterdiğinde, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in amcası Hazret-i Abbas -radiyallahu anh- ile tevessül ederek:

“Yâ Rabbi! Kuraklık içinde kalınca Peygamber’imiz ile sana tevessül ederdik. Bize yağmur verirdin. Şimdi onun amcası ile tevessül ederek senden niyaz ediyoruz, bize yağmur ihsan et!” diye duâ ederdi ve yağmur yağardı. (Buhârî)

Hazret-i Allah Habib-i Ekrem’inin yüzü suyu hürmetine onun aslına da bu lütfu bahşetmiş.

Hadis-i kudsî’de şöyle buyuruluyor:

“Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî’de bu zâtların mânevî yükseklikleri, Allah-u Teâlâ’nın nazargâh-ı ilâhiye’si, tecelliyât-ı ilâhiye’si oldukları ve aynı zamanda rahmet-i ilâhiye’ye vesile oldukları beyan buyurulmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ümmet-i muhteremesi'ne Hazret-i Allah'ın lütuf, rahmet ve merhametine nail olmaları için Zât-ı şerif’ini vesile kılmalarını bizzat vasiyet ediyor. Çünkü Hazret-i Allah onun yüzü suyu hürmetine yapılan niyaz ve duâları reddetmez.

Bu hususta şöyle bir temsil getirelim:

Bir çocuk büyük bir suç işlediğinde babasının kendisini cezalandıracağından korkar. Fakat bu çocuk, babasının en sevdiği bir arkadaşına gidip "Ben gerçekten bir kabahat yaptım, eve gitmeye korkuyorum. Sen ise babamın en yakın dostusun. N'olur babama rica ediver de beni affetsin." derse, o da babasına gidip aracı olursa, babası onu kırmaz, çocuğu affeder.

Bu bir insanın ricâsı, o ise Allah-u Teâlâ'nın en sevgili kulu. Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini vesile yapan kimseyi asla reddetmez.

Cenâb-ı Hakk, sevdiği bir kulunun şefaat etmesiyle başka bir kuluna, onu sevdiğinden "Hadi geç!" deyiverir. Hepsi sevgiye dayanıyor. Ama onun izni dahilinde oluyor.

Aldığımız Her Nefeste İki Defa Şükretmemiz Lâzım:

Bilindiği üzere Korona virüsü sebebiyle vefat edenler nefes alamadığı için boğularak hayatını kaybediyorlar. Bu durum bize nefesin ne kadar büyük bir nimet olduğunu, aldığımız her bir nefes için ne kadar şükretsek az olduğunu hatırlatıyor.

“Şükür; Allah-u Teâlâ’nın kendisine lütfettiği nimetlerin hepsini, yaratılış maksadına uygun olarak kullanıp sarfetmek mânâsınadır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Şükrederseniz elbette size nimetimi artırırım.” buyuruyor. (İbrahim: 7)

Hazret-i Allah hep ihsandadır, biz hep isyandayız.

Bunu biraz açalım; Hakk Celle ve Alâ Hazretlerinin her nimetine şükretmek vaciptir. O’nun nimetleri ise sayısızdır.

Şeyh Sâdi -kuddise sırruh- Hazretleri bir nefes alıp vermekte iki defa şükretmenin vâcip olduğunu söylemiştir. Zira bir nefes alamasak veya aldığımız nefesi veremesek yaşayamayız.

Aldığımız bunca nefesler için ömrümüzde bir kere şükretmek aklımıza geldi mi? Bu sadece bir nimeti. Daha sonsuz ve sayısız nimetleri de var.

Şu halde bir mahluk hiçbir zaman Hâlik’ına hakkıyla şükredemez. İhsanlarının hangisini bildik de, hangi birine şükredebildik? Ne kadar gafiliz!” (Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 223)

Âfâtların Umuma Gelmesi:

Bu salgında olduğu gibi âfâtlar umuma geliyor, herkes etkileniyor. Ve fakat Allah-u Teâlâ elbette sâlih kullarını, ikaz ve nasihatlerini dinleyenleri diğerleri ile bir tutmuyor.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah’tan bir bağışlanma ve hoşnudluğa ulaşırlar.” (Ahmed bin Hanbel)

Bu günler gelmezden evvel tevbe edip Allah ve Resul’üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Allah bir kavme, (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur).” (Buhârî Tecrîd-i sarîh: 2119)

Kur’an-ı kerim’de Musa Aleyhisselâm’ın bir beyanı şöyle geçmektedir:

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’râf: 155)

Bu bir nevi Hazret-i Allah’a sığınmak ve yalvarmaktır.

Ortalık nankör, hiçbir ikaz ve âfâttan ders almayan beyinsizler ile dolu.

Yâ Rabb’i! Biz onlardan değiliz.

•

Allah-u Teâlâ gönderdiği âfâtı kâfirlere karşı bir azap, müminlere ise bir rahmet kılmıştır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde on bin, yirmi bin, otuz bin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

Sabır, Tedbir ve Tevekkül:

“Deniz sakin olduğu zaman durumumuz çok güzel, dalgalandığı zaman şaşırıyoruz.

İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği muhakkak başa gelecektir. Kula düşen, Hakk’a sığınmak ve bitmesini beklemektir.

Damlaya damlaya biter, sonra gider. Sabredilirse sonu hayırla neticelenir.

Şu kadar var ki tedbir almak ve hastalıklardan korunmak da şarttır. Cenâb-ı Hakk’ın takdirine rızâ göstermek, sebeplere müracaat etmeye mani değildir.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 288)

•

“Geceler gebedir, neler doğuracağını bilmiyoruz. Bütün bu kâinat bir kâğıt mesabesindedir. İnsan da kâğıttan farksızdır. Hazret-i Allah kâinat ve insan hakkında Levh-i mahfuz’da ne ki yazmışsa o tecelli edecek. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Hayır. Kâinat da kâğıttır, insan da kâğıttır, üzerlerindeki yazıyı silemezler.

“Yeryüzüne ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan evvel, bir Kitap’ta yazılmış olmasın. Şüphesiz ki bu Allah’a göre kolaydır.

Bu, elinizden çıkana üzülmemeniz ve Allah’ın size verdikleri ile sevinip şımarmamanız içindir.” (Hadid: 22-23)”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 349)

•

“Bir insanın Hazret-i Allah’ın takdirine peşinen boyun eğmesi lâzımdır. Hiç şüphe yok ki sabır ancak Hazret-i Allah’tan gelir. O’nun bahşettiği sabırla insan sabreder.

Kula düşen her şeyden evvel Hakk’a sığınacak. “Öyle istiyorum ki, beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her şeye peşinen razıyım Yâ Rabb’i! Bu söylediklerimi bana hâl ile bahşet. Husule gelen bütün hadisatın ancak senden olduğunu bilerek boyun bükmeyi lütfet” diye niyazda bulunacak. Çünkü ibtilâ anında insanın içi dışarıya çıkar.

Büyükler hep böyle sabretmişler. Sabırları Hakk’tan gelmiş.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225)

•

“Eyyub Aleyhisselâm’a da her ibtilâ gelişinde, o hep Hakk’a sığındı. Her ibtilâ Hazret-i Allah’a yaklaştırmaktan başka ona hiçbir tesir yapmadı. öyle yaklaştırdı ki, artık Hakk’ın rızâsına, imtihanın nihayetine vardı. Ondan sonra Hazret-i Allah güneşi açtırdı, her taraf gül-gülistan oldu. O sevdiği, o biricik Eyyub’u dünyanın sonuna kadar bütün beşeriyete numune olarak gösterdi.

Binaenaleyh şimdi başımıza herhangi bir hâl geldiği zaman nefsimize soralım: “Hazret-i Eyyub Aleyhisselâm kadar mı ibtilâya uğradın?” O ne güzel sabretti. Biz neyiz? Ne oluyoruz ki küçücük bir rüzgâr Hakk’la aramıza girsin de, bizi Hakk’tan uzaklaştırsın!

Bunun için daima Efendilerimizi, Sultanlarımızı düşünerek ve Hazret-i Allah’a sığınarak adımlarımızı atalım. Hazret-i Allah’ın izniyle Hakk’a yaklaşmaya gayret edelim.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225-226)

•

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstehakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır.

Biz hep isyandayız. O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

Hazret-i Allah’tan Çok Korkmak Lâzım:

Kuvvet ve kudret O’nundur. Ululuk ve azamet O’nundur. Kahr ve galebe O’nundur. Yaratmak da emretmek de O’na mahsustur. O’nun her şeye gücü yeter.

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Bu Âyet-i kerime umuma hitaptır. İki kere aynı Âyet-i kerime içinde “Allah’tan korkmamız” emredilmektedir.

Hakikaten Allah-u Teâlâ’dan çok korkmak lâzım.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben hepinizden çok Allah’ı bilirim ve hepinizden çok O’ndan korkarım.” (Buhârî)

Allah-u Teâlâ’yı en iyi bilen Resulullah Aleyhisselâm’dır ve onun vekili hakiki âlimlerdir. Onlar O’nun kudret ve azametini tefekkür ettikleri zaman, kalplerinde ilâhi haşyet tecelli eder.

“Kulları içinde Allah’tan en çok korkanlar âlimlerdir.” (Fâtır: 28)

Çünkü korkunun dayanağı, korkulan şeyi tanımak ve durumunu bilmektir. Bir kulun da Allah-u Teâlâ’ya dair bilgi ve mârifeti ne kadar mükemmel ise, korkusu da o nispette mükemmel olur. En çok bilen, en çok korkar.

Allah-u Teâlâ’yı bilmek niçin korkmaya sebep oluyor?

“Çünkü Allah Aziz’dir, çok bağışlayıcıdır.” (Fâtır: 28)

O sadece bağışlayan, merhamet eden değil, Aziz’dir; hiçbir sebebe boyun eğmeyen, hiçbir kanun altına alınma ihtimali bulunmayan, dilediği anda kahredip yerle bir eden, çok kuvvetli, çok azametli, gâlip ve kahredici bir bağışlayıcıdır. Mağfireti çok olduğu gibi cezası, intikamı da çok şiddetlidir.

Âyet-i kerime’de:

“Şüphesiz ki ben Allah’ım. Benden başka hiçbir ilâh yoktur. Öyle ise bana kulluk et.” buyuruyor. (Tâ-Hâ: 14)

Hazret-i Allah öyle bir Allah’tır ki O’nun her şeye gücü yeter. Kudret ve kuvvetine karşı gelinmez.

Dünya hayatı bugündür ve insanlar yarın Hakk’ın huzurunda hesaba çekileceklerdir. Kalanla giden arasında bir gün fark vardır. İşte geldik, işte gidiyoruz. Bugün üstteyiz, yarın alttayız. Bugün yataktayız, yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Çünkü her gelecek yakındır.

Orada “Eyvah!” demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir.” (Buhârî)

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Âyet-i kerime’de:

“Allah’tan korkun. Çünkü Allah, bütün yaptıklarınızdan haberdardır.” buyruluyor. (Haşr: 18)

Yani Allah’tan korkun da kötülük yapmayın, fenâlıklardan sakınmamazlık etmeyin. O, yapacağınız şeylere göre sizi hesaba çekecek, ona göre ceza veya mükâfat verecektir.

O’nun yasakları kılıçtan keskindir. “Ben samimiyim amma O’nun kat’i emirleri var. Ben buraya girersem kılıç beni keser. Şu halde gitmeyeyim!” demek lâzım.

Orada bir tehlike var bana “Gitme!” diyor.

Ben gidersem, “Gitme!” dediği için, kendi kendimi kesmiş olacağım, yahut kendimi uçurumdan aşağı atmış olacağım. Madem ki benim O’na itimadım var “Dur!” dediği yerde de durmam lâzım. Niçin? O emrettiği için...

Allah’tan korkacak, hududunu çok güzel muhafaza edecek, cidden korkacak. O sana, senin menfaatin için “Yapma!” diyor, O’ndan korkup hududu muhafaza etmen lâzım. Seni sevdiği için sana “Yapma!” diyor.

O’na gönül bağlamak lâzım, çok korkmak lâzım, Hazret-i Allah’a çok sarılmak, çok sığınmak lâzım.

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i İmrân: 102)

O’na kavuşmak için O’na yönelmeli, O’na dönmeli, O’na ibadet etmeliyiz.

Yalvarmak yakarmak ancak iman ve vicdan sahiplerine aittir. Kalpleri kaskatı olmuş kimseler Allah-u Teâlâ’nın azâmetini, büyüklüğünü düşünüp ibret alacaklarına apaçık küfre kayıyor ve hasım kesiliyorlar.

“Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Allah-u Teâlâ’nın bu korkutma ve uyarıları onların dalâlet içinde daha da gömülüp gitmelerine sebep oluyor.

“Biz Kur’an’dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır.” (İsrâ: 82)

Kur’an-ı kerim’in nuru ile nurlanan müminler Allah-u Teâlâ’nın rahmetine mazhar oldukları gibi, O’nun hidayetine sırtını dönen kimseler ise o nurdan istifade edemezler ve karanlıklar içinde kalırlar.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!” (Bakara: 155)

Müslümanlar nasıl imtihandadır?

Allah’tan mı korkacak yoksa karşısındaki tehlikeden mi korkacak?

Allah’tan değil de tehlikeden korkan zarardadır, hepsi gider.

En başta korkuyu saydı Hazret-i Allah. Benden mi korkacak, yoksa başına gelecek tehlikeden mi korkacak?

İşte müslümanlar burada eleniyor.

Böyle Zamanda Hazret-i Allah’a Nasıl Sığınmak Lâzım?

Hazret-i Allah’tan korkmak lâzım. O’nun gadaplanmasından çok korkmak lâzım. O zaman ne yapmamız lâzım?

Hazret-i Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile âhir zamanda gönderdiği Hâtem’ini vesile almaktan başka çare yok.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi ve Peygamber de kendileri için af isteyiverseydi, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir, onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir. Çünkü tasarruf devam eder.

Resulullah Aleyhisselâm’ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ’nın şu Âyet-i kerime’si ile hâsıl olmuş bulunmaktadır:

“Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile.” (Muhammed: 19)

Bu Âyet-i kerime’ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır!

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

“Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır).” (Tevbe: 103)

Emr-i şerif’i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur. Onun vekili de böyledir.

•

Duânın edeplerinden ve şartlarından birisi de istiğfar etmektir.

Birgün Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram’dan bazıları “Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!” dediklerinde “Ben semânın yağmur damarlarıyla duâ ettim.” buyurmuş ve Nuh Aleyhisselâm’ın kavmine söylediği sözleri beyan eden Âyet-i kerime’leri okumuştur:

“Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın! Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nuh: 10-11-12-13)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır.” (Ebu Dâvud)

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri’nin Yaptıkları ve Yapılmasını Tavsiye Buyurdukları Duâlar:

Her Namazın Arkasından Yaptıkları Duâları:

Her namazın arkasından şu duâyı yaptıklarını söylemişlerdi:

“Allah’ım! Eûzü besmelenin yüzü suyu hürmetine; Allah’ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine; Allah’ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine; Allah’ım! Kelâm-ı kadîm’in yüzü suyu hürmetine; ululuğun hakkı için, azâmetin hakkı için; Nur’undan Nur’unu yarattın, kâinâtı da o Nur’la donattın, o Nur’un yüzü suyu hürmetine ve o Nur’dan halkettiklerinin yüzü suyu hürmetine; Allah’ım! Bütün peygamberlerinin, Âdem Aleyhisselâm’ın, Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İsa Aleyhisselâm’ın yüzü suyu hürmetine; Allah’ım! Ashâb-ı kehf’in ve Ashâb-ı kiram’ın yüzü suyu hürmetine; Allah’ım! Şühedâ’nın, Pîrân-ı izâm’ın yüzü suyu hürmetine; Allah’ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine; Allah’ım! Seçkin meleklerin Cebrâil Aleyhisselâm’ın, Mikâil Aleyhisselâm’ın, İsrâfil Aleyhisselâm’ın, Azrâil Aleyhisselâm’ın ve diğer meleklerin yüzü suyu hürmetine. İstemem icabet ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur! Habib’in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur! Zât’ına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!”

“Bir âfât için Hazret-i Allah’a sığınıyordum da: ‘O duâyı yapsana!’ buyurdular.

Hemen bu duâyı yaptım. Hazret-i Allah’ın bu duâdan hoşlandığını o zaman anladım.

Beni Rabb’im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum.”

Müessir Duâ:

“İnmiş inecek belâları Allah-u Teâlâ filân kullarla kaldırır. Bunun kalkması için nasıl duâ ederim:

“Allahümme inneke afüvvün kerimun tuhibbül afve fa’fü annâ.”

“Allah’ım! Muhakkak ki sen affedicisin, kerimsin, affetmeyi çok seversin. Bizi affet.”

Bu duâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aişe -radiyallahu anhâ- annemize Kadir Gecesi okumasını tavsiye etmişlerdir.

Ve o şiddet kalktı, büyük bir âfât geliyordu. O korkunç şiddet bir anda yok oldu. Ama hüküm O’nun.”

•

Bir gün; “Allah’ım kalbime öyle bir sermaye koy ki onunla sana duâ edeyim!” dedim. “Allah-u Ekber” desene buyurdular.

Salât-ü Selâm:

Tehlikeli, ibtilâlı, sıkıntılı zamanlarda;

Eûzu Besmele ile beraber, 500 kere Allahümme Sâlli ve Eûzu Besmele ile beraber, 500 kere Allahümme Bârik duâlarına devam ettiğimiz halde, mütemadiyen okumamızı emrediyorlar. Okuyoruz okuyoruz yine emrediyorlar. Umumi belâya karşı olduğunu buradan anlıyoruz.

•

“Hasbünallah ve ni’mel vekîl.”

“Lâ havle velâ kuvvete illâ billâh.”

Zikrine devam edin, bir de Salât-ü selâm’ları ise çekebildiğiniz kadar. Sıkıldığınız zamanlar bunlar imdat ipidir. Normal zamanlarda ne kadar yapabilirsen o kadar yap.

Günde 100 Adet Mâûn Sûre-i Şerif’inin Okunması:

Günde 100 adet Eûzü Besmelelerle; “Eraeytellezî...” (Mâûn) sûre-i şerif'inin okunması mevzuunda şöyle buyurdular:

“Öteden beri emrolunmuş bir husustur. Devam ediyorduk, Urfa’da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin âfâtı çok büyüktür, her şeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk’a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehâl yapmamız lâzım ki, o zaman nedamet etmeyelim. Ola ki Allah’ımız bu âfâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.”

Allah-u Teâlâ’nın Emri ve Hükmü:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bir emrin infaz olunmasını hükmettiği zaman, melekler düz bir taş üzerine zincir çeker gibi, kanatlarını çırparak, korktuklarını belirtirler. Gönüllerinden bu korku gidince Cebrâil ve Mikâil gibi mukarreb meleklere; ‘Ne var? Rabb’imiz ne buyurdu?’ diye sorarlar. Onlar ise; ‘Hak ve hakikati buyurdu. Allah yücedir, Allah büyüktür!’ derler.” (Buhârî. Tecrîd-i sarîh: 1709)

Diğer bir Hadis-i şerif’lerinde ise söyle buyuruyorlar:

“Rabb’imiz Tebâreke ve Teâlâ bir şey takdir buyurdu mu, Arş’ı taşıyan melekler tesbih ederler. Arkasından, onlardan sonra gelen gök ehli tesbih ederler. Tesbih böyle böyle, şu alt semânın sakinlerine ulaşır. Sonra Arş’ı taşıyanların arkasından gelenler Arş’ı taşıyanlara: ‘Rabb’iniz ne buyurdu?’ diye sorarlar. Onlar da ne buyurduğunu kendilerine haber verirler. Böylece semâvat sakinleri birbirleriyle haberleşir, nihayet haber şu alt semâya ulaşır.” (Müslim: 2229)

Bir melek ki, bir fermân-ı ilâhi çıkmadan evvel bu kadar korkuyor. Çıkacak bir fermân-ı ilâhi karşısında bir beşerin ne kadar korkması gerekir? Onun bir tek yapacağı iş, yok olmaktır ve yok olur. Hüküm O’nundur, O nasıl hükmederse öyle olur. Ortada O var, sen yoksun.

Allah-u Teâlâ’ya yakın olanlar O’nun ile karşı karşıyadır. Onlar, o anda yok olmak ister ve yok olurlar. Bir zerresi mevcut olsa varlıktır. O saha Hazret-i Allah’a mahsustur.

Gerçek mânâda Allah-u Teâlâ’nın huzurunda durmaktan korkanlar işte bunlardır.

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Câbir -radiyallahu anh-den rivayet edildiğine göre:

“Resul’üm! De ki: O, üstünüzden ve altınızdan size bir azap göndermeye kâdirdir.” (En’am: 65)

Âyet-i kerime’si nâzil olunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz üç defa:

“Yâ Rabb! Bu gibi azaptan büyük olan Zât’ına sığınırım.” buyurdu.

Âyet-i kerime’nin aşağısındaki:

“Veya sizi fırka fırka, parti parti birbirinize düşürüp taraflara ayırmaya, kiminize kiminizin hıncını tattırmaya kâdirdir.” (En’am: 65)

Cümlesi gelince Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu bir dereceye kadar hafiftir.” buyurdu. (Buhârî. Tecrîd-i sarîh: 1701)

Hüküm Hazret-i Allah’ındır, nasıl murad ederse öyle yapar.

“Hüküm veren Allah’tır, O’nun hükmünü bozacak kimse yoktur.” (Ra’d: 41)

O’nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak hiçbir kuvvet, hiçbir devlet, hiçbir makam ve merci yoktur.

Mülk O’nundur; “Diriltir ve Öldürür”:

Mülk O’nundur. Mülkünün hem sahibi, hem hükümdarıdır.

“Göklerin ve yerin mülkü (hükümranlığı) O’nundur.” (Hadîd: 2)

Göklerde ve yerde bulunan melekler, insanlar, cinler ne varsa hepsi O’nun mülküdür, yarattığı ve yönettiği varlıklardır.

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Şûrâ: 49)

O’nun mülkünde ancak O’nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hükümlerinin tersine hareket etmek isteyenler, elbette cezaya müstehak olurlar.

“Diriltir ve öldürür.” (Hadîd: 2 - Bakara: 258 - Âl-i imrân: 156 - A’râf: 158 - Tevbe: 116 - Yunus: 56 - Müminûn: 80 - Mümin: 68)

Hayat da ölüm de Allah-u Teâlâ’nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir.

“O her şeye kâdirdir.” (Hadîd: 2 - Mâide: 120) (Bakınız. Âl-i imrân: 189 - Mâide: 17)

O’nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O’na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O’na kâdir değildir. O’nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Bütün tasarruf hakkı ve hüküm O’nundur.

Tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

“Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arş-ı rahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O’nu göreceksin.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır, O’nun mekânı yoktur.

İyi bil ki O’nu gören, O’ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır.” (Bakara: 115)

Çünkü:

“Allah göklerin ve yerin nurudur.” (Nûr: 35)

•

Yaratan O olduğu gibi yaşatan da O’dur.

Âyet-i kerime’sinde:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O’nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

Âyet-i kerime’sinde:

“Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz.” buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O’na muhtaçtır.

“Allah Aziz’dir, hükmünde hikmet sahibidir.” (Fetih: 7)

•

Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki Allah bütün âlemlerden müstağnîdir.” (Âl-i imran: 97 - Ankebut: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaatı O’na fayda verir, ne de âsilerin isyanı zarar verir.

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” (Nisâ: 126- 131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ’nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın.

Her Şey Allah’a Muhtaçtır:

Allah-u Teâlâ tek olduğu gibi hiçbir şeye de muhtaç değildir.

“Allah Samed’dir, her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.” (İhlâs: 2)

Herkesin ihtiyacını O karşılar. İhtiyaçları karşılayıp gidermenin tek kaynağı O’dur. Hacetlerin bitirilmesi için tek müracaat edilecek O’dur. İlâçlarda şifâyı, tedavide devâyı yaratan O’dur. O hiçbir kimseye hiçbir zaman aslâ muhtaç değildir. İhtiyaçtan münezzehtir. Rızıklandırır, rızka muhtaç değildir.

“Ehadiyet” sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir. Sığınılacak yegâne dayanak O’dur. Duâ etmez, kendisine duâ edilir.

O öyle bir Allah ki;

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur.

Kul O’nu Bilecek, O’ndan Bilecek:

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Sana gelen her iyilik Allah’tandır. Bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Biz bütün iyilikleri nefsimizden biliriz. Burada yanılıyoruz, fakat bu Âyet-i kerime o kadar şümullü ki bunu izah edelim:

İnsanın yaptığı açık ve gizli bütün kötülükler, başına gelen musibetler nefsinin eseri ve mahsulüdür, kendi kazancıdır. Kişi öyle istediği için, onun aleyhinde takdir eden de Allah-u Teâlâ’dır.

Kullarının hep iyiliğini isteyen Allah-u Teâlâ, hiç kimseye cebren aslâ kötülük yaptırmaz. Herkese arzu ettiği verilmiş ve herkes onları yapmaya koyulmuştur. Binâenaleyh bir kulun: “Sâlâhımı isterse sâlâh olurum, etmezse olmam!.” diyerek kaçamak yollar aramaya, yaptığı-yapacağı bütün kötü işlere bunu perde yapmaya hakkı yoktur. Kendi kendisini kandırmaktan başka bir şey yapmış olmaz.

Şeytan işini kadere havale etti kâfir oldu, Âdem Aleyhisselâm Allah-u Teâlâ’ya sığındı, Allah-u Teâlâ da onu affetti.

Kula düşen şudur: Bütün iyilikleri Allah’tan, bütün kötülükleri ise nefsinden bilecek. O’na muhtaç olduğunu bilecek, O’ndan isteyecek, O’na sığınacak, O’na yalvaracak, O’na boyun bükecek, gözyaşı dökecek, O’nu bilecek, O’ndan bilecek, başka bir şey bilmeyecek. Kula düşen budur.

Kim böyle yaparsa şu Âyet-i kerime’deki lütfa mazhar olur:

“De ki: Allah bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Gönderilen Uyarıcı:

Cenâb-ı Hakk Resul-i Ekrem’ine -sallallahu aleyhi ve sellem- hitaben şöyle buyuruyor:

“Resul’üm! Sen ancak bir uyarıcısın. Biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Geçmiş her ümmet içinde mutlaka bir uyarıcı peygamber gelip geçmiştir.” (Fâtır: 23-24)

Allah-u Teâlâ Resul’üne hitaben onun ancak bir uyarıcı olduğunu beyan buyurduktan sonra onu yalanlayanları tehdid-i ilâhisi ile uyarmaktadır:

“Şayet seni yalanlarlarsa, onlardan öncekiler de yalanlamışlardı. Peygamberleri onlara açık delillerle, sayfalarla ve nurlu bir kitap ile gelmişlerdi.” (Fâtır: 25)

Köklerini kazıyan bir azapla helâk olmuş her ümmetin helâkı, ancak kendilerini uyarmak ve dikkatlerini çekmek üzere peygamber gönderilmesiyle aleyhlerine delilin sabit olmasından sonra olmuştur.

“Sonra ben o kâfirleri yakaladım. Benim intikamım nasıl oldu?” (Fâtır: 26)

İlâhî İhtar:

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Bir Hadis-i kudsî’de şöyle buyruluyor:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Allah’ım bizi onlardan etmesin.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

“Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

“İşte bu size vaad edilen cehennemdir. İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 63-64)

Öğüt ve Uyarılar:

Uyan be kardeş!

İlâhî ahkâm esastır. Hüküm Hazret-i Allah’ındır, yaratmak da emretmek de Allah’a mahsustur.

Kurtulmak için şu Âyet-i kerime’leri önüne sürüyorum. Bu ilâhî beyanlara dikkat et.

“Göklerin ve yerin Rabb’i, Arş’ın da Rabb’i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” (Zuhruf: 82)

Merhametlilerin en merhametlisi olan Cenâb-ı Hakk, korkunç günün azabından kullarını korumak ve kurtarmak için öğütlerde ve uyarılarda bulunmaktadır:

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiya: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye gafil denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

İnsan gafil ama Allah-u Teâlâ’da Âyet-i kerime’sinde:

“Rabb’in yaptıklarınızdan gafil değildir.” buyuruyor. (Hûd: 123)

İnsanları sonsuz lütuflara nail ettiği gibi yoldan çıkanları da ebedi felâketlere uğratır.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin dâvetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

O günde Allah-u Teâlâ’nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

Allah-u Teâlâ’nın adaleti tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

“Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 7-8)

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhi bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezasını dünyada iken görmüş bulunur.

•

Allah-u Teâlâ kullarına öğüt vererek dünya hayatının gün gelip sona ereceğini, daha sonra ahiret hayatının başlayacağını, kendisine dönüleceğini, insanların hesaptan geçirileceklerini hatırlatmakta ve azabından sakındırmaktadır:

“Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” (Bakara: 281)

Çünkü kendi kazançları ne ise onu almış olacaklar.

“Öyle bir günden korkun ki, o günde kimse kimseden yana bir şey ödeyemez, kimseden fidye kabul edilmez.” (Bakara: 123)

Allah-u Teâlâ’nın azabını onlardan hiç kimse uzaklaştıramaz ve ilâhi azaba karşı kimse onları kurtaramaz. Ne zorla kurtarılabilir ne de kolaylıkla.

“O gün kimseye şefaat fayda vermez, onlar hiç kimseden yardım da göremezler.” (Bakara: 123)

Aracılar yok olmuş, kişi yaptıkları ile başbaşa kalmış. Herkes kendisini kurtarmaya çalışıyor. O gün toplulukların birbirleriyle yardımlaşmaları, birbirlerini desteklemeleri de kaldırılmıştır.

“Ey insanlar! Rabbinizden korkun! Çünkü kıyamet vaktinin zelzelesi cidden korkunç bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğinden vazgeçer, her hamile kadın çocuğunu düşürür. İnsanları sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Hacc: 1-2)

Hazret-i Allah, Direği Çekerse, Sevdiğini Alırsa; Kim Tutar?

Hadis-i kudsî’de şöyle buyuruluyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Hazret-i Allah’ın sevgilileri insanlar için bir emniyettir, bir rahmettir.

Cenâb-ı Hakk’ın Hâtem’ini alması bazı olayların başlamasına sebeptir.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyurmuşlardı:

“Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir.

Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.”

•

“Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ehl-i beyt’im ümmetim için bir emniyettir, onlar yok olup gittiklerinde kendilerine vaadedilenler gelir.” (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir.” (el-Vesâyâ li-İbnü’l-Arâbî)

Cenâb-ı Hakk onların yüzü suyu hürmetine rahmet ediyor, azabı kaldırıyor.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

“Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...” (Hatmü’l-Evliyâ, Ömer Öngüt -Kuddise Sırruh-”, Hakikat Yayıncılık, s. 629)

•

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri “Şerhu Hutbetü’l-Beyân” isimli mecmuadaki risalesinde şöyle buyuruyor:

“Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî’nin önündeki set onunla açılır.” (“Mecmû’a-i Şerhu Hutbetü’l-Beyân li’l-Hüsâm el-Bitlisî”, Konya Bölge Yazma Eserler Ktp. Akseki, no: 164, vr. 268)

Bundan sonra ne olacak, yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O’nun, mülk O’nun, hepsi O’nun...

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Fetih: 14)

Bunlar hep O’nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yâni dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl’üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!..

Size şöyle söylemek istiyorum ki; artık bütün gücünüzü ahirete yöneltin, dünyayı atın. Çünkü vakit geldi. Onun için çok dikkatli olun, ortalık karışıyor. Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak. Yalnız burada mı? Hayır dünyada vaziyet çok vahim. Bildiğiniz gibi değil! Artık dünya hırsını bırakalım. Sahibimize yönelelim, âlem ne yaparsa yapsın. Çünkü Allah-u Teâlâ yetmiş üç fırkadan bu fırkayı sevmiş, seçmiş, ahkâmını ayakta tutmak için öne sürmüş. Bu büyük bir fazilettir. Bu fazileti muhafaza et sana kâfi. Şunu yapayım, bunu yapayım hayır! Zamanı değil. Ortalık karışıyor. Çok evvel demiştim: “Allah’ım! Bu hadisatı bana gösterme!” diye. Çok vahim, vahşi hadisat var önümüzde.

Muhabbet Yaratan’a Bağlanacak:

Bir insan Hazret-i Allah’a çok samimi olacak, Hazret-i Allah’tan çok korkacak ve Hazret-i Allah’ı çok sevecek. Ama bunlar da icraat ile belli olacak.

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk’ta olsun.

Ama çoluk çocuğa bağladığın zaman, o bağ çözülüyor. Bu üç kelimede çok mühim iş var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif çok incedir.

“Dünyada garip, yahut yolcu gibi ol!”

Yani o hale bürün. Garip azmaz, taşmaz, hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Yolcu olduğunu bil, âlem-i dünyadan âlem-i berzah’a yolcusun. Yolcu bir insan artık; “Şu işi yapsaydım!” yahut “Şunu yapayım!” demez. Ya ne der? “Dünyaya tutunmaya gelmez, yolcuyum!” der. Çantasını alır, ebedî hayatın yolcusu olduğunu bilir. Yaptığı şeyleri kalbiyle yapmaz da eliyle yapar, diliyle yapar, kalben yapmaz. Yani onun muhabbetini kalbine koymaz. Mühim olan kalbin işgaliyetten kurtulması. Nefsin, şeytanın, şeytanlaşmış insanların iğvasından kalbi kurtarmak. Kalb-i selim hale gelirse Allah ona yeter.

“Nefsini ehl-i kuburdan (kabirde imiş gibi) say!”

Niçin? Ehl-i kubur haliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile beraber olduğu zamandır. Dikkat ederseniz Allah-u Teâlâ sevgili peygamberlerine dünyaya ait muhabbet bağlatmamıştır.

En büyük sevgi Hazret-i Allah’a, Kitabullah’a, Resulullah’a ve sonra Vekil’inedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben dünyada bir ağaç altında gölgelenen ve sonrada bırakıp giden yolcu gibiyim.” (Tirmizî)

Hülâsa-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

“Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?” (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O’nun, ahiret de O’nun...

Bugün üstte, yarın alttayız. Ama mühim olan ebediyât. İman-ı kâmille göçtükten sonra, ebedî saadete erdikten sonra hayat başlar.

Nasıl ki insan, sinemadayken ışıklar yandığı zaman heyecandan utanırsa, ya hayalâthaneden hakikate geçtiği zaman durumu ne olur? Acaba ne yaptım, ömrümü nerelerde geçirdim, nereye gideceğim diye düşündüğü zaman artık hesabını nasıl yapması lâzım.

Ben dünyayı bir gün olarak biliyorum. Niçin? Yarın yaşayacağını biliyor musun? Şu halde mühim olan bugün...

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah’ın emirlerine itaat, nehiylerinden ictinap etmek, daima Hazret-i Allah’a yönelik işlerle meşgul olmak lâzım. Bir taraftan da mütemadiyen el kârda, gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

Bu hal üzere olursak dünyanın hiçbir sıkıntısı hiçbir ibtilâsı bizi sarsamaz.

Böylece bugünleri çok daha rahat atlatabiliriz.

Tarihten İbret Almak:

Tarihin geçmiş dönemlerinde din-i mübin’i yalanlayıp; sapıklık ve azgınlığı, rezillik ve ahlâksızlığı inatla sürdürdükleri için Allah-u Teâlâ’nın gazabına ve azabına maruz kalan topluluklar hakkında şöyle buyurmaktadır:

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, ne kadar şiddetli ve acıklı değil miydi?

Geçmişte yaşamış topluluklar yoldan çıkmaları sebebiyle dünyevî ve uhrevî cezalara çarptırıldıkları gibi, sonraki asırlarda yaşayan ve azgınlık yapan toplulukların da aynı âkıbete uğrayacakları açık bir gerçektir.

Eğer dikkatle incelerseniz görürsünüz ki Allah-u Teâlâ günahlarından ötürü helâk ettiği geçmiş ümmetleri ayrı ayrı hep birer günahından dolayı helâk etti. Ama onları yok ettiği günahların hepsi günümüzde mevcut.

İBRETLİ KISSALAR

Allah-u Teâlâ Kitab-ı kerim’inde bize Peygamber Efendilerimiz’in ve geçmiş ümmetlerin haberlerini vermiştir. Eyyub Aleyhisselâm, Yusuf Aleyhisselâm gibi Peygamber Efendilerimiz’in yaşadığı ibtilâlara sabrederek kavuştukları nimetler haber verildiği gibi, azabı hak ettiği halde Allah-u Teâlâ’ya sığınarak af dileyen ve azabı geri çevrilen Yunus Aleyhisselâm’ın kavmi, yahut hiçbir dâveti, ikaz ve irşadı dinlemeyip helâk olan Nuh Aleyhisselâm’ın kavmi de haber verilmiştir. Her birinin kıssasında istifade edilmesi gereken ibret ve hikmetler vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki peygamberlerin kıssalarında akıl sahipleri için ibretler vardır.” (Yunus: 111)

Bu müzayakalı, ibtilâlı, sıkıntılı günlerde sabrımızı, imanımızı, istiğfarımızı nasıl yapmamız gerektiğine dair bize birer numune olan Peygamber Efendilerimiz’e ait kıssalardan bazılarını dikkat nazarlarınıza arzediyoruz.

Hazret-i Allah’a İsyan Eden, Küfürde Israr Eden,
Nuh Aleyhisselâm’ın Kavminin Helâk Olması

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ’ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

Allah-u Teâlâ’nın varlığına birliğine inandıkları takdirde, Allah-u Teâlâ’nın engin rahmetinden, azabının şiddetinden bahsetti. Fakat bir türlü söz dinletemedi.

Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlardı.

Nuh Aleyhisselâm’ın kavminin tufana sebep olan taşkınlıkları, beşeriyete ders ve ibret olmak üzere Kur’an-ı kerim’de birçok Âyet-i kerime’lerde beyan buyurulmaktadır:

“Nuh kavmi de peygamberleri yalanladılar. Kardeşleri Nuh onlara: ‘Allah’a karşı gelmekten sakınmaz mısınız?’ demişti.

‘Ben size gönderilmiş güvenilir bir peygamberim. Allah’tan korkun ve bana itaat edin. Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir. Öyle ise Allah’tan korkun ve bana itaat edin.’” (Şuarâ: 105-110)

Sapık müşrikler azgınlıkta son sınıra varmışlardı. Nuh Aleyhisselâm’ın sık sık haber vermiş olduğu ilâhî azaba da inanmıyorlardı. Kendi belâlarını kendileri istediler:

“Dediler ki:

‘Ey Nuh! Bizimle cidden tartıştın, hem de çok tartıştın. Eğer doğru sözlülerden isen, tehdit ettiğin azabı başımıza getir!’” (Hûd: 32)

Nuh Aleyhisselâm, bir peygamberin salâhiyet sınırını, her şeyin Allah-u Teâlâ’nın kudret ve tasarrufunda olduğunu onlara hatırlattı:

“Dedi ki:

‘Ancak Allah dilerse onu başınıza getirir. Siz onu âciz bırakamazsınız.’” (Hûd: 33)

Çünkü O’nun mülkünde ve sultası altındasınız.

“Eğer Allah sizi azdırmak dilemişse, ben size öğüt vermek istesem de, nasihatim size hiçbir fayda vermez. O sizin Rabb’inizdir ve siz O’na döndürüleceksiniz.” (Hûd: 34)

Bu yaptıklarınızın karşılığını verecektir.

Nuh Aleyhisselâm onların bu meydan okumalarına ve yalanlamalarına da sabırla hilimle karşılık verdi, ancak bir peygamberin gösterebileceği âlicenaplığı göstermekte devam etti. Bilmedikleri için, tehdit edildikleri azabın bir an önce gelmesini isteyen kavmine, yine de hakikati anlatmaktan geri durmuyor, en son saniyeye kadar tebliğ vazifesini yapmak için çaba sarfetmekten kendini alıkoymuyordu.

Onlar ise alaylı bir şekilde Allah’ın intikamının ve azabının acele olarak gelmesini istiyorlardı.

Nuh Aleyhisselâm’ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.

“Nuh dedi ki: Ey Rabb’im! Doğrusu ben kavmimi gece gündüz dâvet ettim.

Fakat benim dâvetim onların ancak kaçmalarını artırdı.

Doğrusu ben, senin onları bağışlaman için ne kadar dâvet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.

Sonra ben onları açıkça çağırdım.

Üstelik onlarla hem açıktan açığa, hem de gizliden gizliye görüşmeler de yaptım.

Dedim ki:

‘Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır.’

Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin.”

Mallarınızı ve oğullarınızı çoğaltsın. Size bahçeler ihsan etsin. Sizin için ırmaklar akıtsın.

Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nûh: 5-13)

Nuh Aleyhisselâm, kavminin hidayeti için bütün gücünü sarf ettikten sonra, artık ıslahlarından tamamıyla ümidini kesti. Bütün kapılar yüzüne karşı kapandı. Bu kadar uyarı ve tavsiyelerine rağmen müspet bir netice elde edememişti. Son olarak da yalancılıkla suçlamalarına büsbütün içerleyerek yapılacak başka bir şeyin kalmadığını anlayınca, Allah-u Teâlâ’ya sığınmaya, halini arzetmeye ve duâya başladı:

“Ey Rabb’im! Beni yalanlamalarına karşılık bana yardım et!” (Müminûn: 26)

Beni onlara karşı muzaffer kıl ve beni yalanlamalarından dolayı da onları mahvet!

•

“Nuh dedi ki: “Ey Rabb’im! Doğrusu onlar bana karşı geldiler. Malı ve çocuğu kendisine zarardan başka bir şey artırmayan kimseye uydular.

Birbirinden büyük hileler ve düzenler kurdular.

Ve dediler ki: ‘Sakın ilâhlarınızı bırakmayın. Hele Vedd, Suva’, Yeğûs, Yeûk ve Nesr putlarından aslâ vazgeçmeyin.’

Böylece birçoklarını saptırdılar. Ey Rabb’im! Sen bu zâlimlerin ancak sapıklık ve taşkınlıklarını artır.

Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah’tan başka yardımcılar da bulamadılar.

Nuh dedi ki: ‘Ey Rabb’im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!

Eğer sen onları bırakırsan kullarını saptırırlar ve sadece ahlâksız ve çok nankör evlât doğurup yetiştirirler.

Ey Rabb’im! Beni, ana-babamı, iman etmiş olarak evime girenleri, inanan erkek ve kadınları bağışla! Zâlimlerin helâkından başka bir şeyini de artırma!’” (Nuh: 21-28)

İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

“Nuh’a vahyolundu ki:

Kavminden, iman etmiş olanlardan başkası aslâ imana gelmeyecektir. O halde onların yaptıklarından dolayı tasalanma.” (Hûd: 36)

Çünkü artık yapacak bir şey kalmadı, onlardan intikam alma zamanı gelmiş bulunmaktadır.

Kurtuluş Gemisi:

İlâhî buyrukları hiçe sayan, ahlâk ve fazilet nâmına ne varsa ayaklar altına alan kavminin durumunu değiştirmek için böylesine çabalayan Nuh Aleyhisselâm:

“Bizim nezaretimiz altında ve vahyimiz uyarınca gemi yap!” (Müminûn: 27)

Emrine uydu, Allah-u Teâlâ’nın yardımı ile büyük bir geminin inşâsına yöneldi. Geminin nasıl yapılacağını bizzat Cebrâil Aleyhisselâm tarif ediyordu. Çünkü ne kendisi ne de müminlerden hiçbirisi gemi yapmayı bilmiyordu. Bir numunesi ve modeli de yoktu.

Nuh Aleyhisselâm marangozdu. Ağaçları kesti ve kuruttu. Bu ağaçlardan tahtalar biçti. Demirden çiviler yaptı. Demir, zift gibi lüzumlu olan şeyleri hazırladı ve kırda, sudan uzak bir yerde gemi inşaatına başladı.

Bu arada kavmi ise oradan gelip geçerken alay etmekten geri durmuyor, her fırsatta onunla eğleniyorlardı. Kimisi: “Ey Nuh! Peygamberliği bıraktın da marangozluğa mı başladın? Bu iş daha mı kârlı geldi.” diyor, kimisi: “Demek ki karada gemi yapıyorsun öyle mi? Hani su nerede? Gemiyi karada mı yüzdüreceksin?” diyor, kimisi: “Daha önce var idiyse de, şimdi hiç şüphemiz kalmadı, bu adam gerçekten deli!” diyor, etrafında toplanıp gülüşüyorlardı. Fakat o onlara aldırmıyor, işine devam ediyordu.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Gemiyi yaparken, kavminin ileri gelenleri yanına uğradıkça onunla alay ediyorlardı.” (Hûd: 38)

O zamana kadar hiç gemi görmeyen Nuh kavmi, bunun ne için yapıldığını anlayamıyorlar, kendilerini suda boğulmakla tehdit etmesini yalanlıyorlardı.

“O da dedi ki: ‘Siz bizimle alay ediyorsunuz amma, iyi bilin ki sizin alay ettiğiniz gibi, biz de sizinle alay edeceğiz.’” (Hûd: 38)

“Rezil edecek olan azabın kime geleceğini ve kime sürekli azabın ineceğini yakında bileceksiniz!” (Hûd: 39)

Böylece günler aylar geçti ve gemi tamamlandı. Âyet-i kerime’de geminin “Dağlar kadar dalgaların arasında” yüzdüğü beyan buyurulduğuna göre çok büyük ve sağlam olduğu anlaşılmış oluyor. Öyle fırtınalı ve dalgalı bir tufanda bu kadar yükü küçük bir gemi elbette taşıyamaz. Geminin üç katlı olduğu da rivayet edilmektedir.

Tufan:

Nuh Aleyhisselâm geminin yapımını tamamlayıp bitirince azabın başlangıcına dâir alâmetler görünmeye başladı. Allah-u Teâlâ ona diğer canlılar boğulduktan sonra cinslerinin yeryüzünde üremesi için gemiye her sınıf hayvanlardan birer çift almasını emretti.

Aynı şekilde kendisini inkâr ettikleri için bir oğul ile karısı hariç, âilesini ve inananları da almasını emir buyurdu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Bizim emrimiz gelip de fırın kaynamaya başlayınca, her cinsten birer çifti ve aleyhinde hüküm verilmiş olanların dışında kalan âileni alıp gemiye bindir.” (Müminûn: 27)

Bunlar oğlu ve karısı gibi âile halkından olup ona iman etmeyen kimselerdir.

“O zulmedenler hakkında bana hiç yalvarma. Zira onlar mutlaka boğulacaklardır.” (Müminûn: 27)

Hak ettikleri cezâlarına kavuşmaları hakkındaki ilâhî hüküm tahakkuk etmiş, karar kesinleşmiştir. Artık kesinlikle bu hükmü geri almanın yolu yoktur.

“Nihayet emrimiz gelip de fırın kaynadığı zaman, Nuh’a dedik ki:

‘Her cinsten ikişer çift ile, aleyhinde hüküm verilmiş olanlar dışında, âileni ve iman edenleri gemiye yükle!’” (Hûd: 40)

Kâfir olarak temayüz etmiş olanları gemiye alma. Çünkü onlar merhametimize ve esirgeyişimize lâyık değildirler.

“Zaten pek az kimse onunla beraber iman etmişti.” (Hûd: 40)

Aralarında dokuz yüz elli sene gibi bir süre kalmış olmasına rağmen ona çok az kimse iman etti.

Ayrıca Nuh Aleyhisselâm’a şöyle buyurdu:

“Sen ve beraberindekiler, birlikte gemiye yerleştiğiniz zaman: ‘Bizi o zâlimler gürûhundan kurtaran Allah’a hamdolsun.’ de.” (Müminûn: 28)

Nuh Aleyhisselâm kavminin önderi olduğu için, ona yapılan hitap diğerlerine de yapılmış demektir.

“Ve de ki: Ey Rabb’im! Beni bereketli bir yere indir. Sen indirenlerin en hayırlısısın.” (Müminûn: 29)

Sen dostlarını indirenlerin ve kullarını koruyanların en hayırlısısın.

•

Nuh Aleyhisselâm gemiyi hazırladıktan sonra, beraberinde taşımakla emrolunduğu kimselere şöyle dedi:

“Gemiye binin! Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabb’im çok bağışlayandır, çok merhametlidir.” (Hûd: 41)

Çünkü gemi kurtuluş için bir sebep olmakla beraber tek sebep değildi. Gemiyi yürüten de durduran da O’dur. Bu bakımdan gönülleri Allah’a yöneltmek gerekiyordu. Onlar ise geminin hareket etmeye başlaması sırasında ve sonunda Allah-u Teâlâ’yı zikrettiler, kendilerini boğulmaktan kurtardığı için şükranlarını arzettiler, bu ilâhî lütfa hamdettiler.

Nihayet iman ve küfür mücadelesinde kâfirlerin safında yer alanları cezalandıracak olan azap Nuh kavminin üzerine indi. Allah-u Teâlâ semâdan öyle bir yağmur gönderdi ki, böyle bir yağmuru yeryüzü daha önce görmemişti, bundan sonra da görmeyecektir. Ayrıca yerden de sular fışkırıyordu.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlardan önce Nuh’un kavmi de yalanlamıştı. Kulumuzu yalanlayarak: ‘Delidir!’ demişlerdi ve (dâvetten vazgeçirmeye) zorlanmıştı.” (Kamer: 9)

Azarlandı, incitildi, birçok eziyetler gördü.

“Bunun üzerine Rabb’ine şöyle yalvarmıştı: ‘Ben yenik düştüm, bana yardım et!’” (Kamer: 10)

Benim intikamımı onlardan sen al ve dinine yardım et.

“Biz de derhal göğün kapılarını sağnak halinde boşanan bir su ile açıverdik.” (Kamer: 11)

Allah-u Teâlâ’nın bu ifadesi, yağmurun çokluğunu ve şiddetle dökülmesini belirtmek için bir temsildir.

“Yeryüzünde de göz göz sular fışkırttık. Böylece sular, takdir edilmiş bir işin olması için birleşti.” (Kamer: 12)

Bu iş ise Nuh kavminin tufan ile helâk edilmesi içindir.

“Biz Nuh’u da tahtalar ve çivilerle yapılı gemiye bindirdik.” (Kamer: 13)

•

Gökten boşanan su ile yeryüzünden kaynaklar halinde fışkıran sular, takdir edilen âkıbeti gerçekleştirmek üzere birleşti, önüne geçilmez bir tufan hâlini aldı. Toprak yavaş yavaş su altında kalıyor, şiddetle esen fırtınalı rüzgâr ise dağ gibi dalgalar meydana getiriyordu. Tufan başlar başlamaz, müşriklerin çoğu sular altında kalıp boğuldular. Sağ kalanlarsa yüksek yerlere çıkmaya çalışıyorlardı.

İlâhî nezaret altında yapılan geminin ise yerden irtibatı kesilmiş, tamamıyla su yüzünde bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gemi, dağlar gibi dalgalar arasında içindekileri götürüyordu.” buyuruyor. (Hûd: 42)

Tufan dalgaları dağları andırıyordu, en yüksek dağların üzerine yükselmişti.

•

Göklerden boşanan yağmurlar, yerlerden fışkıran sular, enine boyuna yeryüzünün her tarafını kapladı. Seller yeryüzünde aşmadık yer bırakmadı. En yüksek dağlar bile sular altında görünmez olmuştu. Gemiye binenlerin dışında kalanların hepsi boğularak helâk oldular.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah’tan başka yardımcılar da bulamadılar.” (Nûh: 25)

Boğulmakla işleri bitmemiş, ölümden sonra da ateş azabına atılacaklardır.

Peygamberleri kendilerine bedduâ ettiği içindir ki, Allah-u Teâlâ onlardan hiçbirini yeryüzünde bırakmamış, böylece de ilâhî rahmetten tardedilmişlerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunun üzerine biz onu ve beraberindekileri, dolu bir gemi içinden kurtardık. Sonra da geride kalanları suda boğduk. Doğrusu bunda öğüt ve ibret vardır. Amma onların çoğu iman etmediler. Rabb’in şüphesiz ki güçlüdür ve engin merhamet sahibidir.” (Şuarâ: 119-122)

Yok etmek istediğini yok edecek güce ve azamete sahiptir. Engin merhametinden dolayı da, tevbe etmeye fırsat vermek için azabı geciktirir.

•

Şüphesiz ki Allah-u Teâlâ dilediğine hidayet eder, dilediğini dalâlette bırakır. Hüküm O’nun kudret elindedir. Hükmünde hikmet sahibidir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Doğrusu Rabb’inin söz verdiği azabı hak edenler, elem verici azabı görünceye kadar, kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile iman etmezler.” (Yunus: 96-97)

O acıklı azabı gördükten sonraki bir iman ise yeis halindeki bir iman olacağından Allah katında hiçbir faydası olmaz.

•

Allah onlara zulmetmemiş, onlar kendi nefislerine zulmetmişler, bu cezaya tam mânâsı ile müstehak olmuşlardı. Sonunda da olan olmuş, ilâhî adalet tecellî ve tahakkuk etmiş, yeryüzünden nesilleri kesilmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlardan önce Nuh kavmi ve onlardan sonraki topluluklar da peygamberlerini yalanlamış, her ümmet kendi peygamberini yakalamaya azmetmişti.” (Mümin: 5)

Mümkün olan her yolla onu öldürmeye gayret gösterdi. Aralarında peygamberleri öldürenler de oldu.

“Bâtılı hakkın yerine koymak için mücadele etmişlerdi.” (Mümin: 5)

Aslı esası olmayan, hakikate uymayan vehimlere dayanarak, o peygamberin akıl ve hikmete uygun olan tebliğlerini dinlememişlerdi.

“Bunun üzerine ben de onları yakaladım. Cezalandırmam nasılmış gör!” (Mümin: 5)

Âlemde bir ibret numunesi teşkil ettiler.

Ümmeti ilk önce helâk edilen peygamber, Nuh Aleyhisselâm’dır.

İbret Alabilmek:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yûsuf: 106)

Müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul’ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

Meselâ, Hazret-i Allah “Fâiz haram” buyururken, birileri alenen Âyet-i kerime’yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah’a mı iman edeceksin, bu sözü söyleyene mi?İmamına mı, önderine mi? “Hüküm Hazret-i Allah’ındır!” Ama dinleyen yok. “Hayır! Helâl” der, şimdi bunu diyen müslüman görünüyor amma dedi. İşte müşrik olarak hayat yaşıyor farkında değil.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Bu Âyet-i kerime’ye bir bak! Durum ne kadar vâhim. Hazret-i Allah’ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O’ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah’a karşı geldiğimizin, O’nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Ne yapıyoruz, ne yiyoruz, ne işliyoruz, hiç önemli değil. Niyetimizi, amellerimizi güzelleştirmeye gayret yok. Kiminleyiz, kimi seviyoruz, kimin peşindeyiz? Hak mı, bâtıl mı, hakikat mi, dalâlet mi, doğru mu, yanlış mı? Demiyoruz, cennete mi götürüyor, cehenneme mi, Âyet-i kerime’ye, Hadis-i şerif’e göre mi hareket ediyor, nefsinin, şeytanın peşinde mi, bakan eden yok. Bugünü, yarını, kabri, mahşeri düşünmüyoruz! Hazret-i Allah ve Resulullah Aleyhisselâm râzı mı, değil mi, hiç aramıyoruz.

İmandan, İslâm’dan mahrum kimseler, halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 107)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resul’üm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Azap Geldiği Zaman Hakiki İman ve Gerçek Tevbe İle Hazret-i Allah’a Yönelen Yunus Aleyhisselâm’ın Kavmi’nin Kurtuluşu

Musul bölgesinde eski adıyla Ninova şehrinde bir kavim yaşamaktaydı ve yüz binden fazla bir nüfusa sahipti. Halkın ahlakı ve itikadı iyice bozulmuş, istikametten uzaklaşmışlar, kendi yaptıkları putlara heykellere tapmaya başlamışlardı.

Allah-u Teâlâ otuz yaşlarında bulunan Yunus Aleyhisselâm’ı Ninovalılar’ı ıslah etmesi, onları Hakk’a dâvet etmesi için peygamber olarak vazifelendirdi.

Yunus Aleyhisselâm onları inançlarını düzeltmeye, bir olan Allah’a inanmaya ve O’na kulluk yapmaya, günahlarından isyanlarından tevbe etmeye, kendi elleriyle yonttukları putlara tapmaktan vazgeçmeye davet etti. Otuz üç sene gibi bir zaman aralarında kalmasına ve hiç ara vermeden tebliğini sürdürmesine rağmen iman etmediler. Bir velinimet olan peygamberlerini yalanlamak cüret ve cehaletini gösterdiler.

Aşırı zenginlik ve müreffeh hayat onları Hakk’tan uzaklaştırmış, şeytanın maskarası, nefislerinin esiri olmuşlardı. Her geçen gün düzelecekleri yerde şirk ve küfürlerinde direniyorlar, isyan ve tuğyanlarını, zulüm ve ahlâksızlıklarını artırıyorlardı.

Halkın çoğunluğu Allah-u Teâlâ’nın Âyet-i kerime’lerinde buyurduğu gibi idi:

“Biz hangi memlekete bir uyarıcı göndermişsek, oranın varlıklı ve şımarık kişileri mutlaka ‘Biz size gönderilmiş olan şeyleri inkâr ediyoruz.’ demişlerdir.” (Sebe: 34)

Yunus Aleyhisselâm’ın halkın kâfirce tutum ve davranışlarından ruhu daralır, bazı zamanlar dağlara çıkar, oralarda kendisini ibadete verirdi.

Yıllar süren irşad faaliyetleri sonucu sadece iki kişiden başka iman eden olmamıştı. Birisi ilim ve hikmet sahibi bir zat, diğeri ise âbid ve zâhid bir mümin idi. Bütün uyarılara rağmen diğerlerinin tıkanmış kulaklarına söz gitmedi. Kılıflı kalpler kımıldamadı, paslanmış vicdanlar doğruyu yanlışı birbirinden ayıramadı. Nefislerinin safâsını ruhlarının safâsı zannediyorlar, putlarından asla vazgeçmiyorlardı. Bu sebepledir ki azaba müstehak olmuşlardı.

İsyan ve tuğyanlarında ısrar eden kavminin bu katı taassuplarına çok üzülen Yunus Aleyhisselâm; imansızlıkları sebebiyle geçmiş kavimlerin başlarına gelen azap gibi, onların da başlarına bir azap gelebileceğini hatırlatarak son bir defa daha uyardı. Aradan biraz zaman geçtikten sonra da kendisine verilen ilâhî bilgiye dayanarak yakında üzerlerine büyük bir musibetin geleceğini haber verdi.

Halk onun bu haberini ciddiye almadı, durumlarında hiçbir değişiklik olmuyordu.

Yıllarca kavmini dine davet ettiği halde inanmayışları, Hakk’ı ve Hakikatı kabul etmemekte direnişleri Yunus Aleyhisselâm’ın zoruna gitti, muhalefet etmelerinden pek müteessir oldu. Sapıklıklarına daha fazla dayanamayarak, azap vakti gelmezden önce ve müsaade-i ilâhî telakki etmeden Ninova’yı terketti.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Zünnun’u da an!

Hani o bir vakit öfkeli bir halde geçip gitmişti.” (Enbiyâ: 87)

Risalet vazifesini hakkıyla yerine getirdiğini, Allah-u Teâlâ’nın emir buyurduğu mühim işleri ifâ ettiğini, müsade-i ilâhi olmaksızın kavmini terkettiği için bir ukubete uğramayacağını sandı.

Düşündü ki yeryüzü geniştir, pek çok kasabalar ve insanlar vardır. Mademki bunlar inanmamaktadır, Allah-u Teâlâ da kendisini başka bir kavmin irşadı için vazifelendirir, sıkıntısı da geçer.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde:

“Kendini hiç sıkıştırmayacağımızı sanmıştı.” buyuruyor. (Enbiyâ: 87)

Şüphesiz ki bu davranış bir peygamberin bulunduğu makama göre olmaması gereken bir davranıştı. Hiçbir peygamber Allah-u Teâlâ’nın emri ve izni olmadan bulunduğu yeri terketmemişti.

Allah-u Teâlâ bu yüzden onu çetin bir imtihana tabi tuttu.

Gerçi burada emre itaatsızlık mevzubahis değildir. Çünkü Allah-u Teâlâ ona “Şehirden çıkma!” diye bir emir vermiş değildi. Veya “Şöyle yap!” buyurduğu halde o yapmamış da değildi. Sadece şehirden izinsiz ayrılmıştı.

Gemi ve Kura:

Bir gece vakti Ninova’yı terkeden Yunus Aleyhisselâm yoluna devam etti, nihayet bir deniz kıyısına geldi. Orada sefere hazır bir gemi gördü ve gemiye bindi.

Âyet-i kerime’de:

“Hani o bir vakit dolu bir gemiye binip kaçmıştı.” buyuruluyor. (Sâffât: 140)

Yunus Aleyhisselâm’ın izn-i ilâhi olmadan şehri terketmesi Âyet-i kerime’de “Efendisinden kaçan, halka görünmeden izini kaybettirmek isteyen köle” hakkında kullanılan “Ebeka” kelimesi ile ifade edilmiştir. Hicret emri gelmediği halde bulunduğu şehri terketmesi, bir bakıma efendisinden kaçıp gizlenen kölenin durumu ile benzerlik göstermektedir.

Gemi denize açılır açılmaz Allah-u Teâlâ şiddetli bir kasırga gönderdi. Kasırga sebebiyle deniz dalgalanmaya, gemi de sağa sola yalpa yapmaya, dalgalar arasında bocalamaya başladı. Gemi sahipleri ve yolcular, geminin batma tehlikesi karşısında endişeye kapılıp korktular. Gemideki yükün hafifletilmesi gerektiğini düşünerek lüzumsuz eşyayı denize attılar, fakat hiçbir faydası olmadı. Muhtemelen batma tehlikesi her an artıyordu.

Diğer yolcuların hayatlarının kurtulabilmesi için bir kaç kişinin denize atılması gerektiğini ileri sürdüler. İçlerinden bazıları “Bu başımıza gelen, içimizden birinin günahı yüzündendir.” dediler. Bazıları da “Herhalde gemide efendisinden firar etmiş bir köle var, gemide kaçak köle olunca gemi yürümez!” diyorlardı.

Yunus Aleyhisselâm hemen anladı ki efendisinden kaçan köle kendisidir. Bu fırtınanın kendisiyle yakından ilgili bulunduğunu, denize atıldığı takdirde fırtınanın dineceğini söyledi. “Gemide Rabbinden kaçan bir kul vardır, siz onu denize atmadıkça fırtına dinmez.” buyurdu.

Fakat gemidekiler “Biz seni sâlih bir insan olarak görüyoruz, biz seni denize atmayız!” dediler. Yunus Aleyhisselâm onlara kura çekilmesini hatırlattı. “Kurada kimin ismi çıkarsa onu denize atınız!” dedi.

Bunun üzerine aralarında kura çektiler. Üç defa tekrarlamalarına rağmen üçünde de kura açık olarak Yunus Aleyhisselâm’a isabet etti.

Âyet-i kerime’de:

“Gemide olanlarla karşılıklı kura çekmişti ve kaybedenlerden olmuştu.” buyuruluyor. (Sâffât: 141)

Yunus Aleyhisselâm kura kendisine çıkınca bildi ki bu ilâhî bir imtihandır. Kalbi mutmain olarak Sahib’ine tefviz-i umur etti ve kendisini kaldırıp denize attılar. Çok geçmeden de fırtına aniden kesildi, dalgalar sakinleşti, gemi yoluna devam etti.

Balığın Karnında Dertli Bir Kul:

Allah-u Teâlâ’nın emri üzerine o anda denizden bir balık denizi yararak çıktı ve Yunus Aleyhisselâm’ı incitmeden karnının içine aldı. O anda Yunus Aleyhisselâm, emr-i ilâhî telakki etmeden kavmini terkettiğinden dolayı nefsini alabildiğine kınamakla meşguldü, kalb-i râhimi titriyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Yunus kendini kınayıp dururken onu bir balık yuttu.” (Sâffât: 142)

Olacak oldu, ilâhî irade yerini buldu.

Allah-u Teâlâ siyaneti olarak o balığı göndermişti. Yunus kulunu yutup korumasını, etini yaralamamasını, kemiklerini kırmamasını, karnında diri olarak tutmasını vahyetti. Balık da o şekilde Yunus Aleyhisselâm’ı korudu, denizin karanlıklarında onu diri olarak gezdirdi.

Yunus Aleyhisselâm balığın karnında karar kıldığı zaman öldüğünü sanmıştı. Uzuvlarını hareket ettirince hayatta olduğunu anladı ve hemen secdeye kapandı. Bütün mevcudiyetiyle Allah-u Teâlâ’ya yönelip tevbe ve istiğfarda bulundu. Ömrü boyunca tesbih ve tehlile devam eden Yunus Aleyhisselâm, şimdi de aynı şekilde devam ediyordu. Hem de karanlıklar içinde. Bir taraftan gecenin karanlığı, bir taraftan deniz dibinin karanlığı, bir taraftan da bulunduğu yerin karanlığı kuşatmıştı kendisini.

Bu karanlıklar içinde:

“Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin, ben hata ettim, zâlimlerden oldum.” diye niyaz ediyordu. (Enbiyâ: 87)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre:

“Bu dua gelip arşı kuşattığında melekler “Ey Rabbimiz! Biz uzak bir yerden zayıf bir ses işitiyoruz.” dediler. Allah-u Teâlâ “Siz bu sesin sahibini tanıyor musunuz?” diye sordu. “Ey Rabbimiz! O kimdir?” dediler. “Kulum Yunus’tur!” buyurdu. Melekler “Her gün ve her gece salih amellerin, icabet buyurulan duâların kendisinden yükseldiği kulun Yunus mu?” dediler. “Evet” buyurdu. “Ey Rabbimiz! Bollukta yaptıklarından dolayı ona rahmet edip onu bu musibetten kurtarmayacak mısın?” diye sordular. Allah-u Teâlâ “Evet kurtaracağım” buyurdu ve Yunus Aleyhisselâm’ı artık dışarıya çıkarması için balığa emretti.” (İbn-i Kesir)

Âyet-i kerime’sinde ise şöyle buyuruyor:

“Biz de onun duasını kabul ettik ve onu üzüntüden kurtardık.” (Enbiyâ: 88)

Allah-u Teâlâ Yunus Aleyhisselâm’ın başından geçenleri Muhammed Aleyhisselâm’a hatırlatmış, mücadelesinde sabırlı olmasını, yılmamasını, azmi elden bırakmamasını tavsiye etmiştir.

“Resulüm! Sen Rabbinin hükmünü sabırla bekle! O, balığın arkadaşı Yunus gibi olma!

Hani o dertli dertli Rabbine niyaz etmişti.” (Kalem: 48)

Zor şartlar altında kalınsa bile bu şekilde davranılmaması gerekiyordu. Yunus Aleyhisselâm’ın zellesinin sebebi bu idi.

Fakat onun samimi itirafı, aczini ortaya koyuşu, azamet-i ilâhî karşısında boyun büküşü kurtuluşuna vesile oldu.

Âyet-i kerime’de:

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” buyuruluyor. (Sâffât: 143-144)

Sahil-i Selâmet:

Allah-u Teâlâ sevgili peygamberinin dûasına icabet buyurdu. Onu karnında saklayan balığa, sahile yaklaşarak kıyıya bırakmasını ilham etti.

Âyet-i kerime’sinde:

“Onu çıplak bir şekilde attık. O hasta idi.” buyuruyor. (Sâffât: 145)

Yunus Aleyhisselâm balığın karnından çıktığında yeni doğmuş bir çocuk gibi hareketsizdi, vücudunun etleri ve kemikleri gevşemişti. O karanlık yerde normal hayat şartlarının dışında geçirdiği müddeti içinde yorgun ve bitkin düşmüştü.

•

Allah-u Teâlâ Yunus kuluna bir başka nimetini ikram etti. Sıcak bir mevsimde açık bir yerde yatan peygamberini gölgelendirmek, güneşin yakıcı hararetinden korumak için hemen yanıbaşında bir cins kabak olan Yaktîn adında bir bitki yeşertiverdi. Sivrisinek gibi haşerat bu bitkiye yaklaşamıyordu. O kumsal arazide böyle bir bitkinin bir anda bitip yeşerivermesi, şüphesiz ki ilâhî bir mucize idi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onun için geniş yapraklı bir bitki yetiştirdik.” buyuruyor. (Sâffât: 146)

Onun gölgesinde istirahat ediyor, meyvesinden yiyor, suyundan içiyor, başka bir gıdaya muhtaç bulunmuyordu.

Yunus Aleyhisselâm’ın vücudu eski kıvamını buluncaya kadar bu hâl devam etti.

Helâkten Dönen Kavim:

Allah-u Teâlâ onu bu yüzden çetin bir imtihana tâbi tuttu. O ise Hazret-i Allah’a yöneldi, sahil-i selâmete erdi.

Allah-u Teâlâ Yunus peygamberine kavminin yanına gidip tevbelerini kabul edildiğini kendilerine haber vermesini emrederek onu onların üzerine tekrar irşad için gönderdi.

Âyet-i kerime’de:

“Fakat Rabbi onu seçti ve onu salihlerden kıldı.” buyuruluyor. (Kalem: 50)

Yunus Aleyhisselâm’ın kendilerini şiddetli bir azapla tehdit edip ortadan kaybolması, Ninova halkını büyük bir korku ve telâşa düşürmüştü. Peygamberlerinin kesinlikle yalan söylemediğini bildikleri için aralarından aniden ayrılınca azabın geleceğini kesinlikle anladılar. Hele kendilerine tanınan müddet yaklaştıkça büsbütün huzursuz oldular. İman etmek için Yunus Aleyhisselâm’ı ne kadar aradılarsa da bulamadılar.

Azap belirtileri art arda gelmeye devam ediyordu. Gökyüzü karardı, bulutumsu siyah bir tabaka şehrin üzerine inmeye başladı.

Verilen haberin gerçekleşmesinin yakın olduğunu sezen büyük bir azapla karşılaşacaklarını anlayan halk gafletten uyandı. Yaptıklarına bin pişman oldular. Putlarını terk etmekle işe başladılar. Aralarındaki her türlü haksızlığa son verdiler, birbirleri ile helalleştiler. Kadın erkek, genç ihtiyar herkes aç ve susuz olarak, üstlerinde eski elbiselerle derhal şehrin dışına çıktılar. Geniş ve yüksekçe bir yerde toplanarak gönülden Allah-u Teâlâ’ya yöneldiler. Niyetlerini düzelttiler. İmansızlıklarından, yaptıkları isyan ve tuğyandan dolayı âlemlerin Rabbinin huzurunda alçaldılar. Hazin hazin ağlaşmaya, başlarına toz toprak saçmaya, seslerini yükselterek yalvarmaya, duâ ve niyazda bulunmaya, tevbe etmeye başladılar. “Yunus’un getirdiklerine iman ettik.” dediler. İnsanların ve hayvanların iniltileri birbirine karışıyor, feryat ve figanları arşa yükseliyordu.

Onların bu tevbeleri ihlâs ve samimiyet üzere olduğu için, merhamet-i ilâhîyi celbe vesile oldu, Hazret-i Allah rahmeti ile tecelli etti, duâlarını ve tevbelerini kabul buyurdu. Başlarının üzerine gece karanlığı gibi çöken hor ve hakir azabı üzerlerinden kaldırdı, belirtilerini giderdi.

Yunus Aleyhisselâm’ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurur:

“(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus’un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık.” (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

“Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O çok bağışlayan, çok merhamet edendir.” (Yunus: 107)

Helâk olan kavimler hakkında bir Âyet-i kerime’de şöyle buyuruluyor:

“Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!” (Yunus: 73)

Bir çok kavimler inkâr ve azgınlıkta ısrar edip dururken azap emâreleri ortaya çıkınca “İnandık!” demişlerse de, inen azaptan kendilerini kurtaramamışlar, korku sebebiyle iman iddiasında bulunmaları makbul tutulmamıştır. Tıpkı Firavun’un durumu gibi. Kurtuluş imkanlarının kalmadığını anlayınca “Artık ben de müslümanlardanım!” demişse de, onun bu inanması kendisine hiçbir fayda sağlamamış ve boğulanlardan olmuştu. Allah-u Teâlâ ölüm anındaki bu samimi olmayan imanı kabul etmedi.

Allah-u Teâlâ sevgili peygamberi Muhammed Aleyhisselâm’ın yüzü suyu hürmetine, Mekke müşriklerine böyle bir azap indirmemiştir.

Topyekün İman:

Sırf inatlarından ötürü peygamberine iman etmeyen, sözünü dinlemeyen Ninovalılar Yunus Aleyhisselâm’ın aralarına döndüğünü görünce çok sevindiler. Ellerini ayaklarını öptüler. Sayıları yüzbini geçen bu insanların hepsi de iman ettiler.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Onu yüzbin veya daha fazla bir topluluğa peygamber olarak gönderdik, nihayet ona inandılar.” buyuruyor. (Sâffât: 147-148)

Yunus Aleyhisselâm’ın bundan sonraki hayatı, bir süre önce kendi hallerine terkettiği kavminin hallerini ıslah etmekle, dinin esaslarını öğretmekle geçti.

Kavminin iman etmesi kendilerine hayat hakkı tanımış oldu.

Allah-u Teâlâ bu halka ettiği muameleyi Âyet-i kerime’sinde şöyle açıklamıştır:

“Biz de onları bir süreye kadar yararlandırıp geçindirdik.” (Sâffât: 148)

Böylece bir süre istikamet üzere gittiler, salih amellerde bulundular, geçimlerini meşru yoldan sağlamaya yöneldiler. Allah-u Teâlâ onları huzur içinde yaşattı. İmanlarının semeresini dünyada gördüler. Azaba müstehak oldukları halde üzerlerinden azap kaldırılmakla ün yapan bu kavmin uhrevi mükâfatları da elbette pek büyüktür.

Numune Bir Duâ:

Sa’d -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurdular ki:

“Balığın karnında iken Yunus Aleyhisselâm’ın yaptığı duâ şu idi:

(Lâilâhe illâ ente sübhâneke innî küntü minez-zâlimîn)

‘Allah’ım! Senden başka ilâh yoktur. Sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum.’ (Enbiyâ: 87)

Bununla duâ edip de icabet görmeyen yoktur.” (Tirmizî)

Gelecek Nesillere İbret:

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Allah-u Teâlâ’nın varlığını birliğini, bu kısa dünya hayatından sonra ebedi bir hayatın başlayacağını bildirmek için gönderilmişlerdir.

Cenâb-ı Hakk’ın lütuf hidayeti ile hidayete eren, hakikatı bulan bir insanın; Hakk ve hakikatten gâfil, ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalpleri nurlandırmaya gayret etmesi lâzımdır. Çünkü bu vazife yapıldığı zaman ancak insanlar kötülükten sakınır, hidayet yolunu tutarlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Senin vasıtanla Allah-u Teâlâ’nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır.” (Buhârî)

Bir insan sele kapılmış gidiyor. Merhamet ederek kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek. Dalâlet girdabına kapılmış bir insanı kurtarmak ona da benzemez. Bir insanın ebedî hayatı kurtarılmış oluyor. Şöyle düşünülürse bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor.

Bunun içindir ki azimli bir şekilde çok çalışmak gerekiyor. Ola ki bir kişi Allah-u Teâlâ’nın lütuf hidayetine erer.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyete katlan.” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu varki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir.

Nitekim Âyet-i kerime’de:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

Yunus Aleyhisselâm’ın kıssasında İslâm’ın ilk yıllarında Mekke-i mükerreme’de sıkıntılı günler geçiren müslümanlara kurtuluşun yakın olduğu müjdesi yer almaktadır. Diğer taraftan kıyamete kadar gelecek irşad erleri için de müjde olduğu muhakkaktır.

•

Şüphesiz ki Yunus Aleyhisselâm balık tarafından yutulmadan önce de, balığın karnında iken de namaz kılan, zikir ve tesbihte bulunan sâlihlerdendi. Hususiyetle, izn-i ilâhi olmadan kavmini terkettiğine sonradan çok pişman olmuş, zikir ve tesbihini, tevbe ve istiğfarını artırmıştır.

Allah-u Teâlâ onun tesbihini bir bakıma fidye-i necat olduğunu belirterek, sıkıntıya düşen kullarına kurtuluş yolunu gösteriyor. Bu durum tesbihin insanı bir çok muzayakalardan kurtaracağına delâlet eder. Zira geniş vakitlerde zikrullaha ve tesbihe devam eden kimsenin dar ve zaruret zamanında imdadına yetişeceğine işaret vardır. Allah-u Teâlâ o dar yeri Yunus Aleyhisselâm için istirahat mahalli kıldı.

Allah-u Teâlâ kendisine iltica edip sığınan kullarını hususi himayesine alıp muhafaza eder ve huzura erdirir.

Yunus Aleyhisselâm hiçbir yerde bulamadığı yakınlığı balığın karnında, karanlıklar içinde buldu. İlâhî rahmete ibtilâ ile kavuştu.

Bütün Peygamber Aleyhimüsselâm Hazerâtı Hakkal-yâkîn mertebesinde oldukları için; Yunus Aleyhisselâm balığın karnında idi amma, Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu biliyordu, görüyordu ve münâcâtını öylece yapıyordu. Sanki yanında bir arkadaşı gibi.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Ben beni zikredenin arkadaşıyım.” buyuruyor. (K. Hâfâ)

İbtilâ, Musibet ve Hastalıklar Karşısında Sabır ve Teslimiyetle İnsanlara Numune Olan Hazret-i Eyyub Aleyhisselâm:

İbrahim Aleyhisselâm’ın zürriyetinden olan Eyyub Aleyhisselâm’ın Kur’an-ı kerim’de dört yerde ismi geçer. İki yerde sadece ismi anılır, iki yerde de Eyyub Aleyhisselâm’a altı Âyet-i kerime tahsis edilir.

Allah-u Teâlâ Eyyub Aleyhisselâm’ın aldığı vahiy ve peygamberliği hususunda Âyet-i kerime’sinde şöyle buyurur:

“Biz İbrahim’e, İsmâil’e, İshak’a, Yakub’a, torunlarına, İsa’ya ve Eyyub’a vahyettik.” (Nisâ: 163)

Allah-u Teâlâ o sevdiği seçtiği peygamber kullarından her birini çeşitli şekillerde imtihanlara tâbi tutmuştur. Kimisi kavmi tarafından hüsn-ü kabul görmeyip yalanlanmış, alay edilmiş, hakaret ve işkencelere mâruz kalmış; Davud ve Süleyman peygamberler gibi kimisine bol nimetler verilmiş; Eyyub Aleyhisselâm gibi kimisini de sıkıntı ve ıstıraplarla imtihan etmiştir.

Onlara verdiği bu ibtilâ ve mihnetleri onlara gazap ettiği için değil, bir iyilik ve bir mükâfat olarak bahşetmiştir. Onlar ise o ibtilânın içine ne gibi bir cevher yerleştirildiğini çok iyi bildikleri için, bir ibtilâ ile karşılaştıklarında hiç şikâyet etmemişler, son derece haz duymuşlardır.

Eyyub Aleyhisselâm geniş servete sahip bulunuyordu. Evlâtları, pek çok malı-mülkü, arazisi, bağ ve bahçeleri, her türlü hayvanlardan sürüleri vardı. Allah-u Teâlâ önce onu bu bol lütuflarla, zenginlik ve rahatlıkla, sıhhat ve âfiyetle imtihan etti. O ise bunların hiçbirine aldanmadı, bir an bile gaflete dalmadı, zikrine ve şükrüne bütün ihlâsı ile devam etti. Dünyalık onu şaşırtmıyor, kulluğunu yapmaya, insanları Allah yoluna dâvet etmeye engel olmuyordu.

“Bu nimetler Allah’a âittir, onları bize emanet olarak vermiştir, onları ister bırakır, ister geri alır.” buyururdu.

Daha sonra Allah-u Teâlâ onu ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddî imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Yemeğini ancak iki eliyle tutarak ağzına güçlükle götürebiliyordu, bağırsakları vazifesini yapamaz oldu, yedikleri şeyler vücuduna hiçbir yarar sağlamıyordu. Ayaklarında derman kalmadı.

Şu muhakkak ki onun bu hastalığı insanlara nefret verecek, çirkin görünüş verecek bir hastalık değildi. Zira peygamberler o gibi nefret verici hastalıklardan korunmuşlardır.

İlahî takdirin bir cilvesi olarak birtakım musibetler art arda gelmeye devam ediyordu. Eyyub Aleyhisselâm’ın mümine ve sâliha bir hanımı vardı. Hanımının dışında akraba ve dostları kendisinden yüz çevirdi, yanına kimse uğramaz oldu. Vaktiyle bir ev halkı gibi geçindirdiği kimseler, kendisini tanımaz oldu, bütün hakları inkâr edildi.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ’yı zikrediyor, O’na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

“Allah (dünyada) gezip dolaştığınız yerleri de bilir, (ahirette) duracağınız yeri de bilir.” (Muhammed: 19)

Dünyada ve ahirette geleceğinizin nereye varacağını yalnız Allah bilir.

“Allah onların geçmişlerini de bilir, geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz.” (Tâhâ: 110)

Âyet-i kerime’lerinde beyan buyurulduğu üzere, sevgili Eyyub’unu biliyordu. Fakat melun şeytana da bildirmek için onu bu ibtilâya maruz bıraktı. Çünkü şeytan zenginliğinden ve malından dolayı onun ibadet ettiğini, bu noktadan yaklaşamayınca sıhhat ve âfiyeti sebebiyle ibadet yaptığını ileri sürmüştü.

Derdin de devânın da aynı kaynaktan geldiğini çok iyi bilen Eyyub Aleyhisselâm ise; Allah-u Teâlâ’nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri’ye sığındı, şeytanı şikâyette bir mahzur görmedi.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Kulumuz Eyyub’u da an!” (Sâd: 41)

Bu anış Eyyub Aleyhisselâm’ı övmekten ibaret olup, Allah-u Teâlâ’nın nezd-i Bâri’sindeki mümtaz mevkiine işaret buyurulmaktadır.

“O Rabb’ine: ‘Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.’ diye nidâ etmişti.” (Sâd: 41)

Sıkıntı içinde ve Rabb’ine muhtaç olduğunu ifade eden bir dil ile böyle yalvarmıştı.

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu. Zira rahatsız bir bünye ile şeytanın vesveselerine karşı koyup sabretmenin oldukça zor bir iş olduğu mâlumdur. Şu kadar var ki şeytanın müminler üzerinde, hele de peygamberler üzerinde gerçek mânâda nüfuzu ve etkisi yoktur.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu. Şeytanın tahriklerine aldanan bazı kimseler: “Eğer Allah Eyyub’u sevseydi onu mihnetlere mübtelâ etmezdi.” diyorlardı. Bazıları ise: “Allah Eyyub’da bir hayır görseydi, bu musibet ona erişmezdi.” diyordu. “Bu kadar senedir sıkıntı içinde yaşıyor, Allah ona acımıyor, kimbilir ne günah işledi ki kendisinden bu ibtilâyı kaldırmıyor?” diyenler de vardı. O ise bütün bunları işitiyor, işittiklerini içine atıyor, hiçbir zaman ümidini kesmiyor, halkı yine vahdaniyete çağırmaya devam ediyordu.

Allah-u Teâlâ onun iyi bir kul oluşu, Hakk’a yönelip boyun eğmesi sebebiyle Âyet-i kerime’sinde meth-ü senâ etmiştir:

“Doğrusu biz onu çok sabırlı bulmuştuk.” (Sâd: 44)

Başına gelen bütün ibtilâlara en güzel bir şekilde sabretmiş, hiçbir zaman şikâyette bulunmamıştır.

“O ne iyi kul idi!” (Sâd: 44)

Rabb’ine her hâl ve ahvâlde bağlı kaldı, istikametini hiç bozmadı.

“Daima Allah’a yönelirdi.” (Sâd: 44)

O’nunla tesellî buluyor, O’nunla hemhâl oluyordu.

Mevlâ’ya Yöneliş:

Sabır çağlayanı Eyyub Aleyhisselâm, başına gelen bütün bu musibetlere biiznillâh-i Teâlâ sabır ve tahammül gösterdi, ibtilâları görmüyordu bile. Çok ıstıraplı günler geçirmesine rağmen, hâlinden hiçbir zaman şikâyet etmedi. İtikadını ve itimadını hiçbir zaman sarsmadı. Kaderine rızâ ile boyun eğdi. Sabrını Mevlâ’sına sığınmakta buldu: “Allah’ım! Sen aldın sen verdin!”buyururdu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ’sından alıkoymadığı gibi, bilhassa yaklaştırdı.

Bir defasında bir melek ziyaretine gelmiş:

“Ey Eyyub! Sabrından dolayı Allah-u Teâlâ sana selâm söylüyor.” demişti.

Gören onu büyük bir belâya uğramış zannediyordu. Fakat kendisine kendisinden yakın olan Mevlâ’sı ile beraber olduğunu kimse görmüyordu. Gönlünde bizzat Hakk’ın tahtı kurulmuştu, O’nunla meşgul oluyordu, o tecelliyâtla o imtihanını veriyordu. Normal bir insanın katlanamayacağı kadar uzun süren bu rahatsızlığı boyunca öyle bir hâle gelmiş, öyle bir yaşayışa bürünmüştü ki; bütün insanların yaşayışı bir araya gelse, ondaki huzur katiyyen husule gelmez. Çünkü Hakk Celle ve Alâ Hazretleri gönlünü meşgul eden şeylerden onu kurtarmıştı. Büyük bir haz içinde idi. Tek düşündüğü şey Mevlâ’sını kaybetmemekti. Ona senelerce verdiği sıkıntıların bir ânını bize verse, şüphesiz ki kalbimiz hemen döner.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti.

“Eyyub’u da an! Hani Rabb’ine: ‘Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!’ diye niyaz etmişti.” (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edeb ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ’sına bıraktı.

Böyle bir itimad, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Allah-u Teâlâ Eyyub’unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifa vermeyi murad edince, önce zâhirî sebepleri harekete geçirdi ve:

“Ayağını yere vur!” buyurdu. (Sâd: 42)

Artık vaktin saatin geldiğini anlayan Eyyub Aleyhisselâm, kemâl-i teeddüble ayağını yere vurdu, yerden su kaynayıp akmaya başladı.

Allah-u Teâlâ devamla şöyle buyurdu:

“İşte yıkanacak ve içilecek soğuk bir su!” (Sâd: 42)

Yıkan ve iç! İçin dışın şifâya kavuşsun, yorgunluğun dinlensin, yüreğin soğusun.

Her peygamberin mazhar olduğu ulviyet ayrı ayrı olduğu gibi, Eyyub Aleyhisselâm da “Hikmet-i gaybî”ye mazhardır. Yerden fışkıran bu şifâlı soğuk su ile hem yıkandı, hem de kana kana içti. Bir mucize olarak iç ve dış hastalıklarının hepsinden derhal şifâya ve âfiyete kavuştu, yorgunluğu dinlendi, yüreği soğudu, sapasağlam olarak ayağa kalktı. Eskisinden daha sıhhatli ve kuvvetli, önce olduğundan daha güzel ve daha üstün oldu. Bir elbise giydi, eski güzelliği tekrar geri geldi.

İlk anda karısı bile neredeyse onu tanıyamayacaktı, gülümseyince ancak tanıyabildi.

Bu su ile şifâya kavuşmasının bâtınî mânâsı şudur:

Mübtelâ olduğu rahatsızlıkla uzun yıllar pençeleşip yoksulluk içinde sıkıntılı günler geçiren Eyyub Aleyhisselâm, bütün ibtilâlara hem sabretti hem de şükretti. Neticede kurtuldu ve dillere destan olan bu imtihanını muvaffakiyetle kazandı. Her şey yeniden ihsan edildi, bir nice nimetlere nâil oldu, birçok malları, çocukları ve torunları oldu, kayıpları fazlasıyla telâfi edildi. Hem dünya saâdetine erdi, hem de ahiret selâmetine kavuştu.

İmtihan neticesinde verilen ihsan ve ikramlar da onu Mevlâ’sından bir lâhza alıkoymadı.

Allah-u Teâlâ’nın kudretine mahlukun aklı ermez. İhtiyarı genç yapar, genci ihtiyar yapar. An içinde her şeye kâdirdir.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem âilesini hem de kaybettikleriyle beraber bir mislini daha vermiştik.” (Enbiyâ: 84)

Hakk’a gönülden bağlı olanların mükâfatı budur.

Onun bu imtihan ve ibtilâ karşısında sabır ve metanet göstermesi kıyamete kadar beşeriyete bir ibret numunesi olmuştur. Şayet onlar zamanının en faziletli kulu olduğu halde Eyyub Aleyhisselâm’ın başına gelenleri hatırlarlarsa, dünya sıkıntılarına karşı tesellî bulmuş olurlar. Bir insanın, ne kadar büyük olursa olsun, bir musibete uğradığı zaman sabretmesi ve sadece Allah-u Teâlâ’ya sığınıp O’ndan yardım dilemesi gerekmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Eyyub Aleyhisselâm mucizeli suda yıkandığı sırada, önüne altından bir sürü çekirge düşmüştü. Eyyub Aleyhisselâm onları hemen toplayıp elbisesine doldurmaya başladı.

Bunun üzerine Allah-u Teâlâ:

‘Ey Eyyub! Gördüğün üzere, ben malını sana iâde etmek suretiyle seni zengin kılmadım mı?’ buyurdu.

Eyyub Aleyhisselâm: ‘Evet ya Rabb’i! Beni zengin kıldın. Fakat senin hayır ve bereket hazinelerinden müstağni bulunmak benim için mümkün değildir.’ diye cevap verdi.” (Buhârî, Tevhid 35)

Eyyub Aleyhisselâm’ın bu ibretâmiz durumu şükreden zenginler için bir numune-i imtisaldir.

Gelecek Nesillere İbret:

Eyyub Aleyhisselâm’ın başına gelen ibtilâlar, onun kemal-i edeple yaptığı niyaz, en güzel sıfatlarla yaptığı ilticâ, Mevlâ’sının da sabır ve metanetine karşılık olarak icâbet buyurması, misliyle nimetler bahşetmesi... kıyamete kadar gelecek nesiller için birer ibret ve derstir.

Âyet-i kerime’de şöyle buyuruluyor:

“Bizden bir rahmet ve AKL-I SELİM SAHİPLERİ için de bir hatıra olmak üzere ona hem âilesini hem de onlarla beraber bir mislini daha bağışladık.” (Sâd: 43)

“Akl-ı selim sahipleri”ne işaret edilmesinde de ince bir mânâ vardır. Çünkü onlar işin içindedir, diğerleri ise dışındadır. Birisine Allah-u Teâlâ duyurmuştur, işin hakikatine vâkıf olmuştur; diğeri ise ismini duymuştur, isimde kalmıştır.

Gösterdiği emsalsiz sabır sayesinde imtihanını başarı ile kazanan Eyyub Aleyhisselâm’a Allah-u Teâlâ hem şifâ vermiş, hem de daha önce elinden aldığı nimetlerin bir misli fazlasını bağışlayarak büyük bir lütufta bulunmuştur.. Çünkü o onları Hakk’ın rızâsı doğrultusunda kullanıyor, serveti gaye değil araç olarak bulunduruyordu.

Sabır ve Sükût:

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Allah-u Teâlâ’nın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en şiddetli ibtilâya uğrayanlar peygamberlerdir. Sonra derece derece farkeder, kişi dinine bağlılığı ölçüsünde ibtilâya uğrar. Dinine bağlılığı sımsıkı ise ibtilâsı da şiddetlidir. Dinine bağlılığı zayıf ise, o nisbette ibtilâya uğrar. Kul yeryüzünde günahsız yürüyünceye kadar ibtilâ ondan ayrılmaz.” (Tirmizî, Zühd 57)

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ’dan ümidini kesmemeli, sıhhat gibi servet gibi bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O’ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır. Onun bu ilticası, sıhhat ve selâmet temenni etmesi sabrına engel değildir, ecrine noksanlık gelmez. Allah-u Teâlâ’ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ Eyyub Aleyhisselâm’a gösterdiği gibi, ona da bir çıkış yolu gösterir.

Âyet-i kerime’sinde buyurur ki:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan, çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler imtihanın tamamiyle kaybedilmesi demektir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur’an-ı kerim’de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakk’a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib’ini şikâyet ediyor demektir.

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imrân: 186)

Rıza gösteren kulundan da râzı olur.

Bu demek değildir ki hastalıklarımıza şifâ aramayalım.

Allah-u Teâlâ Eyyub Aleyhisselâm’ı bir sebebe tevessül etmesini emretmeden bir anda şifâya kavuşturabilirdi. Halbuki görüldüğü üzere ona ayağını yere vurmasını, yerden fışkıran sudan içmesini ve yıkanmasını emir buyurdu. Buradan da tedâvinin vâcip olduğu anlaşılmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Hasta olunca tedâviye devam ediniz. Zira Allah devâsız bir hastalık yaratmamıştır. Ancak haramla tedâvi olmayınız.” (Münâvî)

Şu halde derman arayacağız. Hastalık için âfiyet istemek, şifasını aramak, doktora görünüp ilâç kullanmak, maddî ve mânevî çarelere başvurmak, sebeplerini araştırmak vazifemizdir. Bunlar şikâyetten sayılmaz. İslâm dini tedâviyi emretmiştir, sağlığını korumayan kimse günahkâr olur.

Şu kadar var ki tedavi olurken, hakiki şifâ verenin Allah-u Teâlâ olduğuna inanmak, doktor ve ilâcı sebep olarak görmek lâzımdır. Doktora ve ilâca o imkânları bahşeden Allah-u Teâlâ’ya şükranlarını arzetmelidir.

Hazret-i Allah’ın Halil’i İbrahim Aleyhisselâm münâcâtında:

“Hastalandığım zaman bana şifâ veren O’dur.” buyuruyorlar. (Şuarâ: 80)

Her şey bizim için...

Hayat-memat, hastalık-sıhhat...

Hepsi Hazret-i Allah’ın murad ettiği gibi oluyor. Hasta olmayayım desen, elinden bir şey geliyor mu? Murad ettiği zaman hasta yapıyor, şifâyı da yine O veriyor.

Bazı rüzgârlar eser, bizi sallar. Takdirse yaprağı koparır, değilse dilediği kadar durdurur.

Şu halde telâşa lüzum yok, bizim telâşımız hep boşuna ve hep O’nu bilmeyişimizdendir. O’nu bilsek, O’nda fâni olabilsek, O zuhur eder. O zuhur ettiği zaman, her şey O’nun ve O’ndan olduğunu görmeye başlarız. Dâvâ da biter, telâş da biter.

Hakk Cell ve Alâ Hazretleri Âyet-i kerimesin’de:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir, Allah bilir siz bilmezsiniz.” buyuruyor. (Bakara: 216)

Hayrın ve şerrin nede ve nerede olduğunu bir mahlûk bilemeyeceği için Cenâb-ı Hakk’a sığınmaktan ve hakkımızda hayırlı olanı dilemekten başka çare yoktur.

Hazret-i Allah kendisine nasıl sığınacağımızı Kur’an-ı kerim’inde bize işaret buyuruyor:

“De ki: Rabb’im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar. Katından beni destekleyecek bir kuvvet ver.” (İsrâ: 80)

Bir insan Hakk’a külliyen teslim olursa, Hakk onu dilediği yerden çıkarır, dilediği yere alır. O’nun tasarrufu altında olduğu için, nereye koyarsa hakkında hayırlı olur. Fakat insan onu bilmez.Niçin? Hakk’a teslim olmadığı için.

İbtilâ ve Mükâfatı:

Zâhirî hastalıklar zararlı gibi görünür, nefsimize ağır gelir, fakat faydası daha çoktur. Hadis-i şerif’te kul için hastalıkların Allah-u Teâlâ tarafından hediye olduğu beyan buyuruluyor.

Allah-u Teâlâ kulundan kuvvetini ve lezzetlerini alırken, günahlarını da alıyor. Daha sonra şifâsını vererek, birçok nimetlerini mükâfatı ile beraber yine iâde ediyor.

Bu arada hasta insan öleceğini hatırlamış oluyor, yönünü ebedi ahiret yurduna çeviriyor. Tul-i emeli, dünyaya muhabbeti azalıyor, ümitleri kırılıyor. Aynı zamanda bazı hastalıklar da var ki, şehitliğe vesile oluyor. Zararı ise kişiyi ibadetten alıkoyar.

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlendiği gibi, gönül kirini de gözyaşı siler.

İbtilâ acıdır, fakat Hakk’a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünya zevklerinden ve arzularından soğutucudur. Onun için yakıcıdır amma pişiricidir, olgunlaştırıcıdır, terakki ettiricidir, kendiliğinden ilerleticidir.

İbtilâ anında kul Mevlâ’sına çok yakındır. O yakıcı ateşin içinde büyük bir haz vardır. Yakup Aleyhisselâm ki, Yusuf’una kavuşması ile o hâl kayboldu.

Kula boyun bükmek ve teslimiyet düşer.

Bir mühim husus da şudur ki; Enbiyâ-i izâm ve Evliyâ-i kiram Hazerâtı’nın şefaatlerini temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ’dan niyaz etmek de O’na olan merbudiyete, O’nun takdirine teslimiyete engel değildir.

Hülâsa-i Kelâm:

Bir insan Hazret-i Allah’ı bilecek, Hazret-i Allah’ı tanıyacak, Hazret-i Allah’tan korkacak, Hazret-i Allah’ı sevecek. Emirlerini severek yapacak. Nehiylerini yasaklarını çiğnemekten korkacak.

O’nun Habib’ini de çok sevecek. Ona tâbi olacak.

O’nun sevgililerini vesile kılarak O’na sığınacak, O’na yönelecek.

Bizler haddi çok aştık. Fakat Allah-u Teâlâ’nın rahmeti sonsuzdur. Yeter ki biz ona yönelip acizliğimizi, kabahatimizi itiraf edip tevbe edelim.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: “Ey kendilerine kötülük edip haddi aşan kullarım! Allah’ın rahmetinden ümidinizi kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayan, çok merhamet edendir.”

Rabb’inize yönelin, size azap gelip çatmadan evvel O’na teslim olun. Sonra size yardım edilmez.

Siz farkında değilken ansızın başınıza azap gelmezden önce, Rabb’inizden size indirilenin en güzeline uyun!” (Zümer: 53-55)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (9) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (9)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (3) - Ömer Öngüt
    Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (3)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (109) - O Kalıyor.. - Ömer Öngüt
    O Kalıyor..Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (109)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (232) - Hakîm et-Tirmizî -kuddise sırruh- (36) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (36)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (232)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (165) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (23) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (23)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (165)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (2) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (2)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (2) - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (2)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (78) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (78)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • EĞİTİM - Mutasyon - Ömer Öngüt
    MutasyonEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 320. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp boyun eğsinler), yalvarsınlar diye, onları yakalayıp darlık ve sıkıntılarla (çeşitli hastalıklarla) cezalandırmıştık.” (En’am: 42)

Bu salgın âfâtı bütün dünyayı sardı. İnsanlar bir araya gelemiyor. Cenâb-ı Hakk’ın nazar ettiği yerlerde bugün mahzuniyet var. Kâbe’de, Ravza’da, Ravza’nın şubesinde.

Dikkat buyurun! Kâbe-i Muazzama’da uzun yıllar sonra ilk defa tavafın yapılamadığı günler oluyor. Ravzâ-i Mutahhara’da kısıtlı sayıda cemaat ile farz namazları ancak kılınabiliyor. Halka açık olmadığı için Resulullah Aleyhisselâm ziyaret edilemiyor.

Allah-u Teâlâ’nın evi olan camilerimizde cemaatle namaz kılamıyoruz. Şu mübarek üç aylarda kandiller, mevlitler yapılamıyor. Cuma namazları kılınamaz oldu. Teravihler ona keza. Ramazan-ı şerif’te herkes evinde garip. Belki bayram namazı da kılınmayacak.

Hâtem’den sonra gelen her gün bir öncekini aratıyor. Onun gitmesi ile çeşitli inecek ibtilâlar arttı.

Hazret-i Allah’tan, O’nun gadabından korkmamız lâzım. Herkes başını iki elinin arasına alıp tefekkür etmesi, kendi kusur ve kabahatlerine nedamet etmesi lâzım. Hazret-i Allah ve Resul’üne dönülmesi, fitne ve fesadın terkedilmesi, birlik ve beraberliğin tesis edilmesi lâzım.

İbadetlerin yapılamıyor olması, Allah-u Teâlâ’nın huzurunda bizi görmek istemeyişinin bir işareti olabilir. Bir müslüman olarak bu durumdan, Allah-u Teâlâ’nın gadabından çok korkmamız ve çekinmemiz lâzım.

Zira Allah-u Teâlâ Dâvud Aleyhisselâm’a şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Allah’ım bize acısın, merhamet etsin, bizleri gadab ettiği kullarından etmesin.

Binaenaleyh bize düşen gerek fert olarak gerekse toplum olarak gelen ibtilâ ve âfâtlara sabretmek ve bizi affetmesi ve merhamet buyurması için Allah-u Teâlâ’ya duâ etmektir.

Hazret-i Allah’a çok sığınmamız, istiğfar etmemiz, çok dua etmemiz, çok Salât-ü selâm getirmemiz lâzım.

İstiğfar ve Salât-ü selâm;

İstiğfar O’na sığınmak, acizliğini itiraf etmektir.

Salât-ü selâm ise “Onun hürmetine bize ver!” demektir.

Bu iki nokta birleşti mi iş değişir.

Duâ ederken bilhassa Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i, Hazret-i Allah’ın sevgililerini, evliyaullah hazeratını, hususiyetle Hatem’ül-evliyâ’yı da vesile kılmamız, onların yüzüsuyu hürmetine naz ve niyazda bulunmamız lâzım. Çünkü Allah-u Teâlâ onları sevmiş ve seçmiş. Onların yüzüsuyu hürmetine yapılan duaları geri çevirmez.

Bu müzayakalı, ibtilalı, sıkıntılı günlerde sabrımızı, imanımızı, istiğfarımızı nasıl yapmamız gerektiğine dair bize birer numune olan Peygamber Efendilerimiz’e ait kıssalardan bazılarını da dikkat nazarlarınıza arzediyoruz.

Allah-u Teâlâ Kitab-ı kerim’inde bize Peygamber Efendilerimiz’in ve geçmiş ümmetlerin haberlerini vermiştir. Eyyub Aleyhisselâm, Yusuf Aleyhisselâm gibi Peygamber Efendilerimiz’in yaşadığı ibtilalara sabrederek kavuştukları nimetler haber verildiği gibi, azabı hak ettiği halde Allah-u Teâlâ’ya sığınarak af dileyen ve azabı geri çevrilen Yunus Aleyhisselâm’ın kavmi, yahut hiçbir dâveti, ikaz ve irşadı dinlemeyip helâk olan Nuh Aleyhisselâm’ın kavmi de haber verilmiştir. Her birinin kıssasında istifade edilmesi gereken ibret ve hikmetler vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki peygamberlerin kıssalarında akıl sahipleri için ibretler vardır.” (Yunus: 111)

•

Bu ay içerisinde idrak edilecek olan “Kadir Gecenizi” ve “Ramazan-ı Şerif Bayramı”nızı tebrik eder, tüm İslâm âlemi’ne hayırlara, belâ ve musibetlerin def’ine vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Bu, Kendi Ellerinizle Yapmış Olduğunuz Şeylerin Karşılığıdır. Allah Kullarına Aslâ Zulmedici Değildir.”
(Âl-i imrân: 182)

“Ey İman Edenler! Allah’tan Korkun. Herkes Yarına Ne Hazırladığına Baksın. Allah’tan Korkun, Çünkü Allah Bütün Yaptıklarınızdan Haberdardır.”
(Haşr: 18)

“Eğer Onlar Kendilerine Zulmettikleri Vakit, Sana Gelip de Allah’tan Tevbekâr Olarak Günahlarının Bağışlanmasını İsteselerdi ve Peygamber de Kendileri İçin Af İsteyiverseydi, Elbette Allah’ı Affedici ve Merhametli Bulurlardı.”
(Nisâ: 64)

“Bir Toplulukta Kötülükler Ortaya Çıktığı, Fuhuş Açıktan Yapıldığı Zaman, Orada Tâun ve Geçmiş Nesillerde Görülmeyen Hastalıklar Ortaya Çıkar.”
(Hadis-i Şerif)

“İtimad Edin Bazen Duâ Etmeye Korkuyorum, O Kadar Gadaplı. Bazen O Kadar Gadaplı, Her Zaman Değil. Siz Uyuyorsunuz, Kendi Âleminizdesiniz.”
(Ömer Öngüt -Kuddise Sırruh-)

HAZRET-İ ALLAH’TAN ÇOK KORKMAMIZ, SEVDİKLERİNİ VESİLE KILARAK O’NA ÇOK SIĞINMAMIZ LÂZIM!

“Duâ ederken bir kişinin değil, Ümmet-i Muhammed’in affını isteriz. Çünkü vallâhi Allah-u Teâlâ’nın bir kişiyi affetmesi ile Ümmet-i Muhammed’i affetmesi arasında fark yoktur. Duâya başlamadan evvel de şunu söyleriz: Yâ Rabb’i! Habib’in buyurdu ki; “Kullar senin kulun, azap edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin.” Yâ Rabb’i! Ümmet-i Muhammed’i affet. Sen öyle bir Kerim Mabud’sun ki, beni affetmekle Ümmet-i Muhammed’i affetmek arasında hiçbir fark yok.

Allah’ım! Ümmet-i Muhammed’e umumî rahmetle muamele et!

Kendimle ilgili hususi ne istiyorsam; Allah’ım! “Ben hükmünü istiyorum” derim.

Çünkü belki benim isteğim O’nun hükmüne ters düşebilir, isteğim yanlış olabilir, hata yapabilirim, senin takdirin esastır. Ben hükmüne râzıyım, onu kabul ediyorum. Allah’ım! “Hükmünü sevdir” derim, o kadar. Allah’ım! Senin dileğin ne ise benim arzum da odur. Allah’ım! Dileğin dileğimdir.”

(Ömer Öngüt -kuddise sırruh-)

Büyük bir âfât yaşanıyor. Korona salgını bütün dünyaya yayıldı, birçok insan hayatını kaybetti ve kaybediyor. Âdeta hayat durdu. En gelişmiş, en varlıklı ülkeler bile salgın karşısında çaresiz kalıyor. İnsanoğlu korku ve panik içinde.

Hiç şüphe yok ki bu yaşananlar Allah-u Teâlâ’nın bir azabıdır.

Elbette Hazret-i Allah’ın rahmeti, merhameti sonsuzdur ve fakat azabı da çetin ve şiddetlidir:

“Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (R’ad: 6)

İnsanoğlu haddi çok aştı. Bunca azgınlığının cezasız kalacağını zannetti. Allah-u Teâlâ’nın verdiği mühleti isyan ve zulmünü sona erdirmek için kullanacağı ve şükrünü artıracağı yerde bilakis her geçen gün isyan ve zulmünü daha da çoğalttı.

Oysa bunca isyan ve tuğyanın cezasız kalmayacağını Allah-u Teâlâ Âyet-i kerime’lerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde haber vermiştir.

Allah-u Teâlâ zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verir. Süre dolduğunda ise O’nun gönderdiği cezayı ne bir an geri, ne de bir an ileri almaya kimsenin gücü yetmez:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Arkasından azabın ve zilletin geleceği bir mühlet, elbette ki o mühlet verilen kimse için hayırlı değildir.

“Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır.” (Âl-i imrân: 178)

Allah-u Teâlâ kâfirlere mühlet verdiği gibi, müminleri de imtihan eder.

“Yoksa kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar!” (Ankebut: 4)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını beyan ediyor.

“Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!” (En’âm: 11)

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşamış kavimlere de uyarıcılar gönderilmiş olduğunu ve onların Hakk’a yönelmeleri ve niyazda bulunmaları için bazı felâketlere uğratılmış olduklarını beyan buyurmaktadır:

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp boyun eğsinler), yalvarsınlar diye, onları yakalayıp darlık ve sıkıntılarla (çeşitli hastalıklarla) cezalandırmıştık.” (En’am: 42)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini bilememişler, Rabb’leri tarafından verilen müsaade ve mühletten istifade edememişler, neticede de büyük felâketlere uğramışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şey” arasında “Koyun vebası gibi bir hastalıkla insanların kırılması”nı da sayarak bu günleri haber vermişlerdir. (Buhârî. Tecrîd-i sarîh: 1313)

Diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce: 4019)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şimdiki zamanı tarif ediyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

“İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır.” (Ebu Dâvud: 4347)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberânî)

Görüyorsunuz, bu ilâhî ikaz ve haberler bir bir cereyan ediyor.

Bu ceza ve âfâtlar ümmet-i Muhammed’in zâlimlerinden de uzak değildir.

Allah-u Teâlâ Hûd sûre-i şerif’inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e haber verirken Lût Aleyhisselâm’ın kavminin yurtlarının yıkılıp alt üst olduğunu, üzerlerine ateşli taşlar yağdırdığını beyan buyurduktan sonra Âyet-i kerime’nin nihayetinde ise şöyle buyurmuştur:

“Bu felâket taşları zâlimlerden uzak değildir.” (Hûd: 83)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a:

“Zâlimlerden murad kimdir?” diye sorduğu zaman:

“Senin ümmetinin zâlimleri de dahildir.” buyurdu.

İşte bu zamanda bu gibi âfâtların bütün insanlara gelmesinin sebebi budur.

Bu virüs âfâtından sonra daha neler geleceğini, önümüzdeki yıllarda daha neler yaşanacağını Allah bilir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zamanda işlenecek birçok seyyiatı haber verdikten sonra şöyle buyurmuşlardır:

“... işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

Aynen Resulullah Aleyhisselâm’ın buyurduğu gibi harpler, âfâtlar, hastalıklar peşi sıra cereyan ediyor.

Harp ve âfât devrinin, seyyiat zamanının, harabiyât devrinin içindeyiz. Durum gittikçe nazikleşiyor. Bu devir gide gide Hazret-i Mehdi’nin ve İsa Aleyhisselâm’ın zuhuruna kadar böyle devam eder. Hâtem-i velî zuhur etti ve gitti, sıra bu zâtların zuhuruna geldi.

Allah-u Teâlâ’nın velilerinin hatemi Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyurmuşlardı:

“Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir.”

“Hatem” dendi bitti artık. Ama kimse bunun farkında değil!

Cenâb-ı Hakk’ın Hâtem’ini alması bazı olayların başlamasına sebeptir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hatmü’l-Evliyâ” isimli kitabında şöyle buyurmuştur:

“Allah “Hâtemü’l-evliyâ’yı getirmedikçe dünya yıkılmaz. O İlâhî hücceti (Âyet ve delilleri) ayakta tutar.” (“Hatmü’l-Evliyâ”, s. 409-410)

Görüyorsunuz son zamanlarda harpler, karışıklıklar, depremler, seller her türlü âfât birbiri ardına cereyan ediyor.

En son bu salgın âfâtı ise bütün dünyayı sardı. İnsanlar bir araya gelemiyor. Cenâb-ı Hakk’ın nazar ettiği yerlerde bugün mahzuniyet var. Kâbe’de, Ravza’da, Ravza’nın şubesinde.

Dikkat buyurun! Kâbe-i Muazzama’da uzun yıllar sonra ilk defa tavafın yapılamadığı günler oluyor. Ravzâ-i Mutahhara’da kısıtlı sayıda cemaat ile farz namazları ancak kılınabiliyor. Halka açık olmadığı için Resulullah Aleyhisselâm ziyaret edilemiyor.

Allah-u Teâlâ’nın evi olan camilerimizde cemaatle namaz kılamıyoruz. Şu mübarek üç aylarda kandiller, mevlitler yapılamıyor. Cuma namazları kılınamaz oldu. Teravihler ona keza. Ramazan-ı şerif’te herkes evinde garip. Belki bayram namazı da kılınmayacak.

Hazret-i Allah’ı zikir için toplanan zikir meclisleri yapılamıyor, Resulullah Aleyhisselâm’ın “Bayraklılar ashâbı” ismini verdiği topluluğun Hazret-i Allah’ın nurunu yaymak, fitne ve fesadı söndürmek için yaptığı mücahede ve mücadele durdu.

Hâtem’den sonra gelen her gün bir öncekini aratıyor. Onun gitmesi ile çeşitli inecek ibtilâlar arttı.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

”Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Âyet-i kerime’sini her gün okurum. Bu Âyet-i kerime büyük bir tehdit.” buyururdu.

Yine bir beyanları şöyledir:

“İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı, her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.”

Hazret-i Allah’tan, O’nun gadabından korkmamız lâzım. Herkes başını iki elinin arasına alıp tefekkür etmesi, kendi kusur ve kabahatlerine nedamet etmesi lâzım. Hazret-i Allah ve Resul’üne dönülmesi, fitne ve fesadın terkedilmesi, birlik ve beraberliğin tesis edilmesi lâzım.

İbadetlerin yapılamıyor olması, Allah-u Teâlâ’nın huzurunda bizi görmek istemeyişinin bir işareti olabilir. Bir müslüman olarak bu durumdan, Allah-u Teâlâ’nın gadabından çok korkmamız ve çekinmemiz lâzım.

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğulları’nın zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Bu gibi kimselerin ibadeti Allah-u Teâlâ’dan uzaklaşmaktan başka hiçbir işe yaramaz.

Allah-u Teâlâ bu gibi kimseleri huzurunda görmek istemez.

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Allah’ım bize acısın, merhamet etsin, bizleri gadab ettiği kullarından etmesin.

Allah-u Teâlâ’dan cidden korkmamız lâzım. Azabından affına, gadabından merhametine sığınmamız, kapısında boynumuzu büküp yalvarmamız lâzım.

“Cenâb-ı Hakk’a çok sığınıp çok yalvarmamız lâzım. Diyeceksiniz ki; ‘Ben yalvarıyorum.’ Hayır, hayır! Öyle değil. Bu âfâtı bizden uzak et demekle olmaz. Herkes uyurken uyanarak, herkes gülerken biz ağlayarak, secdede gözyaşları ile niyaz edeceğiz, yalvaracağız. Merhameti sonsuzdur, ola ki rahmetiyle tecelli eder de bizi bağışlar. Gelecek azabı yok eder veya tehir eder. Yoksa hakikaten çok şeylere müstehak olduk. Ele alınacak tarafımız kalmadı.” (Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 2, İlaveli İkinci Baskı 1987, s. 298)

Eğer bilsek ağlamaktan, istiğfar etmekten, sığınmaktan başka hiçbir çaremiz yoktur. Azabı indiren de O, azabı kaldıracak olan da O!

Eğer biz boynumuzu büküp, günahlarımızı, acziyetimizi, hatamızı itiraf edip affımızı dilenirsek, O’na sığınırsak şüphesiz O’nun merhameti boldur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin gece tesbih namazından sonra yaptıklarını beyan buyurdukları duaları ne kadar arza şayandır:

“Bazen üç, bazen dokuz kere istiğfar ederim, sonra şu niyazı yaparım;

Allah’ım! Azabından affına, gazabından rahmetine, rızâna, Zât’ından Zât’ına sığınırım. Sen öyle bir Allah’sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât’ına gerçek manada tapamadığımı biliyor, affını diliyorum.”

Binaenaleyh bize düşen gerek fert olarak gerekse toplum olarak gelen ibtilâ ve âfâtlara sabretmek ve bizi affetmesi ve merhamet buyurması için Allah-u Teâlâ’ya duâ etmektir.

Gerçekten Hazret-i Allah’tan çok korkmamız lâzım.

Hazret-i Allah’a çok sığınmamız, istiğfar etmemiz, çok dua etmemiz, çok Salât-ü selâm getirmemiz lâzım.

İstiğfar ve Salât-ü selâm;

İstiğfar O’na sığınmak, acizliğini itiraf etmektir.

Salât-ü selâm ise “Onun hürmetine bize ver!” demektir.

Bu iki nokta birleşti mi iş değişir.

Duâ ederken bilhassa Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i, Hazret-i Allah’ın sevgililerini, evliyaullah hazerâtını, hususiyetle Hatem’ül-evliyâ’yı da vesile kılmamız, onların yüzü suyu hürmetine naz ve niyazda bulunmamız lâzım. Çünkü Allah-u Teâlâ onları sevmiş ve seçmiş. Onların yüzü suyu hürmetine yapılan duaları geri çevirmez.

Gözü görmeyen bir kişi Peygamber Efendimiz’e gelerek:

“Yâ Resulellah! Beni iyileştirmesi için Allah’a duâ buyur.” dedi.

Bunun üzerine Peygamber Efendimiz ona “Abdest almasını iki rekât namaz kılmasını sonra da şu duâyla duâ etmesini” emretti.

“Allah’ım! Peygamberin rahmet peygamberi Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için yâ Muhammed senin ile Rabb’ime yönelmiş bulunuyorum.

Allah’ım! Onu bana şefaâtçi kıl.”

Ve devamla:

“Bir ihtiyacın olduğunda hep aynısını yap.” buyurdu. (Tirmizî. Ahmed bin Hanbel)

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz kıtlık baş gösterdiğinde, Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in amcası Hazret-i Abbas -radiyallahu anh- ile tevessül ederek:

“Yâ Rabbi! Kuraklık içinde kalınca Peygamber’imiz ile sana tevessül ederdik. Bize yağmur verirdin. Şimdi onun amcası ile tevessül ederek senden niyaz ediyoruz, bize yağmur ihsan et!” diye duâ ederdi ve yağmur yağardı. (Buhârî)

Hazret-i Allah Habib-i Ekrem’inin yüzü suyu hürmetine onun aslına da bu lütfu bahşetmiş.

Hadis-i kudsî’de şöyle buyuruluyor:

“Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî’de bu zâtların mânevî yükseklikleri, Allah-u Teâlâ’nın nazargâh-ı ilâhiye’si, tecelliyât-ı ilâhiye’si oldukları ve aynı zamanda rahmet-i ilâhiye’ye vesile oldukları beyan buyurulmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ümmet-i muhteremesi'ne Hazret-i Allah'ın lütuf, rahmet ve merhametine nail olmaları için Zât-ı şerif’ini vesile kılmalarını bizzat vasiyet ediyor. Çünkü Hazret-i Allah onun yüzü suyu hürmetine yapılan niyaz ve duâları reddetmez.

Bu hususta şöyle bir temsil getirelim:

Bir çocuk büyük bir suç işlediğinde babasının kendisini cezalandıracağından korkar. Fakat bu çocuk, babasının en sevdiği bir arkadaşına gidip "Ben gerçekten bir kabahat yaptım, eve gitmeye korkuyorum. Sen ise babamın en yakın dostusun. N'olur babama rica ediver de beni affetsin." derse, o da babasına gidip aracı olursa, babası onu kırmaz, çocuğu affeder.

Bu bir insanın ricâsı, o ise Allah-u Teâlâ'nın en sevgili kulu. Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini vesile yapan kimseyi asla reddetmez.

Cenâb-ı Hakk, sevdiği bir kulunun şefaat etmesiyle başka bir kuluna, onu sevdiğinden "Hadi geç!" deyiverir. Hepsi sevgiye dayanıyor. Ama onun izni dahilinde oluyor.

Aldığımız Her Nefeste İki Defa Şükretmemiz Lâzım:

Bilindiği üzere Korona virüsü sebebiyle vefat edenler nefes alamadığı için boğularak hayatını kaybediyorlar. Bu durum bize nefesin ne kadar büyük bir nimet olduğunu, aldığımız her bir nefes için ne kadar şükretsek az olduğunu hatırlatıyor.

“Şükür; Allah-u Teâlâ’nın kendisine lütfettiği nimetlerin hepsini, yaratılış maksadına uygun olarak kullanıp sarfetmek mânâsınadır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Şükrederseniz elbette size nimetimi artırırım.” buyuruyor. (İbrahim: 7)

Hazret-i Allah hep ihsandadır, biz hep isyandayız.

Bunu biraz açalım; Hakk Celle ve Alâ Hazretlerinin her nimetine şükretmek vaciptir. O’nun nimetleri ise sayısızdır.

Şeyh Sâdi -kuddise sırruh- Hazretleri bir nefes alıp vermekte iki defa şükretmenin vâcip olduğunu söylemiştir. Zira bir nefes alamasak veya aldığımız nefesi veremesek yaşayamayız.

Aldığımız bunca nefesler için ömrümüzde bir kere şükretmek aklımıza geldi mi? Bu sadece bir nimeti. Daha sonsuz ve sayısız nimetleri de var.

Şu halde bir mahluk hiçbir zaman Hâlik’ına hakkıyla şükredemez. İhsanlarının hangisini bildik de, hangi birine şükredebildik? Ne kadar gafiliz!” (Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 223)

Âfâtların Umuma Gelmesi:

Bu salgında olduğu gibi âfâtlar umuma geliyor, herkes etkileniyor. Ve fakat Allah-u Teâlâ elbette sâlih kullarını, ikaz ve nasihatlerini dinleyenleri diğerleri ile bir tutmuyor.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah’tan bir bağışlanma ve hoşnudluğa ulaşırlar.” (Ahmed bin Hanbel)

Bu günler gelmezden evvel tevbe edip Allah ve Resul’üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Allah bir kavme, (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur).” (Buhârî Tecrîd-i sarîh: 2119)

Kur’an-ı kerim’de Musa Aleyhisselâm’ın bir beyanı şöyle geçmektedir:

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’râf: 155)

Bu bir nevi Hazret-i Allah’a sığınmak ve yalvarmaktır.

Ortalık nankör, hiçbir ikaz ve âfâttan ders almayan beyinsizler ile dolu.

Yâ Rabb’i! Biz onlardan değiliz.

•

Allah-u Teâlâ gönderdiği âfâtı kâfirlere karşı bir azap, müminlere ise bir rahmet kılmıştır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde on bin, yirmi bin, otuz bin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

Sabır, Tedbir ve Tevekkül:

“Deniz sakin olduğu zaman durumumuz çok güzel, dalgalandığı zaman şaşırıyoruz.

İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği muhakkak başa gelecektir. Kula düşen, Hakk’a sığınmak ve bitmesini beklemektir.

Damlaya damlaya biter, sonra gider. Sabredilirse sonu hayırla neticelenir.

Şu kadar var ki tedbir almak ve hastalıklardan korunmak da şarttır. Cenâb-ı Hakk’ın takdirine rızâ göstermek, sebeplere müracaat etmeye mani değildir.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 288)

•

“Geceler gebedir, neler doğuracağını bilmiyoruz. Bütün bu kâinat bir kâğıt mesabesindedir. İnsan da kâğıttan farksızdır. Hazret-i Allah kâinat ve insan hakkında Levh-i mahfuz’da ne ki yazmışsa o tecelli edecek. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Hayır. Kâinat da kâğıttır, insan da kâğıttır, üzerlerindeki yazıyı silemezler.

“Yeryüzüne ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan evvel, bir Kitap’ta yazılmış olmasın. Şüphesiz ki bu Allah’a göre kolaydır.

Bu, elinizden çıkana üzülmemeniz ve Allah’ın size verdikleri ile sevinip şımarmamanız içindir.” (Hadid: 22-23)”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 349)

•

“Bir insanın Hazret-i Allah’ın takdirine peşinen boyun eğmesi lâzımdır. Hiç şüphe yok ki sabır ancak Hazret-i Allah’tan gelir. O’nun bahşettiği sabırla insan sabreder.

Kula düşen her şeyden evvel Hakk’a sığınacak. “Öyle istiyorum ki, beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her şeye peşinen razıyım Yâ Rabb’i! Bu söylediklerimi bana hâl ile bahşet. Husule gelen bütün hadisatın ancak senden olduğunu bilerek boyun bükmeyi lütfet” diye niyazda bulunacak. Çünkü ibtilâ anında insanın içi dışarıya çıkar.

Büyükler hep böyle sabretmişler. Sabırları Hakk’tan gelmiş.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225)

•

“Eyyub Aleyhisselâm’a da her ibtilâ gelişinde, o hep Hakk’a sığındı. Her ibtilâ Hazret-i Allah’a yaklaştırmaktan başka ona hiçbir tesir yapmadı. öyle yaklaştırdı ki, artık Hakk’ın rızâsına, imtihanın nihayetine vardı. Ondan sonra Hazret-i Allah güneşi açtırdı, her taraf gül-gülistan oldu. O sevdiği, o biricik Eyyub’u dünyanın sonuna kadar bütün beşeriyete numune olarak gösterdi.

Binaenaleyh şimdi başımıza herhangi bir hâl geldiği zaman nefsimize soralım: “Hazret-i Eyyub Aleyhisselâm kadar mı ibtilâya uğradın?” O ne güzel sabretti. Biz neyiz? Ne oluyoruz ki küçücük bir rüzgâr Hakk’la aramıza girsin de, bizi Hakk’tan uzaklaştırsın!

Bunun için daima Efendilerimizi, Sultanlarımızı düşünerek ve Hazret-i Allah’a sığınarak adımlarımızı atalım. Hazret-i Allah’ın izniyle Hakk’a yaklaşmaya gayret edelim.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225-226)

•

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstehakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır.

Biz hep isyandayız. O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

Hazret-i Allah’tan Çok Korkmak Lâzım:

Kuvvet ve kudret O’nundur. Ululuk ve azamet O’nundur. Kahr ve galebe O’nundur. Yaratmak da emretmek de O’na mahsustur. O’nun her şeye gücü yeter.

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Bu Âyet-i kerime umuma hitaptır. İki kere aynı Âyet-i kerime içinde “Allah’tan korkmamız” emredilmektedir.

Hakikaten Allah-u Teâlâ’dan çok korkmak lâzım.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben hepinizden çok Allah’ı bilirim ve hepinizden çok O’ndan korkarım.” (Buhârî)

Allah-u Teâlâ’yı en iyi bilen Resulullah Aleyhisselâm’dır ve onun vekili hakiki âlimlerdir. Onlar O’nun kudret ve azametini tefekkür ettikleri zaman, kalplerinde ilâhi haşyet tecelli eder.

“Kulları içinde Allah’tan en çok korkanlar âlimlerdir.” (Fâtır: 28)

Çünkü korkunun dayanağı, korkulan şeyi tanımak ve durumunu bilmektir. Bir kulun da Allah-u Teâlâ’ya dair bilgi ve mârifeti ne kadar mükemmel ise, korkusu da o nispette mükemmel olur. En çok bilen, en çok korkar.

Allah-u Teâlâ’yı bilmek niçin korkmaya sebep oluyor?

“Çünkü Allah Aziz’dir, çok bağışlayıcıdır.” (Fâtır: 28)

O sadece bağışlayan, merhamet eden değil, Aziz’dir; hiçbir sebebe boyun eğmeyen, hiçbir kanun altına alınma ihtimali bulunmayan, dilediği anda kahredip yerle bir eden, çok kuvvetli, çok azametli, gâlip ve kahredici bir bağışlayıcıdır. Mağfireti çok olduğu gibi cezası, intikamı da çok şiddetlidir.

Âyet-i kerime’de:

“Şüphesiz ki ben Allah’ım. Benden başka hiçbir ilâh yoktur. Öyle ise bana kulluk et.” buyuruyor. (Tâ-Hâ: 14)

Hazret-i Allah öyle bir Allah’tır ki O’nun her şeye gücü yeter. Kudret ve kuvvetine karşı gelinmez.

Dünya hayatı bugündür ve insanlar yarın Hakk’ın huzurunda hesaba çekileceklerdir. Kalanla giden arasında bir gün fark vardır. İşte geldik, işte gidiyoruz. Bugün üstteyiz, yarın alttayız. Bugün yataktayız, yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz. Çünkü her gelecek yakındır.

Orada “Eyvah!” demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir.” (Buhârî)

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Âyet-i kerime’de:

“Allah’tan korkun. Çünkü Allah, bütün yaptıklarınızdan haberdardır.” buyruluyor. (Haşr: 18)

Yani Allah’tan korkun da kötülük yapmayın, fenâlıklardan sakınmamazlık etmeyin. O, yapacağınız şeylere göre sizi hesaba çekecek, ona göre ceza veya mükâfat verecektir.

O’nun yasakları kılıçtan keskindir. “Ben samimiyim amma O’nun kat’i emirleri var. Ben buraya girersem kılıç beni keser. Şu halde gitmeyeyim!” demek lâzım.

Orada bir tehlike var bana “Gitme!” diyor.

Ben gidersem, “Gitme!” dediği için, kendi kendimi kesmiş olacağım, yahut kendimi uçurumdan aşağı atmış olacağım. Madem ki benim O’na itimadım var “Dur!” dediği yerde de durmam lâzım. Niçin? O emrettiği için...

Allah’tan korkacak, hududunu çok güzel muhafaza edecek, cidden korkacak. O sana, senin menfaatin için “Yapma!” diyor, O’ndan korkup hududu muhafaza etmen lâzım. Seni sevdiği için sana “Yapma!” diyor.

O’na gönül bağlamak lâzım, çok korkmak lâzım, Hazret-i Allah’a çok sarılmak, çok sığınmak lâzım.

“Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i İmrân: 102)

O’na kavuşmak için O’na yönelmeli, O’na dönmeli, O’na ibadet etmeliyiz.

Yalvarmak yakarmak ancak iman ve vicdan sahiplerine aittir. Kalpleri kaskatı olmuş kimseler Allah-u Teâlâ’nın azâmetini, büyüklüğünü düşünüp ibret alacaklarına apaçık küfre kayıyor ve hasım kesiliyorlar.

“Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Allah-u Teâlâ’nın bu korkutma ve uyarıları onların dalâlet içinde daha da gömülüp gitmelerine sebep oluyor.

“Biz Kur’an’dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır.” (İsrâ: 82)

Kur’an-ı kerim’in nuru ile nurlanan müminler Allah-u Teâlâ’nın rahmetine mazhar oldukları gibi, O’nun hidayetine sırtını dönen kimseler ise o nurdan istifade edemezler ve karanlıklar içinde kalırlar.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!” (Bakara: 155)

Müslümanlar nasıl imtihandadır?

Allah’tan mı korkacak yoksa karşısındaki tehlikeden mi korkacak?

Allah’tan değil de tehlikeden korkan zarardadır, hepsi gider.

En başta korkuyu saydı Hazret-i Allah. Benden mi korkacak, yoksa başına gelecek tehlikeden mi korkacak?

İşte müslümanlar burada eleniyor.

Böyle Zamanda Hazret-i Allah’a Nasıl Sığınmak Lâzım?

Hazret-i Allah’tan korkmak lâzım. O’nun gadaplanmasından çok korkmak lâzım. O zaman ne yapmamız lâzım?

Hazret-i Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile âhir zamanda gönderdiği Hâtem’ini vesile almaktan başka çare yok.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi ve Peygamber de kendileri için af isteyiverseydi, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir, onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir. Çünkü tasarruf devam eder.

Resulullah Aleyhisselâm’ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ’nın şu Âyet-i kerime’si ile hâsıl olmuş bulunmaktadır:

“Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile.” (Muhammed: 19)

Bu Âyet-i kerime’ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır!

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

“Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır).” (Tevbe: 103)

Emr-i şerif’i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur. Onun vekili de böyledir.

•

Duânın edeplerinden ve şartlarından birisi de istiğfar etmektir.

Birgün Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram’dan bazıları “Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!” dediklerinde “Ben semânın yağmur damarlarıyla duâ ettim.” buyurmuş ve Nuh Aleyhisselâm’ın kavmine söylediği sözleri beyan eden Âyet-i kerime’leri okumuştur:

“Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın! Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nuh: 10-11-12-13)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır.” (Ebu Dâvud)

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri’nin Yaptıkları ve Yapılmasını Tavsiye Buyurdukları Duâlar:

Her Namazın Arkasından Yaptıkları Duâları:

Her namazın arkasından şu duâyı yaptıklarını söylemişlerdi:

“Allah’ım! Eûzü besmelenin yüzü suyu hürmetine; Allah’ım! Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine; Allah’ım! Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine; Allah’ım! Kelâm-ı kadîm’in yüzü suyu hürmetine; ululuğun hakkı için, azâmetin hakkı için; Nur’undan Nur’unu yarattın, kâinâtı da o Nur’la donattın, o Nur’un yüzü suyu hürmetine ve o Nur’dan halkettiklerinin yüzü suyu hürmetine; Allah’ım! Bütün peygamberlerinin, Âdem Aleyhisselâm’ın, Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İsa Aleyhisselâm’ın yüzü suyu hürmetine; Allah’ım! Ashâb-ı kehf’in ve Ashâb-ı kiram’ın yüzü suyu hürmetine; Allah’ım! Şühedâ’nın, Pîrân-ı izâm’ın yüzü suyu hürmetine; Allah’ım! Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine; Allah’ım! Seçkin meleklerin Cebrâil Aleyhisselâm’ın, Mikâil Aleyhisselâm’ın, İsrâfil Aleyhisselâm’ın, Azrâil Aleyhisselâm’ın ve diğer meleklerin yüzü suyu hürmetine. İstemem icabet ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur! Habib’in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur! Zât’ına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!”

“Bir âfât için Hazret-i Allah’a sığınıyordum da: ‘O duâyı yapsana!’ buyurdular.

Hemen bu duâyı yaptım. Hazret-i Allah’ın bu duâdan hoşlandığını o zaman anladım.

Beni Rabb’im bu duâ sayesinde kurtarıyormuş da bilmiyormuşum.”

Müessir Duâ:

“İnmiş inecek belâları Allah-u Teâlâ filân kullarla kaldırır. Bunun kalkması için nasıl duâ ederim:

“Allahümme inneke afüvvün kerimun tuhibbül afve fa’fü annâ.”

“Allah’ım! Muhakkak ki sen affedicisin, kerimsin, affetmeyi çok seversin. Bizi affet.”

Bu duâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aişe -radiyallahu anhâ- annemize Kadir Gecesi okumasını tavsiye etmişlerdir.

Ve o şiddet kalktı, büyük bir âfât geliyordu. O korkunç şiddet bir anda yok oldu. Ama hüküm O’nun.”

•

Bir gün; “Allah’ım kalbime öyle bir sermaye koy ki onunla sana duâ edeyim!” dedim. “Allah-u Ekber” desene buyurdular.

Salât-ü Selâm:

Tehlikeli, ibtilâlı, sıkıntılı zamanlarda;

Eûzu Besmele ile beraber, 500 kere Allahümme Sâlli ve Eûzu Besmele ile beraber, 500 kere Allahümme Bârik duâlarına devam ettiğimiz halde, mütemadiyen okumamızı emrediyorlar. Okuyoruz okuyoruz yine emrediyorlar. Umumi belâya karşı olduğunu buradan anlıyoruz.

•

“Hasbünallah ve ni’mel vekîl.”

“Lâ havle velâ kuvvete illâ billâh.”

Zikrine devam edin, bir de Salât-ü selâm’ları ise çekebildiğiniz kadar. Sıkıldığınız zamanlar bunlar imdat ipidir. Normal zamanlarda ne kadar yapabilirsen o kadar yap.

Günde 100 Adet Mâûn Sûre-i Şerif’inin Okunması:

Günde 100 adet Eûzü Besmelelerle; “Eraeytellezî...” (Mâûn) sûre-i şerif'inin okunması mevzuunda şöyle buyurdular:

“Öteden beri emrolunmuş bir husustur. Devam ediyorduk, Urfa’da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin âfâtı çok büyüktür, her şeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk’a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehâl yapmamız lâzım ki, o zaman nedamet etmeyelim. Ola ki Allah’ımız bu âfâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.”

Allah-u Teâlâ’nın Emri ve Hükmü:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bir emrin infaz olunmasını hükmettiği zaman, melekler düz bir taş üzerine zincir çeker gibi, kanatlarını çırparak, korktuklarını belirtirler. Gönüllerinden bu korku gidince Cebrâil ve Mikâil gibi mukarreb meleklere; ‘Ne var? Rabb’imiz ne buyurdu?’ diye sorarlar. Onlar ise; ‘Hak ve hakikati buyurdu. Allah yücedir, Allah büyüktür!’ derler.” (Buhârî. Tecrîd-i sarîh: 1709)

Diğer bir Hadis-i şerif’lerinde ise söyle buyuruyorlar:

“Rabb’imiz Tebâreke ve Teâlâ bir şey takdir buyurdu mu, Arş’ı taşıyan melekler tesbih ederler. Arkasından, onlardan sonra gelen gök ehli tesbih ederler. Tesbih böyle böyle, şu alt semânın sakinlerine ulaşır. Sonra Arş’ı taşıyanların arkasından gelenler Arş’ı taşıyanlara: ‘Rabb’iniz ne buyurdu?’ diye sorarlar. Onlar da ne buyurduğunu kendilerine haber verirler. Böylece semâvat sakinleri birbirleriyle haberleşir, nihayet haber şu alt semâya ulaşır.” (Müslim: 2229)

Bir melek ki, bir fermân-ı ilâhi çıkmadan evvel bu kadar korkuyor. Çıkacak bir fermân-ı ilâhi karşısında bir beşerin ne kadar korkması gerekir? Onun bir tek yapacağı iş, yok olmaktır ve yok olur. Hüküm O’nundur, O nasıl hükmederse öyle olur. Ortada O var, sen yoksun.

Allah-u Teâlâ’ya yakın olanlar O’nun ile karşı karşıyadır. Onlar, o anda yok olmak ister ve yok olurlar. Bir zerresi mevcut olsa varlıktır. O saha Hazret-i Allah’a mahsustur.

Gerçek mânâda Allah-u Teâlâ’nın huzurunda durmaktan korkanlar işte bunlardır.

Çünkü dünyada da Hazret-i Allah iledir, orada da Hazret-i Allah iledir.

Câbir -radiyallahu anh-den rivayet edildiğine göre:

“Resul’üm! De ki: O, üstünüzden ve altınızdan size bir azap göndermeye kâdirdir.” (En’am: 65)

Âyet-i kerime’si nâzil olunca Resulullah -sallallahu aleyhi ve sellem- Efendimiz üç defa:

“Yâ Rabb! Bu gibi azaptan büyük olan Zât’ına sığınırım.” buyurdu.

Âyet-i kerime’nin aşağısındaki:

“Veya sizi fırka fırka, parti parti birbirinize düşürüp taraflara ayırmaya, kiminize kiminizin hıncını tattırmaya kâdirdir.” (En’am: 65)

Cümlesi gelince Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu bir dereceye kadar hafiftir.” buyurdu. (Buhârî. Tecrîd-i sarîh: 1701)

Hüküm Hazret-i Allah’ındır, nasıl murad ederse öyle yapar.

“Hüküm veren Allah’tır, O’nun hükmünü bozacak kimse yoktur.” (Ra’d: 41)

O’nun verdiği hükmü değiştirecek, engelleyip ortadan kaldıracak hiçbir kuvvet, hiçbir devlet, hiçbir makam ve merci yoktur.

Mülk O’nundur; “Diriltir ve Öldürür”:

Mülk O’nundur. Mülkünün hem sahibi, hem hükümdarıdır.

“Göklerin ve yerin mülkü (hükümranlığı) O’nundur.” (Hadîd: 2)

Göklerde ve yerde bulunan melekler, insanlar, cinler ne varsa hepsi O’nun mülküdür, yarattığı ve yönettiği varlıklardır.

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Şûrâ: 49)

O’nun mülkünde ancak O’nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hükümlerinin tersine hareket etmek isteyenler, elbette cezaya müstehak olurlar.

“Diriltir ve öldürür.” (Hadîd: 2 - Bakara: 258 - Âl-i imrân: 156 - A’râf: 158 - Tevbe: 116 - Yunus: 56 - Müminûn: 80 - Mümin: 68)

Hayat da ölüm de Allah-u Teâlâ’nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir.

Dünyada dirileri öldürür, ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir.

“O her şeye kâdirdir.” (Hadîd: 2 - Mâide: 120) (Bakınız. Âl-i imrân: 189 - Mâide: 17)

O’nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O’na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O’na kâdir değildir. O’nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Bütün tasarruf hakkı ve hüküm O’nundur.

Tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

“Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arş-ı rahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O’nu göreceksin.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır, O’nun mekânı yoktur.

İyi bil ki O’nu gören, O’ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır.” (Bakara: 115)

Çünkü:

“Allah göklerin ve yerin nurudur.” (Nûr: 35)

•

Yaratan O olduğu gibi yaşatan da O’dur.

Âyet-i kerime’sinde:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O’nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

Âyet-i kerime’sinde:

“Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz.” buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O’na muhtaçtır.

“Allah Aziz’dir, hükmünde hikmet sahibidir.” (Fetih: 7)

•

Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki Allah bütün âlemlerden müstağnîdir.” (Âl-i imran: 97 - Ankebut: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaatı O’na fayda verir, ne de âsilerin isyanı zarar verir.

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” (Nisâ: 126- 131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ’nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın.

Her Şey Allah’a Muhtaçtır:

Allah-u Teâlâ tek olduğu gibi hiçbir şeye de muhtaç değildir.

“Allah Samed’dir, her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.” (İhlâs: 2)

Herkesin ihtiyacını O karşılar. İhtiyaçları karşılayıp gidermenin tek kaynağı O’dur. Hacetlerin bitirilmesi için tek müracaat edilecek O’dur. İlâçlarda şifâyı, tedavide devâyı yaratan O’dur. O hiçbir kimseye hiçbir zaman aslâ muhtaç değildir. İhtiyaçtan münezzehtir. Rızıklandırır, rızka muhtaç değildir.

“Ehadiyet” sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir. Sığınılacak yegâne dayanak O’dur. Duâ etmez, kendisine duâ edilir.

O öyle bir Allah ki;

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur.

Kul O’nu Bilecek, O’ndan Bilecek:

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Sana gelen her iyilik Allah’tandır. Bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Biz bütün iyilikleri nefsimizden biliriz. Burada yanılıyoruz, fakat bu Âyet-i kerime o kadar şümullü ki bunu izah edelim:

İnsanın yaptığı açık ve gizli bütün kötülükler, başına gelen musibetler nefsinin eseri ve mahsulüdür, kendi kazancıdır. Kişi öyle istediği için, onun aleyhinde takdir eden de Allah-u Teâlâ’dır.

Kullarının hep iyiliğini isteyen Allah-u Teâlâ, hiç kimseye cebren aslâ kötülük yaptırmaz. Herkese arzu ettiği verilmiş ve herkes onları yapmaya koyulmuştur. Binâenaleyh bir kulun: “Sâlâhımı isterse sâlâh olurum, etmezse olmam!.” diyerek kaçamak yollar aramaya, yaptığı-yapacağı bütün kötü işlere bunu perde yapmaya hakkı yoktur. Kendi kendisini kandırmaktan başka bir şey yapmış olmaz.

Şeytan işini kadere havale etti kâfir oldu, Âdem Aleyhisselâm Allah-u Teâlâ’ya sığındı, Allah-u Teâlâ da onu affetti.

Kula düşen şudur: Bütün iyilikleri Allah’tan, bütün kötülükleri ise nefsinden bilecek. O’na muhtaç olduğunu bilecek, O’ndan isteyecek, O’na sığınacak, O’na yalvaracak, O’na boyun bükecek, gözyaşı dökecek, O’nu bilecek, O’ndan bilecek, başka bir şey bilmeyecek. Kula düşen budur.

Kim böyle yaparsa şu Âyet-i kerime’deki lütfa mazhar olur:

“De ki: Allah bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Gönderilen Uyarıcı:

Cenâb-ı Hakk Resul-i Ekrem’ine -sallallahu aleyhi ve sellem- hitaben şöyle buyuruyor:

“Resul’üm! Sen ancak bir uyarıcısın. Biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Geçmiş her ümmet içinde mutlaka bir uyarıcı peygamber gelip geçmiştir.” (Fâtır: 23-24)

Allah-u Teâlâ Resul’üne hitaben onun ancak bir uyarıcı olduğunu beyan buyurduktan sonra onu yalanlayanları tehdid-i ilâhisi ile uyarmaktadır:

“Şayet seni yalanlarlarsa, onlardan öncekiler de yalanlamışlardı. Peygamberleri onlara açık delillerle, sayfalarla ve nurlu bir kitap ile gelmişlerdi.” (Fâtır: 25)

Köklerini kazıyan bir azapla helâk olmuş her ümmetin helâkı, ancak kendilerini uyarmak ve dikkatlerini çekmek üzere peygamber gönderilmesiyle aleyhlerine delilin sabit olmasından sonra olmuştur.

“Sonra ben o kâfirleri yakaladım. Benim intikamım nasıl oldu?” (Fâtır: 26)

İlâhî İhtar:

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Bir Hadis-i kudsî’de şöyle buyruluyor:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Allah’ım bizi onlardan etmesin.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

“Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdirmiyor musunuz?” (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

“İşte bu size vaad edilen cehennemdir. İnkârınızdan dolayı bugün girin oraya!” (Yâsin: 63-64)

Öğüt ve Uyarılar:

Uyan be kardeş!

İlâhî ahkâm esastır. Hüküm Hazret-i Allah’ındır, yaratmak da emretmek de Allah’a mahsustur.

Kurtulmak için şu Âyet-i kerime’leri önüne sürüyorum. Bu ilâhî beyanlara dikkat et.

“Göklerin ve yerin Rabb’i, Arş’ın da Rabb’i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.” (Zuhruf: 82)

Merhametlilerin en merhametlisi olan Cenâb-ı Hakk, korkunç günün azabından kullarını korumak ve kurtarmak için öğütlerde ve uyarılarda bulunmaktadır:

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiya: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye gafil denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

İnsan gafil ama Allah-u Teâlâ’da Âyet-i kerime’sinde:

“Rabb’in yaptıklarınızdan gafil değildir.” buyuruyor. (Hûd: 123)

İnsanları sonsuz lütuflara nail ettiği gibi yoldan çıkanları da ebedi felâketlere uğratır.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

“Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb’inizin dâvetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz.” (Şûrâ: 47)

O günde Allah-u Teâlâ’nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

Allah-u Teâlâ’nın adaleti tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

“Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 7-8)

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhi bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezasını dünyada iken görmüş bulunur.

•

Allah-u Teâlâ kullarına öğüt vererek dünya hayatının gün gelip sona ereceğini, daha sonra ahiret hayatının başlayacağını, kendisine dönüleceğini, insanların hesaptan geçirileceklerini hatırlatmakta ve azabından sakındırmaktadır:

“Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” (Bakara: 281)

Çünkü kendi kazançları ne ise onu almış olacaklar.

“Öyle bir günden korkun ki, o günde kimse kimseden yana bir şey ödeyemez, kimseden fidye kabul edilmez.” (Bakara: 123)

Allah-u Teâlâ’nın azabını onlardan hiç kimse uzaklaştıramaz ve ilâhi azaba karşı kimse onları kurtaramaz. Ne zorla kurtarılabilir ne de kolaylıkla.

“O gün kimseye şefaat fayda vermez, onlar hiç kimseden yardım da göremezler.” (Bakara: 123)

Aracılar yok olmuş, kişi yaptıkları ile başbaşa kalmış. Herkes kendisini kurtarmaya çalışıyor. O gün toplulukların birbirleriyle yardımlaşmaları, birbirlerini desteklemeleri de kaldırılmıştır.

“Ey insanlar! Rabbinizden korkun! Çünkü kıyamet vaktinin zelzelesi cidden korkunç bir şeydir.

Onu gördüğünüz gün, her emzikli kadın emzirdiğinden vazgeçer, her hamile kadın çocuğunu düşürür. İnsanları sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Hacc: 1-2)

Hazret-i Allah, Direği Çekerse, Sevdiğini Alırsa; Kim Tutar?

Hadis-i kudsî’de şöyle buyuruluyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Hazret-i Allah’ın sevgilileri insanlar için bir emniyettir, bir rahmettir.

Cenâb-ı Hakk’ın Hâtem’ini alması bazı olayların başlamasına sebeptir.

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri şöyle buyurmuşlardı:

“Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir.

Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.”

•

“Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ehl-i beyt’im ümmetim için bir emniyettir, onlar yok olup gittiklerinde kendilerine vaadedilenler gelir.” (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir.” (el-Vesâyâ li-İbnü’l-Arâbî)

Cenâb-ı Hakk onların yüzü suyu hürmetine rahmet ediyor, azabı kaldırıyor.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

“Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...” (Hatmü’l-Evliyâ, Ömer Öngüt -Kuddise Sırruh-”, Hakikat Yayıncılık, s. 629)

•

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri “Şerhu Hutbetü’l-Beyân” isimli mecmuadaki risalesinde şöyle buyuruyor:

“Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî’nin önündeki set onunla açılır.” (“Mecmû’a-i Şerhu Hutbetü’l-Beyân li’l-Hüsâm el-Bitlisî”, Konya Bölge Yazma Eserler Ktp. Akseki, no: 164, vr. 268)

Bundan sonra ne olacak, yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O’nun, mülk O’nun, hepsi O’nun...

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Fetih: 14)

Bunlar hep O’nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yâni dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl’üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!..

Size şöyle söylemek istiyorum ki; artık bütün gücünüzü ahirete yöneltin, dünyayı atın. Çünkü vakit geldi. Onun için çok dikkatli olun, ortalık karışıyor. Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak. Yalnız burada mı? Hayır dünyada vaziyet çok vahim. Bildiğiniz gibi değil! Artık dünya hırsını bırakalım. Sahibimize yönelelim, âlem ne yaparsa yapsın. Çünkü Allah-u Teâlâ yetmiş üç fırkadan bu fırkayı sevmiş, seçmiş, ahkâmını ayakta tutmak için öne sürmüş. Bu büyük bir fazilettir. Bu fazileti muhafaza et sana kâfi. Şunu yapayım, bunu yapayım hayır! Zamanı değil. Ortalık karışıyor. Çok evvel demiştim: “Allah’ım! Bu hadisatı bana gösterme!” diye. Çok vahim, vahşi hadisat var önümüzde.

Muhabbet Yaratan’a Bağlanacak:

Bir insan Hazret-i Allah’a çok samimi olacak, Hazret-i Allah’tan çok korkacak ve Hazret-i Allah’ı çok sevecek. Ama bunlar da icraat ile belli olacak.

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk’ta olsun.

Ama çoluk çocuğa bağladığın zaman, o bağ çözülüyor. Bu üç kelimede çok mühim iş var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif çok incedir.

“Dünyada garip, yahut yolcu gibi ol!”

Yani o hale bürün. Garip azmaz, taşmaz, hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Yolcu olduğunu bil, âlem-i dünyadan âlem-i berzah’a yolcusun. Yolcu bir insan artık; “Şu işi yapsaydım!” yahut “Şunu yapayım!” demez. Ya ne der? “Dünyaya tutunmaya gelmez, yolcuyum!” der. Çantasını alır, ebedî hayatın yolcusu olduğunu bilir. Yaptığı şeyleri kalbiyle yapmaz da eliyle yapar, diliyle yapar, kalben yapmaz. Yani onun muhabbetini kalbine koymaz. Mühim olan kalbin işgaliyetten kurtulması. Nefsin, şeytanın, şeytanlaşmış insanların iğvasından kalbi kurtarmak. Kalb-i selim hale gelirse Allah ona yeter.

“Nefsini ehl-i kuburdan (kabirde imiş gibi) say!”

Niçin? Ehl-i kubur haliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile beraber olduğu zamandır. Dikkat ederseniz Allah-u Teâlâ sevgili peygamberlerine dünyaya ait muhabbet bağlatmamıştır.

En büyük sevgi Hazret-i Allah’a, Kitabullah’a, Resulullah’a ve sonra Vekil’inedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben dünyada bir ağaç altında gölgelenen ve sonrada bırakıp giden yolcu gibiyim.” (Tirmizî)

Hülâsa-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

“Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?” (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O’nun, ahiret de O’nun...

Bugün üstte, yarın alttayız. Ama mühim olan ebediyât. İman-ı kâmille göçtükten sonra, ebedî saadete erdikten sonra hayat başlar.

Nasıl ki insan, sinemadayken ışıklar yandığı zaman heyecandan utanırsa, ya hayalâthaneden hakikate geçtiği zaman durumu ne olur? Acaba ne yaptım, ömrümü nerelerde geçirdim, nereye gideceğim diye düşündüğü zaman artık hesabını nasıl yapması lâzım.

Ben dünyayı bir gün olarak biliyorum. Niçin? Yarın yaşayacağını biliyor musun? Şu halde mühim olan bugün...

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah’ın emirlerine itaat, nehiylerinden ictinap etmek, daima Hazret-i Allah’a yönelik işlerle meşgul olmak lâzım. Bir taraftan da mütemadiyen el kârda, gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

Bu hal üzere olursak dünyanın hiçbir sıkıntısı hiçbir ibtilâsı bizi sarsamaz.

Böylece bugünleri çok daha rahat atlatabiliriz.

Tarihten İbret Almak:

Tarihin geçmiş dönemlerinde din-i mübin’i yalanlayıp; sapıklık ve azgınlığı, rezillik ve ahlâksızlığı inatla sürdürdükleri için Allah-u Teâlâ’nın gazabına ve azabına maruz kalan topluluklar hakkında şöyle buyurmaktadır:

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, ne kadar şiddetli ve acıklı değil miydi?

Geçmişte yaşamış topluluklar yoldan çıkmaları sebebiyle dünyevî ve uhrevî cezalara çarptırıldıkları gibi, sonraki asırlarda yaşayan ve azgınlık yapan toplulukların da aynı âkıbete uğrayacakları açık bir gerçektir.

Eğer dikkatle incelerseniz görürsünüz ki Allah-u Teâlâ günahlarından ötürü helâk ettiği geçmiş ümmetleri ayrı ayrı hep birer günahından dolayı helâk etti. Ama onları yok ettiği günahların hepsi günümüzde mevcut.

İBRETLİ KISSALAR

Allah-u Teâlâ Kitab-ı kerim’inde bize Peygamber Efendilerimiz’in ve geçmiş ümmetlerin haberlerini vermiştir. Eyyub Aleyhisselâm, Yusuf Aleyhisselâm gibi Peygamber Efendilerimiz’in yaşadığı ibtilâlara sabrederek kavuştukları nimetler haber verildiği gibi, azabı hak ettiği halde Allah-u Teâlâ’ya sığınarak af dileyen ve azabı geri çevrilen Yunus Aleyhisselâm’ın kavmi, yahut hiçbir dâveti, ikaz ve irşadı dinlemeyip helâk olan Nuh Aleyhisselâm’ın kavmi de haber verilmiştir. Her birinin kıssasında istifade edilmesi gereken ibret ve hikmetler vardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki peygamberlerin kıssalarında akıl sahipleri için ibretler vardır.” (Yunus: 111)

Bu müzayakalı, ibtilâlı, sıkıntılı günlerde sabrımızı, imanımızı, istiğfarımızı nasıl yapmamız gerektiğine dair bize birer numune olan Peygamber Efendilerimiz’e ait kıssalardan bazılarını dikkat nazarlarınıza arzediyoruz.

Hazret-i Allah’a İsyan Eden, Küfürde Israr Eden,
Nuh Aleyhisselâm’ın Kavminin Helâk Olması

Nuh Aleyhisselâm’ın kavmi Allah’a şirk koşarak Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ’ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah’a şirk koşmaları idi.

Allah-u Teâlâ’nın varlığına birliğine inandıkları takdirde, Allah-u Teâlâ’nın engin rahmetinden, azabının şiddetinden bahsetti. Fakat bir türlü söz dinletemedi.

Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlardı.

Nuh Aleyhisselâm’ın kavminin tufana sebep olan taşkınlıkları, beşeriyete ders ve ibret olmak üzere Kur’an-ı kerim’de birçok Âyet-i kerime’lerde beyan buyurulmaktadır:

“Nuh kavmi de peygamberleri yalanladılar. Kardeşleri Nuh onlara: ‘Allah’a karşı gelmekten sakınmaz mısınız?’ demişti.

‘Ben size gönderilmiş güvenilir bir peygamberim. Allah’tan korkun ve bana itaat edin. Buna karşılık sizden hiçbir ücret istemiyorum. Benim ücretim ancak âlemlerin Rabb’ine âittir. Öyle ise Allah’tan korkun ve bana itaat edin.’” (Şuarâ: 105-110)

Sapık müşrikler azgınlıkta son sınıra varmışlardı. Nuh Aleyhisselâm’ın sık sık haber vermiş olduğu ilâhî azaba da inanmıyorlardı. Kendi belâlarını kendileri istediler:

“Dediler ki:

‘Ey Nuh! Bizimle cidden tartıştın, hem de çok tartıştın. Eğer doğru sözlülerden isen, tehdit ettiğin azabı başımıza getir!’” (Hûd: 32)

Nuh Aleyhisselâm, bir peygamberin salâhiyet sınırını, her şeyin Allah-u Teâlâ’nın kudret ve tasarrufunda olduğunu onlara hatırlattı:

“Dedi ki:

‘Ancak Allah dilerse onu başınıza getirir. Siz onu âciz bırakamazsınız.’” (Hûd: 33)

Çünkü O’nun mülkünde ve sultası altındasınız.

“Eğer Allah sizi azdırmak dilemişse, ben size öğüt vermek istesem de, nasihatim size hiçbir fayda vermez. O sizin Rabb’inizdir ve siz O’na döndürüleceksiniz.” (Hûd: 34)

Bu yaptıklarınızın karşılığını verecektir.

Nuh Aleyhisselâm onların bu meydan okumalarına ve yalanlamalarına da sabırla hilimle karşılık verdi, ancak bir peygamberin gösterebileceği âlicenaplığı göstermekte devam etti. Bilmedikleri için, tehdit edildikleri azabın bir an önce gelmesini isteyen kavmine, yine de hakikati anlatmaktan geri durmuyor, en son saniyeye kadar tebliğ vazifesini yapmak için çaba sarfetmekten kendini alıkoymuyordu.

Onlar ise alaylı bir şekilde Allah’ın intikamının ve azabının acele olarak gelmesini istiyorlardı.

Nuh Aleyhisselâm’ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.

“Nuh dedi ki: Ey Rabb’im! Doğrusu ben kavmimi gece gündüz dâvet ettim.

Fakat benim dâvetim onların ancak kaçmalarını artırdı.

Doğrusu ben, senin onları bağışlaman için ne kadar dâvet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.

Sonra ben onları açıkça çağırdım.

Üstelik onlarla hem açıktan açığa, hem de gizliden gizliye görüşmeler de yaptım.

Dedim ki:

‘Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır.’

Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin.”

Mallarınızı ve oğullarınızı çoğaltsın. Size bahçeler ihsan etsin. Sizin için ırmaklar akıtsın.

Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nûh: 5-13)

Nuh Aleyhisselâm, kavminin hidayeti için bütün gücünü sarf ettikten sonra, artık ıslahlarından tamamıyla ümidini kesti. Bütün kapılar yüzüne karşı kapandı. Bu kadar uyarı ve tavsiyelerine rağmen müspet bir netice elde edememişti. Son olarak da yalancılıkla suçlamalarına büsbütün içerleyerek yapılacak başka bir şeyin kalmadığını anlayınca, Allah-u Teâlâ’ya sığınmaya, halini arzetmeye ve duâya başladı:

“Ey Rabb’im! Beni yalanlamalarına karşılık bana yardım et!” (Müminûn: 26)

Beni onlara karşı muzaffer kıl ve beni yalanlamalarından dolayı da onları mahvet!

•

“Nuh dedi ki: “Ey Rabb’im! Doğrusu onlar bana karşı geldiler. Malı ve çocuğu kendisine zarardan başka bir şey artırmayan kimseye uydular.

Birbirinden büyük hileler ve düzenler kurdular.

Ve dediler ki: ‘Sakın ilâhlarınızı bırakmayın. Hele Vedd, Suva’, Yeğûs, Yeûk ve Nesr putlarından aslâ vazgeçmeyin.’

Böylece birçoklarını saptırdılar. Ey Rabb’im! Sen bu zâlimlerin ancak sapıklık ve taşkınlıklarını artır.

Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah’tan başka yardımcılar da bulamadılar.

Nuh dedi ki: ‘Ey Rabb’im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!

Eğer sen onları bırakırsan kullarını saptırırlar ve sadece ahlâksız ve çok nankör evlât doğurup yetiştirirler.

Ey Rabb’im! Beni, ana-babamı, iman etmiş olarak evime girenleri, inanan erkek ve kadınları bağışla! Zâlimlerin helâkından başka bir şeyini de artırma!’” (Nuh: 21-28)

İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

“Nuh’a vahyolundu ki:

Kavminden, iman etmiş olanlardan başkası aslâ imana gelmeyecektir. O halde onların yaptıklarından dolayı tasalanma.” (Hûd: 36)

Çünkü artık yapacak bir şey kalmadı, onlardan intikam alma zamanı gelmiş bulunmaktadır.

Kurtuluş Gemisi:

İlâhî buyrukları hiçe sayan, ahlâk ve fazilet nâmına ne varsa ayaklar altına alan kavminin durumunu değiştirmek için böylesine çabalayan Nuh Aleyhisselâm:

“Bizim nezaretimiz altında ve vahyimiz uyarınca gemi yap!” (Müminûn: 27)

Emrine uydu, Allah-u Teâlâ’nın yardımı ile büyük bir geminin inşâsına yöneldi. Geminin nasıl yapılacağını bizzat Cebrâil Aleyhisselâm tarif ediyordu. Çünkü ne kendisi ne de müminlerden hiçbirisi gemi yapmayı bilmiyordu. Bir numunesi ve modeli de yoktu.

Nuh Aleyhisselâm marangozdu. Ağaçları kesti ve kuruttu. Bu ağaçlardan tahtalar biçti. Demirden çiviler yaptı. Demir, zift gibi lüzumlu olan şeyleri hazırladı ve kırda, sudan uzak bir yerde gemi inşaatına başladı.

Bu arada kavmi ise oradan gelip geçerken alay etmekten geri durmuyor, her fırsatta onunla eğleniyorlardı. Kimisi: “Ey Nuh! Peygamberliği bıraktın da marangozluğa mı başladın? Bu iş daha mı kârlı geldi.” diyor, kimisi: “Demek ki karada gemi yapıyorsun öyle mi? Hani su nerede? Gemiyi karada mı yüzdüreceksin?” diyor, kimisi: “Daha önce var idiyse de, şimdi hiç şüphemiz kalmadı, bu adam gerçekten deli!” diyor, etrafında toplanıp gülüşüyorlardı. Fakat o onlara aldırmıyor, işine devam ediyordu.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Gemiyi yaparken, kavminin ileri gelenleri yanına uğradıkça onunla alay ediyorlardı.” (Hûd: 38)

O zamana kadar hiç gemi görmeyen Nuh kavmi, bunun ne için yapıldığını anlayamıyorlar, kendilerini suda boğulmakla tehdit etmesini yalanlıyorlardı.

“O da dedi ki: ‘Siz bizimle alay ediyorsunuz amma, iyi bilin ki sizin alay ettiğiniz gibi, biz de sizinle alay edeceğiz.’” (Hûd: 38)

“Rezil edecek olan azabın kime geleceğini ve kime sürekli azabın ineceğini yakında bileceksiniz!” (Hûd: 39)

Böylece günler aylar geçti ve gemi tamamlandı. Âyet-i kerime’de geminin “Dağlar kadar dalgaların arasında” yüzdüğü beyan buyurulduğuna göre çok büyük ve sağlam olduğu anlaşılmış oluyor. Öyle fırtınalı ve dalgalı bir tufanda bu kadar yükü küçük bir gemi elbette taşıyamaz. Geminin üç katlı olduğu da rivayet edilmektedir.

Tufan:

Nuh Aleyhisselâm geminin yapımını tamamlayıp bitirince azabın başlangıcına dâir alâmetler görünmeye başladı. Allah-u Teâlâ ona diğer canlılar boğulduktan sonra cinslerinin yeryüzünde üremesi için gemiye her sınıf hayvanlardan birer çift almasını emretti.

Aynı şekilde kendisini inkâr ettikleri için bir oğul ile karısı hariç, âilesini ve inananları da almasını emir buyurdu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Bizim emrimiz gelip de fırın kaynamaya başlayınca, her cinsten birer çifti ve aleyhinde hüküm verilmiş olanların dışında kalan âileni alıp gemiye bindir.” (Müminûn: 27)

Bunlar oğlu ve karısı gibi âile halkından olup ona iman etmeyen kimselerdir.

“O zulmedenler hakkında bana hiç yalvarma. Zira onlar mutlaka boğulacaklardır.” (Müminûn: 27)

Hak ettikleri cezâlarına kavuşmaları hakkındaki ilâhî hüküm tahakkuk etmiş, karar kesinleşmiştir. Artık kesinlikle bu hükmü geri almanın yolu yoktur.

“Nihayet emrimiz gelip de fırın kaynadığı zaman, Nuh’a dedik ki:

‘Her cinsten ikişer çift ile, aleyhinde hüküm verilmiş olanlar dışında, âileni ve iman edenleri gemiye yükle!’” (Hûd: 40)

Kâfir olarak temayüz etmiş olanları gemiye alma. Çünkü onlar merhametimize ve esirgeyişimize lâyık değildirler.

“Zaten pek az kimse onunla beraber iman etmişti.” (Hûd: 40)

Aralarında dokuz yüz elli sene gibi bir süre kalmış olmasına rağmen ona çok az kimse iman etti.

Ayrıca Nuh Aleyhisselâm’a şöyle buyurdu:

“Sen ve beraberindekiler, birlikte gemiye yerleştiğiniz zaman: ‘Bizi o zâlimler gürûhundan kurtaran Allah’a hamdolsun.’ de.” (Müminûn: 28)

Nuh Aleyhisselâm kavminin önderi olduğu için, ona yapılan hitap diğerlerine de yapılmış demektir.

“Ve de ki: Ey Rabb’im! Beni bereketli bir yere indir. Sen indirenlerin en hayırlısısın.” (Müminûn: 29)

Sen dostlarını indirenlerin ve kullarını koruyanların en hayırlısısın.

•

Nuh Aleyhisselâm gemiyi hazırladıktan sonra, beraberinde taşımakla emrolunduğu kimselere şöyle dedi:

“Gemiye binin! Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabb’im çok bağışlayandır, çok merhametlidir.” (Hûd: 41)

Çünkü gemi kurtuluş için bir sebep olmakla beraber tek sebep değildi. Gemiyi yürüten de durduran da O’dur. Bu bakımdan gönülleri Allah’a yöneltmek gerekiyordu. Onlar ise geminin hareket etmeye başlaması sırasında ve sonunda Allah-u Teâlâ’yı zikrettiler, kendilerini boğulmaktan kurtardığı için şükranlarını arzettiler, bu ilâhî lütfa hamdettiler.

Nihayet iman ve küfür mücadelesinde kâfirlerin safında yer alanları cezalandıracak olan azap Nuh kavminin üzerine indi. Allah-u Teâlâ semâdan öyle bir yağmur gönderdi ki, böyle bir yağmuru yeryüzü daha önce görmemişti, bundan sonra da görmeyecektir. Ayrıca yerden de sular fışkırıyordu.

Bu hususta Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlardan önce Nuh’un kavmi de yalanlamıştı. Kulumuzu yalanlayarak: ‘Delidir!’ demişlerdi ve (dâvetten vazgeçirmeye) zorlanmıştı.” (Kamer: 9)

Azarlandı, incitildi, birçok eziyetler gördü.

“Bunun üzerine Rabb’ine şöyle yalvarmıştı: ‘Ben yenik düştüm, bana yardım et!’” (Kamer: 10)

Benim intikamımı onlardan sen al ve dinine yardım et.

“Biz de derhal göğün kapılarını sağnak halinde boşanan bir su ile açıverdik.” (Kamer: 11)

Allah-u Teâlâ’nın bu ifadesi, yağmurun çokluğunu ve şiddetle dökülmesini belirtmek için bir temsildir.

“Yeryüzünde de göz göz sular fışkırttık. Böylece sular, takdir edilmiş bir işin olması için birleşti.” (Kamer: 12)

Bu iş ise Nuh kavminin tufan ile helâk edilmesi içindir.

“Biz Nuh’u da tahtalar ve çivilerle yapılı gemiye bindirdik.” (Kamer: 13)

•

Gökten boşanan su ile yeryüzünden kaynaklar halinde fışkıran sular, takdir edilen âkıbeti gerçekleştirmek üzere birleşti, önüne geçilmez bir tufan hâlini aldı. Toprak yavaş yavaş su altında kalıyor, şiddetle esen fırtınalı rüzgâr ise dağ gibi dalgalar meydana getiriyordu. Tufan başlar başlamaz, müşriklerin çoğu sular altında kalıp boğuldular. Sağ kalanlarsa yüksek yerlere çıkmaya çalışıyorlardı.

İlâhî nezaret altında yapılan geminin ise yerden irtibatı kesilmiş, tamamıyla su yüzünde bulunuyordu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Gemi, dağlar gibi dalgalar arasında içindekileri götürüyordu.” buyuruyor. (Hûd: 42)

Tufan dalgaları dağları andırıyordu, en yüksek dağların üzerine yükselmişti.

•

Göklerden boşanan yağmurlar, yerlerden fışkıran sular, enine boyuna yeryüzünün her tarafını kapladı. Seller yeryüzünde aşmadık yer bırakmadı. En yüksek dağlar bile sular altında görünmez olmuştu. Gemiye binenlerin dışında kalanların hepsi boğularak helâk oldular.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah’tan başka yardımcılar da bulamadılar.” (Nûh: 25)

Boğulmakla işleri bitmemiş, ölümden sonra da ateş azabına atılacaklardır.

Peygamberleri kendilerine bedduâ ettiği içindir ki, Allah-u Teâlâ onlardan hiçbirini yeryüzünde bırakmamış, böylece de ilâhî rahmetten tardedilmişlerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Bunun üzerine biz onu ve beraberindekileri, dolu bir gemi içinden kurtardık. Sonra da geride kalanları suda boğduk. Doğrusu bunda öğüt ve ibret vardır. Amma onların çoğu iman etmediler. Rabb’in şüphesiz ki güçlüdür ve engin merhamet sahibidir.” (Şuarâ: 119-122)

Yok etmek istediğini yok edecek güce ve azamete sahiptir. Engin merhametinden dolayı da, tevbe etmeye fırsat vermek için azabı geciktirir.

•

Şüphesiz ki Allah-u Teâlâ dilediğine hidayet eder, dilediğini dalâlette bırakır. Hüküm O’nun kudret elindedir. Hükmünde hikmet sahibidir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Doğrusu Rabb’inin söz verdiği azabı hak edenler, elem verici azabı görünceye kadar, kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile iman etmezler.” (Yunus: 96-97)

O acıklı azabı gördükten sonraki bir iman ise yeis halindeki bir iman olacağından Allah katında hiçbir faydası olmaz.

•

Allah onlara zulmetmemiş, onlar kendi nefislerine zulmetmişler, bu cezaya tam mânâsı ile müstehak olmuşlardı. Sonunda da olan olmuş, ilâhî adalet tecellî ve tahakkuk etmiş, yeryüzünden nesilleri kesilmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlardan önce Nuh kavmi ve onlardan sonraki topluluklar da peygamberlerini yalanlamış, her ümmet kendi peygamberini yakalamaya azmetmişti.” (Mümin: 5)

Mümkün olan her yolla onu öldürmeye gayret gösterdi. Aralarında peygamberleri öldürenler de oldu.

“Bâtılı hakkın yerine koymak için mücadele etmişlerdi.” (Mümin: 5)

Aslı esası olmayan, hakikate uymayan vehimlere dayanarak, o peygamberin akıl ve hikmete uygun olan tebliğlerini dinlememişlerdi.

“Bunun üzerine ben de onları yakaladım. Cezalandırmam nasılmış gör!” (Mümin: 5)

Âlemde bir ibret numunesi teşkil ettiler.

Ümmeti ilk önce helâk edilen peygamber, Nuh Aleyhisselâm’dır.

İbret Alabilmek:

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” (Yûsuf: 106)

Müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul’ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

Meselâ, Hazret-i Allah “Fâiz haram” buyururken, birileri alenen Âyet-i kerime’yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah’a mı iman edeceksin, bu sözü söyleyene mi?İmamına mı, önderine mi? “Hüküm Hazret-i Allah’ındır!” Ama dinleyen yok. “Hayır! Helâl” der, şimdi bunu diyen müslüman görünüyor amma dedi. İşte müşrik olarak hayat yaşıyor farkında değil.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Bu Âyet-i kerime’ye bir bak! Durum ne kadar vâhim. Hazret-i Allah’ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O’ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah’a karşı geldiğimizin, O’nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Ne yapıyoruz, ne yiyoruz, ne işliyoruz, hiç önemli değil. Niyetimizi, amellerimizi güzelleştirmeye gayret yok. Kiminleyiz, kimi seviyoruz, kimin peşindeyiz? Hak mı, bâtıl mı, hakikat mi, dalâlet mi, doğru mu, yanlış mı? Demiyoruz, cennete mi götürüyor, cehenneme mi, Âyet-i kerime’ye, Hadis-i şerif’e göre mi hareket ediyor, nefsinin, şeytanın peşinde mi, bakan eden yok. Bugünü, yarını, kabri, mahşeri düşünmüyoruz! Hazret-i Allah ve Resulullah Aleyhisselâm râzı mı, değil mi, hiç aramıyoruz.

İmandan, İslâm’dan mahrum kimseler, halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 107)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resul’üm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Azap Geldiği Zaman Hakiki İman ve Gerçek Tevbe İle Hazret-i Allah’a Yönelen Yunus Aleyhisselâm’ın Kavmi’nin Kurtuluşu

Musul bölgesinde eski adıyla Ninova şehrinde bir kavim yaşamaktaydı ve yüz binden fazla bir nüfusa sahipti. Halkın ahlakı ve itikadı iyice bozulmuş, istikametten uzaklaşmışlar, kendi yaptıkları putlara heykellere tapmaya başlamışlardı.

Allah-u Teâlâ otuz yaşlarında bulunan Yunus Aleyhisselâm’ı Ninovalılar’ı ıslah etmesi, onları Hakk’a dâvet etmesi için peygamber olarak vazifelendirdi.

Yunus Aleyhisselâm onları inançlarını düzeltmeye, bir olan Allah’a inanmaya ve O’na kulluk yapmaya, günahlarından isyanlarından tevbe etmeye, kendi elleriyle yonttukları putlara tapmaktan vazgeçmeye davet etti. Otuz üç sene gibi bir zaman aralarında kalmasına ve hiç ara vermeden tebliğini sürdürmesine rağmen iman etmediler. Bir velinimet olan peygamberlerini yalanlamak cüret ve cehaletini gösterdiler.

Aşırı zenginlik ve müreffeh hayat onları Hakk’tan uzaklaştırmış, şeytanın maskarası, nefislerinin esiri olmuşlardı. Her geçen gün düzelecekleri yerde şirk ve küfürlerinde direniyorlar, isyan ve tuğyanlarını, zulüm ve ahlâksızlıklarını artırıyorlardı.

Halkın çoğunluğu Allah-u Teâlâ’nın Âyet-i kerime’lerinde buyurduğu gibi idi:

“Biz hangi memlekete bir uyarıcı göndermişsek, oranın varlıklı ve şımarık kişileri mutlaka ‘Biz size gönderilmiş olan şeyleri inkâr ediyoruz.’ demişlerdir.” (Sebe: 34)

Yunus Aleyhisselâm’ın halkın kâfirce tutum ve davranışlarından ruhu daralır, bazı zamanlar dağlara çıkar, oralarda kendisini ibadete verirdi.

Yıllar süren irşad faaliyetleri sonucu sadece iki kişiden başka iman eden olmamıştı. Birisi ilim ve hikmet sahibi bir zat, diğeri ise âbid ve zâhid bir mümin idi. Bütün uyarılara rağmen diğerlerinin tıkanmış kulaklarına söz gitmedi. Kılıflı kalpler kımıldamadı, paslanmış vicdanlar doğruyu yanlışı birbirinden ayıramadı. Nefislerinin safâsını ruhlarının safâsı zannediyorlar, putlarından asla vazgeçmiyorlardı. Bu sebepledir ki azaba müstehak olmuşlardı.

İsyan ve tuğyanlarında ısrar eden kavminin bu katı taassuplarına çok üzülen Yunus Aleyhisselâm; imansızlıkları sebebiyle geçmiş kavimlerin başlarına gelen azap gibi, onların da başlarına bir azap gelebileceğini hatırlatarak son bir defa daha uyardı. Aradan biraz zaman geçtikten sonra da kendisine verilen ilâhî bilgiye dayanarak yakında üzerlerine büyük bir musibetin geleceğini haber verdi.

Halk onun bu haberini ciddiye almadı, durumlarında hiçbir değişiklik olmuyordu.

Yıllarca kavmini dine davet ettiği halde inanmayışları, Hakk’ı ve Hakikatı kabul etmemekte direnişleri Yunus Aleyhisselâm’ın zoruna gitti, muhalefet etmelerinden pek müteessir oldu. Sapıklıklarına daha fazla dayanamayarak, azap vakti gelmezden önce ve müsaade-i ilâhî telakki etmeden Ninova’yı terketti.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Zünnun’u da an!

Hani o bir vakit öfkeli bir halde geçip gitmişti.” (Enbiyâ: 87)

Risalet vazifesini hakkıyla yerine getirdiğini, Allah-u Teâlâ’nın emir buyurduğu mühim işleri ifâ ettiğini, müsade-i ilâhi olmaksızın kavmini terkettiği için bir ukubete uğramayacağını sandı.

Düşündü ki yeryüzü geniştir, pek çok kasabalar ve insanlar vardır. Mademki bunlar inanmamaktadır, Allah-u Teâlâ da kendisini başka bir kavmin irşadı için vazifelendirir, sıkıntısı da geçer.

Allah-u Teâlâ bu hususta Âyet-i kerime’sinde:

“Kendini hiç sıkıştırmayacağımızı sanmıştı.” buyuruyor. (Enbiyâ: 87)

Şüphesiz ki bu davranış bir peygamberin bulunduğu makama göre olmaması gereken bir davranıştı. Hiçbir peygamber Allah-u Teâlâ’nın emri ve izni olmadan bulunduğu yeri terketmemişti.

Allah-u Teâlâ bu yüzden onu çetin bir imtihana tabi tuttu.

Gerçi burada emre itaatsızlık mevzubahis değildir. Çünkü Allah-u Teâlâ ona “Şehirden çıkma!” diye bir emir vermiş değildi. Veya “Şöyle yap!” buyurduğu halde o yapmamış da değildi. Sadece şehirden izinsiz ayrılmıştı.

Gemi ve Kura:

Bir gece vakti Ninova’yı terkeden Yunus Aleyhisselâm yoluna devam etti, nihayet bir deniz kıyısına geldi. Orada sefere hazır bir gemi gördü ve gemiye bindi.

Âyet-i kerime’de:

“Hani o bir vakit dolu bir gemiye binip kaçmıştı.” buyuruluyor. (Sâffât: 140)

Yunus Aleyhisselâm’ın izn-i ilâhi olmadan şehri terketmesi Âyet-i kerime’de “Efendisinden kaçan, halka görünmeden izini kaybettirmek isteyen köle” hakkında kullanılan “Ebeka” kelimesi ile ifade edilmiştir. Hicret emri gelmediği halde bulunduğu şehri terketmesi, bir bakıma efendisinden kaçıp gizlenen kölenin durumu ile benzerlik göstermektedir.

Gemi denize açılır açılmaz Allah-u Teâlâ şiddetli bir kasırga gönderdi. Kasırga sebebiyle deniz dalgalanmaya, gemi de sağa sola yalpa yapmaya, dalgalar arasında bocalamaya başladı. Gemi sahipleri ve yolcular, geminin batma tehlikesi karşısında endişeye kapılıp korktular. Gemideki yükün hafifletilmesi gerektiğini düşünerek lüzumsuz eşyayı denize attılar, fakat hiçbir faydası olmadı. Muhtemelen batma tehlikesi her an artıyordu.

Diğer yolcuların hayatlarının kurtulabilmesi için bir kaç kişinin denize atılması gerektiğini ileri sürdüler. İçlerinden bazıları “Bu başımıza gelen, içimizden birinin günahı yüzündendir.” dediler. Bazıları da “Herhalde gemide efendisinden firar etmiş bir köle var, gemide kaçak köle olunca gemi yürümez!” diyorlardı.

Yunus Aleyhisselâm hemen anladı ki efendisinden kaçan köle kendisidir. Bu fırtınanın kendisiyle yakından ilgili bulunduğunu, denize atıldığı takdirde fırtınanın dineceğini söyledi. “Gemide Rabbinden kaçan bir kul vardır, siz onu denize atmadıkça fırtına dinmez.” buyurdu.

Fakat gemidekiler “Biz seni sâlih bir insan olarak görüyoruz, biz seni denize atmayız!” dediler. Yunus Aleyhisselâm onlara kura çekilmesini hatırlattı. “Kurada kimin ismi çıkarsa onu denize atınız!” dedi.

Bunun üzerine aralarında kura çektiler. Üç defa tekrarlamalarına rağmen üçünde de kura açık olarak Yunus Aleyhisselâm’a isabet etti.

Âyet-i kerime’de:

“Gemide olanlarla karşılıklı kura çekmişti ve kaybedenlerden olmuştu.” buyuruluyor. (Sâffât: 141)

Yunus Aleyhisselâm kura kendisine çıkınca bildi ki bu ilâhî bir imtihandır. Kalbi mutmain olarak Sahib’ine tefviz-i umur etti ve kendisini kaldırıp denize attılar. Çok geçmeden de fırtına aniden kesildi, dalgalar sakinleşti, gemi yoluna devam etti.

Balığın Karnında Dertli Bir Kul:

Allah-u Teâlâ’nın emri üzerine o anda denizden bir balık denizi yararak çıktı ve Yunus Aleyhisselâm’ı incitmeden karnının içine aldı. O anda Yunus Aleyhisselâm, emr-i ilâhî telakki etmeden kavmini terkettiğinden dolayı nefsini alabildiğine kınamakla meşguldü, kalb-i râhimi titriyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Yunus kendini kınayıp dururken onu bir balık yuttu.” (Sâffât: 142)

Olacak oldu, ilâhî irade yerini buldu.

Allah-u Teâlâ siyaneti olarak o balığı göndermişti. Yunus kulunu yutup korumasını, etini yaralamamasını, kemiklerini kırmamasını, karnında diri olarak tutmasını vahyetti. Balık da o şekilde Yunus Aleyhisselâm’ı korudu, denizin karanlıklarında onu diri olarak gezdirdi.

Yunus Aleyhisselâm balığın karnında karar kıldığı zaman öldüğünü sanmıştı. Uzuvlarını hareket ettirince hayatta olduğunu anladı ve hemen secdeye kapandı. Bütün mevcudiyetiyle Allah-u Teâlâ’ya yönelip tevbe ve istiğfarda bulundu. Ömrü boyunca tesbih ve tehlile devam eden Yunus Aleyhisselâm, şimdi de aynı şekilde devam ediyordu. Hem de karanlıklar içinde. Bir taraftan gecenin karanlığı, bir taraftan deniz dibinin karanlığı, bir taraftan da bulunduğu yerin karanlığı kuşatmıştı kendisini.

Bu karanlıklar içinde:

“Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin, ben hata ettim, zâlimlerden oldum.” diye niyaz ediyordu. (Enbiyâ: 87)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre:

“Bu dua gelip arşı kuşattığında melekler “Ey Rabbimiz! Biz uzak bir yerden zayıf bir ses işitiyoruz.” dediler. Allah-u Teâlâ “Siz bu sesin sahibini tanıyor musunuz?” diye sordu. “Ey Rabbimiz! O kimdir?” dediler. “Kulum Yunus’tur!” buyurdu. Melekler “Her gün ve her gece salih amellerin, icabet buyurulan duâların kendisinden yükseldiği kulun Yunus mu?” dediler. “Evet” buyurdu. “Ey Rabbimiz! Bollukta yaptıklarından dolayı ona rahmet edip onu bu musibetten kurtarmayacak mısın?” diye sordular. Allah-u Teâlâ “Evet kurtaracağım” buyurdu ve Yunus Aleyhisselâm’ı artık dışarıya çıkarması için balığa emretti.” (İbn-i Kesir)

Âyet-i kerime’sinde ise şöyle buyuruyor:

“Biz de onun duasını kabul ettik ve onu üzüntüden kurtardık.” (Enbiyâ: 88)

Allah-u Teâlâ Yunus Aleyhisselâm’ın başından geçenleri Muhammed Aleyhisselâm’a hatırlatmış, mücadelesinde sabırlı olmasını, yılmamasını, azmi elden bırakmamasını tavsiye etmiştir.

“Resulüm! Sen Rabbinin hükmünü sabırla bekle! O, balığın arkadaşı Yunus gibi olma!

Hani o dertli dertli Rabbine niyaz etmişti.” (Kalem: 48)

Zor şartlar altında kalınsa bile bu şekilde davranılmaması gerekiyordu. Yunus Aleyhisselâm’ın zellesinin sebebi bu idi.

Fakat onun samimi itirafı, aczini ortaya koyuşu, azamet-i ilâhî karşısında boyun büküşü kurtuluşuna vesile oldu.

Âyet-i kerime’de:

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” buyuruluyor. (Sâffât: 143-144)

Sahil-i Selâmet:

Allah-u Teâlâ sevgili peygamberinin dûasına icabet buyurdu. Onu karnında saklayan balığa, sahile yaklaşarak kıyıya bırakmasını ilham etti.

Âyet-i kerime’sinde:

“Onu çıplak bir şekilde attık. O hasta idi.” buyuruyor. (Sâffât: 145)

Yunus Aleyhisselâm balığın karnından çıktığında yeni doğmuş bir çocuk gibi hareketsizdi, vücudunun etleri ve kemikleri gevşemişti. O karanlık yerde normal hayat şartlarının dışında geçirdiği müddeti içinde yorgun ve bitkin düşmüştü.

•

Allah-u Teâlâ Yunus kuluna bir başka nimetini ikram etti. Sıcak bir mevsimde açık bir yerde yatan peygamberini gölgelendirmek, güneşin yakıcı hararetinden korumak için hemen yanıbaşında bir cins kabak olan Yaktîn adında bir bitki yeşertiverdi. Sivrisinek gibi haşerat bu bitkiye yaklaşamıyordu. O kumsal arazide böyle bir bitkinin bir anda bitip yeşerivermesi, şüphesiz ki ilâhî bir mucize idi.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onun için geniş yapraklı bir bitki yetiştirdik.” buyuruyor. (Sâffât: 146)

Onun gölgesinde istirahat ediyor, meyvesinden yiyor, suyundan içiyor, başka bir gıdaya muhtaç bulunmuyordu.

Yunus Aleyhisselâm’ın vücudu eski kıvamını buluncaya kadar bu hâl devam etti.

Helâkten Dönen Kavim:

Allah-u Teâlâ onu bu yüzden çetin bir imtihana tâbi tuttu. O ise Hazret-i Allah’a yöneldi, sahil-i selâmete erdi.

Allah-u Teâlâ Yunus peygamberine kavminin yanına gidip tevbelerini kabul edildiğini kendilerine haber vermesini emrederek onu onların üzerine tekrar irşad için gönderdi.

Âyet-i kerime’de:

“Fakat Rabbi onu seçti ve onu salihlerden kıldı.” buyuruluyor. (Kalem: 50)

Yunus Aleyhisselâm’ın kendilerini şiddetli bir azapla tehdit edip ortadan kaybolması, Ninova halkını büyük bir korku ve telâşa düşürmüştü. Peygamberlerinin kesinlikle yalan söylemediğini bildikleri için aralarından aniden ayrılınca azabın geleceğini kesinlikle anladılar. Hele kendilerine tanınan müddet yaklaştıkça büsbütün huzursuz oldular. İman etmek için Yunus Aleyhisselâm’ı ne kadar aradılarsa da bulamadılar.

Azap belirtileri art arda gelmeye devam ediyordu. Gökyüzü karardı, bulutumsu siyah bir tabaka şehrin üzerine inmeye başladı.

Verilen haberin gerçekleşmesinin yakın olduğunu sezen büyük bir azapla karşılaşacaklarını anlayan halk gafletten uyandı. Yaptıklarına bin pişman oldular. Putlarını terk etmekle işe başladılar. Aralarındaki her türlü haksızlığa son verdiler, birbirleri ile helalleştiler. Kadın erkek, genç ihtiyar herkes aç ve susuz olarak, üstlerinde eski elbiselerle derhal şehrin dışına çıktılar. Geniş ve yüksekçe bir yerde toplanarak gönülden Allah-u Teâlâ’ya yöneldiler. Niyetlerini düzelttiler. İmansızlıklarından, yaptıkları isyan ve tuğyandan dolayı âlemlerin Rabbinin huzurunda alçaldılar. Hazin hazin ağlaşmaya, başlarına toz toprak saçmaya, seslerini yükselterek yalvarmaya, duâ ve niyazda bulunmaya, tevbe etmeye başladılar. “Yunus’un getirdiklerine iman ettik.” dediler. İnsanların ve hayvanların iniltileri birbirine karışıyor, feryat ve figanları arşa yükseliyordu.

Onların bu tevbeleri ihlâs ve samimiyet üzere olduğu için, merhamet-i ilâhîyi celbe vesile oldu, Hazret-i Allah rahmeti ile tecelli etti, duâlarını ve tevbelerini kabul buyurdu. Başlarının üzerine gece karanlığı gibi çöken hor ve hakir azabı üzerlerinden kaldırdı, belirtilerini giderdi.

Yunus Aleyhisselâm’ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurur:

“(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus’un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık.” (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

“Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O çok bağışlayan, çok merhamet edendir.” (Yunus: 107)

Helâk olan kavimler hakkında bir Âyet-i kerime’de şöyle buyuruluyor:

“Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!” (Yunus: 73)

Bir çok kavimler inkâr ve azgınlıkta ısrar edip dururken azap emâreleri ortaya çıkınca “İnandık!” demişlerse de, inen azaptan kendilerini kurtaramamışlar, korku sebebiyle iman iddiasında bulunmaları makbul tutulmamıştır. Tıpkı Firavun’un durumu gibi. Kurtuluş imkanlarının kalmadığını anlayınca “Artık ben de müslümanlardanım!” demişse de, onun bu inanması kendisine hiçbir fayda sağlamamış ve boğulanlardan olmuştu. Allah-u Teâlâ ölüm anındaki bu samimi olmayan imanı kabul etmedi.

Allah-u Teâlâ sevgili peygamberi Muhammed Aleyhisselâm’ın yüzü suyu hürmetine, Mekke müşriklerine böyle bir azap indirmemiştir.

Topyekün İman:

Sırf inatlarından ötürü peygamberine iman etmeyen, sözünü dinlemeyen Ninovalılar Yunus Aleyhisselâm’ın aralarına döndüğünü görünce çok sevindiler. Ellerini ayaklarını öptüler. Sayıları yüzbini geçen bu insanların hepsi de iman ettiler.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Onu yüzbin veya daha fazla bir topluluğa peygamber olarak gönderdik, nihayet ona inandılar.” buyuruyor. (Sâffât: 147-148)

Yunus Aleyhisselâm’ın bundan sonraki hayatı, bir süre önce kendi hallerine terkettiği kavminin hallerini ıslah etmekle, dinin esaslarını öğretmekle geçti.

Kavminin iman etmesi kendilerine hayat hakkı tanımış oldu.

Allah-u Teâlâ bu halka ettiği muameleyi Âyet-i kerime’sinde şöyle açıklamıştır:

“Biz de onları bir süreye kadar yararlandırıp geçindirdik.” (Sâffât: 148)

Böylece bir süre istikamet üzere gittiler, salih amellerde bulundular, geçimlerini meşru yoldan sağlamaya yöneldiler. Allah-u Teâlâ onları huzur içinde yaşattı. İmanlarının semeresini dünyada gördüler. Azaba müstehak oldukları halde üzerlerinden azap kaldırılmakla ün yapan bu kavmin uhrevi mükâfatları da elbette pek büyüktür.

Numune Bir Duâ:

Sa’d -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyurdular ki:

“Balığın karnında iken Yunus Aleyhisselâm’ın yaptığı duâ şu idi:

(Lâilâhe illâ ente sübhâneke innî küntü minez-zâlimîn)

‘Allah’ım! Senden başka ilâh yoktur. Sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum.’ (Enbiyâ: 87)

Bununla duâ edip de icabet görmeyen yoktur.” (Tirmizî)

Gelecek Nesillere İbret:

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Allah-u Teâlâ’nın varlığını birliğini, bu kısa dünya hayatından sonra ebedi bir hayatın başlayacağını bildirmek için gönderilmişlerdir.

Cenâb-ı Hakk’ın lütuf hidayeti ile hidayete eren, hakikatı bulan bir insanın; Hakk ve hakikatten gâfil, ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalpleri nurlandırmaya gayret etmesi lâzımdır. Çünkü bu vazife yapıldığı zaman ancak insanlar kötülükten sakınır, hidayet yolunu tutarlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Senin vasıtanla Allah-u Teâlâ’nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır.” (Buhârî)

Bir insan sele kapılmış gidiyor. Merhamet ederek kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek. Dalâlet girdabına kapılmış bir insanı kurtarmak ona da benzemez. Bir insanın ebedî hayatı kurtarılmış oluyor. Şöyle düşünülürse bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor.

Bunun içindir ki azimli bir şekilde çok çalışmak gerekiyor. Ola ki bir kişi Allah-u Teâlâ’nın lütuf hidayetine erer.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyiliği emret, kötülükten vazgeçir. Bu hususta sana isabet edecek eziyete katlan.” (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu varki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir.

Nitekim Âyet-i kerime’de:

“Çünkü bunlar azmedilmeye değer işlerdendir.” buyuruluyor. (Lokman: 17)

Yunus Aleyhisselâm’ın kıssasında İslâm’ın ilk yıllarında Mekke-i mükerreme’de sıkıntılı günler geçiren müslümanlara kurtuluşun yakın olduğu müjdesi yer almaktadır. Diğer taraftan kıyamete kadar gelecek irşad erleri için de müjde olduğu muhakkaktır.

•

Şüphesiz ki Yunus Aleyhisselâm balık tarafından yutulmadan önce de, balığın karnında iken de namaz kılan, zikir ve tesbihte bulunan sâlihlerdendi. Hususiyetle, izn-i ilâhi olmadan kavmini terkettiğine sonradan çok pişman olmuş, zikir ve tesbihini, tevbe ve istiğfarını artırmıştır.

Allah-u Teâlâ onun tesbihini bir bakıma fidye-i necat olduğunu belirterek, sıkıntıya düşen kullarına kurtuluş yolunu gösteriyor. Bu durum tesbihin insanı bir çok muzayakalardan kurtaracağına delâlet eder. Zira geniş vakitlerde zikrullaha ve tesbihe devam eden kimsenin dar ve zaruret zamanında imdadına yetişeceğine işaret vardır. Allah-u Teâlâ o dar yeri Yunus Aleyhisselâm için istirahat mahalli kıldı.

Allah-u Teâlâ kendisine iltica edip sığınan kullarını hususi himayesine alıp muhafaza eder ve huzura erdirir.

Yunus Aleyhisselâm hiçbir yerde bulamadığı yakınlığı balığın karnında, karanlıklar içinde buldu. İlâhî rahmete ibtilâ ile kavuştu.

Bütün Peygamber Aleyhimüsselâm Hazerâtı Hakkal-yâkîn mertebesinde oldukları için; Yunus Aleyhisselâm balığın karnında idi amma, Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu biliyordu, görüyordu ve münâcâtını öylece yapıyordu. Sanki yanında bir arkadaşı gibi.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Ben beni zikredenin arkadaşıyım.” buyuruyor. (K. Hâfâ)

İbtilâ, Musibet ve Hastalıklar Karşısında Sabır ve Teslimiyetle İnsanlara Numune Olan Hazret-i Eyyub Aleyhisselâm:

İbrahim Aleyhisselâm’ın zürriyetinden olan Eyyub Aleyhisselâm’ın Kur’an-ı kerim’de dört yerde ismi geçer. İki yerde sadece ismi anılır, iki yerde de Eyyub Aleyhisselâm’a altı Âyet-i kerime tahsis edilir.

Allah-u Teâlâ Eyyub Aleyhisselâm’ın aldığı vahiy ve peygamberliği hususunda Âyet-i kerime’sinde şöyle buyurur:

“Biz İbrahim’e, İsmâil’e, İshak’a, Yakub’a, torunlarına, İsa’ya ve Eyyub’a vahyettik.” (Nisâ: 163)

Allah-u Teâlâ o sevdiği seçtiği peygamber kullarından her birini çeşitli şekillerde imtihanlara tâbi tutmuştur. Kimisi kavmi tarafından hüsn-ü kabul görmeyip yalanlanmış, alay edilmiş, hakaret ve işkencelere mâruz kalmış; Davud ve Süleyman peygamberler gibi kimisine bol nimetler verilmiş; Eyyub Aleyhisselâm gibi kimisini de sıkıntı ve ıstıraplarla imtihan etmiştir.

Onlara verdiği bu ibtilâ ve mihnetleri onlara gazap ettiği için değil, bir iyilik ve bir mükâfat olarak bahşetmiştir. Onlar ise o ibtilânın içine ne gibi bir cevher yerleştirildiğini çok iyi bildikleri için, bir ibtilâ ile karşılaştıklarında hiç şikâyet etmemişler, son derece haz duymuşlardır.

Eyyub Aleyhisselâm geniş servete sahip bulunuyordu. Evlâtları, pek çok malı-mülkü, arazisi, bağ ve bahçeleri, her türlü hayvanlardan sürüleri vardı. Allah-u Teâlâ önce onu bu bol lütuflarla, zenginlik ve rahatlıkla, sıhhat ve âfiyetle imtihan etti. O ise bunların hiçbirine aldanmadı, bir an bile gaflete dalmadı, zikrine ve şükrüne bütün ihlâsı ile devam etti. Dünyalık onu şaşırtmıyor, kulluğunu yapmaya, insanları Allah yoluna dâvet etmeye engel olmuyordu.

“Bu nimetler Allah’a âittir, onları bize emanet olarak vermiştir, onları ister bırakır, ister geri alır.” buyururdu.

Daha sonra Allah-u Teâlâ onu ibtilâ ve musibetlere karşı sabır ve teslimiyette insanlara numune olarak göstermek üzere, büyük bir imtihana tâbi tuttu. Ona bahşettiği maddî imkânların hepsini geri aldı. Bütün serveti, malı-mülkü sonuncusuna varıncaya kadar elinden çıktı, çocukları öldü. Kendisi de şiddetli bir hastalığa yakalandı, vücud-u nebevîlerini ıstırap verici bir hastalık sardı.

Yemeğini ancak iki eliyle tutarak ağzına güçlükle götürebiliyordu, bağırsakları vazifesini yapamaz oldu, yedikleri şeyler vücuduna hiçbir yarar sağlamıyordu. Ayaklarında derman kalmadı.

Şu muhakkak ki onun bu hastalığı insanlara nefret verecek, çirkin görünüş verecek bir hastalık değildi. Zira peygamberler o gibi nefret verici hastalıklardan korunmuşlardır.

İlahî takdirin bir cilvesi olarak birtakım musibetler art arda gelmeye devam ediyordu. Eyyub Aleyhisselâm’ın mümine ve sâliha bir hanımı vardı. Hanımının dışında akraba ve dostları kendisinden yüz çevirdi, yanına kimse uğramaz oldu. Vaktiyle bir ev halkı gibi geçindirdiği kimseler, kendisini tanımaz oldu, bütün hakları inkâr edildi.

Aradan seneler geçmiş, hastalığı uzadıkça uzamıştı. O ise Allah için sabrediyor, sabah-akşam, gece-gündüz Mevlâ’yı zikrediyor, O’na hamd-ü senâda bulunmaktan ayrılmıyor, ibadetlerini hiç aksatmıyordu. Bu durumu gören şeytan, onu bu kulluk makamından düşürmek ve imtihanı kaybettirmek için var gücü ile musallat oldu.

“Allah (dünyada) gezip dolaştığınız yerleri de bilir, (ahirette) duracağınız yeri de bilir.” (Muhammed: 19)

Dünyada ve ahirette geleceğinizin nereye varacağını yalnız Allah bilir.

“Allah onların geçmişlerini de bilir, geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz.” (Tâhâ: 110)

Âyet-i kerime’lerinde beyan buyurulduğu üzere, sevgili Eyyub’unu biliyordu. Fakat melun şeytana da bildirmek için onu bu ibtilâya maruz bıraktı. Çünkü şeytan zenginliğinden ve malından dolayı onun ibadet ettiğini, bu noktadan yaklaşamayınca sıhhat ve âfiyeti sebebiyle ibadet yaptığını ileri sürmüştü.

Derdin de devânın da aynı kaynaktan geldiğini çok iyi bilen Eyyub Aleyhisselâm ise; Allah-u Teâlâ’nın kendisini yalnız bırakmayacağına, güzel bir sabır bahşedeceğine dair bir inançla Zât-ı Bâri’ye sığındı, şeytanı şikâyette bir mahzur görmedi.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Kulumuz Eyyub’u da an!” (Sâd: 41)

Bu anış Eyyub Aleyhisselâm’ı övmekten ibaret olup, Allah-u Teâlâ’nın nezd-i Bâri’sindeki mümtaz mevkiine işaret buyurulmaktadır.

“O Rabb’ine: ‘Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.’ diye nidâ etmişti.” (Sâd: 41)

Sıkıntı içinde ve Rabb’ine muhtaç olduğunu ifade eden bir dil ile böyle yalvarmıştı.

Eyyub Aleyhisselâm mal ve servetini kaybetmiş olmaktan, bütün yakınlarının kendisinden yüz çevirmesinden, böyle acılı bir hastalığa yakalanmış olmaktan daha çok, şeytanın kendisine durmadan vesvese yoluyla eziyet etmesinden ve yorgun düşürmesinden yakınıyordu. Zira rahatsız bir bünye ile şeytanın vesveselerine karşı koyup sabretmenin oldukça zor bir iş olduğu mâlumdur. Şu kadar var ki şeytanın müminler üzerinde, hele de peygamberler üzerinde gerçek mânâda nüfuzu ve etkisi yoktur.

Hanımı da dahil olmak üzere, kendisine vefâkârlığını devam ettiren dostlarına da şeytan türlü türlü vesveseler vermekten geri kalmıyordu. Şeytanın tahriklerine aldanan bazı kimseler: “Eğer Allah Eyyub’u sevseydi onu mihnetlere mübtelâ etmezdi.” diyorlardı. Bazıları ise: “Allah Eyyub’da bir hayır görseydi, bu musibet ona erişmezdi.” diyordu. “Bu kadar senedir sıkıntı içinde yaşıyor, Allah ona acımıyor, kimbilir ne günah işledi ki kendisinden bu ibtilâyı kaldırmıyor?” diyenler de vardı. O ise bütün bunları işitiyor, işittiklerini içine atıyor, hiçbir zaman ümidini kesmiyor, halkı yine vahdaniyete çağırmaya devam ediyordu.

Allah-u Teâlâ onun iyi bir kul oluşu, Hakk’a yönelip boyun eğmesi sebebiyle Âyet-i kerime’sinde meth-ü senâ etmiştir:

“Doğrusu biz onu çok sabırlı bulmuştuk.” (Sâd: 44)

Başına gelen bütün ibtilâlara en güzel bir şekilde sabretmiş, hiçbir zaman şikâyette bulunmamıştır.

“O ne iyi kul idi!” (Sâd: 44)

Rabb’ine her hâl ve ahvâlde bağlı kaldı, istikametini hiç bozmadı.

“Daima Allah’a yönelirdi.” (Sâd: 44)

O’nunla tesellî buluyor, O’nunla hemhâl oluyordu.

Mevlâ’ya Yöneliş:

Sabır çağlayanı Eyyub Aleyhisselâm, başına gelen bütün bu musibetlere biiznillâh-i Teâlâ sabır ve tahammül gösterdi, ibtilâları görmüyordu bile. Çok ıstıraplı günler geçirmesine rağmen, hâlinden hiçbir zaman şikâyet etmedi. İtikadını ve itimadını hiçbir zaman sarsmadı. Kaderine rızâ ile boyun eğdi. Sabrını Mevlâ’sına sığınmakta buldu: “Allah’ım! Sen aldın sen verdin!”buyururdu. Bütün olanlar sadece sabrını, ümidini, hamdini ve şükrünü artırdı. Hiçbir ibtilâ ve sıkıntı onu bir an bile Mevlâ’sından alıkoymadığı gibi, bilhassa yaklaştırdı.

Bir defasında bir melek ziyaretine gelmiş:

“Ey Eyyub! Sabrından dolayı Allah-u Teâlâ sana selâm söylüyor.” demişti.

Gören onu büyük bir belâya uğramış zannediyordu. Fakat kendisine kendisinden yakın olan Mevlâ’sı ile beraber olduğunu kimse görmüyordu. Gönlünde bizzat Hakk’ın tahtı kurulmuştu, O’nunla meşgul oluyordu, o tecelliyâtla o imtihanını veriyordu. Normal bir insanın katlanamayacağı kadar uzun süren bu rahatsızlığı boyunca öyle bir hâle gelmiş, öyle bir yaşayışa bürünmüştü ki; bütün insanların yaşayışı bir araya gelse, ondaki huzur katiyyen husule gelmez. Çünkü Hakk Celle ve Alâ Hazretleri gönlünü meşgul eden şeylerden onu kurtarmıştı. Büyük bir haz içinde idi. Tek düşündüğü şey Mevlâ’sını kaybetmemekti. Ona senelerce verdiği sıkıntıların bir ânını bize verse, şüphesiz ki kalbimiz hemen döner.

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti.

“Eyyub’u da an! Hani Rabb’ine: ‘Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!’ diye niyaz etmişti.” (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edeb ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ’sına bıraktı.

Böyle bir itimad, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Allah-u Teâlâ Eyyub’unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Ona kendi katından şifâların en güzeli ile şifa vermeyi murad edince, önce zâhirî sebepleri harekete geçirdi ve:

“Ayağını yere vur!” buyurdu. (Sâd: 42)

Artık vaktin saatin geldiğini anlayan Eyyub Aleyhisselâm, kemâl-i teeddüble ayağını yere vurdu, yerden su kaynayıp akmaya başladı.

Allah-u Teâlâ devamla şöyle buyurdu:

“İşte yıkanacak ve içilecek soğuk bir su!” (Sâd: 42)

Yıkan ve iç! İçin dışın şifâya kavuşsun, yorgunluğun dinlensin, yüreğin soğusun.

Her peygamberin mazhar olduğu ulviyet ayrı ayrı olduğu gibi, Eyyub Aleyhisselâm da “Hikmet-i gaybî”ye mazhardır. Yerden fışkıran bu şifâlı soğuk su ile hem yıkandı, hem de kana kana içti. Bir mucize olarak iç ve dış hastalıklarının hepsinden derhal şifâya ve âfiyete kavuştu, yorgunluğu dinlendi, yüreği soğudu, sapasağlam olarak ayağa kalktı. Eskisinden daha sıhhatli ve kuvvetli, önce olduğundan daha güzel ve daha üstün oldu. Bir elbise giydi, eski güzelliği tekrar geri geldi.

İlk anda karısı bile neredeyse onu tanıyamayacaktı, gülümseyince ancak tanıyabildi.

Bu su ile şifâya kavuşmasının bâtınî mânâsı şudur:

Mübtelâ olduğu rahatsızlıkla uzun yıllar pençeleşip yoksulluk içinde sıkıntılı günler geçiren Eyyub Aleyhisselâm, bütün ibtilâlara hem sabretti hem de şükretti. Neticede kurtuldu ve dillere destan olan bu imtihanını muvaffakiyetle kazandı. Her şey yeniden ihsan edildi, bir nice nimetlere nâil oldu, birçok malları, çocukları ve torunları oldu, kayıpları fazlasıyla telâfi edildi. Hem dünya saâdetine erdi, hem de ahiret selâmetine kavuştu.

İmtihan neticesinde verilen ihsan ve ikramlar da onu Mevlâ’sından bir lâhza alıkoymadı.

Allah-u Teâlâ’nın kudretine mahlukun aklı ermez. İhtiyarı genç yapar, genci ihtiyar yapar. An içinde her şeye kâdirdir.

Sabrın ne güzel neticelere vesile olduğuna dair Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Biz de onun bu niyazını kabul etmiş, uğradığı sıkıntıyı kaldırmış, tarafımızdan bir rahmet ve KULLUK EDENLER için bir hatıra olmak üzere ona hem âilesini hem de kaybettikleriyle beraber bir mislini daha vermiştik.” (Enbiyâ: 84)

Hakk’a gönülden bağlı olanların mükâfatı budur.

Onun bu imtihan ve ibtilâ karşısında sabır ve metanet göstermesi kıyamete kadar beşeriyete bir ibret numunesi olmuştur. Şayet onlar zamanının en faziletli kulu olduğu halde Eyyub Aleyhisselâm’ın başına gelenleri hatırlarlarsa, dünya sıkıntılarına karşı tesellî bulmuş olurlar. Bir insanın, ne kadar büyük olursa olsun, bir musibete uğradığı zaman sabretmesi ve sadece Allah-u Teâlâ’ya sığınıp O’ndan yardım dilemesi gerekmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Eyyub Aleyhisselâm mucizeli suda yıkandığı sırada, önüne altından bir sürü çekirge düşmüştü. Eyyub Aleyhisselâm onları hemen toplayıp elbisesine doldurmaya başladı.

Bunun üzerine Allah-u Teâlâ:

‘Ey Eyyub! Gördüğün üzere, ben malını sana iâde etmek suretiyle seni zengin kılmadım mı?’ buyurdu.

Eyyub Aleyhisselâm: ‘Evet ya Rabb’i! Beni zengin kıldın. Fakat senin hayır ve bereket hazinelerinden müstağni bulunmak benim için mümkün değildir.’ diye cevap verdi.” (Buhârî, Tevhid 35)

Eyyub Aleyhisselâm’ın bu ibretâmiz durumu şükreden zenginler için bir numune-i imtisaldir.

Gelecek Nesillere İbret:

Eyyub Aleyhisselâm’ın başına gelen ibtilâlar, onun kemal-i edeple yaptığı niyaz, en güzel sıfatlarla yaptığı ilticâ, Mevlâ’sının da sabır ve metanetine karşılık olarak icâbet buyurması, misliyle nimetler bahşetmesi... kıyamete kadar gelecek nesiller için birer ibret ve derstir.

Âyet-i kerime’de şöyle buyuruluyor:

“Bizden bir rahmet ve AKL-I SELİM SAHİPLERİ için de bir hatıra olmak üzere ona hem âilesini hem de onlarla beraber bir mislini daha bağışladık.” (Sâd: 43)

“Akl-ı selim sahipleri”ne işaret edilmesinde de ince bir mânâ vardır. Çünkü onlar işin içindedir, diğerleri ise dışındadır. Birisine Allah-u Teâlâ duyurmuştur, işin hakikatine vâkıf olmuştur; diğeri ise ismini duymuştur, isimde kalmıştır.

Gösterdiği emsalsiz sabır sayesinde imtihanını başarı ile kazanan Eyyub Aleyhisselâm’a Allah-u Teâlâ hem şifâ vermiş, hem de daha önce elinden aldığı nimetlerin bir misli fazlasını bağışlayarak büyük bir lütufta bulunmuştur.. Çünkü o onları Hakk’ın rızâsı doğrultusunda kullanıyor, serveti gaye değil araç olarak bulunduruyordu.

Sabır ve Sükût:

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Allah-u Teâlâ’nın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en şiddetli ibtilâya uğrayanlar peygamberlerdir. Sonra derece derece farkeder, kişi dinine bağlılığı ölçüsünde ibtilâya uğrar. Dinine bağlılığı sımsıkı ise ibtilâsı da şiddetlidir. Dinine bağlılığı zayıf ise, o nisbette ibtilâya uğrar. Kul yeryüzünde günahsız yürüyünceye kadar ibtilâ ondan ayrılmaz.” (Tirmizî, Zühd 57)

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ’dan ümidini kesmemeli, sıhhat gibi servet gibi bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O’ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır. Onun bu ilticası, sıhhat ve selâmet temenni etmesi sabrına engel değildir, ecrine noksanlık gelmez. Allah-u Teâlâ’ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ Eyyub Aleyhisselâm’a gösterdiği gibi, ona da bir çıkış yolu gösterir.

Âyet-i kerime’sinde buyurur ki:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan, çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler imtihanın tamamiyle kaybedilmesi demektir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur’an-ı kerim’de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakk’a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib’ini şikâyet ediyor demektir.

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imrân: 186)

Rıza gösteren kulundan da râzı olur.

Bu demek değildir ki hastalıklarımıza şifâ aramayalım.

Allah-u Teâlâ Eyyub Aleyhisselâm’ı bir sebebe tevessül etmesini emretmeden bir anda şifâya kavuşturabilirdi. Halbuki görüldüğü üzere ona ayağını yere vurmasını, yerden fışkıran sudan içmesini ve yıkanmasını emir buyurdu. Buradan da tedâvinin vâcip olduğu anlaşılmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Hasta olunca tedâviye devam ediniz. Zira Allah devâsız bir hastalık yaratmamıştır. Ancak haramla tedâvi olmayınız.” (Münâvî)

Şu halde derman arayacağız. Hastalık için âfiyet istemek, şifasını aramak, doktora görünüp ilâç kullanmak, maddî ve mânevî çarelere başvurmak, sebeplerini araştırmak vazifemizdir. Bunlar şikâyetten sayılmaz. İslâm dini tedâviyi emretmiştir, sağlığını korumayan kimse günahkâr olur.

Şu kadar var ki tedavi olurken, hakiki şifâ verenin Allah-u Teâlâ olduğuna inanmak, doktor ve ilâcı sebep olarak görmek lâzımdır. Doktora ve ilâca o imkânları bahşeden Allah-u Teâlâ’ya şükranlarını arzetmelidir.

Hazret-i Allah’ın Halil’i İbrahim Aleyhisselâm münâcâtında:

“Hastalandığım zaman bana şifâ veren O’dur.” buyuruyorlar. (Şuarâ: 80)

Her şey bizim için...

Hayat-memat, hastalık-sıhhat...

Hepsi Hazret-i Allah’ın murad ettiği gibi oluyor. Hasta olmayayım desen, elinden bir şey geliyor mu? Murad ettiği zaman hasta yapıyor, şifâyı da yine O veriyor.

Bazı rüzgârlar eser, bizi sallar. Takdirse yaprağı koparır, değilse dilediği kadar durdurur.

Şu halde telâşa lüzum yok, bizim telâşımız hep boşuna ve hep O’nu bilmeyişimizdendir. O’nu bilsek, O’nda fâni olabilsek, O zuhur eder. O zuhur ettiği zaman, her şey O’nun ve O’ndan olduğunu görmeye başlarız. Dâvâ da biter, telâş da biter.

Hakk Cell ve Alâ Hazretleri Âyet-i kerimesin’de:

“Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir, Allah bilir siz bilmezsiniz.” buyuruyor. (Bakara: 216)

Hayrın ve şerrin nede ve nerede olduğunu bir mahlûk bilemeyeceği için Cenâb-ı Hakk’a sığınmaktan ve hakkımızda hayırlı olanı dilemekten başka çare yoktur.

Hazret-i Allah kendisine nasıl sığınacağımızı Kur’an-ı kerim’inde bize işaret buyuruyor:

“De ki: Rabb’im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar. Katından beni destekleyecek bir kuvvet ver.” (İsrâ: 80)

Bir insan Hakk’a külliyen teslim olursa, Hakk onu dilediği yerden çıkarır, dilediği yere alır. O’nun tasarrufu altında olduğu için, nereye koyarsa hakkında hayırlı olur. Fakat insan onu bilmez.Niçin? Hakk’a teslim olmadığı için.

İbtilâ ve Mükâfatı:

Zâhirî hastalıklar zararlı gibi görünür, nefsimize ağır gelir, fakat faydası daha çoktur. Hadis-i şerif’te kul için hastalıkların Allah-u Teâlâ tarafından hediye olduğu beyan buyuruluyor.

Allah-u Teâlâ kulundan kuvvetini ve lezzetlerini alırken, günahlarını da alıyor. Daha sonra şifâsını vererek, birçok nimetlerini mükâfatı ile beraber yine iâde ediyor.

Bu arada hasta insan öleceğini hatırlamış oluyor, yönünü ebedi ahiret yurduna çeviriyor. Tul-i emeli, dünyaya muhabbeti azalıyor, ümitleri kırılıyor. Aynı zamanda bazı hastalıklar da var ki, şehitliğe vesile oluyor. Zararı ise kişiyi ibadetten alıkoyar.

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlendiği gibi, gönül kirini de gözyaşı siler.

İbtilâ acıdır, fakat Hakk’a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünya zevklerinden ve arzularından soğutucudur. Onun için yakıcıdır amma pişiricidir, olgunlaştırıcıdır, terakki ettiricidir, kendiliğinden ilerleticidir.

İbtilâ anında kul Mevlâ’sına çok yakındır. O yakıcı ateşin içinde büyük bir haz vardır. Yakup Aleyhisselâm ki, Yusuf’una kavuşması ile o hâl kayboldu.

Kula boyun bükmek ve teslimiyet düşer.

Bir mühim husus da şudur ki; Enbiyâ-i izâm ve Evliyâ-i kiram Hazerâtı’nın şefaatlerini temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ’dan niyaz etmek de O’na olan merbudiyete, O’nun takdirine teslimiyete engel değildir.

Hülâsa-i Kelâm:

Bir insan Hazret-i Allah’ı bilecek, Hazret-i Allah’ı tanıyacak, Hazret-i Allah’tan korkacak, Hazret-i Allah’ı sevecek. Emirlerini severek yapacak. Nehiylerini yasaklarını çiğnemekten korkacak.

O’nun Habib’ini de çok sevecek. Ona tâbi olacak.

O’nun sevgililerini vesile kılarak O’na sığınacak, O’na yönelecek.

Bizler haddi çok aştık. Fakat Allah-u Teâlâ’nın rahmeti sonsuzdur. Yeter ki biz ona yönelip acizliğimizi, kabahatimizi itiraf edip tevbe edelim.

Cenâb-ı Hakk Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: “Ey kendilerine kötülük edip haddi aşan kullarım! Allah’ın rahmetinden ümidinizi kesmeyin. Allah bütün günahları bağışlar. Çünkü O çok bağışlayan, çok merhamet edendir.”

Rabb’inize yönelin, size azap gelip çatmadan evvel O’na teslim olun. Sonra size yardım edilmez.

Siz farkında değilken ansızın başınıza azap gelmezden önce, Rabb’inizden size indirilenin en güzeline uyun!” (Zümer: 53-55)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (9)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (6)

Besmelenin İçinde Geçen Esmaü’l-Hüsna (2)

Allah-u Teâlâ, ibadet edilen zât olduğu için Allah değil, Allah olduğu için kendisine ibadet edilir. O’nun ilâhlığı, tapılmaya ve kulluk edilmeye lâyık olması kendiliğindendir.

Bir insan puta tapar, ateşe, güneşe veya sevdiği bazı şeylere tapar. Taptığı zaman onlar ilâh olurlar.

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni?” (Furkân: 43)

Bunlardan vazgeçilip cayıldığı zaman onlar ilâhlık özelliklerini kaybederler. Halbuki insanlar Allah-u Teâlâ’yı ister Mâbud tanısın, ister tanımasınlar, O bizzat Mâbud’dur. O’na herkes ibadet ve kulluk borçludur.

O öyle bir Allah ki, yalnız kendi kendini bilir ve yalnız kendi kendisini metheder. Öyle bir Allah ki gerek insanı ve gerekse kâinâtı yoktan var etti. Nâmütenâhi nimetlerle donatıyor, merzuk ediyor, terbiye ediyor. Her âzâyı yeri yerine koyuyor. İnsana sıfat veriyor ve o sıfatı ile beraber çıkarıyor. Ona göz vermiş, kulak vermiş, el vermiş, ayak vermiş, gönül vermiş, akıl vermiş, beyin vermiş ve saha-i imtihana koymuş. Emirlerini ve nehiylerini bildirmiş. Yaratıyor, yaşatıyor, öldürüyor ve yine diriltecek, hesaba çekecek.

Bir Hadis-i kudsî’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu kadar ihsan-ı ilâhî’ye karşı zâlim ve câhil olan insan bunu yapıyor.

Âyet-i kerime’sinde ise şöyle buyuruyor:

“Çünkü insan çok zâlim ve çok câhildir.” (Ahzâb: 72)

•

Rahman İsm-i şerif’i: Dünyada kendisine inananı inanmayanı, itaat edeni etmeyeni ayırdetmeden yarattığı bütün mahlûkatına sayısız ve bol nimetler bahşeder, onları korur.

Bu da Allah-u Teâlâ’ya mahsus bir isimdir. Fakat zât ismi değil, sıfat ismidir, “Rahmeti büyük” mânâsınadır.

“Rahmetim ise her şeyi kuşatmıştır.” (A’râf: 156)

İnanmayanlar da bu dünyada rızıklanırlar. Allah-u Teâlâ onlara mühlet verir, geçici bir zaman için bir servete, bir mevkiye nâil olabilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter. Bu durum haklarındaki ilâhî azabın artmasına sebep olur.

“İman edip sâlih ameller işleyenler için, Rahman bir sevgi peyda edecektir.” (Meryem: 96)

En güzel isimler Allah-u Teâlâ’nındır, o en güzel isimlerle O’na kulluk yapmak ve duâ etmek gerekiyor.

“Rabb’inize yalvara yakara gizlice duâ edin. Çünkü O, haddi aşanları sevmez.” (A’râf: 55)

Duâ esnasında sesi fazla yükseltmemelidir.

“Islah olmuşken yeryüzünde bozgunculuk yapmayın.” (A’râf: 56)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (3)

Şahs-ı âlîlerine yapılan bütün hakaret ve kusurları daima affetmiş, ceza ve intikam yoluna gitmemiştir.

Risaletinin ilk yıllarında İslâmiyet’i yaymak için Tâif’e gitmişti. Dâvetini kabul etmedikleri gibi, taşa tuttular. Vücudu kan içinde kaldı. Buna rağmen onlara bedduâ etmedi. Cenâb-ı Allah’a hidayete ermeleri için niyaz etti.

Kendi kavmi olan Kureyş, Uhud savaşında mübarek yüzünü yaraladılar, dişini kırdılar. Bu durumda bedduâ etseydi, helâk olacaklardı. Fakat o, yüzünden kanlar akarken şöyle duâ ediyordu:

“Peygamberini öldürmek isteyen bir kavim nasıl felâh bulur? Allah’ım sen kavmime hidayet ver, çünkü onlar bilmiyorlar.” (Buhârî)

Kureyşliler’in Mekke’de on üç yıl boyunca ona ve müslümanlara yaptıkları eziyet ve işkenceler saymakla bitmez.

Alay ettiler, hakaret ettiler, ölümle tehdit ettiler, birçok suikastler hazırladılar. Yoluna dikenler serdiler, üzerine pislikler attılar. Mübarek boynuna kement atarak sürüklemek istediler. Sihirbaz, kâhin, şâir, mecnun... dediler.

Ona ve müslümanlara karşı boykot ilân edip, üç sene muhasara altında tuttular. Yiyecek içecek satılmasını, verilmesini, onlarla konuşulmasını yasakladılar.

En yakın akrabaları bile ona karşı cephe aldılar. Nihayet doğup büyüdüğü ve çok sevdiği öz vatanından göç etmeye mecbur bıraktılar.

Mekke fethedildiği gün, bütün bu zulüm ve işkencelerin intikamını alma fırsatı eline geçmişti. En azılı düşmanları ayakları altına serilmiş, hayatlarından ümitlerini kesmişlerdi. Her an ne suretle öldürüleceklerini bekliyorlar ve bunun kendileri için haklı bir ceza olduğunu da biliyorlardı.

Onlara:

“Ey Kureyş! Bugün benim size ne yapmamı beklersiniz?” diye sordu.

“Hayır umarız. Sen kerim bir kardeşsin, kerim bir kardeş oğlusun...” diye cevap verdiler.

Rahmet Peygamberi -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Size bugün Yusuf Aleyhisselâm’ın kardeşlerine dediği gibi diyorum. Bugün siz hesaba çekilmeyeceksiniz ve ayıplanmayacaksınız. Gidiniz hepiniz serbestsiniz.”

•

İnsanların en cesaretlisi idi. Düşmanlarından hiçbir zaman korkmadı. Hayatına kastetmek için tertipler hazırlanırken bile, gece ve gündüz Mekke’de korkusuzca dolaşırdı.

Hicret esnasında yanında sadece bir kişi bulunuyordu. Azılı düşmanları Sevr mağarasının önüne geldiklerinde Ebu Bekir Sıddîk -radiyallahu anh- endişesini açığa vurunca:

“Üzülme! Allah bizimledir.” buyurmuştur. (Tevbe: 40)

Ondaki cesaret fıtrî idi. Yalnız başına ordular hazırladı, yalnız başına ordusunu sevk ve idare etti. Bozulmuş ve dağılmış bir orduyu bir anda harekete geçirdi. Ordusunun başında bizzat on dokuz harbe iştirak etti. Tehlike anlarında büyük bir cesaretle ileriye atılırdı.

Muvaffakiyetle neticelenen her harekette Allah-u Teâlâ’nın bir tecellisini görür ve bundan dolayı secde-i şükrana kapanırdı.

•

Çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bir gün Ashâb’ı ile oturuyorlardı. Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler.

Ashâb-ı kiram: “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı, ne iyi olurdu.” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz! Şayet o, küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır. Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır. Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır.” (Taberânî)

Huzur-u saâdet’lerine bir gün bir cemaat geldi. Söz arasında:

“Yâ Resulellah! Memleketimizde sulehâdan bir zât var, gündüzleri oruçla, geceleri namaz ve zikrullahla meşgul oluyor.” dediler.

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, onun yiyecek ve içeceğini kimin temin ettiğini sordu. “Biz hepimiz...” cevabını alınca:

“Öyle ise hepiniz ondan üstünsünüz.” buyurdu.

Bir Hadis-i şerif’lerinde de:

“Sizin hayırlınız ne dünyası için ahiretini, ne de ahireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır.” buyuruyorlar. (Câmiü’s-sağîr)

•

Misafirlerine bizzat kendisi hizmet eder, huzuruna gelen herkese ikrâmda bulunur, onları ağırlamak için elinden gelen her şeyi yapardı. Bazen elbisesini yere serip üzerine misafirlerini oturturdu, eğer imtinâ ederlerse ısrar ederdi.

Hicretten sonra Arabistan’ın her tarafından onu görmeye gelen heyetler mescidde misafir edilirdi. Müslüman olanın da müslüman olmayanın da hizmetlerini bizzat kendisi görürdü. Geceleri uykudan kalkar, misafirlerin bir ihtiyacı olup olmadığını araştırırdı.

Bir defasında, ziyarete gelen müşrik bir misafirine süt ikrâm etmiş, onu fevkalâde memnun ederek müslüman olmasına vesile olmuştur.

Hariçten gelen bir hıristiyan heyeti mescidde misafir edilmiş ve hatta orada dînî âyinlerini yapmalarına izin verilmişti. Buna itiraz edenleri susturdu.

Habeşistan’dan gelen misafirler için de:

“Onlara hizmet etmek bana düşer, çünkü onlar memleketlerinde bizim arkadaşlarımıza yardım ve ikram ettiler.” buyurmuştu.

•

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, uyku ve istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Temizliği pek sever, nezafete pek çok riâyet ederdi. Elbisesine ve elbisesinin temizliğine son derece itina gösterirdi. Vücudunu temiz tutar, saç ve sakallarını yıkar, tarar, güzel kokular kullanırdı.

Ağıza fena koku veren şeylerden hoşlanmazdı. Dâima misvak kullanır ve bunu herkese tavsiye ederdi.

•

Hanımları ile gayet hoş geçinir, onları kıracak bir harekette bulunmaz, Ashâb’ına da bunu emrederdi.

Hadis-i şerif’lerinde:

“Aranızda en hayırlı kimseler, kadınlarına karşı huyu en iyi olanlarınızdır.” buyuruyorlar. (Tirmizî)

Ev işlerinde onlara yardımcı olur, evi süpürür, elbiselerini yamardı.

O, umumiyetle kadınlara karşı da çok nâzik ve şefkatli idi. Kadınların haklarını ve menfaatlerini ilân etmek suretiyle, kadınların seviyesini yükseltmiştir.

Kadınlar kendilerine tahsis edilen muayyen günlerde, etrafını alırlar ve ona en açık sualler sormaktan çekinmezlerdi. Ashâb-ı kiram -radiyallahu anhüm- onların bu cesaretine hayret ederlerdi.

•

Çocuklara karşı muhabbeti pek fazlaydı.

Yolda karşılaştığı çocuklara selâm verir, konuşur, hâl ve hatırlarını sorar, sever, okşar hoşlarına gidecek şeylerle onları sevindirir, hayır duâda bulunurdu.

Müslüman olmayanların çocuklarını da aynı derecede sever ve öperdi.

Bir çocuğu severken gören bir bedevî:

“Siz çocukları sever misiniz. Benim on tane torunum var, bir tanesini bile kucağıma alıp sevmedim.” deyince:

“Allah sizin kalbinizden merhamet duygusunu çıkarıp almışsa ben ne yapabilirim.” buyurdu. (Buhârî - Müslim)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (109)

O Kalıyor..:

Mevlâ dilerse giydirir, dilerse alır. İtimat edin bir defacık aklımdan hayalimden dahi geçmemiştir. O’ndan başkasından O’na sığınırım. Taç, takke, hırka bunlar takımdan ibarettir. O’nun tacı, O’nun rızâsıdır. O râzı mı, sen tacını giydin demektir. Nefis bu gibi şeylerden çok hoşlanır, bunlar bu yolun ziynetidir. Evet, bunlar birer lütf-u ihsandır fakat “Allah’ım beni bunlar da bırakma” diye niyaz edilmeli ve bunlar benimsenmemelidir. Bu gibi şeylerden hoşlanıyoruz ama bunlara lâyık neyimiz var?

Geçenlerde öyle bir nokta geldi ki:

“Benim hiçliğim erirse, eridiği yerde kir bırakır. Allah’ım ne olur o bıraktığı lekeyi de kazı.” demekten kendimizi alamadık.

Eritsem, eridiği yerde kir bırakıyor. Bunun ötesinde insanda ne var? Demek ki sen lekeden ibaretsin. “Değil ismimi, adeta cismimi kazımaya çalışıyorum.” dememizdeki sır bu idi.

Biz bunları gözümüzle seyrederiz. Seyrettiğimiz gibi, hakikatini de size açık etmekten geri kalmayız. Allah’ımın bana duyurduğu hiçbir şey sizden esirgenmemiştir. Bunlar ilâhi bir esrardır. Hiçbir esrarı benim dememişizdir. Çünkü benim değildir.

“Allah’ım senin malını teşhir ediyorum, bu kölene, bu taksirine duyurduğunu duyurmaya çalışıyorum. Belki nasibi olan vardır nasibini alır.” diyorum. Bunlar hakikatin özüdür ve Hakk’tan gelir.

Daha önce arzetmiştik ki:

Çeşme akarken gözünüzü açın. Çünkü o su çeşmenin malı değildir. Su akıyor bir daha gelmez. Çeşmenin kendisi de o suya muhtaçtır.

Sen varsın, senin ilmin var, varlık dolu. Varlık ise pisliktir. Sen bu pislikten ibaretsin, at bu pisliği gör O’nu. “Hazret-i Allah ile Hazret-i Allah’ı zikret” mevzuatı var ya; işte bu pislik aradan çıkınca O kalıyor. O zaman O’nunla O’nu zikrediyorsun.

Varlık Olanda Bu Ayna Tecelli Etmez, Yok Olanda Tecelli Eder:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin müminin aynasıdır.” (Ebu Dâvud)

İnsan hayatı boyunca Hakk’a yönelmiş, O’nu sevmiş, O’na ibadet ediyor ve gönlünde O’ndan başka bir şey yok. Şimdi Cenâb-ı Hakk bu kulunun kalbine nazar ettiği zaman, kendini o aynada görür. Bu kadarı açıklanmamıştı.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Mümin müminin aynasıdır.” buyurdu.

Birinci müminden murad insân-ı kâmildir, ikincisinden murad bizzat kendisidir. Kendisi nazar ettikten, baktıktan sonra kendisini görecek. Zaten O’ndan başka bir şey yok. Hep oradan geliyor yahu. Nasipdar olan için perde kalmamış. Varlık olanda bu ayna tecelli etmez, yok olanda tecelli eder. Bu aynanın esası yok olanda mevcuttur; kendi varlığı olan aynalık vazifesi yapamaz...

Bu yalnız bir ilâhi lütuftur, beşer işi değildir. Cenâb-ı Hakk öyle murad etmiş, öyle ihsan etmiş, öyle ikram etmiş, beşere ait değil.

Beşere ait değil deyince size gizli bir sır ifşa edeyim. Bu hususta Hazret-i Allah ile karşılaşmam icap ettiği zaman, Allah-u Teâlâ’dan dilerim beni kül eder, yok eder, hayal bile kalmaz. Ve o hiçlik içinde O ne murad ederse onu hükmeder. Yani Hazret-i Allah’a karşı bir zerremin olmasını en büyük varlık olarak görürüm. Onun için Rabb’ime niyaz ederim; zerreyi dahi yok eder. Ondan sonra muradı, hükmü ne ise o husule gelir.

Bir Duâları:

Rabb’im hayırlarla karşılaştırsın da şerlerden bizi muhafaza etsin. En büyük şer nefsimizdir. Şeytan ve şeytanlaşmış insanlardır. Allah’ım bizi onlardan korusun.

Her gün şöyle duâ ederiz:

“Allah’ım gözümü açıp kapayıncaya kadar ki mesafede nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütuf ve ihsan buyurduğun güzel nimetlerini benden alma. Af ve mağfiretini diliyorum. Beni lütuf ve rızândan ayırma.”

Allah Yolunda mısın, Cennet Yolundasın!

Aklıma geldi. Gençliğimde her sabah, sabah namazında yaz, kış, kar, fırtına demeden Efendi Hazretlerimizi ziyaret eder dönerdim. Bu yirmi sene devam etti. Bu gidiş-geliş yolunda bir gün açtılar.

Dediler ki:

“Bu cennet yoludur.”

Yola bakıyorum, taş değil, cam değil, hiçbir nesneye benzetemedim. Bir yola ki benim aklım ermedi, Cennet-i alâ’nın kendisi nasıldır? Allah yolunda mısın, cennet yolundasın!

•

Şüphe ettiğiniz şeyi yememenizi tavsiye ederim. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Mide hastalık yuvasıdır.”

Ben de size derim ki; “Mide bir ateş ocağıdır. Haram bir şey girdi mi, o seni yakar.”

•

Misafir senin yüzüne bakar. Yüzün gülerse halin hoşsa hoşlanır. Zaten merhabanın manası da budur.

“Hoş geldin, müsterih ol, eminsin, rahat et!” manalarına gelir.

Onun için güler yüz, tatlı dil, güzel alâka yolun icablarındandır.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (232)

Hakîm et-Tirmizî -kuddise sırruh- (36)

Âdemoğlu’nun Yaratılışı Hakkında Bir Risâle (4)

Ruh itaat edici, Nübüvvet de karşılayıcıdır. Rûhu’l-Emîn ise onu (Kur’ân’ı) yüklenen ve kendisiyle inzal buyurulan Cibrîl Aleyhisselâm’dır. [Diğer] melekler ise onun gözeticileri ve koruyucularıdır. Muhammed -sallallahu aleyhi ve sellem-in kalbi onun konulduğu kabı, dili ise yerine getirebilmeleri için onun halka ulaştırıcısıdır.

Her harf O’nda bir araya toplanır, mânâsı da budur. Mânânın kalp üzerinden söylenmesiyle “Kelime” meydana gelir. “Emr”in sûreti “Mânâ”dır, her emir âyeti meydana getiren ilâhi irade içinde tamama erer.

“Âyet”; bir şeyi bir şeyden kesip ayıran şeydir.

Nitekim O’nun: “Âyetleri muhkem ve sonra da ayırt edici kılınmıştır.” buyurduğunu görmez misin? (Hûd: 1)

Âyet, O’nun tarafından kopup ayrılmak suretiyle meydana gelir; “Emr”in kendisine has eşsiz ilâhi mânâsı onun içinde toplandığı vakit, artık ona “Âyet” denilir.

Asıl anlamda “Âyet”in meydana gelişi işte budur, yani kopup ayrılmayı fiili anlamda gerçekleştirmektir. Birleşen iki “Yâ”nın sukûtları onu müstakil bir hale getirir; iki “nun” ile yazılan “âne = yardım” kelimesi de tıpkı bunun gibidir, yani tamamına eriştiği nispette diğerinden kopup ayrılır.

“Sûre”; yani “Bakiyye” (kalan kısımlar) ise Kur’ân hakkında kullara yardım için meydana getirilmiştir. Yine kendilerine yardım sağlayacak bir şekilde onların her biri de birbirinden kopuk ve ayrı kılınmıştır. Burada kalan kısmın sayılı olması da yine yardım amaçlıdır, işte bu nedenle “Sûre”ye “kalan kısım” da denir. Nitekim [Arapça’da] içtiği suyu artıran için de, ona içtiği şeyi “artık bırakmış” anlamında “su’ûr” denilir.

Kur’ân’ın ayırımı ilâhi emir ve nehye bağlıdır. O ise helâl ve haramdır. “Muhkemler” işte bunlardır.

“Ümmü’l-Kitâb (Kitab’ın esası) bunlardır.” (Âl-i imrân: 7)

Nefsinin hevâ ve hevesine karşı O’na kulluk eden bir kişinin ve yalnız O’na boyun eğip ibadet etmekten lezzet alan bir kimsenin nazarıyla, neshedilmiş olan [hüküm] onlar için bir üzüntüdür; bunu gizlemek isteseler de aşikâr kılınır. Nitekim onlar da bunu bilirler, çünkü onlar O’ndan başkasına karşı artık perdelerini yırtmış kimselerden olmuşlardır.

Nitekim bu hususta şöyle buyurulmuştur:

“Biz senin arzulayıp da üstünde durduğun Kâbe’yi; Peygamber’e uyanı, ökçesi üzerinde geriye dönenden ayıralım diye kıble yaptık. Doğrusu bu, Allah’ın hidayet edip yol gösterdiği kimselerden başkasına elbette ağır gelir.” (Bakara: 143)

Kullarının Allah’a ibadet etmeleri ancak, onlar için Kitab’ında açıklayıp beyan ettiği ilâhi emir ve nehiyle gerçekleşir. Sonraki diğer âyetler ise, ilâhi emre ve nehye göre onları ibadet ettiren şeyi ayakta tutacak ilâhi yardımın kendilerini bulması için, kulların imdadına yetişici kılınmıştır.

O’nun (Muhammed Aleyhisselâm’ın) “Beşîr” (Müjdeleyici) oluşu bundandır; “Nezîr” (Uyarıcı) olması da bununla alâkalıdır.

[Kur’ân’ın] “Meviza” (öğüt) oluşu, sevap ve ikâb (azap) yurtlarını vasfedişi de ondandır.

“Yücelik” zikri onunla ilgilidir, “İlâhi minnetler” de ondan dolayı zikredilir.

“İhsân”ın zikredilişi ondan ileri gelmiştir; “Dünya ve âhiret nimetleri”nin zikredilmesi de ondan sebeptir.

Dostların (velîlerin) ve düşmanların haberi; nasıl ikram olunup âcil bir şekilde karışıklarının hemen kendilerine verileceği, diğerlerinin ise nasıl aşağılanıp hemen azaplarına kavuşturulacakları ona göredir.

Darb-ı meseller (özlü sözler) de onunla ilgilidir: âhirete dair örnekler; çabucak kavuşturulma hususunda müşâhedeler…

Nefse hayat veren tüm kırıntılarla ilgili letâfet ve incelikler de ona nispet edilir. Kalp acı çektiğinde onun düşük ve alçak işlerini bırakır ki, bunlar da onun kalbindeki, yani göğsündeki şehvetlerdir; tâ ki onu yürütüp ilerletmesi sayesinde kalbe dek ulaşıp imanı istikamet bulsun.

Damarların içinde gezinen ve ondan dolup taşan şiddetli arzu ve bağımlılık da onunla ilgilidir; ki böylece onu, yani ilâhi minnet ve lütufları zehirlemeye yol bulamasın.

Düşman (şeytan)ın tuzak ve hilesinden kendisine sığındığın ve O’na meyledip yöneldiğin ilâhi latifeler de ondan ileri gelir.

Senin Mevlâ’na ulaşma şevk ve arzun, kalbini sürükleyip iletecek ve kulluğunu sâfileştirip temizlemeni sağlayacak ilâhi letâfetler de ondan gelmiştir.

Ayrıca nefsinden ve idrakinden seni uzaklaştıracak olan, ilâhi letâfetin sana yönelmesiyle kalbine iliştirilecek letâif (incelikler) de yine ondandır.

Aynı şekilde, peygamberlerin has, seçkin olanlarının kalplerinin ve nücebânın kalplerinin kendisiyle diriltildiği ilâhi sırlar da onunla ilgilidir. Umum veliler bile onu taşımaktan acizken, onlardan daha aşağıda bulunan “Tevhid ehli” de kimdir?

İşte bu, surelerin başlarında bulunan münferid, yani kendine has birtakım harflerdir, bu sureler onunla başlayıp açılır. Bu surelerin bütününde olan şey onun sayesinde bilinir. Allah onunla hitap ederek vahyini onunla bir perde ardında gizler. Hiç şüphe yok ki onun idrâk edilmesi ancak huzur-u ilâhi’de bulunan kişinin kalbi aracılığıyla, Rabbâni bir hicâb (perde) içinde gerçekleşir.

Yaratılışı ondan önce olanda ise hicâb dahi olmaz. Allah’ın kalbini kendisiyle dirilttiği kimse O’nun bildirmesiyle hiç şüphesiz onu da anlayıp bilir.

İşte Kur’ân’ın hali böyledir.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Kim Kur’ân okursa, kendisine vahyedilmese bile ona nübüvvetten bir şey dercedilmiş olur. Risâlet tebliği ile ilgisi olmasa da, ondan bir şey soran sanki Resûl’e sormuş gibidir.” (Taberânî, Fezâ’ilü’l-Kur’ân, s. 119; Muttakî el-Hindî, Kenzü’l-‘Ummâl, Had. no.: 2347)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (165)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (23)

Bu Öz İlimdir, ilm-i Billah’tır, Has İlmullah’tır:

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz de:

“Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır.” buyuruyorlar. (“Mektûbât”; 317. Mektûb)

Bu öz ilimdir, ilm-i billah’tır, has ilmullah’tır. Diğer velilerin ilmi bu ilmin yanında kabuk kalır.

Mârifetullah ilminden yoksun ve mahrum olanlar ise zaten gerçeği bilemedi, zahirde kaldı. Kalbin kilidini açamadı, kalp kulağını, kalp gözünü açamadı. Hazret-i Allah’ı görüp bilemedi, nefsini ilâh edindi. Esrâr-ı ilâhi’ye vakıf olamadı, imanı sureta kaldı, hem de yaratılmışlarda kaldı. Âlimim zannetti, cahil olduğunu bilemedi. İşte bunların konuşmaları boştur, dili ile konuşurlar, hem boştur hem tesir etmez. İlimleri de zandır, zandan ibarettir. Okumuş ve fakat nefsin kara tahtasını delememiştir. Bâtına geçememiştir.

Bu yüzden Hazret-i Ali -radiyallahu anh- Efendimiz:

“Ahmağın dili ağzındadır.” buyurdular.

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif’e bakmaya lüzum bile görmez. O “Biliyorum” der. Kendi hükmünü koyar. Bazısı Âyet-i kerime, Hadis-i şerif ortaya koyar ve fakat “Ben âlimim!” demekten kendisini alamaz. Onun için Allah-u Teâlâ’nın önüne geçmiş olur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir.” (Yunus: 36)

Cehalet çok zemmedilmiştir ve fakat tahripçi nakilci âlimler daha zararlıdır. Zira cahil kimse bunların yaptığı tahribatı yapamaz.

Cahil kimse bilmediğinin düşmanıdır. Bilse düşman olmaz. Bilse konuşmaz, bilmiyor cahil ama cahil olduğunu da bilmiyor. Bir de “Ben âlimim!” diyor. Bu mânevi ilimlerden hiç haberi yok.

Hadis-i şerif’te şöyle buyuruluyor:

“Sükût eden kurtulmuştur.” (Tirmizî)

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Bir kimseye ilim olarak Allah’tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir.” (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

“İki çeşit sarhoşluk sizi kaplamak üzeredir: Dünyayı haddinden fazla sevmek; zararını düşünmeden cehaleti sevmek! Bu iki belânın karşısında artık siz Allah’ın emirlerini öğretip yaptırmaktan, yasaklarını ise terk ettirmekten vazgeçersiniz.

(Bu tehlikeli zamanda) Allah’ın kitabını ve peygamberin hadislerini kendisine rehber yaparak bütün işlerinde uygulayan kimseler, Allah’ın nezdinde muhacir Mekkeli, ensari Medineli sahabiler kadar değerlidir.” (C. Sağir)

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri’nin güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:

“Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur.”

Yine Hazret-i Ali -radiyallahu anh- Efendimiz’e sormuşlar.

“Akıllı kimdir?”

“Az konuşan!”

“Daha akıllı kimdir?”

“Hiç konuşmayandır!” buyurmuşlardır.

Edep mevzusuna gelince;

Edep nedir?

Hazret-i Ali -kerremallahu veche- Efendimiz; “Edep, aklın suretidir.” buyurdular.

Aklın aynasıdır, yansımasıdır. Akıl ne durumdaysa hangi derecede ise edep o derecededir. Aklın derecesine göre edebe yansır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu hususta şöyle buyurduğu rivayet edilmiştir:

“İnsanların geçmiş peygamberlerden duyabildikleri (hikmetlerden) birisi de ‘Utanmazsan dilediğini yap.’ sözüdür.” (Buhârî. Tecrîd-i sarîh: 2002)

Hazret-i Ali -radiyallahu anh- Efendimiz “Edebi akla, aklı kalbe” bağladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz;

“Edep, ilimden önce gelir!” buyurmuşlardır.

Bir başka beyanlarında ise;

“Hayası olmayan kişinin kalbi ölmüştür.” buyururlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Sizin en hayırlınız, ahlâkça en güzel olanınızdır.” (Buhârî)

Yolumuz baştan başa edeptir. Edep, kulun kendisini Cenâb-ı Hakk’ın iradesine tâbi kılması, güzel ahlâklı olmasıdır.

Hem Hazret-i Allah’a karşı edepli, hem Resulullah’a karşı edepli, hem de mürşide karşı edepli olmak yolun esaslarındandır.

Her zaman her yerde edepli, hayalı, ahlâklı olmaya çalışmalıdır!

Hadis-i şerif’te;

“Hayasızlık insanı küfre düşürür.” buyuruluyor.

Haya, binayı ayakta tutan direk gibidir. Hayasız kimsenin de imanını muhafaza etmesi bu derece zordur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“Hayâ imandandır.” buyurmuşlardır. (Buhâri)

Hazret-i Lokman Aleyhisselâm şöyle buyururlar:

“Edep asaletten, ilim maldan hayırlıdır.”

Hazret-i Ali -radiyallahu anh- Efendimiz ise; “Haya, edep insanın siperidir, koruyucusudur.” buyurmuşlardır.

Edep kazanmaya çalışmak, para kazanmaya çalışmaktan evlâdır...

İmâm-ı Rabbani -kuddise sırruh- Hazretleri;

“Edebi gözetmeyen Allah’a kavuşamaz!” buyurarak, edebin ne kadar elzem ve gerekli olduğunu beyan etmişlerdir.

Hazret-i Mevlânâ; “Kur’an’ın mânâsı âyet âyet edepten ibarettir.” buyurmuşlardır.

Edep bir mânevi disiplindir, havaîlik ve avarelikten, sünepelik ve serkeşlikten uzak kalmaktır. Daima uyanık bulunmaktır. Cenâb-ı Hakk’ın görüp gözettiğini bilmektir. Her an Hakk’ın huzurunda olduğunu bilmek, Hakk ile olmaktır.

İnsanlarla güzel geçinmek, mütevazı olmak, iyilik etmek, riyâdan, kibirden, hasetten, menfaatten kaçınmak edeptendir.

Nefs-i emmâre’nin sıfatları olan; cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, riyâ, yalancılık, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleri gibi alâmetlerden ve huylardan, hallerden kurtulmaktır.

Resul-i Zişân -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Hakiki mânâsı ile Allah’tan hayâ etmek şöyle olur:

Başını ve başında bulunan göz, kulak ve dil gibi âzâlarını, karın boşluğunda bulunan kalp, mide ve benzeri âzâlarını Allah’ın emirlerine aykırı hareketlerden muhafaza etmelisin. Bunun yanında ölümü hatırından çıkarma. Âhireti isteyen, dünya güzelliklerine gönül bağlamaz. Kim bunları yaparsa Allah’tan hakkıyla hayâ etmiş olur.” (Tirmizî)

Edep insana şeref verir, şerefli insanların şerefini artırır ama “Kötü bir edeple şeref olmaz, itibar olmaz.”


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ(2)

Hayy ve Kayyûm (2)

Hazret-i Kur’an’ın en ince noktası Âyet-ül kürsî ile İhlâs-ı şerif’tir. Bu sırrı bilebilmek için Allah-u Teâlâ’yı görmek şarttır. O’nu görmeyen kimse ne bilir, ne de hafsalası alır. Duysa da yine bilmez. Ne ilmi yeter, ne de aklı yeter. Çünkü aklın da ilmin de “Ulül-elbâb”ına dayanan bir husustur. “Ulül-elbâb” Allah-u Teâlâ’nın duyurması ve göstermesi ile husule gelen akıldır. Bu noktaya gelen kimsenin aklı da ilmi de durur. Bu sahaya hiçbir ilim giremez.

Şu kadar var ki, Evliyâullah’tan bazı Zevât-ı kiram bu hususa işaret etmişlerdir.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fethü’r-Rabbânî” adlı eserinde şöyle buyurmuştur:

“O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsivâ denen Hakk’ın zâtından gayrı şeyleri bilmiştir.” (60. Meclis)

Onlar bu hususu görerek ve bilerek konuşuyorlar. Allah-u Teâlâ’yı gören, gösterdiği kadar bilir, başkasına şâmil değildir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtem-i veli hakkında bin küsur sene önce “Hatmü’l-Evliyâ” ismiyle müstakil bir eser yazmış ve onun Allah-u Teâlâ’nın hususi himayesinde olacağını, O’nu göreceğini ve O’nunla konuşacağını açıklamıştır.

Eserin yirmi birinci bölümünde şöyle buyurmaktadır:

“Sonra başka bir mertebeye yükselir, o da Heybet ve Üns’tür. Heybet O’nun celâlindendir, Üns ise O’nun cemâlindendir. O’nun celâline baktığında korkar ve toplanır. Şayet onu bu şekilde bırakırsa bütün işlerinde âciz olur, atılmış bir elbise gibi olur veya ruhsuz bir vücut olur. O’nun cemâline baktığında bütün damarları sevinçten dolup taşar. Şayet onu bu şekilde bırakırsa nefsi coşar ve sınırı aşar. Heybet onun şiârı, Üns ise onun elbisesi olur. Böylece kalbi dosdoğru olur ve nefsi sevinir. Sonra onu başka bir mertebeye yükseltir. O mertebe ‘İnfirad billâh’ yani ‘Allah ile kalma’dır.”

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl” adlı eserinde ise velâyet mertebelerinin en üst derecesine vâris olan Hâtem-i veli’nin vasıflarını bir bir beyan ederek şöyle buyurmaktadır:

“Ehlullah’ın bir kısmı en yüksek velâyet derecesine sahip olur. Bu kimse, Allah-u Teâlâ’nın, kendisini velâyeti için seçip kullandığı bir kuldur.

O Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder, O’nunla konuşur, O’nunla görür, O’nunla tutar, O’nunla anlar.” (Nevâdirü’l-Usûl, cilt:1, sh: 339)

İlmin sonu Hazret-i Allah’a dayanır. Bu ilme “İlm-i billâh” denildiği gibi, “Ledünî ilim” de denilir.

Bu ilme mazhar olan Hakk’ı görür, Hakk’tan görür. Ve fakat Allah-u Teâlâ’nın tecelliyâtının sonu yoktur.

“Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah’ın kelimeleri tükenmez.

Şüphe yok ki Allah Azîz’dir, hikmet sahibidir.” (Lokman: 27)

Kelimât-ı ilâhiye’nin sonu yoktur. Çünkü O’nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

Hakk’ı gören ise Cenâb-ı Vâcib’ül-vücud Hazretleri’nden başka hiçbir şey görmez. Yani Allah-u Teâlâ’yı gören, O’ndan başka bir şey görmez ve görmek de istemez. Zira her şey “Lâ”dan ibarettir. “Lâ mevcûde illâllâh” tevhidinin sırrına vâkıf ettirdiği kimseler hem görür, hem söyler, hem de o hâl ile yaşarlar. Her hâl ve kâllerinde hikmet-i ilâhî mevcuttur. Birer numunedirler, birer Hakk adamı, Hakk dostudurlar. Onlar O’nun himayesinde, tasarruf-u ilâhiyesindedirler. O’nun gözetimi altında iş ve icraat yaparlar.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri buyururlar ki:

“Ayrıca Allah-u Teâlâ ile karşılaşmanın, O’nun Cemâl-i bâkemâl’ine bakmanın ve O’na mânen yakınlaşmanın ne demek olduğunu da anlar.” (İhyâ-u Ulûmi’d-din)

Çok iyi anlar. Çünkü Allah-u Teâlâ öyle buyuruyor. Öyle tecellî ediyor, öyle husule getiriyor ki, oradan anlıyor. Bu, mahlûkun Hâlik’ına yaklaşması değildir. Hakk’ın mahlûkuna tecelliyatıdır. Hâlik tecellî edecek ki, o vâkıf olacak. Mahlûkun yeri değil orası. Oysa O’na her şey kolay.

Vâhidiyet ve Samediyet:

Allah-u Teâlâ İhlâs sûre-i şerif’inde şöyle buyurmaktadır:

“De ki: Allah bir tektir.” (İhlâs: 1)

Allah-u Teâlâ müstakil bir vücuttur. O’ndan başka hiçbir mevcut yoktur.

Fakir “Kul hüvallahu ehad” dediğim zaman O’nu zikrediyorum, ismini zikretmiyorum. “Ehad” dediğim zaman Ehad’ı görmem lâzım.

“Allah Samed’dir.” (İhlâs: 2)

Ehad O, yarattığı her şey O’nunla kâim olduğu için her şey O’na muhtaçtır. Var olan yalnız O’dur, Ehad yalnız O’dur, başka Ehad yok. Bütün varlıklara “Ol!” demekle bir sûret, bir şekil vermiş, var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecellî etmiş, bir sûretle görülüyor. Amma O’ndan başka Ehad yok.

Olanlar da O’nunla var olmuştur. Biz Hazret-i Allah’ı görürüz, yaratılanları öyle görürüz. O’ndan başka hiçbir şey yok.

İnsan Allah-u Teâlâ ile kâim olduğu halde bunu bilmiyor. O, varlığını çektiği zaman leş oluyor. Hani sen vardın? Sen de böylesin, bütün varlıklar da böyledir.

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Zira doğma ve doğurma yarattıklarına âittir. O Allah ki; vardır, müstakil var olan O’dur, varlıkları yaratan O’dur. O’ndan başka müstakil ne vücud var, ne de mevcud. O, her şeyi çepeçevre kuşatmıştır.

“Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4)

Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (2)

• Hazret-i Ebu Bekir -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyuruluyor:

"Nebi müstesnâ olduğu halde Ebu Bekir herkesten efdâldir." (Camiu's-sağir)

"Ebu Bekir benden, ben Ebu Bekir'denim. Ebu Bekir dünya ve ahirette kardeşimdir." (Tirmizî)

"Kıyamet gününde herkesle hesap görülür, ancak Ebu Bekir müstesnâdır." (Münâvi)

"İmam Ali, Fâtıma, Hasan ve Hüseyin benim ehlimdir. Ebu Bekir ve Ömer ehlullahtır. Ehlullah ise benim ehlimden efdâldir." (Nevâdir-ül usül)

"Cenâb-ı Allah beni dört yardımcı ile güçlendirdi. İkisi gök ehlinden yani Cebrâil ve Mikâil, ikisi de yeryüzü halkından yani Ebu Bekir ve Ömer'dir." (Tirmizî)

• Hazret-i Ömer -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyuruluyor:

"Eğer benden sonra bir nebi olaydı Ömer ibn-i Hattab olurdu." (İbn-i Mâce)

"Cenâb-ı Allah'ın rızası Ömer'in, Ömer'in rızası Allah'ın rızasıdır." (Münâvi)

"İmam Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer'den ayrılmaz." (Münâvi)

• Hazret-i Osman -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Osman bin Affan dünyada ve ahirette herkesten çok bana yakındır." (Camiu's-sağir)

"Cennette her nebi için bir hususi arkadaş var, benim de refikim Osman ibn-i Affan'dır." (Tirmizî)

"Cehenneme müstehak olanlardan yetmiş bin şahıs, Hazret-i Osman'ın şefaatıyla hesap görmeden cennete girerler." (Camiu's-sağir)

• Hazret-i Ali -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

"Bir kimse Ali'yi severse beni sevmiş olur, Ali'ye buğzeden bana buğzetmiş olur." (Camiu's-sağir)

"Hazret-i Ali'nin mübarek yüzüne bakmak ibadet makamına kâimdir." (Münâvî)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (78)

Tevâzu İçinde:

Hazret-i Ebu Bekir -radiyallahu anh- Hazretleri’ne adamın biri kötü sözler sarfedince Hazret-i Ebu Bekir -radiyallahu anh-:

“Senin bilmediğin daha nice kötülüklerim var!” şeklinde cevap vermiş ve kendi nefsi ile meşgul olduğunu, Hakk’ı marifetle Allah’ı bilip hakkıyla müttakilerden olup olmadığını araştırdığını ortaya koymuş ve bu suretle başkasının kendi aleyhindeki konuşmaları kendisini kızdırmamıştır.

O Daha İyi Bilir!

Âişe -radiyallahu anhâ- Vâlidemiz’den şöyle dediği rivayet olunmuştur:

“Hassân, Kureyş müşriklerini hiciv ve zem etmek hususunda Nebi -sallallahu aleyhi ve sellem-den müsaade istemişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kureyş içindeki benim nesebim ne olacak?” diye sordu.

Hassân:

“Yâ Resulellah!

Hiç şüphesiz ben, seni(n soyun Benî Hâşim’i) Kureyş soyları arasından hamurdan kıl çeker gibi muhakkak çeker çıkarırım.” diye cevap verdi.” (Buhârî. Tecrîd-i sarîh: 1438)

Bu hadisi, Buhâri kişinin soyuna, ana, baba ve ecdâdına sebb ve şetm olunmamasına ve onlara ilgi ve muhabbet beslenerek söz gelmesine karşı kıskanç olmasına dair açtığı bir bâbında rivâyet etmiştir. Bu unvan ile hadis arasındaki mutâbakat noktası da Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hassân’a;

“Kureyş obaları içinde benim soyum da vardır; ya onlar ne olacak?” buyurmasıdır.

Peygamber Efendimiz’in bu suâlinden hiciv ve zem şekillerinin çoğu, kişinin soyuna nakîsa verdiği anlaşılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz istediği müsaadeyi Hassân’a verdi. Ve rivâyet olunduğuna göre:

“Ebu Bekir’e git! Kureyş soylarını o daha iyi bilir. Ve nesebimin Kureyş câmialarını hacil duruma düşüren hiciv maddeleriyle ilgisi olmadığı hususunda sana sermaye olacak malumatı verir.” buyurdu.

Hassân da Ebu Bekir -radiyallahu anh-e gitti. Sonra Hassân geldiğinde:

“Yâ Resulellah! Hakikaten Ebu Bekir nesebiniz Benî Hâşim’i Kureyş’in yüz kızartan ayıplarından ayırmak için bana çok kıymetli malûmat verdi.” demiştir.

•

Hazret-i Ebu Bekir -radiyallahu anh- cahiliye devri döneminde nesep ilmi konusunda derin bir bilgiye sahip olmasından dolayı “Daru’n-Nedve”deki diyetlerin ödenmesi ile ilgili “Eşnak” görevini üstlenmişti. O bu görevi ile yaşadığı toplumu daha iyi anlıyor, insanî ilişkileri en üst düzeyde bulunuyordu.

Kabilelerin nesepleri konusunda çok bilgili olmasından dolayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile birlikte panayırlara gider, çadırlara girer, insanlarla tanışır, konuşur, neseplerini anlatır, kendileri ile akrabalık ilişkilerinden bahsettikten sonra Resulullah Aleyhisselâm’ı onlara takdim ederdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de onlara İslâm’ı anlatır, dine davet eder ve Hazret-i Allah’a yardım etmeleri ve saadete ermelerini isterdi. Pek çok insan bu şekilde İslâm dini ile müşerref olmuşlardır.

Bu dönemlerde geceleri ağlayarak etkileyici bir şekilde Kur’an-ı kerim okurdu.

Halifeliği yıllarında Yemen’den gelen ve Kur’an-ı kerim’i dinleyip coşku içinde ağlayanları gördüğünde Mekke yıllarındaki o coşkulu günleri hatırlamıştır.

Güvenilen, güven duyulan, sözüne itibar edilen, hatırı sayılan, cahiliye devri adetlerinden son derece kaçınan bir kişi idi. Cahiliye döneminde hiç içki içmediği gibi, hiç şiir de söylememişti. Yalan nedir bilmezdi. Kimseyi kandırmazdı. Ticaret yapar, kârını dağıtmaktan zevk alırdı.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

“MUTASYON”

İnsanların hem yaratılışını değiştirmek, hem de ahlâk ve asâletini, doğal fıtratını bozmak isteyen bir güruh var. Bunlara karşı dikkatli olmalıyız.

İnsanoğlu ansızın hiç akılda ve hayalde olmayan bir sürecin içinde buldu kendini. Kudret ve azamet sahibi Hazret-i Allah öyle bir âfat gönderdi ki dünyada akıp giden hayat bir anda durdu. Her şey alt üst oldu.

Geçici dünya hayatını biraz daha uzatabilmek için birçok tedbirler alıyor, “Hayat eve sığar” diye kampanyalar yapıyoruz. Aslında bu yaşananlar hikmet gözlüğü ile bakabilen bir insana “Muhakkak bir gün kabir evinde sonsuz hayat başlayacak” diye mesaj veriyor. Boş ve gereksiz uğraşılarımızın, lüzumsuz telaşlarımızın farkına varmamızı ister gibi bütün insanlığı geziyor virüs.

Bunları tefekkür eden ihtiyar eğitmen, aynı zamanda “Ülkemizin bu süreçten en az zarar ile çıkabilmesi için bugün herkesin kendi kararınca elini taşın altına koyma vaktidir.” diye geçirdi içinden. Ve her öğrencisine her güne özel Covid - 19 etkinlikleri adı altında evde ebeveynleri ile birlikte yapabilecekleri eğitici etkinlikler tasarladı. 21. gündeki etkinliğini paylaşmadan önce genel bir bilgi vererek konuya giriş yaptı:

“Çin’de ortaya çıkan ve tüm dünyaya yayılan korona virüs nedeniyle ister istemez aşina olmadığımız pek çok yeni terimle karşılaşıyoruz. Günlük hayatta kullanılmayan birçok terim virüsü anlatan uzmanlarca dile getiriliyor. Bunlardan biri de “Mutasyon”. Haberlerde bugünkü korona virüsünün başka korana virüslerinden mutasyona uğrayarak ortaya çıktığını, dünyayı gezerken de çeşitli mutasyonlara uğramış olabileceğini dinliyoruz. Çocuklarımız ister istemez bu kelimeyi ve birçok anlam veremedikleri kelimeleri duyuyorlar. Onların algılarına duydukları, gördükleri ve anlam veremedikleri bilgileri en baştan doğru bir şekilde, onların anlayacağı bir dil ile yerleştirmek bir ebeveynin çocuğa verdiği en güzel hediyedir.”

Bu bilgiyi vererek giriş yaptıktan sonra sorusunu sordu:

“Mutasyon ne demek?”

Ve cevabı yazdı:

“Cevap: Mutasyon bir biyoloji terimidir. Ve değişinim demektir. Mutasyon ya da değişinim, bir canlının genomu içindeki (DNA ya da RNA) yapı taşlarının diziliminde meydana gelen kalıcı, normal olmayan değişmelerdir. Mutasyona sahip bir organizma ise mutant olarak adlandırılır.”

Daha sonra mutasyona uğramış sebze ve meyveleri örnek gösterdikten sonra öğrencilerinden etkinlikler istedi. (Dikkat! Bilinçli bir şekilde mutasyona uğramış hayvan ve insanlar seçilmemiştir.)

Okul öncesi öğrencilerinin “Mutasyon ne demek?” sorusuna verdikleri cevapları ebeveynleri yazarak göndereceklerdi.

Etkinliklere çok da istekli olmayan Umut, mutasyon kelimesini duyar duymaz;

“Ben mutasyonu zaten biliyorum.” diyerek örnekle şöyle anlatmış annesine:

“Laboratuvarda kaplumbağalar bir adamın elinde bir deney için tutuluyormuş, yangın çıkmış, iyi olan bir kız onları kurtarmak için kanalizasyona atmış. Onlar da oradaki kimyasallardan dolayı mutasyona uğramış ve Ninja Kaplumbağalar olmuş.”

Eğitmen ise Umut’un bu cevabını paylaşarak şu yorumu yaptı:

“Evet, Umut arkadaşınızın bilgisini sizlerle paylaşmak istedim. İlk önce kendisini çok dikkatli bir çizgi film izleyicisi olduğu için tebrik ederim.

Yıllarca siz güzel çocuklara “Mutasyona uğramış kahramanlar(!)” sevdirildi. Birer “İdol” olarak aşılandı. Ve birçok çocuk mutasyona uğramış bu kahramanları kıyafetlerinde, çantalarında ve suluklarında taşıdı.

Oysa biliyoruz ki, insanların hem yaratılışını değiştirmek, hem de ahlâk ve asâletini, doğal fıtratını bozmak isteyen bir güruh, bu gibi mutasyona uğramış sahte kahramanlar icat ederek hem bu amaçlarını hoş gösterip bilinç altına yerleştiriyor, hem de çocuklarımız üzerinden para kazanıyorlar.

Oysa bu çalışmamız ile “Doğal Yaratılış”ın en güzel şey olduğunu ve yapılan müdahalelerin çok olumsuz sonuçlar doğurabileceğini öğrendik.

Bizi doğadan ve “Doğal olan” dan ayırmak isteyenlere karşı çok dikkatli olmalıyız.

Sizler bu etkinliğe katılarak bu konu ile ilgili birçok arkadaşınıza fark attınız. Artık mutasyona uğramış çirkin mutant sözde kahramanlardan uzak durmak ve arkadaşlarınızı bu konuda uyarmak sizin göreviniz. Yeni göreviniz hayırlı olsun!”


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.