İÇERİK

312. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ben Yeryüzünde Bir Halife Yaratacağım." (Bakara: 30)

"Andolsun ki Biz Âdemoğullarını Üstün Bir İzzet ve Şerefe Mazhar Kıldık." (İsrâ: 70)

"Biz İnsanı En Güzel Bir Biçimde Yarattık." (Tîn: 4)

En Şerefli Varlık da İnsan.

"Sonra Onu Aşağıların Aşağısına İndirdik." (Tîn: 5)

"Gerçekte Onlar Hayvanlar Gibidir; Hatta Onlar, Daha Şaşkın Haldedirler." (Furkân: 44)

"Çünkü İnsan Çok Zâlim ve Çok Câhildir." (Ahzâb: 72)

En Şerli Varlık da İnsan.

Bir İnsan Nasıl Meleklerden Üstün Olabiliyor?
Bir İnsan Nasıl Hayvandan Aşağıya Düşüyor?

Büyük Mücadele
Ahsen-i Takvim - Esfel-i Safilin
İnsan Olabilmek Nefsin Tezkiyesi, Ruhun Terbiyesinden Geçer
Hayat-ı Ebedî
Tîn Sûre-i Şerif’i
Mükerrem İnsan
Esfel-i Sâfilîn
A’lâ’y-ı İlliyyîn
İtaatkârların Mükâfatı, İsyankârların Cezası
Zâhiri Mükerremlik
Bâtındaki Mükerremliğe Gelince
Mükerrem İnsan Kimdir? Aşağılık İnsan Kimdir?
Nefsini Tezkiye Eden, Temizleyen Meleklerden Üstün Olur
Niçin Hayvan Gibidirler?
Ruh İle Nefsin Mücadelesi
Sıfat-ı Hayvaniye Nedir?
Asıl Feryat

MÂNEVİ TERAKKİYÂT ve TEKÂMÜLİYET
Mânevi Tekâmül
Nefis ve Ruh
Ulvî Ruh, Süflî Nefis
Terakkiyât
Dâvete İcabet
Tevhid Tohumu
Nefse Muhalefet
Mânevi Mektep
İlim İrfan Mektebi Ne Demektir?
Bâtına Geçiş
Mânevî Seyr
Mühim Bir Hadis-i Şerif

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Fâtiha Sûre-i Şerif'inin Tefsiri (2)
Hazret-i Muhammed Aleyhisselâm

Hicretin Onuncu Yılı

Dinin Kemâli

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (102)

Hâle İnmedikçe, Notları Çözemezsiniz.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (225)

Hakîm et-Tirmizî -kuddise sırruh- (29)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (158)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (16)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (36)

İSLÂM İLMİHALİ

Duâ (1)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (71)

GÜNDEM

Yürüyüşümüz Yavaşlıyor, Oysa Hedeflerimize Ulaşmak İçin Koşmamız Lâzım. / Uğur Kara

Eğitim

Erkek Çocuğu ve Sünnet / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O’nun tarafından verilen nimet ve ikramdır.

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

"Ahsen-i takvim"maddi ve mânevî her türlü güzelliği içine alır. Zâhir ve bâtın insana verdiği bütün lütufları kapsar.

Allah-u Teâlâ insanı mükerrem yaratmış, onu izzet ve şerefli kılmşıtır.

Allah-u Teâlâ gören göze, duyan kulağa, anlayan gönüle ibret olsun, yüceliğine ve yaratıcılığındaki eşsizliğe bir delil olsun diye insanı varlık âlemine çıkarmış; insanoğluna verdiği değeri, ikram edip şereflendirdiğini, onu en güzel bir şekilde ve mükemmellikte yarattığını Âyet-i kerime’sinde haber vermiştir:

"Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

İnsan niçin mükerremdir? Allah-u Teâlâ yarattığı için, içini ve dışını donattığı için, içinde O olduğu için mükerremdir. Binaenaleyh bu mükerrem olan insanın her organı da mükerremdir, kişiye âit değildir.

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

İçindeki pisliği çıkar, o şeytanın iğvası ile hareket ediyor.

Sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

Bu ulvî ruhun bu hale gelişi süflî olan nefse galebe çalışındandır. Fakat bunlar çok nadirdir. Nefis vücudu işgal ederse, ruhu esir alırsa, hükümsüz hale getirirse artık o hangi hayvani sıfatla mütenasip ise o sıfatın icraatını yapar.

Allah’ım bizi sıfat-ı hayvaniyeden kurtarsın, sıfat-ı insaniyeye nail etsin.

Çünkü ne sıfatla öleceğiz, ne sıfatla dirileceğiz, belli değil.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalb hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek icabediyor.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En’âm: 151)

Zâhirî ve bâtınî günahları terketmek vaciptir. Herhangi bir kötülüğü alenen yapmak caiz olmadığı gibi; haset, riyâ, kibir... gibi kalben düşünülüp gizlice yapılacak şeyler de haramdır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

"Günahların zâhirî olanını da bâtınî olanını da bırakınız. Çünkü günah kazananlar yaptıklarının cezasını çekeceklerdir." (En’âm: 120)

Kalp temiz olursa kişiyi ibadet ve taata sevkeder. Hasta insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ batağına düşmüş bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Âyet-i kerime’lerde şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

•

"Hicri Yeni Yılı"nız ve "Aşure Günü"nüz mübarek olsun.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Ben Yeryüzünde Bir Halife Yaratacağım." (Bakara: 30)

"Andolsun ki Biz Âdemoğullarını Üstün Bir İzzet ve Şerefe Mazhar Kıldık." (İsrâ: 70)

"Biz İnsanı En Güzel Bir Biçimde Yarattık." (Tîn: 4)

En Şerefli Varlık da İnsan.

"Sonra Onu Aşağıların Aşağısına İndirdik." (Tîn: 5)

"Gerçekte Onlar Hayvanlar Gibidir; Hatta Onlar, Daha Şaşkın Haldedirler." (Furkân: 44)

"Çünkü İnsan Çok Zâlim ve Çok Câhildir." (Ahzâb: 72)

En Şerli Varlık da İnsan.

Bir İnsan Nasıl Meleklerden Üstün Olabiliyor?
Bir İnsan Nasıl Hayvandan Aşağıya Düşüyor?

İsmail Yavuz - Eylül 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. İnsan kâinâtın hülâsası; arzın ve melekûtun, ceberut ve lâhutun özü ve mânâsıdır. Zira mufassal olarak yaratılmış ne ki varsa, hülâsa olarak insanda mevcuttur.

Hazret-i Ali -kerremallahu veche- Efendimiz bunu şöyle ifâde ediyor: 'Devân sendedir bilmezsin, Derdin de sendendir görmezsin, Sen kendini küçücük bir cirim zannedersin, Hâlbuki bütün âlemler sende dürülmüştür (de bilmezsin).'"

(Ömer Öngüt -kuddise sırruh-)

Büyük Mücadele:

Bir insan var meleklerden üstün oluyor, bir insan var hayvandan elli derece aşağıya düşüyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdâldir." (İbn-i Mâce)

Bu fazilet; has kulların, Allah-u Teâlâ'ya yönelmesiyle, ibadet ve taatte bulunmasıyla, kişinin nefsine galebe çalmasıyla mümkün olur.

İnsan nefse galip gele gele, sıyrıla sıyrıla, temizlene temizlene meleklerin fevkinde olur. Mümin-i kâmil'in meleklerden üstün olduğu yer burası, ama oturana bir şey yok. Çünkü meleklerde derece yok. Yaratılış üzere duruyor. Ama insanlarda derece var, nefisle yaptığı mücadele sayesinde meleği bile geçiyor.

Ona öyle yollar açar ki bazı meleklerden dahi üstün olur. Bu üstünlük nefse çaldığı galebe ile Hazret-i Allah'a sıdkıyla yönelmekle, O'nun emrine itaat etmek ve nehyinden içtinap etmekle oluyor. Tabii ki Cenâb-ı Hakk zaten murad ederse bir rehber-i sadık onu çıkarır. Allah-u Teâlâ'nın o rehber-i sadıka verdiği kuvvet ve kudretle yavaş yavaş ruhu çıkarır. Dilediği yere kadar. Fakat ruh ile nefis beraber çıkması icap ettiğinden mücadele yapılması gerekiyor. Şimdi bunlar Hazret-i Allah'ın has kulları oluyor.

Bir de bu kadar nimetle, ziynetle donattığı halde, o bunu kendisinden biliyor, "Benim bu!" diyor, yolunu değiştiriyor.

İşte bu, nefsine uymaktır. Binaenaleyh Hazret-i Allah, has kullarına olan hidayetlerini artırıyor, onun da zulmünü artırıyor. Çünkü o, Hakk'ı istiyor, Hakk'a tekarrüb ediyor. Ötekisi şeytana uymuş, onu takip ediyor.

"Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık. Onların kalpleri vardır, fakat o kalplerle anlamazlar. Gözleri vardır, fakat onlarla görmezler. Kulakları vardır, fakat onlarla işitmezler. Onlar hayvanlar gibidirler, hatta daha da sapık ve şaşkındırlar. Ve işte onlar gafillerdir." (A'râf: 179)

Ve fakat insan olarak yaratıldığı halde Allah-u Teâlâ'nın tespihini terk eden inkâr eden kimseler de hayvandan elli derece daha aşağı düşer.

Âyet-i kerime'de şöyle buyuruluyor:

"Gerçekte onlar hayvanlar gibidir; hatta onlar, daha şaşkın haldedirler." (Furkân: 44)

Bir insan nereye çıkabiliyor. Bir insan nereye inebiliyor? Burası çok mühim.

Demek ki insanda bu hassa var. Eğer bu hassayı parlatırsa melekleri geçebiliyor. Ama mazallah bir de sıfat-ı hayvaniyeye düşerse hayvan olarak çıkar. Bunun sebebi nefsini ıslâh edemedi. Haset, riyâ, kin, kibir, şehvet, gadap, tamah, yalancılık gibi sıfatlardan hangi sıfat kişiyi yakalarsa, dünyada yaptığı icraatları o sıfat üzerine yapar.

Çok akıllı gördüğüm insan nefsine uymuş, heva ve hevesiyle gidiyor. Nefis, imansız götürüyor, sıfat-ı hayvaniye ile gidiyor.

Aslında merhametlilerin en merhametlisi olan Hazret-i Allah, hiçbir zaman kuluna azap etmez, cehennemine atmaz. Fakat bir kul Hakk'ı bırakır, nefis putuna tapar, şeytana uyar, dünyaya dalarsa, o zaman kendi nefsine zulmettiği için şeytanı ile beraber cehenneme atılır.

Ahsen-i Takvim - Esfel-i Safilin:

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer, iyilik ve kötülük yollarını göstermiş, kullarına da iyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Âyet-i kerime'de:

"Biz ona iki de yol gösterdik." buyuruyor. (Beled: 10)

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir. Hidayetin zıddı dalâlettir. Dalâlet doğru yoldan sapmaktır. Hidayetin neticesi iman, dalâletin neticesi imansızlıktır.

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu şeçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, Allah-u Teâlâ onu zorla sapıklığa düşürmez. Çünkü insanda hidayet ve iman fitrîdir, yaratılışında vardır. Dalâlet ve küfür insanın cüz'î iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız.

Ahirette de kendisini cehenneme sokarız. Ne kötü bir durak yeridir orası!" (Nisâ: 115)

"Onların ahirette hiçbir nasibi yoktur." (Âl-i İmran: 77)

Bir imtihan sahnesi olan dünyada insanları kendi serbest iradeleriyle başbaşa bırakmış, iradelerini küfre sarfeden insan ve cinlerle cehennemi dolduracağını vâdetmiştir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Fakat 'Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım.' diye benden kesin söz çıkmıştır." (Secde: 13)

Bu beyan-ı ilâhîden cinlerin de insanlar gibi ilâhi tekliflerle mükellef oldukları anlaşılıyor. O bakımdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz için "Resulüs-sekaleyn" denilmiştir. Bu ise onun insanlarla cinlerin, dünya ile âhiretin peygamberi olduğunu ifade eder.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şeytanı ve onun şaşırtıp yoldan çıkardıklarını cehenneme koyacağını vâdetmiş;

"Andolsun ki cinlerden ve insanlardan pek çoğunu cehennem için yarattık." buyurmuştur. (A'raf: 179)

Şu kadar var ki bunlar cebren ve kendi yaptıkları ve sebep oldukları şeyler dikkate alınmadan cehennemlik olmuş değildirler. Allah-u Teâlâ onları "Ahsen-i takvim" olarak yaratmış, kalp, akıl, göz ve kulak vermiş iken; onlar kendilerine verilmiş olan fıtrî kuvvet ve kabiliyetleri Hakk'ı bâtıldan ayırdetmek için kullanmamışlar, bunun tabii neticesi olarak da "Esfel-i Sâfilin"e düşmüşler, kendilerini cehenneme yakıt yapmışlar.

Allah-u Teâlâ ezelî ilmi ile biliyordu ki, bunlar ileride taahhütlerini yerine getirmeyecekler, kulluk vazifelerini yapmayacaklar, fıtratlarındaki marifeti ve diğer güçleri Hakk yolunda kullanmayacaklar, hevâ ve heveslerine uyacaklar. İşte o zaman Allah-u Teâlâ onların kalplerini mühürleyecek ve artık onlar cehennemlik olacaklar.

Bu ise Allah-u Teâlâ'nın onları doğrudan doğruya cehenneme zorlaması değil, cennete zorlamasıdır.

Bir de şu var ki, bu nokta sırf O'nun iradesine bağlıdır. O'nun iradesine hiç kimse müdahale edemez. O ne mecburdur, ne de sorumludur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah yaptığından sorumlu değildir, onlar ise sorguya çekileceklerdir." (Enbiyâ: 23)

İnsan Olabilmek
Nefsin Tezkiyesi, Ruhun Terbiyesinden Geçer:

Nefsin tezkiyesi, ruhun talim ve terbiyesi ile insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur; lâfla değil...

İşte icraatı yapan o nefistir, sıfat-ı hayvanî ile yürüyor, Allah'ım şerrinden korusun.

Tarikât-ı âliye'ye intisap etmekten murad nefsin tezkiyesi, ruhun tekâmüliyeti ve o hayvanî sıfatları bir bir izale etmektir.

Kalp hastadır. Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Çünkü hastadır, marazlıdır. Bu marazlı kalple ahirete gidersek hayvan olarak sıfat-ı hayvanî ile gideriz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

Hangi sıfatla öldüysen öyle haşrolunursun. Çok açık bir şey.

Nefsin hoşlanmadığı şeyi yap da hoşlandığı şeyden kaçın. Yani nefsinin sevdiğini yapma, sevmediğini yap. Ruhun hoşlandığı şeyi yaparsan kurtuluşa vesiledir.

Nefsi size şöyle tarif etmiştik:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allah'ıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

İmran bin Husayn -radiyallahu anhümâ-dan rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- şu duâyı talim buyurmuştur:

"Ey Allah'ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru." (Tirmizî)

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat-ı âliye merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Biz size iki kalp vermedik ki, birini Hazret-i Allah'ın muhabbetine vereceksiniz, diğerini masivaya.

O bir kalbe eğer muhabbet-i Mevlâ dolarsa masiva sakıt olur. Fakat masiva dolarsa muhabbet-i İlâhi olmaz.

Nazargâh-ı ilâhî olan kalbi Hazret-i Allah kendisi için halketmiştir. Binaenaleyh o kalpte Hazret-i Allah'ın muhabbeti mevcutsa, daha doğrusu Hazret-i Allah mevcutsa, masivâ o kalbe giremez.

Para varsa kasada kesede, malı varsa dükkanda evinde olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk'ın ihsan ve ikrâm ettiği lâtifeleri ifsad etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsad ederler. Kişi artık görünüşte insan, fakat icraatıyla hep hayvan, hatta hayvandan da elli derece daha aşağı. Zira o hayvan amma, Yaratan'ını biliyor ve tesbihini yapıyor.

Yerdeki ve gökteki, canlı ve cansız her şey Cenab-ı Allah'ı zikretmektedir. En çok cemâdat, sonra nebâtât, sonra hayvanat ve insanlar.

Bunun için ihvana ders esnasında sonradan lâfza-i celâl verilişinin hikmeti budur. Lâfza-i celâl'de hararetli bir nur vardır. Bir taraftan nefsi kalpten çıkarmakla diğer taraftan masivayı çıkarmakla meşguldür. Bunun için "Allah! Allah! Allah!" derken o muhabbet-i İlâhi ile beraber tevhid köklerini kalbe ekmeye, serpmeye diğer taraftan masiva ile nefsin arzularını yakmaya gayret eder. Bunu çok yad eden, yad ede, ede, ede Hakk ile olur, kalbine O'nun muhabbeti dolar. O'nunla olduğu zaman hayattadır, O'nsuz olduğu zaman vefattadır.

Allah'ım hıfz-u himayesinde, tasarruf-u ilâhi'sinde bulundurduğu kullardan etsin. Zât'ına has bir kul, yani O'nun beğendiği gibi bir kul, Habib'ine ümmet etsin, rızâ yolunda çalışmayı ve cihadı nasip etsin.

Hayat-ı Ebedî:

Hayat-ı ebedî demek; ölümsüz bir hayat demektir. Onlar için ölüm yok. Birinci ruh alınıyor amma ikincisi kabirde, onlar için ölüm yok.

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bu da ancak Hazret-i Allah'ın kudsî ruh ile desteklediği kullarıdır. Birinci ruh gidiyor amma ikinci ruh kalıyor. O alınan ruh da cennet-i âla'ya gidiyor. Onun için bu da ancak ve ancak Hazret-i Allah'ın dilediğine dilediği kadar vermesiyle olur. Yoksa bir insanla bir çöp arasında hiç fark yoktur.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Makam-ı asliyesi çok güzeldi oraya uçtu.

Fakat nefis galebe çalarsa ona artık hayat-ı ebedî değil de hayat-ı zulmanî var. Dünyada hayvani icraatlarını yapar, ölür ve ruh hangi sıfatta öldüyse o sıfata bürünür.

İnsan bir şey yapar, fakat yaptığının ne olduğunu bilmez. O ise sıfatının icraatını yapar. Yapa yapa o sıfatla ahirete çıkar.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Bir de sıfat-ı hayvanî var ki, insanı hayvanın elli derece aşağısına düşürür. Hayvanın derecesinde kalmıyor. O insan olarak yaratılmıştı, insanlığını bıraktı hayvanlığını ele aldığı için hayvanlığın elli derece aşağısına düştü. Çünkü diğeri hayvan olarak yaratılmıştı ve mesuliyeti ona göreydi. Ama insan olarak yaratılıp hayvan sıfatına girdiği için bu kadar aşağıya düşüyor.

İnsan şimdi sahnede hiç farkında değil. Her sözü zaptediliyor. Her hareketinin fotoğrafı çekiliyor. Üstelik toprak üzerinde bulunuyoruz. Her yaptığımız işten toprağın haberi var. Onun için Zilzâl Sûre-i şerif'inde Cenâb-ı Hakk şöyle buyurmaktadır:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzâl: 4-5)

Bu sefer toprak herkese ne yaptığını kendisine haber verecek. Toprak dediğin zaten bir perdedir. Allah-u Teâlâ onu toprak yaratmış. Yarın onu insan gibi konuşturacak, her yapılan işleri haber verecek. Fakat biz bundan tamamen gafiliz. İşte bir gün olacak bu perde kalkacak, hakikatler ortaya çıkacak. Nedamet çok olacak, fakat faydası hiç olmayacak.

Tîn Sûre-i Şerif'i:

Tîn Sûre-i şerif'i aynadır. İnsanın bir tarafta mükerrem oluşunu, bir tarafta aşağıların aşağısına düşmesini beyan eder. Mükerrem yaratılan insanın; küfür, isyan, günah, zulümle nasıl kirlendiği, esfel-i safiline düşmüş olduğu anlatılır.

Bu mübârek Sûre-i celîle muhtevâsı bakımından en güzel bir biçimde yaratılan insanı ele almakta; yaratılış gayesini unutanları, Yaratan'ını inkâr edenleri Allah-u Teâlâ'nın aşağıların aşağısına indireceği beyan edilmektedir.

İlk dört Âyet-i kerime'de incir, zeytin, Sinâ dağı ve Mekke-i mükerreme üzerine yemin edilerek; insanın Ahsen-i takvîm olarak yaratıldığı bildirilmektedir.

Mütebâki Âyet-i kerime'lerde ise; en güzel yaratıldığı halde inkâra saplanan, dini yalanlayan kişilerin esfel-i sâfilîne indirilecekleri; bir müminin de güzel amelleri karşılığında cennetlere nâil olacağı; Allah-u Teâlâ'nın hüküm verenlerin en güzeli olduğu haber verilmektedir.

Mükerrem İnsan:

Tîn Sûre-i şerif'i incir ve zeytine yemin edilerek başlamaktadır.

"İncire andolsun ki!" (Tîn: 1)

Yedi yüz elliden fazla çeşidi olan incir, Kur'an-ı kerim'de zikredilen mübarek meyvelerdendir.

İncir çekirdeği çok küçüktür, fakat incir çekirdeğinde incir ağacı gizlemiştir. Bu öyle bir sırdır ki, gerçek mahiyetini ancak Allah-u Teâlâ bilir. Bilinen kadarıyla anlatılmaya kalkılsa yine çok uzun sürer.

"Zeytine andolsun ki!" (Tîn: 1)

Allah-u Teâlâ kan ve gübre arasından sütü çıkardığı gibi, su ile taş arasından da saf, tatlı ve faydalı olan zeytin yağını çıkarmıştır. Bütün bunların hepsi insanların faydalanmaları ve o yüce Yaratıcı'ya şükret-meleri içindir. Düşünen akıllar için bunlarda ne büyük ibretler ve hikmetler vardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Zeytin yağını yiyiniz ve kullanınız. Çünkü bu yağ mübarektir." (İbn-i Mâce: 3320)

Nûr Sûre-i şerif'inin 35. Âyet-i kerime'sinde mübarek, yani bereketli bir ağaç olduğu belirtilmiştir.

Gerek incir ve gerekse zeytin, meyvelerin en faydalılarıdır. Her ikisi de insan hayatı için hem bir gıda, hem bir şifâ deposu, hem de mühim bir ticaret metaıdır, diğer meyvelere göre faydaları pek çoktur.

"Sina dağına andolsun ki!" (Tîn: 2)

"Tûr-i sinâ", Musa Aleyhisselâm'ın Allah-u Teâlâ ile konuşma şerefine erdiği güzel bir dağdır.

Tûr Sûre-i şerif'inin 1. Âyet-i kerime'sinde de bu mübarek dağa yemin edilmekte, Müminûn Sûre-i şerif'inin 20. Âyet-i kerime'sinde bu dağda yetişen zeytinden bahsedilmekte, yine bazı Âyet-i kerime'lerde bu dağa işaret edilmektedir.

"Bu güvenilir şehre andolsun ki!" (Tîn: 3)

Bu "Emin Belde", Muhammed Aleyhisselâm'ın doğup büyüdüğü, yaşadığı ve peygamber olarak gönderildiği Mekke-i mükerreme şehridir. Allah katında şehirlerin en şereflisi ve en muteberidir. Allah-u Teâlâ emin bir sığınak olmak üzere Kâbe-i muazzama'yı orada kurdurdu. Orayı güvenli haram bölge ve müslümanların kıblesi kıldı. Emniyet, hayatın en önemli şartlarından birisidir.

Beled Sûre-i şerif'inin 1. Âyet-i kerime'sinde de bu mübarek beldeye yemin edilmekte, En'âm Sûre-i şerif'inin 92. Âyet-i kerime'sinde "Şehirlerin anası" olduğu belirtilmekte, yine bazı Âyet-i kerime'lerde bu mübarek şehre işaret edilmektedir.

Nübüvvet nurunun aydınlattığı bu gibi mübarek yerlere yemin edilmesinin mânâsı; mukaddes yerlerin şeref ve kudsiyetini, Peygamber Aleyhimüsselâm ve Evliyâullah Hazerâtı'nın oturduğu bu beldelerdeki hayır ve bereketin tasavvurun hâricinde bir lütuf olduğunu gözler önüne sermektedir.

Hülâsa olarak Allah-u Teâlâ Tin Sûre-i şerif'inde:

"İncire ve zeytine. Sina dağına ve şu güvenilir şehre andolsun ki!" (Tîn: 1-2-3)

Buyurarak, mübarek meyvelerden olan incire ve zeytine, Musa Aleyhisselâm'ın Rabb'ine münacaatta bulunduğu Tur dağına ve Muhammed Aleyhisselâm'ın doğup büyüdüğü Mekke-i mükerreme şehrine yemin etmiş, daha sonra da bu yeminlere cevap olarak şöyle buyurmuştur:

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

Allah-u Teâlâ bu beş yeminden sonra, insanı en güzel bir biçimde yarattığını beyan etmesi; bu hususa çok büyük nazar edilmesi gerektiği, Yaratıcı'nın güzelliğini, kuvvet ve kudretini insanın işitmesi ve görmesi içindir.

Âyet-i kerime'de geçen "Takvim" kelimesi; kıymet biçmek, kıymetlendirmek mânâlarına gelir. "Ahsen-i takvim" ise, büyük bir biçimlendirmenin en güzeli demek olur. Bu da, maddî ve mânevî her türlü güzelliği içine alır. Allah-u Teâlâ bedenlerin ve uzuvların yaratılışındaki hikmetlerden, faydalardan, ziynet ve meziyetlerden hiçbir kusur ve noksanlık bırakmayıp, hepsini de en mükemmel şekilde yapmıştır.

Hâlik-ı kerîm'in yarattığı en değerli varlık insandır. Göklerde ve yerde bulunan her şey insan için yaratılmıştır.

Bunun içindir ki:

1. Bize lütfettiği vücud nimet ve ziynetleri için Hazret-i Allah'a şükretmemiz lâzım.

2. Dünyadaki nimetleri de sonsuzdur. Her şeyin en güzelini senin için yaratmış, bütün kâinatı sana musahhar kılmış; ay, güneş, yerler, gökler, nebâtat, hayvânat senin hizmetine sunulmuş. Nimetlerinin en güzelini senin için halk etmiş ki, cennet gibi nimetler...

Vücuttaki nimetleri sayamadığın gibi, dünyada da bahşettiği sonsuz nimetleri saymaktan âciz kalırsın.

3. Mânevî nimetlere gelince; hidayeti bahşeden, iman şerefi ile müşerref eden, Hazret-i Allah'a ve Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine varmak için yol tarif eden, ulaşmak için vâsıtalar halk eden, bize iyi ve kötüyü duyuran ve en güzel surette halk eden Hazret-i Allah'a şükretmemiz lâzım.

Bu Âyet-i kerime'yi daha güzel anlayabilmek için Hazret-i Ali -kerremallahu veche- Efendimiz'in şu beyanını okumak lâzımdır. Amma kâğıt üzerinde değil, ruhta okumak ve bunun böyle olduğunu bilmek lâzımdır.

Buyururlar ki:

"Devân sendedir bilmezsin,

Derdin de sendendir görmezsin,

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)."

Hazret insandaki bütün sırları açıyor. Bu böyledir. Bu beyanı okuyabilmek insana yeter.

İnsanı öyle mükerrem yaratmıştır ki, kendi nurundan nur vermiş, kendi ruhundan ruh vermiş. O nur ile her şeyi biliyor, o ruh ile her şeyi görüyor.

Allah-u Teâlâ insanı öyle nimetlerle süsledi ki, bunu ancak kendisi bilir ve dilediğine bildirir.

İnsanın ruhu ilâhi nefhanın tezahürü, bedeni ise Allah-u Teâlâ'nın kudretinin surette tecellî eden eseridir.

Allah-u Teâlâ dünya mülkünde ona halifelik gibi üstün meziyet vermiştir. Ona lutfettiği yüksek kabiliyetler sayesinde, bütün varlıklar arasında en mümtaz yerini almıştır. Kâinatta ne ki yarattıysa bir insanda mevcuttur. İnsanı bir takvim hâline koymuştur.

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O'nun tarafından verilen nimet ve ikramdır.

•

İnsanın en güzel bir biçimde yaratıldığı belirtilen Âyet-i kerime'nin muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hulâsa-i insan odur.

"Asluhu nur cismuhu âdem,

Velekad kerremnâ benî âdem."

Aslı nurdur, görünüşü beşerdir.

İnsan bütün yaratıkların en mükerremi, o ise bütün insanların olduğu gibi bütün yaratılmışların en mükerremidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Esfel-i Sâfilîn:

Buraya kadar arzettiğimiz mükerremlik aynanın ön tarafıdır. Arka tarafı ise insanın esfel-i sâfilîne, aşağıların aşağısına düşmesidir.

"Sonra onu aşağıların aşağısına indirdik." (Tîn: 5)

Yaratan, âzâlarla donatan, en güzel nimetlerle merzuk eden Yaratıcı'yı inkâr edip hasım kesilenlerin, hayvanlardan elli derece daha fazla aşağı dereceye düşecekleri ve kendi elleriyle cehenneme yuvarlanacakları muhakkaktır. Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez. Kaçacak bir yerleri yoktur ve hiçbir fert unutulmaz.

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerîm'in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir. Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

Allah-u Teâlâ'dan ve O'nun yüce dininden yüz çevirip küfre kayanlar, Hakk'ı bırakıp bâtıla sarıldıkça sarılanlar, ilâhî dâvete kulaklarını tıkayanlar, hakikatlere gözü yumuk bakanlar, fıtratlarındaki iyilik ve güzellikleri yitirdikleri için aldandıkça aldanırlar, saptıkça saparlar. Her çirkinden daha çok çirkinleştirilirler. Sâfilinden daha çok sefil, her âdiden daha âdi, her murdardan daha iğrenç olurlar.

Dinden imandan uzaklaştığı zaman, hiçbir mahlûk o kişiden daha aşağıya düşmez. Onun yaptığını hiçbir hayvan yapmaz.

A'lâ'y-ı İlliyyîn:

Allah-u Teâlâ kâfirlerin âkıbetini anlattıktan sonra, iman edenlere verilen nimetleri beyan etmek üzere şöyle buyurmaktadır:

"İman edip sâlih amel işleyenler başkadır." (Tîn: 6 - İnşikâk: 25)

Onlar Rabb'lerinin hoşnutluğunu kazanmak için, O'nun râzı olduğu şeyleri yaparlar, ibadet ve taatlarını hakkıyla yerine getirilirler. Böylece "Ahsen-i takvîm" üzerinde ömürlerini sürdürürler. Bu gerçek müminler diğerleri gibi aşağıların aşağısına indirilmezler, o derekeye sevkedilmezler, bilâkis yükseklerin yükseğine çıkırılırlar. Gıpta edilecek bir âkıbete ererler.

"Onlar için bitip tükenmeyen bir mükâfat vardır." (Tîn: 6 - İnşikâk: 25)

Dünyada da güzelliklerle iyiliklerle karşılaşırlar, ahirette de büyük ücretler alırlar. Öyle bir mükâfat ki, hakettiklerinden az olmaz ve sonu gelmez. İmanın ve güzel amellerin karşılığı olarak cennetlere nâil olurlar.

İtaatkârların Mükâfatı, İsyankârların Cezası:

Şu husus kesin bir hükümdür ki; Allah-u Teâlâ itaatkârları sevaplar vererek mükâfatlandırır, yüz çevirenleri de azaplara çarptırarak cezâlandırır.

Ey insan!

"Artık bunlardan sonra hangi şey sana dini yalanlatabilir?" (Tîn: 7)

Dine olan ihtiyaç o derece gözler önündedir ki, inkâr edilmesi mümkün değildir. Bu hakikat böyle iken, bunları sana inkâr ettiren nedir? Dinden imandan bîhaber yaşamak kulluğun şânına yakışır mı?

Yarın hesap gelip çatacakken; gerek bugün içinde bulunduğunuz hayat nimetlerine ve gerekse yarının cezâ ve mükâfatlarına nasıl nankörlük edersiniz?

Kerîm olan, Rahîm olan Allah-u Azîmüşân'ın hüküm ve saltanatının hududundan çıkmak imkânı olmadığı halde, O'na karşı nankörlük etmeye nasıl cesaret edersiniz?

O gün gelmeden önce dünyada iken Hakk'a yönelip kulluğunuzu yaparak O'na yönelmeli değil misiniz?

"Allah hüküm verenlerin en güzel hüküm vereni değil midir?" (Tîn: 8)

Allah-u Teâlâ'nın dininden söz edebilmek için ancak O'nun indirdikleriyle hükmetmek gerekir. Çünkü O'nun hükümranlığının tecellîsi budur.

Mülk O'nundur, O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez. Verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf yalnız O'na âittir.

Nitekim bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır. Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabı, mülk O'nun mülküdür. O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Zâhiri Mükerremlik:

Allah-u Teâlâ insanı mükerrem yaratmış, onu izzet ve şerefli kılmıştır.

Allah-u Teâlâ gören göze, duyan kulağa, anlayan gönüle ibret olsun, yüceliğine ve yaratıcılığındaki eşsizliğe bir delil olsun diye insanı varlık âlemine çıkarmış; insanoğluna verdiği değeri, ikram edip şereflendirdiğini, onu en güzel bir şekilde ve mükemmellikte yarattığını Âyet-i kerime'sinde haber vermiştir:

"Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

İnsan niçin mükerremdir? Allah-u Teâlâ yarattığı için, içini ve dışını donattığı için, içinde O olduğu için mükerremdir. Binaenaleyh bu mükerrem olan insanın her organı da mükerremdir, kişiye âit değildir.

Bütün dünya senin olsa bir beden satın alabilir misin? Bir tek organı yapabilir misin? Yaratan O, yaşatan O...

Allah-u Teâlâ'nın yarattığı en değerli varlık insandır. Göklerde ve yerde bulunan her şey insan için yaratılmıştır.

Nitekim bir Âyet-i kerime'de de şöyle buyuruluyor:

"Görmediniz mi, göklerde ve yerde ne varsa hepsini Allah size boyun eğdirdi." (Lokman: 20)

İnsanın ruhu ilâhi nefhanın tezahürü, bedeni ise Allah-u Teâlâ'nın kudretinin surette tecelli eden eseridir.

Allah-u Teâlâ dünya mülkünde ona halifelik gibi üstün meziyet vermiştir. Ona lutfettiği yüksek kabiliyetler sayesinde, bütün varlıklar arasında en mümtaz yerini almıştır.

İsrâ Sûre-i şerif'inin 70. Âyet-i kerime'sinin devamında:

"Yaratmış olduklarımızdan çoğuna onları üstün kıldık." buyuruluyor. (İsrâ: 70)

Yeryüzündeki bütün varlıklardan üstün olma şerefini insana Allah-u Teâlâ vermiştir. Bu ancak O'nun tarafından verilen nimet ve ikramdır.

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

"Ahsen-i takvim"maddi ve mânevî her türlü güzelliği içine alır. Zâhir ve bâtın insana verdiği bütün lütufları kapsar.

Âyet-i kerime'de:

"Allah'ın nimetlerini birer birer saymaya kalkışsanız, icmâlen bile sayamazsınız." buyuruluyor. (İbrâhim: 34)

Allah-u Teâlâ'nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Bir damla kerih sudan yaratıp, insan suretine çeviriyor. Hem ne nimetler. Hem zahir, hem batın.

Gerek bedeni ve organları bakımından, gerekse mânevî bakımdan insan en güzel biçimde yaratılmıştır. Allah-u Teâlâ'nın verdiği bu kıymet, onun fevkalâde cismânî yapısında, eşi ve benzeri bulunmayan aklî durumunda ve ruhî bünyesinde apaçık görülmektedir.

Mühim olan ise, insanın Allah-u Teâlâ tarafından verilen fazilet ve meziyetini koruması, Rabb'inin kendisine bir lütuf olarak bağışladığı eşsiz emsalsiz nimetlerine karşı O'na nankörlük etmemesi; bedeninin, organlarının, akıl ve zekâsının hikmet ve değerini bilip, her birini en güzel bir şekilde kullanmaya ihtimam göstermesidir.

Bu zâhirde mükerremliktir. Zâhirde mükerremlik olduğu gibi, bâtında da mükerremlik vardır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir." (Lokman: 20)

Bâtındaki Mükerremliğe Gelince:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak "Ol!" dememizden ibarettir. O da derhal oluverir." (Nahl: 40)

Yani "Ol!" diyor, oluyorsun. Ve fakat en büyük gaflet, herkes olanı görüyor da olduranı görmüyor. Yani yaratanını bilmiyor.

Görüyor, fakat yarattıklarını görüyor. Oysa her şeyi O yaratıyor, uzuvlarla donatıyor, her birini yerli yerine koyuyor, her birine ayrı ayrı vazifeler vermiş.

Kalbi bir düşünün, günde kaç bin defa kan pompalıyor! Damarları, sinirleri, dimağı, hafıza kuvvetini... Her şeyi yaratmış ve yeryüzüne yaymış. O yaratıyor, O yönetiyor.

Senin aslın bir damla kerih su, o ise çok değersiz bir şey. O çok değersiz bir şeyi dilediği şekilde inşâ etmiş, kendi ruhundan üflemiş. Hiçbir şey yok iken, her şeyi var etmiş. Her canlıyı yeryüzüne yaymış, imtihan için insanları bu dünya sahnesine koymuş, biraz sonra varlığını çekecek, bir avuç gübre olacaksın. Hani sen kendini çok değerli sanıyordun? Meğer bütün değerler Hazret-i Allah'a âitmiş.

Allah-u Teâlâ bedenlerin ve uzuvların yaratılışındaki hikmetlerden, faydalardan, ziynet ve meziyetlerden hiçbir kusur ve noksanlık bırakmayıp, hepsini de en mükemmel şekilde yapmıştır.

Rabbül-âlemin'in bu lutuf ve ihsanları yalnız insanlara mahsus olmayıp, bütün mükevvenatı içine almaktadır. Bunlardan her birine, lüzumlu olan her şeyi verdi. Şekillerini ve suretlerini, güzel çizgilerle ve renklerle süsledi.

Bedenin yaratılışında o kadar ince hikmetler, göz alıcı güzellikler, hayrete düşürücü sanatlar vardır ki, saymakla bitmez.

O güzel yaratıcı her âzâyı yaratıyor, yarattığı her âzâyı nimetlerle donatıyor, terbiye edip yerli yerine koyuyor. Sonra da en güzel bir sıfatla anne karnından dünyaya getiriyor.

Biraz evvel zerre bir kerih su idin, O'nun işlemlerinden sonra güzel bir bebek oldun. O kerih su ile bebek arasında hiç kıyasın var mı? Allah-u Teâlâ'nın yaratıcılığını, donatıcılığını, en güzel şekil verdiğini tefekkür ettin mi? Bir tefekkür et neredesin!

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir!" (Müminun: 14)

Bir ressam yüz tane resim yapsa kaç tanesini birbirine benzetebilir? Hâlik-ı Azîmüşân milyarlarca insan yaratıyor, hiçbiri diğerine benzemiyor. Ona göz takmış görüyor, kulak vermiş işitiyor. Ağız ve dudak vermiş, diliyle de konuşuyor. Hafıza kuvveti vermiş, düşünüp zaptediyor. Ona kalp vermiş, onunla bütün âzâları zaptediyor. El vermiş tutuyor, ayak vermiş yürüyor. En güzel, en düzgün şekilde yarattığı gibi, en güzel bir biçimde donatmış.

Allah-u Teâlâ kulları hakkındaki lütuf ve ihsanlarına işaret ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi." (Yasin: 67)

Allah-u Teâlâ'nın, kullarına olan lütuf ve inayetinin sonu yoktur. Zira yaratılması lüzumlu olanlardan bir tane bırakmayıp hepsini de en mükemmel bir şekilde yaratmıştır. Kalp, beyin, ciğer ve bunlara benzer organlar zaruri olarak lazımdır.

El, ayak, göz ve dil gibi insanın ihtiyacı olduğu, fakat zaruri olmadığı organları da yarattı, hepsini O verdi.

Saçın siyahlığı, kirpiklerin düzgünlüğü, kaşların kavisliği gibi lâzım olmayan, fakat fazlalık da olmayıp güzelliğe sebep olanları da verdi.

Eğer dikkat edersen, bütün bu ilâhi sanatların hepsini bir damla kerih suda bulursun!

Allah-u Teâlâ o bir damlacık kerih sudan bunca hikmetlerini göstermektedir. Bu bir damla suda bu ince sanatları, bu ilâhi hikmetleri gösteren Yaratıcı'nın; aynı zamanda şu muazzam mükevvenattaki gösterdiği hikmetleri bir düşün! Bu ne muazzam bir kudrettir!

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?" (Nâziat: 27)

Gökleri ve yeri, ikisi arasındakileri, görünen ve görünmeyen bütün varlıkları, güneşi, ayı, gezegenleri, melekleri... Bütün bunların hepsini "Ol!" emri ile yaratan Allah-u Teâlâ için; insanları yaratmak, bütün bu varlıkları yaratmaktan elbette daha güç ve çetin değildir.

"Gerçek hükümdar olan Allah çok yücedir!" (Tâhâ: 114 - Müminun: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. Boşuna bir şey yaratmaktan münezzehtir.

Mükerrem İnsan Kimdir?

Aşağılık İnsan Kimdir?

Âyet-i kerime'lerde şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Kullarını imtihana çekmek için onlara dilediği kadar ömür ve ruhsat vermişti. Ruhsatı aldı, ruhunu çekti. Haydi yürü, haydi bak, haydi tut, haydi düşün!

Hani sen kendini müstakil zannediyordun? Ruhsatı aldı, ruhunu çekti. Bir saman çöpünden farksız kaldın. Biraz sonra da leş olacaksın. Hani sen kendini beğeniyordun ve her şeye benim diyordun! Meğer her icraatın O'nunla imiş, amma bunu bilemedin. Sahib-i hakiki ruhunu çekince mi bunu anlayacaksın? Oysa bunu hayatta iken anlamak gerekiyordu. Çünkü insanı mükerrem yaratmıştı. Bu güzel işleri, bu güzel düşünceleri insana bahşetmişti. Amma sen nefsine tâbi oldun, şeytana uydun ve Cenâb-ı Hakk'ı tanımaya imkân bulamadın. Dolayısıyla da hakikati bulamadın. Bütün yaşayışın zandan ibaretti.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Âyet-i kerime'sinde belirtildiği üzere zaman zaman Allah-u Teâlâ'ya hasım kesiliyordun.

Bu kadar ikramlar ihsanlar karşısında Yaratan'a hasım kesilmek insan işi midir? İnsan bunu ancak hayvandan elli derece aşağıya düştüğü zaman yapabilir.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur. Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

İnsan-ı kâmil olanın durumu şöyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

Bu ulvî ruhun bu hale gelişi süflî olan nefse galebe çalışındandır. Fakat bunlar çok nadirdir. Nefis vücudu işgal ederse, ruhu esir alırsa, hükümsüz hale getirirse artık o hangi hayvani sıfatla mütenasip ise o sıfatın icraatını yapar.

Allah'ım bizi sıfat-ı hayvaniyeden kurtarsın, sıfat-ı insaniyeye nail etsin.

Çünkü ne sıfatla öleceğiz, ne sıfatla dirileceğiz, belli değil.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalb hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek icabediyor.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Zâhirî ve bâtınî günahları terketmek vaciptir. Herhangi bir kötülüğü alenen yapmak caiz olmadığı gibi; haset, riyâ, kibir... gibi kalben düşünülüp gizlice yapılacak şeyler de haramdır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Günahların zâhirî olanını da bâtınî olanını da bırakınız. Çünkü günah kazananlar yaptıklarının cezasını çekeceklerdir." (En'âm: 120)

Kalp temiz olursa kişiyi ibadet ve taata sevkeder. Hasta insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ batağına düşmüş bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Bunun için Seyyid-i kâinat Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'inde buyururlar ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık gibi ahlâk-ı zemimeler insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilâcı Hazret-i Allah'ın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhi olan o kalp birçok tecelliyatlara mazhar olur.

İnsan, hayvani sıfattan kurtulup insani sıfat takınması, Yaratan'ını bilmesi ve bulması için gönderilmiştir. Kim ki bunları yaparsa Hakk'ın kulu olur, bunları inkâr ederse şeytanın kulu olur.

Meselâ bir hayvanı ahırdan çıkardın, o ahırı temizlersen, tebdil edersen, dayarsan, döşersen, orası oda haline gelir. Biraz evvel ahır idi, şimdi oda oldu. Ahıra padişah girmez amma, odaya padişah girer.

Sen kalbini ahıra çevirdin, pis orada her an pisliyor. Pisi atmadıkça, orayı dayayıp döşemedikçe, ibadet ve taatla nurlandırmadıkça, hiçbir zaman oraya padişah gelmez.

"Kalp sarayın eyle pak,

Şayet gele Sultan sana."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Ahır haline getirdiğin kalpten pisi çıkar ki orası nurlansın. Bütün letâfatını bu şekilde nurlandırırsan için de nur olur.

Allah-u Teâlâ insanın kalbini kötü sıfatlarla bir bir örtmüştür. Mümin-i kâmil olabilmemiz için bu hayvani sıfatları bir bir izale etmemiz icabediyor. Etmezsek bu hakikat husule gelmez.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Acaba bütün insanlar bu vasfa haiz midirler? Hayır. Zira serkeş nefsinin kötülük dizginlerini salıverip, gayr-ı meşru tecavüzleriyle şeriatı, tarikatı, hakikati çiğneyen ve süflî arzularının esiri olan insanlar asla mükerrem olamazlar.

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

İçindeki pisliği çıkar, o şeytanın iğvası ile hareket ediyor.

Sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Nefsini Tezkiye Eden, Temizleyen Meleklerden Üstün Olur:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Câmiu's-sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Nefsini ayağının altına alırsan vezir olursun. O seni ayağının altına alırsa rezil olursun. Cennet de hak, cehennem de hak. Nefsine dersin ki; "Ey nefis! Tercih et!" O kadar...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrîd-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

Niçin Hayvan Gibidirler?

Yerdeki ve gökteki, canlı ve cansız her şey Cenâb-ı Hakk'ı zikretmektedir. En çok cemâdat, sonra nebâtat, sonra hayvanat ve insanlar.

Allah-u Teâlâ'yı en çok cemâdât yani dağlar taşlar... tespih eder. Halbuki biz onları ölü zannediyorduk. Sonra nebâtât, sonra hayvânât, sonra da insanlar tespih ederler.

Âyet-i kerime'de şöyle buyuruluyor:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Bir hayvan, hayvan olarak yaratılmış, fakat zikirle tesbihle meşgul.

İnsanlardan da kim Allah-u Teâlâ'yı zikrederse, O'na iman edip sâlih ameller yaparsa, bazı meleklerden de üstün mertebeye ulaşır.

İnsanlar Allah-u Teâlâ'yı tesbih etmekle terakkî ederler. Gerçek mânâda tespihe erenler o tespih sebebiyle o kadar terakki ederler ki bu zikir ve tespih sayesinde bazı melekleri dahi geçecek kadar yükselebilirler.

Seyyid-i Kâinat Sebeb-i Mevcudât -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mü'min-i kâmil olanlar, Allah katında bazı meleklerden de efdaldir." (Münâvi)

Ve fakat bunca nimetlerle yaratan, âzâlarıyla donatan, en güzel nimetlerle merzuk eden Yaratıcı'yı inkâr edip hasım kesilenin, hayvanlardan elli derece daha fazla aşağı düşeceği muhakkaktır. Zira insana verdiğini kimseye vermedi.

Yani insan olarak yaratıldığı halde Allah-u Teâlâ'nın tespihini terk eden inkâr eden kimseler de hayvandan elli derece daha aşağı düşer.

Diğer bir Âyet-i kerime'de de şöyle buyuruluyor:

"Göklerde ve yerdekilerin hepsi Allah'ı tespih eder." (Saff: 1)

Yer tespih ediyor gök tespih ediyor, her zerre tespih ediyor, her ağaç tespih ediyor, her ağacın üzerindeki meyve tespih ediyor. Fakat Allah-u Teâlâ "Siz anlamazsınız" buyuruyor. Bu tespihi duyanlar var.

Bir keresinde Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'ne dalından yeni kopmuş bir elma getirdiler. Oradakilere "Bu elmadan yemeyin." buyurdular. Bir saat kadar sonra yemelerine izin verdiler. Bunun hikmeti sorulduğunda "Onlar tespih ediyorlardı, tespihleri yeni bitti." buyurdular.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Göklerde ve yerde ne varsa hepsi Allah'ı tespih eder." (Teğabun: 1)

Kelbe kelp deriz hakir görürüz. Halbuki onda ibret alacağımız birçok huylar ve meziyetler vardır da bilmeyiz.

Meselâ Ashâb-ı Kehf'in kelbini ele alalım. Allah-u Teâlâ Kur'an-ı kerim'inde:

"Köpekleri de mağaranın giriş yerinde iki kolunu uzatıp yatmaktaydı." buyuruyor. (Kehf: 18)

Ashâb-ı Kehf, imanlarını korumak için vatanlarını terk etmeleri sebebiyle Allah-u Teâlâ'nın büyük bir lütfuna erdiler. Kelpleri de onlara bağlılık ve sadakatinden dolayı, Kur'an-ı kerim'de Ashâb-ı Kehf ile birlikte anılmıştır.

Hüdhüd kuşunun Süleyman Aleyhisselâm'a Sebe kavmi hakkında söylediği Âyet-i kerime'lerde geçen şu sözleri ne kadar düşündürücüdür:

"Sana Sebe'den gerçek bir haber getirdim. Ora halkına hükümdarlık eden bir kadın buldum. Her şeyden kendisine bolca verilmiş, büyük bir tahtı da var. Onun ve kavminin Allah'ı bırakıp güneşe secde ettiklerini gördüm. Şeytan onların yaptıklarını güzel göstermiş ve onları doğru yoldan alıkoymuş. Bu yüzden onlar hidayeti bulamıyorlar.

Göklerde ve yerde gizli olanları ortaya koyan, gizlediğinizi ve açıkladığınızı bilen Allah'a secde etmesinler diye.

Allah O'dur ki O'ndan başka ilâh yoktur. O, büyük arşın Rabb'idir." (Neml: 22-26)

Nice beyinsizler, insan suretinde hayvanlar var. Yaratanını tanımıyor, zikrini de yapmıyor. Dolayısıyla Hazret-i Allah'ı bilmiyor ve bulamıyor. Küfür içinde bulunuyor, inkârında inat ediyor.

O ki, insan suretinde yaratıldığı halde yaratanını bilmiyor. Bir hayvan ise, hayvan olarak yaratıldığı halde yaratıcısını biliyor ve zikrini de yapıyor. Şimdi hangisi daha efdal, hangisi üstün?

Âyet-i kerime'de:

"Onların kalpleri vardır fakat anlamazlar. Gözleri vardır, fakat görmezler, kulakları vardır, fakat işitmezler.

Onlar hayvanlar gibidirler, hatta daha da sapık ve şaşkındırlar." buyuruluyor. (A'râf: 179)

Hakk'ı bırakıp bâtıla sarıldıkları için Allah-u Teâlâ onları bu hâle düşürmüştür.

Ve yarın mahşer gününde Hazret-i Allah hayvanlara "Toprak olunuz!" diye emrettiği zaman, bütün hayvanlar toprak olacaklar. Bu durumu görünce onlar da hayvanlar gibi olmayı çok arzu edecekler, fakat elli derece daha aşağı düştükleri için olamayacaklar.

Allah-u Teâlâ bu durumlarını şöyle haber veriyor:

"O gün kâfir 'Ah ne olurdu, ben toprak olaydım!' der." (Nebe: 40)

Hayvandan da aşağı. Çünkü hayvan Yaratan'ı biliyor, tesbihini de yapıyor.

Ruh İle Nefsin Mücadelesi:

Nefis nedir? Ruh nedir? Letaif nedir? Bir kere iç alemine dön. Nesin? Nerede ne var? Ondan sonra yola çık. İnsan iç alemini öğrenmedikçe dıştan hiçbir şey anlayamaz.

Farz-ı muhal; bir insanın sıfatı hayvaniyeden, sıfat-ı insaniyeye dönmesi lâzım. Bunu kimse bilmiyor. Niçin? Üzerinde durmadığı için. Bu nasıl oluyor. Şimdi Cenâb-ı Hakk nefsi ayrı halketmiş, ruhu ayrı halketmiş ve bunların vücutta yerleri ayrı ayrıdır. İnsanda; "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" bunların hepsi mânevi odalardır. Eğer nefis bunların hepsini işgal etmişse nefis kumanda eder. Hani bir tabir var: "Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder." Niçin? Vücutta artık hüküm onun. Yani nefis direksiyonu ele geçirmiş, istediğini yaptırıyor. Halbuki insan bunun için yaratılmamıştı. Fakat intisaptan gaye nefsin işgalinden kurtulup, ruhu zafere ulaştırmak.

Bu da nasıl olur? Cenâb-ı Hakk nasip ederse bir rehberi sadıka ulaştırır. O da ona zikir verir, zikir yapa yapa yapa, nefis zulmanî, zikir nuranî olduğu için, o nura tahammül edemez, odaları boşaltmaya başlar. "Nefs-i kül" odasından çıkarılırsa, vücutta hakimiyeti ruh ele geçirir. Artık letaif ampulleri yanar. Artık kötülüklerden nedamet eder, kemâl yollarını bulur. İnsan hangi sıfatta ise o sıfatla öleceğini, o sıfatla dirileceğini bilsin. Fakat bu nefsin sıfatıdır. Ruh nedir, nefis nedir, ruhaniyet nedir, lâtife nedir? Kalp, sır, hafâ, ahfâ gibi lâtifeler nedir? İnsan, bunları zikir ede ede nurlandırması lâzım geldiğini, nefsi o şekilde oradan çıkarmak icap ettiğini, ancak bunlar ıslâh olursa sıfatını değiştirebileceğini, aksi halde hayvan olarak yaşadığını ve hayvan olarak öleceğini iyi bilsin.

Bugün hangi ihvan uğraşıyor? Bunlar ıslah olmadıkça sıfat-ı hayvaniye gitmiyor, sıfat-ı hayvaniye gitmedikçe yarın mahşerde hayvan olarak çıkacak. Sıfat-ı hayvaniyeden kurtulalım, insan olarak mahşere çıkmaya çalışalım.

Dedik ki; "Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder." Bunların sebebi nedir? Nefsi zaferine ulaşıyor ve herkese ilân ediyor. Neyi ilân ediyor? Küfrünü ilân ediyor. Hiç farkında değilsiniz değil mi? Küfrünü ilân ediyor.

Zinâ yapan da, hırsızlık yapan da imansızdır. İmansız gidiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "İmanlı olarak hırsızlık yapamaz.", "İmanlı olarak zinâ yapamaz." buyuruyor.

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (Camiüssâğir)

"Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur." (Tirmizî)

Binaenaleyh insanın içinde hükmeden odur. Ne hükmedecek? Hayvani sıfatı hangi icraat üzerindeyse o icraat üzerinde yapmak ister. O kişiyi o icraat ile hemhâl etmek ister. Tabi Hazret-i Allah'a uygun değildir. Emirlerine uygun değildir. Fakat o dinlemez "Benim dediğim olsun!" der ve hayvani sıfatı hangi sıfatta ise o sıfatla icraat yapar.

Herkese saldıranlar köpek sıfatında, düşmanlık yapanlar yılan sıfatında, hilekârlar tilki sıfatında, hırsızlık yapanlar fare sıfatında, nankörlük yapanlar kedi sıfatında, kıskanmayan kimseler domuz sıfatında... ve buna benzer hayvani sıfatlar vardır. Bugün piyasadaki en çok suret köpek ve domuz.

İnsan nasıl domuz olur? Eşini kıskanmaz, zinâya düşkün olur, helâl-haram aramaz, Allah-u Teâlâ onun sıfatını değiştirir.

Köpek herkese saldırır; daima ısırıcıdır. Yılan sıfatı olanlar da gizli gizli daima insanları sokucu, kötü söz söyleyici, tahrip yapıcı, tahrik edici.

Fakat eti yenen hayvan sıfatında olan kimseler ayrıdır. Kimisi öküz, kimisi horoz sıfatındadır. Koyun sıfatında olan çok azdır, mülhimeye geçmesi lâzımdır.

Sıfat-ı hayvaniyenin hangisini huy edinmişse, hangisi ile amel ediyorsa, o sıfat onda mevcuttur. O sıfatla ölecek, o sıfatla dirilecek.

Hadis-i şerif'te şöyle buyuruluyor:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz."

Hangi hayvanî sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Tarikât-ı âliye'nin menşei, kaynağı nefse hakim olmak, ruha kuvvet vermek içindir. Ahlâk-ı zemime'yi gidermek, ahlâk-ı hamide'ye nail olmakla kâimdir.

Tarikât-ı ali'ye bunun için lâzım ki, ahlâk-ı zemime'yi gidersin, güzel ahlâklara nail olsun ve o güzel hareketleri devam ede ede ede giderse imanla göçmüş olur, sıfat-ı insaniye ile göçer. Yoksa sıfat-ı hayvaniye de gider. Onu kimse bir daha kurtaramaz. Şimdi herkes kendini düşünsün! "Ben karışmam!" Herkes kendisini muhasebeye çeksin; "Ben nerdeyim? Hangi sıfattayım?" Her insanın bir sıfatı vardır. Fakat göremez, giderken o sıfatla gidiyor, o sıfatı çevirmesi mümkün değil.

Bu mevzu hayati bir derstir, herkes kendi payını alsın!

Âyet-i kerime'de:

"Nefsini temizleyen kurtulmuştur." buyuruluyor. (Şems: 9)

Allah'ım güzel iz bırakanlardan etsin. Ve insan ihlâs ile Hazret-i Allah'a yönelirse O ona yol gösterir. İnsanın kalbi dönerse artık onun kalbi körlenmiştir. O nefsi onu aldatır. Allah'ım bizi onlardan etmesin.

Sıfat-ı Hayvaniye Nedir?

İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Sıfat-ı hayvaniye iki türlüdür:

1. Eti yenen hayvan sıfatında olan insanlar.

2. Vahşi, eti yenmeyen hayvan sıfatında olan insanlar.

Bir kısım insanlar vardır ki, eti yenen hayvan sıfatındadırlar. Eti yenen hayvanların sıfatında olduğu zaman o müslümandır. Yani onların nefsi iman etmiştir fakat nefsini ıslâh edememiş, tekâmül edememişlerdir. Onun içindir ki sıfat-ı hayvaniyede kalmışlardır. Hangi hayvanî surette ise o şekilde mahşere çıkacaklar. Suretlerinden kim oldukları bilinecek. İnsanların çoğu bu sıfattadır. Fakat kimsenin haberi yok.

Bir kısım insanlar da vardır ki, eti yenmeyen hayvan sıfatındadırlar. Onların nefsi iman etmemiştir. Görünüşte çok iyi işlerde bulunurlar, fakat nefsi iman etmediği için niyeti bozuktur. Eti yenmeyen hayvanların sıfatında olanların nefsi kâfirdir.

Sanmayın ki bilinmiyor. Hiçbir şey bilmeyiz, Allah-u Teâlâ'nın bildirdiği müstesna. Ve fakat O'nun gösterdiğini, bildirdiğini çok iyi bilirim. Bu sıfatla nereye gidiyoruz, yarın huzur-u ilâhiye'ye varmayacak mıyız? Bu sıfatla çıktığımız zaman halimiz nice olacak?

Bu da nereden açıldı, çok yakınım bir kimseyle sohbet ediyoruz. Fakat kendilerini çok büyük zannettikleri için bizi bilerek veya bilmeyerek incitirler. Demek o kadar incitmiş, üzmüşler ki; "Bunları temizleyiverin de bizi rahatsız etmesinler" deyince şöyle buyurdular. "Halıyı yıkarsın tozu gider, hayvanı yıkarsın kiri gider ama sıfatını değiştiremezsin!" Anladık ki; onun bu yaptığı iş sıfatından dolayı imiş.

Halbuki insan, tarikat-ı aliye'ye girdim-çıktım için değil, sıfat-ı hayvaniyeyi izale etmek ve sıfat-ı insaniyeye tekâmül etmek için girer. Ama bu da letaifi geçmekle mümkündür. "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" gibi letaifleri geçeceksin iç nurlanacak, hâl değişecek, sıfatlar değişecek ve sen insan olacaksın. "Ben insanım!" diyorsun, ama hayvan olarak geçeceksin, hiç kimse farkında değil.

Allah'ım bizi ölenlerden etmesin.

Çünkü; Yunus Emre -kuddise sırruh- Hazretleri "Ölenler hayvan imiş, aşıklar ölmez." buyuruyorlar. İşte bu söz bu manayı taşıyor.

Bir kısım insan da vardır ki, ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arındıkları için insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nûrlandıran kimseleri toprak dahi çürütmez. Sıfat-ı hayvaniyeden ayıklanmış, insan suretine girmiş, nur olmuş onlar insan suretinde haşr olunur. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın. Sıfat-ı hayvaniyeden sıyrılmış, haset, riyâ, kin, kibir, şehvet, gadap, yalandan arınmış; insan olmuş.

Bir de insan-ı kâmil vardır ki, onlar Allah-u Teâlâ'nın has kullarıdır. Hiç olmuş, hiç olduktan sonra Var'a varmış; İnsan-ı kâmil olmuş...

Sıfat-ı hayvaniye ancak Allah-u Teâlâ'nın göstermesi ile görülür ve bilinir. Allah-u Teâlâ dilediği kimseye o projektörü tuttuğu zaman, karşıdakinin her sıfat-ı hayvaniyesini, hangi sıfatta olduğunu görür. Başka türlü görülmez.

Fakat sıfat-ı hayvaniyede kalanların durumuna gelince alınıncaya kadar hali ne olur bilmiyorum.

Binaenaleyh; sıfat-ı hayvaniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Bunun ıslâhı için:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince Hazret-i Allah'ın zikri-fikri ile, ibadet, taat ve takvâsı ile devamlı meşgul olursa, âyân-ı sâbite istidâdını Allah-u Teâlâ'nın emirlerine uyarak gösterirse, ruha tâbi olmak suretiyle aklını kullanarak Yaratan'ına yönelirse, ruh vücuda hakim olur.

Âyet-i kerime'de:

"Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Ruh Allah-u Teâlâ'nın emrinden ibarettir. İhlâs ile, ibadet taat ve takvâ ile meşgul ola ola gelişir. Tam tekâmüliyetinde ise bütün vücud nefisle beraber taht-ı hakimiyetine geçer, bir gün olur ki Hakk'a varır.

Mükemmel bir duruma geldiğinde Hakk Celle ve Alâ Hazretleri ona mükâfat olarak hiç kimseye vermediği ikinci bir ruh olan, Kudsî ruh'la destekler.

Âyet-i kerime'de şöyle buyruluyor:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Bu yüzden diyoruz ki; elinizdeki bu nefis putu ile kabre gireceksiniz. Bu putla orada ne yapacaksınız? Bu nefis putunu elinizden atın, sıfat-ı hayvaniyeden çıkın, insan olun.

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Asıl Feryat:

İnsan ölürken Allah-u Teâlâ onun hayatta iken işlediği hayat filmini gözünün önünden geçirir. Bir anda bütün yaptıklarını görür, cennetteki veya cehennemdeki yerini de görür.

Âyet-i kerime'de şöyle buyuruluyor:

"Ölüm sarhoşluğu bir gün gerçekten gelir. 'İşte bu senin öteden beri korkup kaçtığın şeydir.' denir." (Kâff: 19)

Sıfat-ı hayvaniyede olan bir insan tabuta konduğunda hayvan olarak konur. O ana kadar ilâhî hükümleri bir türlü duymak istememiş, Allah-u Teâlâ'nın emirlerine kulak vermemişti.

Tabuta konduğunda:

"Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Artık gözün keskindir." (Kâf: 22)

Âyet-i kerime'sinde beyan buyurulduğu üzere Allah-u Teâlâ onun perdesini açar.

Ve başlar feryada. Çünkü gideceği yeri görüyor. Öyle bir acı kaplar ki, onun bu durumunu Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle haber verirler.

"Bir ölü tabuta konulup taşınırken, iyi bir kişi ise 'Beni bir an evvel yerime ulaştırın!' der.

Kötü bir kişi ise 'Eyvah! Beni nereye götürüyorsunuz?' diye feryat eder.

Bu sesi insanlardan başka her mahlûk duyar. Eğer insan da bunu duymuş olsa, derhal bayılırdı." (Buhârî. Tecrîd-i sarîh: 658)

Çünkü perde açıldı, götürenler de dostları.

Kıvranır durur tabutta. İtimat edin kıvranış şeklini belki görüyorum.

O ana kadar ilâhî hükümleri umursamadı dinlemedi. Söylendi duymadı, söylendi duymadı, artık onun feryadını da kimse dinlemez. O feryat ve figan ebedîdir, ebedî bir "Eyvah!" O feryat ona ne fayda verir, ne de acısını dindirir.

Hep "Ben, ben!" derdin. Kabirde benliğin eriyince, masken de çürüyünce, benliğinden hiçbir eser kalmayınca, o zaman ne diyeceksin ey zâlim ve câhil insan! Bu noktayı hiç düşündün mü?

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ölmeden evvel ölünüz." (K. Hafâ)

Buyuruyordu, hiç duymadın! Nefis ne istiyorsa onu yaptın... Nedamet çok, faydası hiç yok...

"Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?" (Furkan: 44)

Çünkü onlar hak ve hakikatı işitmek için kulak vermiyorlar, düşünmek için akıllarını kullanmıyorlar. Ne delil, ne şahid, ne de hak ve hakikat tanıyorlar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk'tan ayrılan, Hakk ve hakikati kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar diyecekler ki:

'Eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık.'" (Mülk: 10)

Demek ki bizler ne söz dinleyen, ne de aklını kullanan kimseler değilmişiz.

Yazıklar olsun bize!

MÂNEVİ TERAKKİYÂT ve TEKÂMÜLİYET

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratmıştır.

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bunun üzerine ruhlar âlemini ve cisimler âlemini yarattı.

Bir Hadis-i kudsi'de:

"Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım." buyuruluyor. (K. Hafâ)

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ'yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ'nın varlığı kadimdir, evveli yoktur. Zamandan da ezelden de önce vardı. Zât-ı akdes'inin varlığından evvel hiçbir şey yoktu. bütün varlıklar O'nun buyurduğu bir kelime ile meydana çıkmışlardır.

Hadis-i şerif'te buyurulduğu üzere:

"Allah var idi ve Allah'tan başka bir şey mevcut değildi." (Buhârî, Tecrîd-i sarîh: 1317)

Sonra varlığını ve kemâlini duyurmayı, hikmetiyle kâinatı ve insanları yaratmayı irade buyurdu ve dilediği şekil ve nizam üzere yarattı.

Allah-u Teâlâ Âdem Aleyhisselâm'ın belinden zürriyetini çıkarıp onları akıl sahibi yaptı ve onlara hitapta bulundu. İman ile emir buyurup, imansızlıktan nehyetti.

Onlar o anda zerreler gibiydiler.

Ubey bin Ka'b -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah ruhlar âleminde bütün insanları topladı, onları türlerine ve yaşadıkları devirlere göre kümelere ayırdı ve onlara insan suretini, konuşma kabiliyetini verdi. Sonra onlardan söz (ahid ve misak) aldı, buna bizzat kendilerini şahid tuttu."

Kendilerinden söz (ahd ve misak) aldı ve onları kendilerine şahid tutup;

"Kıyamet günü 'Biz bunu bilmiyorduk!' demeyesiniz diye, size yedi kat gökleri de şahid tuttum ve size babanız Âdem'i de şâhid tuttum.

İyi biliniz ki benden başka Rabb yoktur. Bana hiçbir şeyi ortak koşmayınız. Bu ahdimi ve misakımı size hatırlatacak peygamberlerimi de göndereceğim, kitaplarımı da indireceğim.

Ben sizin Rabbiniz değil miyim?" buyurdu.

Onlar o anda zerreler gibiydiler.

"Evet sen bizim Rabbimizsin. Senin bizim Rabbimiz ve ilâhımız olduğuna, bizim için senden başka Rabb bulunmadığına şâhid olduk." dediler.

Bu hususta Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Hani Rabbin Âdemoğullarından, onların bellerinden zürriyetlerini çıkarıp almıştı." (A'raf: 172)

Âdem Aleyhisselâm'ın neslinin sulplerinden kıyamete kadar vücud bulacak zürriyetlerini birer birer çıkardı.

"Ve onları kendi kendilerine karşı şahid tutmuştu." (A'raf: 172)

Kendi varlıklarından bile habersiz iken onların her birine şuhûd ve şehadet fıtratını, kendi varlığında Hakk'ın mevcudiyetini duymak ve duyurmak, itiraf etmek kabiliyetini verdi. Hâlikiyetine ve Rubûbiyetine delâlet eden delilleri gösterdi.

Hepsini varlığına ve birliğine şahid kılarken de:

"Ben sizin Rabbiniz değil miyim?" buyurmuştu. (A'raf: 172)

Üzerlerinde dilediği gibi tasarruf eden yegâne mürebbileri ve yaratıcıları olduğuna ikrar ettirdi.

Hepsi de:

"Evet Rabbimizsin, buna şahidiz dediler." (A'raf: 172)

Terbiye ve emaneti kabul edip, şahidliği taahhüd eylediler. Hiçbir şey değil iken şuurlu birer insan fıtratına geçip birer insan hüviyeti aldılar. Hiçbir muhalefette bulunmadan ilâhi takdire uydular.

İşte insan, Rabbi ile kendisi arasında vuku bulan böyle bir sözleşme altına girmiş ve kendi varlığında Rabbine şahidliği ve O'na kulluğu taahhüt etmiştir. Bu mukavele Allah-u Teâlâ'ya ve O'nun dinine yönelmenin başlangıç noktasıdır.

Daha sonra, bu şahidliği ikrar ettiği halde yerine getirmeyen, hatırlatma ve uyarılara rağmen inkâr ve küfürde ısrar edenler, kendilerine yaratılıştan ihsan edilen fıtratlarını ve akitlerini bozmuş, kendilerine yazık etmiş olanlardır.

"İşte bu şahidlendirme, kıyamet günü 'Bizim bundan haberimiz yoktu.' dememeniz içindi." (A'raf: 172)

Kıyamet gününde bütün işlerin neticesi en ince teferruatına kadar ortaya çıkınca hiç kimse itiraz edemeyecektir.

"Veya 'Daha önce babalarımız Allah'a şirk koştu, biz de onlardan sonra gelen nesildik. Bâtıl işleyenlerin yüzünden bizi helâk eder misin?' dememeniz içindi." (A'raf: 173)

Onlara karşı delil olabilecek hususlar bulunmuş olsaydı, onlar Allah-u Teâlâ'ya karşı delil getirerek bu sözleri söylemiş olacaklardı.

Halbuki her zürriyetin kendi başına bir taahhüdü, bir sözleşmesi vardı. "Ben sizin Rabbiniz değil miyim?" hitâbına doğrudan doğruya şahit olmuşlardı. Fakat onlar şahitliklerini yerine getirmediler ve şirke düştüler.

Mümin olanlar ise ezeli imanlarını dünyada açığa çıkarmaya muvaffak oldular ve ebedi saâdete erdiler.

"İşte biz âyetleri böyle açıklıyoruz." (A'raf: 174)

Bu misakı açıkladığımız gibi âyetleri de açıklıyoruz ki, insanlar onları düşünsün, bâtılda ve babalarını taklitte ısrardan vazgeçsinler.

"Umulur ki dönerler." (A'raf: 174)

Belki onlar böylece fıtratlarının icap ettirdiği noktaya dönerler, Allah-u Teâlâ'ya verdikleri ahde sarılırlar, vahdaniyet ve ulûhiyetini tasdik ederek hidayete nâil olurlar.

Mânevi Tekâmül:

İnsanın doğduktan sonraki tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder.

Yerlerin, göklerin ve içindeki bütün varlıkların yaratılışı gayet muntazam bir plân dahilinde olmuştur. Basit canlılardan insana doğru devam eden yaratılış, insanoğlunun yaratılmasıyla son merhaleye ulaşmıştır.

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan insan ruhu, maddeden ibaret olan hissiz ve hareketsiz bir vücuda sığdırılmış ve onu mânevî bir kalıba büründürmüştür.

İnsanın doğduktan sonraki maddi tekâmülü son noktaya gelmişse de, mânevî tekâmülü belli bir devrede sona ermez, ölümüne kadar devam eder. Çünkü ruh tekâmül etmek, terakki etmek üzere gönderilmiştir. İnsandaki ruhânî tekamül, Hazret-i Allah'ı tanımakla ve O'na kullukla başlar. Zaten kâinatın yaratılmasındaki esas gaye insanın yaratılması, ondan da maksat Hazret-i Allah'ın bilinmesi ve bulunmasıdır.

O'nu tanımak, O'na gönülden teslim olmak insanın en başta gelen vazifesidir.

Nitekim Âyet-i kerime'de:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruluyor. (Zâriyat: 56)

İnsan yüzünü O'na döndürmezse neyi bulur?

Bir insan Hazret-i Allah'ın mevcudiyetine, vahdaniyetine delâlet eden delilleri kendi vücudunda aramalıdır, başka yerde aramaya hacet yoktur.

Allah-u Teâlâ'yı bilmeyen, O'na gerçek mânâda ibadet edemez. Açık söylüyorum, her şeyden evvel Allah-u Teâlâ'yı bilmek gerekir. Allah-u Teâlâ'yı bilmek için de kişinin nefsini bilmesi lâzımdır.

Cenâb-ı Hakk insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabbini bilir." buyuruyorlar. (K. Hafâ)

Sen daha kendini bilmiyorsun ki Yaratan'ı bilesin! Seni donatanı, seninle olanı bilesin!

Bunun gerçek mânâsı:

"Fakirliğimle övünürüm." Hadis-i şerif'inden öğrenilir. (K. Hafâ)

Buradaki fakirlikten murad "Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm." demektir.

Bunu anlayalım, cehaletten kurtulalım. O zaman azamet-i ilâhi kendiliğinden husule gelir.

Nefis ve Ruh:

Allah-u Teâlâ cemâl nurundan en evvelâ Habib-i Ekrem -sallallahu aleyhi ve sellem- inin nurunu yarattı. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin de bilhassa göz nurundan Arş-ı Rahman'ı, sonra diğerlerini halketti.

Allah-u Teâlâ bütün ruhları "Lâhut âlemi"nde yarattı. Bunun içindir ki ahsen-i takvimin tâ kendisi olmuş oluyor.

Sonra yaratılan ruhları kâinatın en aşağısına, cesetler âlemine indirdi.

Kur'an-ı kerim'de bu hususa şöyle işaret ediliyor:

"Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik." (Tîn: 4-5)

Yani Allah-u Teâlâ "Kudsî rûh"u ahsen-i takvim üzere yarattıktan sonra, beraberinde tevhid tohumu olduğu halde "Lâhut âlemi"nden saldı, evvelâ "Ceberût âlemi"ne indirdi. Ceberût âlemi emirden sonra madde ve müddetle vücut bulan, maddî ve mânevî âlemler arasında bulunan orta âlemdir. Ruhânî âlemin de cismânî âlemin de bazı hususiyetlerine sahiptir. Bir berzah ve misal âlemidir.

Ceberût âlemine gelince Allah-u Teâlâ ruhlara o âleme mahsus, o âlemin nûrundan kisveler giydirdi. Bu kisveyi giyen ruhlar "Sultânî ruh" oldu.

Sonra o kisve ile "Melekût âlemi"ne indirdi. Orada da o âlemin nûrundan kisveler giydirdi. Bu kisveyi giyen ruhlar da "Ruhânî ruh" ismini aldı.

Mülk âlemi zâhir âlem, melekût âlemi ise bâtın âlemdir. Arş'tan arza kadar melekût âlemidir.

Allah-u Teâlâ ruhları yine saldı, "Mülk âlemi"ne indirdi. Emr-i İlâhî ile cesetlere inip mülk kisvesine bürünen ruhlar ise "Cismânî ruh" oldu.

Cesetleri halk edişi ile ilgili değişik halleri şu Âyet-i kerime'si ile haber vermektedir:

"Sizi topraktan yarattık, ölümünüzden sonra yine O'na döndüreceğiz ve sizi tekrar oradan çıkaracağız." (Tâhâ: 55)

Ruhların bu cisme girmeleri ile ilgili olarak da diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ona kendi ruhumdan üfledim." (Sâd: 72)

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan ruh, hissiz ve hareketsiz vücuda sığdırıldı.

Vücutta bir de nefis var. Nefisle ruh vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir. Nefis; toprak, su, hava ve ateşten müteşekkil bir buhâr-ı zulmânidir. Karın boşluğunda bulunur, kumandası secde mahallidir. Bütün vücuda oradan kumanda etmek ister.

Nefis süfliyâttan, ruh ulviyâttan halkolunmuştur. Nefis ahlâk-ı zemime, ruh ise ahlâk-i hamide ile mücehhezdir. Çok lâtiftir, çok âli makamdan gelmiştir.

Allah-u Teâlâ cesette ruhların her birine, kendilerine mahsus yerler ayırmıştır. Cismânî ruhun yeri etle kan arasıdır ve bedende terbiye edilir.

Ruhânî ruhun yeri kalp,

Sultânî ruhun yeri fuad,

Kudsî ruhun yeri ise sırdır. Ruhların terbiyesi ayrı bir husustur.

Sır, Hâlîk ile mahlûk arasında bir vâsıtadır, tercüman mesâbesindedir. Çünkü Kudsî ruha sahib olan bir kimse, Hazret-i Allah iledir ve O'nun mahremi sayılır.

Yani içten içe, âlemden âleme geçiliyor. Bunlar bâtınların da bâtınıdır.

Ulvî Ruh, Süflî Nefis:

İnsanda iki ruh vardır; biri ulvi olan ruh, diğeri sufli olan nefis.

Nefis Kur'an-ı kerim'de öncelikle, tek tek kişilerin kendileri mânâsında kullanılır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imran: 30)

Diğer birçok Âyet-i kerime'lerde "Enfüsüküm : kendiniz", "Enfüsühüm : kendileri" gibi ifadelerde "Nefis" hep tek tek kişilerin "Ene"si mânâsındadır.

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Vuslata erebilmek, nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Nefis, ahlâk-ı zemime ile hayvânî sıfatlarla kuvvet bulur. Tam kuvvet bulduğunda da ruhu tahakkümü altına alır. Artık o canlı bir cenazedir, yaşayan ölüdür. Suretâ insan, icraatıyla hep hayvan olur. Yaratılanlara meyleder, Yaratan'ına karşı gelir unutur ve bu suretle de ebedî saadetinin helâkine mucip olur.

Bunun ıslahı için:

"Zikrullah kalplerin şifasıdır." (Münâvî)

Hadis-i şerif'i mucibince Hazret-i Allah'ın zikri fikri ile, ibadet, taat ve takvâsı ile devamlı meşgul olursa, âyân-ı sâbite istidâdını Allah-u Teâlâ'nın emirlerine uyarak gösterirse, ruha tâbi olmak suretiyle aklını kullanarak Yaratanına yönelirse, ruh vücuda hakim olur.

Bunun için sıfat-ı hayvaniyeyi izale etmek ve sıfat-ı insaniyeye tekâmül etmek lâzım. Ama bu da letaifi geçmekle mümkündür. Böylece iç nurlanacak, hâl değişecek, sıfatlar değişecek ve sen insan olacaksın.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'sinde işaret buyurulan korkunç hastalıklar tedavi edilmezse insanın ebedi hayatını öldürdüğü için çok tehlikelidir.

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık gibi ahlâk-ı zemimeler insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bu yedi sıfat ejderhanın yedi başı demektir. Bu sıfatlar izale edilmedikçe bir insanın teslim olması, nurlanması, ahlâk-ı zemimeyi gidermesi mümkün değildir. Çünkü bir yerden kaçıyor, diğer yerden tutuluyor. O ölürse ruh canlanacak. Ruhun canlanmaması için son gayretine kadar direnir. Bunun da tek çaresi ve tek ilâcı Hazret-i Allah'ın nurunun, zikrinin ve fikrinin o kalbe girmesidir.

Nefis vücuda hakimiyet kesbettiği zaman o hükmünü yürütmek ister, kişiyi tanımaz, tanımamak ister, "Benim!" diyor çünkü. Cenâb-ı Hakk'ın hükmüne karşı gelen bir mahlûk. Düşmanların en büyüğü.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Bundan ötürü zaten insanda hayvani sıfat doğuyor. Bu hayvani sıfatın arzularına bir insan meylettiği zaman o arzuları hangi hâl ve hareket üzerinde ise o hayvanın sıfatını almış oluyor.

Terakkiyât:

Ruh, bu karanlık cesetle birleşmeden evvel terâkki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti. İnsanların bazı meleklerden efdal oluşu buradan doğuyor. Onlarda nefis olmadığı ve nefse tabi olmadıkları için, ne ki emredilirse hemen yerine getirirler.

Ruh ulvi ve lâtif, nefis ise süflî olup birbirinin zıddıdırlar. Allah-u Teâlâ ikisini bir arada barındırmak için ruhu nefse aşık etmiştir. Yaratılışları birbirinin tam zıddı olduğu halde ulvi ruh, zamanla süfli olan nefisle alâkasını çoğalttı. Nefs-i emmarenin akışına, cazibesine tutuldu ve o nispette değerini ve faziletini kaybetmeye başladı. Çünkü ruh nefse aldanıp onun boyasına girerse, asliyetini, ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaradan'ını da unutur. Vücudda hâkimiyeti nefis eline geçirir, bütün icraatlarını gayet rahat yapar.

Nefs-i emmârenin akışına-câzibesine tutulan ve değerini, faziletini kaybeden ruh, Allah-u Teâlâ'ya verdiği sözü de unuttu.

Hakk Celle ve Alâ Hazretleri ruhları yarattığı zaman; "Elestü birabbiküm" suâline bütün ruhlar cevaben; "Kalû belâ = Evet Rabb'imizsin dediler." (A'raf: 172)

Fakat nefsin boyasına girerek bu sözü unuttular. Hâlîk-ı azîmüşşan hakkındaki bilgilerini de unuttular. Nefse aldandılar. Dolayısıyla vücutta hâkim oldukları yeri de yavaş yavaş kaybederek hükümsüz kaldılar, nefsin tahakkümüne girdiler. Halbuki çok ulvî âlemlerden süzülerek gelmişlerdi. Ulviyatlarını sufliyâta tahvil ettiler.

Hakk Teâlâ ve Tekaddes Hazretleri lütfundan, ikram ve ihsanından olarak Peygamber Aleyhimüsselâm Efendilerimizi, onların gelmediği bir zamanda da vekillerini gönderdi, ruhları kendine dâvet etti.

Âyet-i kerime'de:

"Her toplumun hidayet rehberi bir yol göstericisi vardır." buyuruluyor. (Ra'd: 7)

Yani ruhlar âleminde geçen o visal günlerini hatırlattı. "O günleri unuttunuz mu, hani o güzel günleriniz?"

Hakk Celle ve Alâ Hazretleri'nin peygamberler göndermesindeki, kitaplar salmasındaki maksat budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

Dâvete İcabet:

Peygamber Aleyhimüsselâm Efendilerimiz'in seslerine kulak veren insanlar, vücudu nefsin işgâliyetten, rûhu esaretten kurtarmak için mücadeleye başladılar. Nefislerine muhalefet ettiler. Mücadele nisbetinde muvaffak oldular. Dünyada da âhirette de ebedi saâdete erdiler.

Peygamber vekili olan bir mürşid merdiven gibidir. Cenâb-ı Hakk'ın ilm-î ezelisinde hidâyet nasib ettiği kulları tasarrufu ile o ulvî âlemlerin yüksek makamlarına tekrar ulaştırır. Nefis de ruha tabi olarak o makamlara çıkar. Tarikat-ı Nakşibendiye'nin bir hususiyeti de budur. Mürşid, muhabbet ve teslimiyet nispetinde tasarrufunu kullanır. Günâ gün tekâmül edip yükselmeye başlar. Melekût âlemine çıktığında rûhânî ruh olur. Ceberût âlemine çıkabilirse sultânî ruh ve nihayet lâhut âlemine yükseldiği zaman kudsî ruh olmuş olur. Burası nebilerin velilerin makamıdır.

"İnsan benim sırrımdır, ben de insanın sırrıyım."

Kudsî Hadis-i şerif'i bu ruhu tavsif eder.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ kudsî ruhla desteklediği ve lâhut âlemine kadar çıkmaya fırsat verdiği bu kullarından dilediklerini orada tutar, irşad memuru olmayacaksa o makamda kalır. Dilediklerini de irşad için tekrar insanların arasına geri gönderir. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar aşağı iner, irşad ve tedbiyesi de o kadar çok tesirli olur.

Tevhid Tohumu:

Allah-u Teâlâ bir kulunun hayrını dilerse, onu dilediği bir rehbere ulaştırır. O vasıta ile kalbine Tevhid tohumu düşürür ve ruhu kendisine çağırır. Çok sevdiği o kararmış nefse uymamasını ona duyurur.

Böyle bir dâvetçinin dâvetini duyan ruh hemen icâbet eder. Ona Râbıta verilerek ders tarif edilir. Bu dersler Cenâb-ı Hakk'ın nasıl zikredileceğini, Seyyid-i Kâinat Sebeb-i Mevcudât -sallallahu aleyhi ve sellem- Efendimiz'e nasıl ve ne zaman salât-ü selâm getirileceğini ihtiva eder. Bir saat kurmak mesabesindedir, asıl hakikat dersi Kur'an-ı kerim'den alınır. İlâhi emirler öğrenilir ve tatbik edilir. Ahkâma uymayan işler terkedilir. Kişinin dış âlemi düzene girer.

Bu arada ruh, vücudu nefsin işgaliyetinden kurtarmak ve iç düzeni sağlamak için teşebbüse geçer. Kişi üstadının tarifi üzerine lâfza-i celâl çektikçe, ruh kuvvet bulmaya başlar ve nefisle mücadeleye girişilir.

Badem çekirdeği mengeneye girince bir tarafa posa, bir tarafa yağ olarak ayrıldığı gibi, mânevi mengene ile de ruh ve nefis birbirinden ayrılırlar. Nefsin karanlığı ve cehâleti ruha tesir etmez olur. Birbirine tamamen düşman oldukları anlaşılır.

Ruh ulvî olduğu için daima ulvîyat üzerinde bulunur. Zikir-fikirle meşgul oldukça, iyi insanlarla ünsiyet edildikçe takviye görür, günâ gün terâkki eder. Nefis ise zayıflamaya, kuvvetten düşmeye başlar.

Lafzâ-i celâl'de nur vardır, her bir Lafza-i celâl bir ok mesabesindedir, bir darbedir. Nefis bu darbelere, zikrullahın verdiği hararete, nura tahammül edemez. Kalbi boşaltmak zorunda kalır ve ruh odasına kaçar. Artık kalp işgalden kurtulmuş, asliyetine dönüp nurlanmıştır. Zikrullahı çoğalttıkça, yani yüz çekiyorsa ikiyüze, beş yüze artırdıkça ateşi de kuvvetlenir. Ruhun esiri olmamak için bütün gücü ile direnmesine rağmen nefsin mukavemeti azalır. Ruh, sır, hafâ ve ahfâ odalarını da terkeder. Oralar da kalp gibi asliyetine döner. Her bıraktığı oda kendi nuruyla nurlanır. Yoksa mecbur kalmasa kolay kolay işgal ettiği odaları bırakmak istemez. En son olarak nefs-i kül odasına kaçar ve burada en büyük direnmeyi yapar. Burası secde mahallidir, oradan da çıkarılırsa hâkimiyeti ruh ele geçirir, nefsi esâreti altına alır, onun süflî arzularını dinlemez. Letâif ampulleri yanar. Letâifi bitirenler, sıfat-ı hayvaniyeden sıyrılmış insan olurlar. Her bir letâif nurunun rengi vardır. Sırasıyla "Kalp" kırmızı, "Ruh" sarı, "Sır" beyaz, "Hafâ" yeşil, "Ahfâ" siyah, "Nefs-i kül"ün rengi ise mavidir.

Nefis dereceleri vardır. Kalp itminan olacak ki idrak edecek. İnsan zâhiri kısmı bitirecek ki bâtınî kısma geçebilsin. Letafâtı bitirmeye birçok müridin ömrü bile kâfi değil. Hâlbuki letaiften sonra bâtıni mektebe başlar.

Kişi artık bütün kötülüklerden nedâmet eder. Bir daha yapmadığı gibi düşünmekten de sıyrılır. Kemâl yollarını bulur. Ona hiç söz söylemeden o vücud değişir ve bütün âzâlar ahkâm mucibince hareket etmeye başlar. Takvâ libası geçirilir. İmanlı bir göz kötülüğe bakmaz, imanlı bir kulak kötülüğü işitmez.

Mükerrem denilmeye lâyık olan insan, nefsini tezkiye etmiş, güzel ahlak sahibi olmuş; içini, dışını, işini temizleyen, şeriat hizmetinde, tarikattaki esaslara nâil ve vâkıf olan insandır.

Nefse Muhalefet:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgâr, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

Nefsin çeşitli hayvânî sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Nefis öyle bir mahlûktur ki, ne kadar küçülürse küçülsün icraatını yapmak ister. Her ne kadar sessiz duruyorsa da silahları yanıbaşındadır. Hiç tahmin edilmeyen bir zamanda derhal silahlarını kullanır ve ruhu esir eder. Nefse hiç güvenilmez, uslu durmasına hiçbir zaman itimat edilmez.

Her zaman için Allah-u Teâlâ'ya sığınan kimse, O'nun hıfz-u himâyesine girer ve şerrinden korunur.

Nefis hâkim olursa, ruhu hükümsüz hale getirir, vücut arabasını istediği tarafa götürür. Artık o, şeytanla arkadaş olur, şeytanlaşmış insanlara yoldaş olur, Hakk ve hakikatle ilgisi kalmaz. Niçin geldiğini, nereye gideceğini de düşünmez. Yiyeyim içeyim, giyeyim gezeyim derken, zevk ve sefâsının içinde iken kuyusuna düşer.

İkinci bir incelik ise; ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ve şeytana ruhsat verir ve musallat eder. Kişi Hakk'tan ayrıldığı için, Allah-u Teâlâ da ona düşmanı bağlar, artık düşmanla beraber çalışır.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk'ın ihsan ve ikrâm ettiği lâtifeleri ifsat etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsat ederler.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Her kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Nefis ve şeytan ruhsat nispetinde musallat olurlar, müsaade edilmezse yine bir şey yapamazlar, insana zarar veremezler. Hüküm ve irade Allah-u Teâlâ'nındır. Bu noktada size Mevlâ ile nasıl bir merbûdiyet kurulması gerektiğini, insan bırakıldığı anda düşmanın istilâya hazır olduğunu anlatmak istiyoruz. Azmi ve gayreti nispetinde kulunu destekliyor, gevşekliği nisbetinde nefse ve şeytana yol veriyor. Bu böyledir.

Mesela iki şey birbirine bitişik olursa araya başka bir şey giremez, ara açılırsa herşey girer.

Mânevi Mektep:

Ruhun tâlim ve terbiyesi, nefsin tezkiyesi için ilim irfan mektebine girmek gerekiyor. Bütün bu tecelliyat ve tekâmüliyetlerin yaşandığı tasavvuf bir ilim-irfan mektebidir. Esrar odasının ilâhi sırlarına mazhar olabilmek ve hakikatı anlamak için kurulmuş bir mektep. İslâmî ilimlerin özü ve kaynağıdır. Bu tahsil sayesinde bütün ilimlerin özüne inilir. Altı mektep var, her mektebin de sınıfları var.

Asıl mânâ süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmek... Bu hâle gelebilmek için tasavvuf elzemdir.

Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. Varlığımız Var'ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahale eder, yaptıklarını nefisle yaparlar.

Tarikât-ı âliye hayat veren, ruh veren bir yoldur. Cenâb-ı Hakk nasip ettiyse insanın ruhunu diriltmesine vesile olan yegâne yol.

Yeni intisap eden kimselerin durumu yeni doğmuş çocuğun haline benzer. Bütün hâl ve ahvâli aynı küçük çocuk gibidir, yavaş yavaş konuşmayı, düşe kalka yürümeyi öğrenir, kendisi büyük adam ama ruhu çocuk. Tarikât-ı âliye'ye dehaletten sonra ruhu diriltmeye çalışır.

Allah-u Teâlâ'nın lütuf, ihsan ve ikramı ile çalışırsın çalışırsın, nefsin tezkiye görür, ruhun tâlim ve terbiye görür, nefis dereceni çıkarır, nefis hükümsüz hale, paçavra şekline gelir, hayat-ı ebediyeye nail olur. İşte bu yolda bu var.

Mektebe giden bir talebenin, mektepte sınıf programına göre hareket edip, sınıflarını geçtikçe kitaplarını değiştirdikleri gibi, onun da merhalesinin tablosunu boynuna takarlar. Bu gizlidir. O merhale bitinceye kadar o tablo mucibince harekette bulunur. O tablo vazifesini ifâ edip bitirince, onu kaldırırlar ikincisini koyarlar. Yani sizin anlayacağınız, kitabını değiştirirler. Bu kitaplar Mürşid-i kâmil vasıtası ile değişir. Mürid bunun farkında bile olmaz. Ezeli nasibi günâ-gün iner.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir. Mürid Fenâfişşeyh'te varlığını, Fenâfirrasûl'de yokluğunu, Fenâfillâh'ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikati duyurur.

Hep ezeli nasip, başka hiçbir şey değil.

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur'an-ı kerim ve Sünnet-i seniyye rayları üzerinde yürütür.

Bazı kimse "Kâl"den anlar, bazısı bizzat "Hâl"den anlar, bazısı da "Hâlât"a mazhardır. Hâl, Allah-u Teâlâ'nın duyurduğu, fakat kişinin ifade edemediği şey; hâlât ise hâli kavramak ve karşıdakinin anlayabileceği hâli tarif etmeye çalışmak demektir.

İlim irfan mektebi olan Tarikât-ı âliye mektebine girdikten sonra artık hakikati tahsil etmek gerekiyor.

Mektebe kaydını yaptıran bir insan, devam etmeyip sınıflarını geçmediği zaman, nasıl ki onun mektebe kaydını yaptırması bir mânâ ifade etmediği gibi; Tarikat-ı âliyeye intisap eden bir kişi de, sınıfları geçmediği müddetçe, nefsini izale edemez, hayvanî sıfatlardan sıyrılamaz, dereceleri katedemez.

Letaifleri bitirecek, dereceleri geçecek ki, insan sıfatına bürünsün.

Âlî makamından süzülüp gelen ve hissiz hareketsiz ten kafesine sığdırılan ruhun, tekrar geldiği âlî makamına tırmanabilmesi, ancak murakaba ile mümkün olur.

Hakk'a vâsıl olmakla mukarrebun sınıfına geçer kudsî ruh ile desteklenir.

Siz bunun ismini duyuyorsunuz. Allah'ımız cümlemizi buraya eriştirdiği kullarının yüzü suyu hürmetine bizi eriştirsin.

Bu yolun bir ilim-irfan mektebi olduğunu anlayabilmeniz için "Nefis dereceleri"ni çok güzel okumanız lâzım.

Bir insan Tarikât-ı âliye'ye kabul edildiği zaman nefs-i emmare ile girer. Bir taraftan ilim-irfan ile meşgul olurken, diğer taraftan da daimi surette nefisle mücâdele halindedir. İlim cihad, ilim cihad... Ve bu suretle nefs-i emmare'yi yendiği zaman bir sıfatı küçülmüş ve bir perde kalkmış olur. Fakat nefs-i emmarenin büyük arzuları kökleşmiş olduğu için, bu arzuları birden söküp atamaz.

Tekrar mücâdeleye mücahedeye devam eder. İlmiyle irfanıyle nefs-i levvame'yi de katettiği zaman bu perde de kalkar. İnsan nispeten mülayimleşir, hilm sıfatına bürünür, nefs-i mülhime halini alır.

Allah-u Teâlâ lütfuyla ona ezelden mürşid-i kâmil'i nasip ettiği için, nasibini aldıkça ruhu kuvvet bulur. Elinden geldiği kadar hakikati öğrenmeye gayret eder. Bir taraftan da nefsi ile mücâdelesini ve mücâhedesini devam ettirir.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan haberimiz olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; mânevî destekle, ruhânî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülayimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Nihayet nefs-i mutmainne'ye gelindiği zaman, nefis artık teslim bayrağını çeker.

Şuhudî tevhid nefs-i mutmainne'de tecelli der. Artık teslim olduğu, itminan olduğu için, Allah-u Teâlâ'nın kudretini seyretmeye başlar.

Nefs-i emmâre'de olan bir insan zalim ve cahil olduğu için, vücudi tevhid ehlidir, hakikata kördür.

Nefs-i mutmainne'ye geçen bir insan ise şaşıdır. Niçin? Allah-u Teâlâ'nın azametini seyrederken, kendi varlığını da seyreder. Biri iki gördüğü için ona şaşı ismini vermişizdir.

Tasavvur buyurun Tarikât-ı âliye nasıl bir ilim-irfan mektebidir ki, körlükten kurtulup şaşı haline geliyor. Daha da çok çalışabilirse, Allah-u Teâlâ onu gören göz de yapar. Binaenaleyh nefs-i mutmainne'de nefis ruha teslim olur, Allah-u Teâlâ'nın hükümlerine rızâ gösterir.

Burada ihlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ'nın bütün emirlerine boyun büktüğü zaman; râziye'ye, mardiyye'ye çıktığı gibi, nefs-i sâfiye'ye dahi çıkabilir. Burası da meşhudi tevhiddir.

İnsan artık çıkar çıkar, nihayet kendisinden kendisine yakın olana kadar çıkar. O da bakar ki; meğer O imiş, ben zannediyorum ki benmişim.

Burası nefsin sâfiye makamıdır. İşte bu tecelliyatta hakikaten kendisinin bir maske olduğunu görür.

Hiç olduğu zaman, perdeler aralandığı zaman, O'nu gördüğü zaman, O'ndan başka bir şey görmediği zaman meşhud tevhid tecelli eder.

Fakat bu göz onun değildir. Bunu kör göz nasıl görebilir?

Bunları anlayacaksınız demiyorum.Hakikati ifşâ ediyorum. Hakikat budur.

İlim İrfan Mektebi Ne Demektir?

İlim üzerinde durdukça, yavaş yavaş Allah-u Teâlâ o bilgiyi fışkırtır.

"Bilme" başka, "Bildim" demek başka. Bir de Allah-u Teâlâ'nın duyurması başka. Esas olan Allah-u Teâlâ'nın duyurmasıdır, buna irfan denir.

İrfan ehli hakikati söyler, Hazret-i Allah'ı bildirmek için. "Alimim" diyen ise ilimden dem vurur, kendisini gösterir. Ve fakat; Hazret-i Allah'ı biliyorsan o sana yeter. Başka bir şey bilmeye lüzum yok. Hazret-i Allah'ı bilen başka bir şey bilmek istemez zaten. Fakat Hazret-i Allah'ı bilmeyen çok şeyler öğrenmek ister. İlmin var, irfanın yok neye yarar.

İrfan ehli bizzat Hazret-i Allah'ı bildirmeye ve duyurmaya çalışır.

İrfan nasıl husule gelir?

İrfan; hiçliktedir. Bir insan hiçliğini anladığı nispette irfan husule geliyor. Ölçüsü budur. Fakat bu kelime itibariyle anlaşılmıyor. Çünkü kimse hiç olmak istemiyor zaten. İrfan hiçliktedir amma herkes varlık peşinde. Bu kelime yalnız zapta geçiyor o kadar. Ama Allah-u Teâlâ seçtiğini, dilediği şekilde kendi lütuf hıfz-u himayesi ile yürütüyor ve Allah-u Teâlâ'yı biliyor. Halka da hiç değer vermez. Çünkü o sırtını Hazret-i Allah'a dayamıştır.

İrfan okumakla, söylemekle husule gelmez. Hazret-i Allah'ın bir kula öğretmesiyle, bildirmesiyle, göstermesiyle, kalbe nurunu akıtmasıyla husule gelir.

Âyet-i kerime'de buyurulduğu gibi:

"Allah'tan korkar takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

O size, dünya saâdeti ahiret selâmeti sağlayacak faydalı ilmi ihsan eder.

Başka türlü mümkün değil. Onun muallimi bizzat Hazret-i Allah'tır.

İrfan ehli bizzat Hazret-i Allah'ı bildirmeye ve duyurmaya çalışır.

Zira Allah-u Teâlâ bunların kalbine nuru akıtmış, kalbine ilmi yazmış, kendi lutfundan bir nur ile desteklemiştir.

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nur verir." (Enfâl: 29)

Kendilerine ihsan ve ikram edilen o lütuf ve o nur sebebiyledir ki, Allah-u Teâlâ'nın bildirdiği kadar bütün hakikatleri bilirler.

Zira bu irfan ehlinin ilmi sadır ilmidir. Hazret-i Allah ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den gelir. Akılları ise akl-ı kül'den sonra ulûl elbab'a vardırılmışlardır.

Tarikât-ı âliye bir ilim-irfan mektebidir. Öyle bir mektep ki kişi bildiği ile amel ederse Allah-u Teâlâ ona bilmediğini öğretir. Bu mektepte edep, takvâ ve taatla terbiye edilir, bu terbiye başka mektepte bulunmaz.

Şeyhü'l-Ekber Muhyiddin İbnü'l-Arâbi -kuddise sırruh- Hazretleri; "Hiçbir zaman irfan duygusu anlatılan hallerle elde edilmez." buyururlar.

İrfan duygusu, anlatmakla veya kitaplardan okumakla husule gelmez, apayrı bir şeydir. Doğrudan doğruya Cenâb-ı Hakk'ın duyurması ile, öğretmesi ile husule gelir ve bilinir, ifadeye sığmaz. Bu bir hâldir, kâl ile bilinmez.

Bir insan ne kadar fenâya varırsa, irfan duygusu o kadar büyür. Tam fenâya vardığı zaman Hazret-i Allah'a müşahade başlar. Demek ki mahviyet lâzım, fenâ lâzım. Hiç olduğun zaman bir bakarsın O varmış. Ama ne zaman? Bütün varlığını ifna edip, zerre noktaya geldiğin zaman. O husule gelir.

Şu halde bir insanın o suya o pisliğe inmesi lâzımdır. Bütün vücudunu ifna edip hiç olduğu zaman, Allah-u Teâlâ dilerse onun göstermesi ile azamet-i ilâhiyi görür. Azamet-i ilâhi'yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Azamet-i ilâhi'den muradımız vahdet-i vücuddur.

Kişi varlığını yok etmedikçe, eriyip hiç olmadıkça aslâ marifete erişemez.

Bu dağ gibi kaya paramparça olduğu zaman, içindeki öz meydana çıkar. Bu dağ parçalanacak ki o nur ortaya çıksın. Nefsin nurunu bulmak demek, onu halkedeni bulmak demektir. "Men arefe"nin sırrı burada tecellî eder.

Şimdi bir nefsin simsiyah durumuna bakın, bir de onu halkedene bakın. İşte oraya erişen o nurla erişir. Artık o karanlık nefsinin varlığından eser kalmaz. Vücudunun en kötü yeri iken, şimdi en iyi yeri olur. Çünkü o artık nurdur, o nur ile Âlem-i lâhut'a erişir. Başka türlü Lâhut âlemi'ne erişemezdi.

Tarikât-ı âliye bir ilim-irfan mektebidir. Öyle bir mektep ki, daha önce bir beyanımız vardı. "Koca bir adam olarak girdim, zerre hakir olduğumu bildim." Nasıl bir mektep olduğunu siz düşünün.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz buyururlar ki:

"Eyvan kişi yol alamaz

Maksudunu tez bulamaz

Yok olmayan var olamaz

Varlığı dağıtmak gerek."

Demek ki insan zerre oluncaya kadar varlığını ifnâ etmesi lâzım ki; Var'ı bilsin, bulsun, görsün. Bir insanda fenâ hâli ne kadar tecelli ederse, irfan duygusu o nispette çoğalır.

İnsan küçüldükçe cehaletini öğrenir, cehaletini öğrendikçe de irfanı çoğalır, irfan çoğaldıkça da azâmet-i İlâhi görülmeye başlar ki bu sonsuzdur. İstiğfar burada yapılır. İnsan manen terakki ettikçe varlık anlarının istiğfarını burada yapar. Hep bildiğini zanneden insan her küçülmeden sonra; "O da bir varlıkmış, o da bir varlıkmış!" der ve bu küçülme ölünceye kadar devam eder. Her küçülmeden sonra da geçmiş zamanın istiğfarı ile meşguldur ki bu da ölünceye kadar devam eder.

Asıl marifet ilmi ise, Hazret-i Allah'ın bir kimseye tevhid halini lütfetmesi ile husule gelir.

Gerek açık gerek kapalı, Allah'ımızın duyurduğunu duyurmaya çalışıyoruz. Hiçbir sırrı gizlemiyoruz.

Dikkat buyurursanız, kitabın bir sayfasını okuyan her okuyuşta ayrı bir mânâ ile okuyor, her okuyuşta yeni bir mânâ yeni bir tecelliyat oluyor. Bunun hikmeti; birinci okuyuşla ikinci okuyuş arasında ruhun terakkiyatla gözlük camı değiştiği için ruh tekâmül ettikçe ayrı mânâ alıyor. Ruh terakki ettikçe derûni mânâlara vâkıf oluyor.

Bâtına Geçiş:

Bu ameliyelerle, bu çalışmalarla Tarikat-ı aliye'nin altı mektebinden bir tanesi tahsil edilmiş olur. Geride beş mektep daha kalır. Bu bir mektebi bitirmeye birçok kimsenin ömrü dahi kâfi değildir.

Bu kadar derin yollara girince insan kendisinin hep mânevî yolun bâtınî kısmında olduğunu kabul eder. Halbuki buraya kadarki seyir, mânevî yolun zâhirî kısmıdır. Evi düşmandan kurtarmaya muvaffak olmuştur, herşey olmuş değildir. Bu birinci merhaleye Fenâfişşeyh denir. Şeyhin yardımı, müridin çalışması ile husule gelir. Artık şeyh vazifesini bitirmiş olur. Onu bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in terbiyesine teslim eder ve murakaba ettirir. İşte şimdi bâtınî kısımdan içeri girilir. İçeri girmesine rağmen, yine de şeyhe muhtaçtır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Biz nihayeti bidayete yerleştirdik." buyurmuşlardır.

Yani diğer yolların nihayetinde elde edilen, Tarikat-ı Nakşibendiye'de başlangıçta elde edilir.

Size bu sırrı şöyle arzedelim:

Fenâfillâh'a ermiş bir Mürşid-i kâmil, müridin ruhunu bizzat tasarrufa alır ve birkaç ay gibi kısa bir zaman içinde; Allah-u Teâlâ'nın izni kadar, varması mukadder olan makama kadar mânen çıkarır. Ruhâniyet nefisten o an için ayrılmıştır, nefisten ayrı olarak çıkar ve o çıkışta büyük bir kuvvet kazanır. Müridin bundan haberi olmaz. Nefsi de o zaman tezkiye ettirir, onu harekete geçirmez. O anda hakikaten yürüyor, yürüdüğünü de görüyor, mânevî bir haz içindedir. Fakat istidâdı olan son noktaya kadar çıktıktan sonra bırakılır, orada tutunamaz, tekrar eski makamına düşer. Çünkü çıktığı o yer o anda onun makamı değildir. Oraya rûhen çıkmıştı, nefisle mücadele etmeden çıkmıştı. Fakat oraya nefisle çıkması icap etmektedir.

O güzel yerleri gördüğü için, bundan sonra artık çocuğun yeni yürümeye başladığı gibi, o da düşe kalka o noktaları yeniden tırmanmaya çabalar. Çıktığı yer çok güzel olduğu için, bütün gücü ile oraya çıkmaya azmeder. O iki aylık çıkışı şimdi kimbilir kaç senede çıkabilecek? O zaman çıkarılmıştı; şimdi ise nefis var, şeytan var, dünya meşgaleleri, maişet derdi var. O mânevî haz ona güç verir, artık ruhâniyet ile cismâniyet ciddi bir mücadeleye başlar. Çünkü nefis bütün gücüyle engel olmak ister. Fakat mücadele ederse, o nisbette muvaffak olur. Ruh kuvvet bulunca, nefis ister istemez ruha tâbi olmak mecburiyetinde kalır. Ruh kuvvet bulduğu için, nefisle mücâdele kolaylaşır.

İstidadı olduğu için, çalışırsa nasibi olan yere kadar çıkabilir. Amma bir sene, amma on sene, amma yirmi sene, amma elli sene sonra... Nasipdar olan mürid nasibini aldıkça gider. Nasibi varsa bir gün "Murad" bile olur.

Tarikat-ı Nakşibendiye'nin, yolu kestirmeden alışı buradan doğuyor. Mürşid müridin merdiveni olduğu için, nefis terbiyesine girmeden önce ruhu yükseltiyorlar. Diğer yollarda ise evvela nefsi tezkiyeden başlanıyor, hayli tezkiyeden sonra ruha geçiliyor. Fakat kuvvet bulmayan bir ruhun yanında nefsi tezkiye etmek çok zordur. Bir ömür bile kâfi değildir. Yani nefsi tezkiye edeceğim derken kimisi de ömrünü tüketmiş oluyor. Eğer nasibi varsa sonra ruha geçiyor. Mürşid müridin merdiveni olduğu için ve Tarikat-ı Nakşibendiye'de doğrudan doğruya ruhtan çıkış yapıldığı için, bir mürid onların seneler sonra ulaşacağı menzile bir anda yetişmiş oluyor. O mesafeyi kestirmeden katediyor. Nefis ile ruh yollarının ayrıldığı nokta burasıdır.

•

Mürşid-i kâmil'i bulmak ilâhî bir lütuf ve bağış, büyük bir kolaylıktır.

Mürşid "Yürü!" der, Mürşid-i kâmil ise bizzat Allah-u Teâlâ'nın tasarrufu ile, ihsanı ile yürütür. Fakat şunu unutmamalı ki, Mürşid-i hakiki Hazret-i Allah'tır. Bu noktayı biraz daha açalım. Mürşid-i kâmil, Allah ve Resul'de tamamen fânî olduğu için Allah-u Teâlâ'nın lütfuyla yürütür. Allah-u Teâlâ'nın lütfuyla yürüttüğü için halkı Hakk'a davet eder. En kestirme yol ile, en az sözle Hakk'a ulaştırmaya gayret eder.

Mürşid-i kâmil'i Allah-u Teâlâ ileriye sürdüğü için, ona o makamı verdiği için; o çok iyi bilir ki kendisi hükümsüz bir resimden ibarettir. Allah-u Teâlâ onun varlığını almıştır, kendi varlığını duyurmuştur.

Mürşid-i kâmil Hazret-i Allah'ın malını pazara koyar, onun gönlündedir Hazret-i Allah.

Mürşid ise oraya eremediği için, Hakk'ta fâni olamadığı için, hep kendini görür, kendi malını pazara koyar, onun ağzındadır Hazret-i Allah.

Mânevî Seyr:

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı bunun gibidir, sıra ile gider. Murakabalardan geçtikçe iman tekâmül eder.

Tarikat ilmi tahsil edilmediği müddetçe, iç âlemine hiç kimse vâkıf olamaz. Nefsin ayrı duygulara, ruhun ayrı duygulara sahip olduğu anlaşılmaz. Kişi nefsin sefâsını ruhun sefâsı zanneder. Nefis onu istiyor, o da nefsinin arzusuna uygun iş ve icraat istiyor. Nefsin hoşuna giden şeyler Allah-u Teâlâ'nın hoşuna gitmez, nefsin hoşuna gitmeyen şeyler O'nun hoşuna gider. Ona hâkim olabilmek, dizginini tutabilmek için nefsin hoşlandığı şeyleri yapmayacaksın, hoşlanmadığı şeyleri yapacaksın. Esas budur.

Dolayısıyla şeriattan sonra tarikatı da bitirmeye muvaffak olunursa marifetullah mektebine girilir. Fenâfişşeyh tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânevî olarak alınmış olur. Bu noktada müride Kelime-i tevhid verilir. Lâfza-i celâl "Cezbe-i zâtiye", Kelime-i tevhid ise "Cezbe-i kayyûmiye" husule getirir.

Lâfza-i celâl dersini çekerken Râbıta ile muhakkak meşgul olmak lâzımdır ki, şeyhin tasarrufu ile letâfâtı geçmiş olsun. Kelime-i tevhid dersine geçince de murakaba ile meşgul olmak lâzım ki, erişemediği yerlere eriştirilsin.

Kalbin vüs'at bulması için Kelime-i tevhid, nefesi hapsetmek suretiyle bir nefeste yirmi bir defa çekilir. İç âleme o nispette nüfuz etmeyi, birçok hakikatlerin doğmasını kolaylaştırır.

Mühim Bir Hadis-i Şerif:

Ebu Zerr-i Gıfari -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an'ı okuyacaklar, fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecek, yalnız dilde kalacaktır. Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönmeyeceklerdir.

İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif'lerinde "İşte bütün insanların ve hayvanların en kötüsü bunlardır, hayvan gibidir, hayvandan da aşağıdır." buyuruyor.

Bu din ve vatan bölücülerinin iç durumu budur.

Kâfir olanlar alenen, münafık olanlar sinsice, din kurucu imansız imamlar ise kurdukları dinlerini ayakta tutmak için, İslâm dinini yok etmek için bütün güçleri ile çalışıyorlar.

Bunlar nefsini ilâh edinen ve Hazret-i Allah'a hasım kesilenlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ümmetin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin cehennemlik olduğunu beyan buyurmuştur.

"Doğrusu kitaplılar kendi dinlerinde yetmiş iki fırkaya ayrıldılar. Bu ümmet ise yetmiş üç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Sizin için Deccâl'den daha çok Deccâl olmayandan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

Niçin Deccâl'den daha korkunç ve daha tehlikelidir?

Deccâl resmen Deccâl olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccâller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte Deccâl bunu yapamaz. Deccâl'den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetimden yalancılar deccaller vücuda gelir." (Münavî)

Allah-u Teâlâ onları bize tanıtıyor:

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Sâffât: 28)

Bu sapıtıcı imamlar küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." (İsrâ: 71)

Oysa Allah-u Teâlâ'nın dini İslâm dinidir. Onun hükümleri ayrıdır. Hepsi de halkı o kadar soydular ki, hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah'a ve Resul'üne hasım kesildiler. Hem din-i mübin'e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

Bu bölücüler niçin hayvandan daha kötüdür?

Allah-u Teâlâ Rahman ism-i şerif'i mucibince itaat eden kullarına da isyan eden kullarına da sayısız nimetler bahşeder. Yeri, göğü ve içindekileri insanoğluna musahhar kılmıştır. Mümin de, kâfir de bütün bu nimetlerden istifade ediyor.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde, yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir.

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Her hayvanın, her kuşun tesbihi ayrıdır, yaratanını bilir, tesbihini yapar.

"Göklerde ve yerde bulunanlarla, dizi dizi kanat çırpıp uçan kuşların Allah'ı tesbih ettiklerini görmez misin?" (Nur: 41)

Münafık, nankör ve câhil insana gelince; o nefsine zulmetti;

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Âyet-i kerime'si mucibince Yaratan'a, Peygamber'ine, dinine hasım kesildi. İslâm'dan çıktı, küfre saptı. Yandaşlarının da kâfir olmasını istedi.

İşte bundan ötürü hayvandan elli derece daha aşağıya düştüler.

Çünkü hayvan, hayvan olarak yaratılmış, fakat hayvanat da nebâtat da, cemâdat da Yaratan'ını biliyor, tesbihini yapıyor.

Onlar ise insan olarak yaratıldıkları halde Yaratan'a hasım kesildiler, din-i İslâm'dan çıktılar, kâfir oldular.

Niyetleri bozuk olduğundan ötürü Hazret-i Kur'an boğazlarından öteye geçmedi. İçlerine iman yerleşmediği için, boş oldukları için boşluğa düşüverdiler.

Şimdi herkes bunları nefretle seyrediyor ve âkıbetlerini bekliyor.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra yüz çevirenden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız." (Secde: 22)

İşte Allah-u Teâlâ bu zâlimlerden nasıl öç alacağını, onları nasıl bir azap ile azaplandıracağını haber veriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif'inde onların dinden çıkacaklarını, bir daha da dönemeyeceklerini haber veriyor.

"Onlar sağırdırlar, dilsizdirler, kördürler. Onlar artık dönmezler." (Bakara: 18)

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'i (2)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 31

Sûre-i Şerif'in Takdimi (2)

Abdullah bin Abbas -radiyallahu anhüma- buyurur ki:

"Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem-in yanında bulunduğu bir sırada, yukarıda kapı sesine benzer bir ses işitti. Başını göğe doğru kaldırdı ve:

"İşte gökten bir kapı açıldı. Bu güne kadar böyle bir kapı asla açılmamıştı." dedi.

Gökten bir melek indi. Cebrâil Aleyhisselâm sözlerine devam etti:

"İşte arza bir melek indi, şimdiye kadar bu melek hiç inmemişti."

Melek selâm verdi ve Resulullah Aleyhisselâm'a:

"Sana verilen iki nuru müjdeliyorum. Bu iki nur senden önce, başka hiçbir peygambere verilmemişti. Biri Fâtiha sûresi, diğeri de Bakara sûresi'nin son âyetleri (Âmenerrasûlü). Onlardan okuduğun her harf karşılığında sana büyük sevap verilecektir." dedi." (Müslim: 806)

•

Ubâde bin Sâmit -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Fâtiha'yı okumayanın namazı olmaz." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 422)

Bunun içindir ki namazların her rekâtında okunur.

•

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Fâtihatü'l-kitap arşın altında bulunan bir hazineden Mekke'de indi." (Sa'lebi Tefsiri)

•

Ebu Hüreyre -radiyallahu anh-den rivâyete göre Resul-i Ekrem -sallallahu aleyhi ve sellem-, Âzîz ve Celîl olan Allah-u Teâlâ'dan şu Kudsî Hadis-i şerif'i nakletmişlerdir:

"Fâtiha'yı kendimle kulum arasında ikiye böldüm. Yarısı benim, yarısı da kulumundur. Kulumun istediği hakkıdır, kendisine verilecektir."

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunu şöyle beyan ediyor:

"Bir kul: 'Elhamdü lillâhi Rabb'il-âlemin' dediği zaman Allah-u Teâlâ: 'Kulum bana hamdetti.' buyurur.

Kul: 'Er-rahmâni'r-rahim' dediği zaman Allah-u Teâlâ: 'Kulum beni umumi ve hususi mânâda olan merhametle andı, beni övdü, senâ etti.' buyurur.

Kul: 'Mâliki yevmiddîn' dediği zaman Allah-u Teâlâ: 'Kulum beni tâzim etti, saygı gösterdi, beni büyük tanıdı.' buyurur.

Kul: 'İyyâke na'büdü ve iyyâke nestaîn' deyince Allah-u Teâlâ: 'Bu benimle kulum arasındadır. (İbadet kuluma, yardım da bana âittir.) Kulumun isteği verilecektir.' buyurur.

Kul: 'İhdina's-sırâta'l-müstakîm, sıratalle-zîne en amte aleyhim, ğayri'l-mağdûbi aleyhim veled-dâlliyn.' dediği zaman Allah-u Teâlâ: 'Bu dilek kula âittir, ona isteği verilecektir.' buyurur." (Ahmed bin Hanbel - Müslim: 395)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Onuncu Yılı-

Dinin Kemâli

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Resulullah Aleyhisselâm hutbeden sonra sunulan bir bardak sütü içti, oruçlu olmadığını Ashâb'ına gösterdi. Öğle ile ikindi namazlarını arka arkaya kıldırdı. Sonra devesine bindi, Arafat'a geldi.

"Burada babanız İbrahim'in size miras bıraktığı yerler üzerinde durunuz!" buyurdu.

Kendisi de Kıble'ye karşı deve üstünde vakfe yaptı. Güneş batıncaya kadar uzun bir duâda bulundu. Tam bu sırada, henüz deve üstünde iken Âyet-i kerime nâzil oldu:

"Bugün kâfirler sizin dininizden ümitlerini kestiler. Onlardan korkmayın, benden korkun!

Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tebliğine memur buyurulduğu dini hükümlerin tamamlandığını bildiren bu Âyet-i kerime, Kur'an-ı kerim'in ahkâm bakımından nâzil olan Âyet-i kerime'lerinin sonuncusudur.

Arefe günü güneş battıktan sonra tekrar devesine bindi. Terkisine Üsame bin Zeyd -radiyallahu anh-i alarak Arafat'tan ayrıldı. Hacc kafileleri ile birlikte ağır ağır "Müzdelife"ye geldi. Akşam namazı kılınmamış fakat yatsı vakti girmişti. Müzdelife'de akşamla yatsıyı birleştirerek arka arkaya kıldırdı, geceyi burada geçirdi.

Ertesi sabah güneş doğmadan evvel, sabah namazından sonra Müzdelife'den kalktı. Bu sefer terkisine Fazl bin Abbas -radiyallahu anh-i aldı. "Meş'ar-i haram"a gitti. "Cemre-i akabe"de ufak çakıl taşlarından yedi cemreyi attıktan sonra "Mina"ya vardı.

Resulullah Aleyhisselâm Minâ'da da bir hutbe irad buyurdu. Bu hutbe Arafat'ta söylediği ilk hutbesinin ikincisi oldu.

Bu ikinci hutbesinden sonra, kurbanlık için hazırlanan yüz deveden altmış üçünü, ömrünün her yılı için bir deve hesabiyle bizzat kendisi kurban etti. Geri kalanlarını Hazret-i Ali -radiyallahu anh- kesti. Kurban etinden birer parça ayrılarak pişirildi, üst tarafı fukaraya dağıtıldı. Sonra saçlarını kestirerek ihramdan çıktı, devesine binerek Beyt-i şerif'e geldi. "Ziyaret Tavafı"nı yaptı. Zemzem kuyusu'nun başında durarak bir bardak su içti. Minâ'ya döndü, bayram günlerini hep Minâ'da geçirdi. Hacc menâsikini yerine getirdi. Ashâb-ı kiram da ona bakarak Hacc ibadetini öğrenmiş oldular.

Bayramın birinci gününde olduğu gibi, ikinci gününde de Ashâb'ına hitap ederek üçüncü hutbesini irad buyurdu, onlarla vedâlaştı.

Bayramın beşinci günü sabahleyin Minâ'dan Mekke-i mükerreme'ye döndü ve "Vedâ Tavafı"nı yaptı. Diğer hacılar memleketlerine dönerlerken, Resulullah Aleyhisselâm da Mekke-i mükerreme'den ayrıldı.

Medine-i münevvere'ye geldiğinde devesini Mescid'in kapısında durdurduktan sonra Mescid'e girdi ve iki rekât namaz kılarak hane-i saâdetine döndü.

•

Resulullah Aleyhisselâm'ın bu Hacc'ına tarihte "Vedâ Haccı" denilmektedir. Bu onun ilk ve son Hacc'ı oldu. Ashâb-ı kiram'ı ile vedâlaştığı ve bir daha Kâbe-i muazzama'yı göremediği için bu Hacc'a "Vedâ Haccı" denilmiştir.

Resulullah Aleyhisselâm'ın bu Hacc'ı son derece değişik bir mânâ taşımaktadır. Bilindiği gibi müslümanlar namazını da, orucunu da, zekât ve diğer ibadetlerini de hep onun tatbikatlarından alarak öğrendiler. Artık öğrenmeleri gereken temellerden Hacc ve onun menâsikı, yerine getirmede takip edilecek usulü kalmıştı. Çünkü câhiliye döneminin en çirkin kalıntılarından, Hacc adı altında işlenen, hacc mevsiminde el çırpmak, tavafı çıplak yapmak, ıslık çalmak gibi sapıklıklar toptan dürülüp atılmış oldu.

Böylece artık Allah-u Teâlâ'nın Beyt-i haram'ını haccetmeye dâir olan dâvet kıyamete kadar sürecektir.

HİCRETİN ON BİRİNCİ YILI

RESULULLAH ALEYHİSSELÂM'IN AHİRETE İRTİHÂLİ

Son Yıl:

On birinci hicret yılı, Resulullah Aleyhisselâm'ın Rabb'ine kavuştuğu yıldır. Yirmi yıl içinde tebliğ işi tamamlandı.

Önceleri Kureyş'in her ferdine İslâm'ı kabul ettirmek için nice mesai sarfetmeye ihtiyaç duyulurken, son zamanlarda ise Arap yarımadası halkı akın akın gelip hidayete ulaştılar. Artık Resulullah Aleyhisselâm'ın vazifesi mükemmel bir şekilde tamamlanmıştı.

İslâm dini bütün insanlığa gönderilen son din olduğu için, bütün insanlığa duyurmak gerekiyordu. Halbuki henüz Arap yarımadası'nın hududunu pek aşmamıştı. Bu şerefli vazifeyi de hiç şüphesiz ümmeti yapacaktı.

Peygamber Aleyhimüsselâm Hazerâtı için ölüm bahis mevzuu değildir. Onlar sadece bu dünya hayatından çekilirler ve fakat onların tebliğlerine inanıp izlerini takip edenler vasıtasıyla tesirlerini devam ettirirler. On birinci yılın başından itibaren Resulullah Aleyhisselâm'ın vefatına kadar iki ay on iki günlük bir zaman geçmişti.

Vedâ Günleri:

Resulullah Aleyhisselâm'ın Vedâ Haccı, peygamberlik vazifesinin sona erdiğini gösteriyordu. Vedâ Hutbesi'ni Vedâ Haccı'nda irad buyurdu, Ashâb-ı kiram'ı ile burada vedâlaştı. İslâm dini, bu Hacc'da kemâlini buldu, son Âyet-i kerime burada nâzil oldu.

Ashâb-ı kiram "Nasr sûre-i şerif'inin" gelişini, Kur'an-ı kerim'in son Âyet-i kerime'sinin indirilmesini, Resulullah Aleyhisselâm'ın vefatı zamanının yaklaşmış olduğuna işaret saymışlar, bu yüzden ağlayanlar olmuştu.

Resulullah Aleyhisselâm Mekke'den Medine'ye döndü. Sekiz yıllık hasretten sonra Uhud şehitlerini ziyaret etti, namazlarını kıldı. Daha evvel bu şehitlerin cenaze namazları kılınamamıştı.

Hastalanmasından bir gece evvel, Medine-i münevvere'nin "Cennet'ül-Bâki" denilen mezarlığına gitmiş ve:

"Ey yüce Allah'ım! Burada yatanlardan mağfiretini esirgeme!" diye duâ etmişti.

Geri dönerken: "Bana dünya hazinelerinin anahtarlarıyla Cennet'in anahtarları uzatıldı. Bunlar arasında muhayyer bırakıldım. Ben, Allah'ıma kavuşmayı, Cennet'te yaşamayı seçtim." buyurdu.

Ukbe bin Âmir -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm Uhud şehitlerinin üzerine cenaze namazı kıldıktan sonra gelip minbere çıktı. Dirilerle ölülere vedâ eder gibi hutbe okudu ve şöyle buyurdu:

'Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum.'" (Müslim: 2296)

Ukbe -radiyallahu anh-: "Bu benim Resulullah Aleyhisselâm'ı minber üzerinde son görüşüm oldu." demiştir.

•

Resulullah Aleyhisselâm Nasr Sûre-i şerif'inin inişinden beri ecelinin yaklaştığını hissetmiş bulunuyordu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- vefatından önce;

'Allah'a hamdederek O'nu tesbih eylerim. Allah'tan mağfiret diler ve O'na tevbe ederim.'

Sözlerini çok söylüyordu.

Ben: 'Yâ Resulellah! Görüyorum ki bu duâyı çok yapıyorsun!' dedim.

Şöyle buyurdu:

'Rabb'im bana ümmetim hakkında bir alâmet göreceğimi haber vermişti. O alâmeti gördüğüm zaman kendisine çok çok tesbih ve hamd ile istiğfarda bulunacaktım. İşte o alâmeti gördüm.'

Daha sonra da Nasr sûresi'ni okudu.

'Resul'üm! Allah'ın yardımı ve zafer günü gelip de insanların akın akın dalga dalga Allah'ın dinine girdiklerini görünce, Rabb'ine hamdederek O'nu tesbih et ve O'ndan mağfiret dile. O, tevbeleri daima kabul edendir.' (Nasr: 1-3)" (Müslim: 220)

•

Resulullah Aleyhisselâm bir gün kızı Fâtıma -radiyallahu anhâ-ya gizlice şöyle buyurdu:

"Her sene Cebrâil Kur'an'ı benimle bir kere mukabele ederdi. Bu sene iki defa mukabele etti. Öyle sanıyorum ki ecelim yaklaşmıştır." (Buhârî. Tecrîd-i sarîh: 1767)

Bu gibi beyanlar Resulullah Aleyhisselâm'ın haber verdiği gibi tahakkuk ettiği için nübüvvet alâmeti olmuştur.

Cebrâil Aleyhisselâm'ın Kur'an-ı kerim'i Resulullah Aleyhisselâm'la mukabele edişi Ramazan aylarında idi. Ramazan ayında her gece iner, Kur'an-ı kerim'i Resulullah Aleyhisselâm'la başından sonuna kadar mukabele ederdi. Vefatından önceki yılın Ramazan ayında ise bu mukabele iki kere yapılmıştı.

Her yıl Ramazan ayının son on gününde itikafa da giren Resulullah Aleyhisselâm, son Ramazan'da ise itikafa yirmi gün girmişti.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (102)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Mühim Bir Husus:

İzmir'de bir mecliste bulunuyoruz. Girer girmez sohbet açıldı. Yanıbaşımızda bir genç oturuyordu.

"Ben sizi kitaplarınızla tanıdım ve gıyaben intisap ettim. Daha önce bir topluluğun içinde idim. Notlar'ı okuduktan sonra onların dalâlet ehli olduklarını anladım. Notlar'dan çıkarıp çıkarıp onlara gönderiyorum." dedi.

İkinci kitabı daha görmemiş, çünkü yeni çıkmıştı. İkinci kitaptan da kendisine verilmesini söyledik. Bu meyanda bir kardeş:

"Kitap filân yerde satılıyor!" dedi.

Çok canımız sıkıldı. Bu gibi kardeşlere:

"Kitap filân yerde satılıyor!" denmez.

Âdeta ismini yazıp hediye edeceksin. Çünkü o her tarafı aydınlatma çabasında.

Yani demek istiyoruz ki; bu gibi kardeşlerin dahi peşinde gezmek zorundayız. Benim de binbir hatam var, böyleyken içim bırakmıyor. Satışı sana ne gerek, senden para mı isteniyor?

Onun için paralı-parasız yayın efendim, taşı gediğine koyun. Fakat yerinde hediye edin. Yersiz verirsen bir kenara atıverir.

Nurlu ve Hikmetli Sözler:

"Notlar hâldir, söz kâldir. Hâle inmedikçe, notları çözemezsiniz."

•

"Vücud ev, kalp misafirhânedir. Fakat O tecellî ettiği zaman ne ev kalır, ne de misafirhâne, O kalır."

•

"Efendim bu seneki Hacc, Hacc-ı Ekber imiş!" diye söyleyen bir kardeşimize şöyle buyurdular:

"Hacc-ı Ekber, Hazret-i Allah'ın rızâsıdır. Rızâ var mı Hacc-ı Ekber odur."

•

"Küçücük bir çocuk ağlamaya başladığı zaman, bütün ev halkını ayağa kaldırdığı gibi, Cenâb-ı Hakk sevdiği kulunun ağlamasına, yalvarmasına dayanamaz. Ümmet-i Muhammed'e yahut da o beldeye gelecek herhangi bir musibeti kaldırıverir. Musibetler böyle kalkıyor.

Bunlar Hâlîk ile mahlûk arasındaki gizli hâllerdir. Hazret-i Allah dilerse ona istettirir ve isteğini kabul eder, dilemezse isteyemez.

Bir kere gadaplandı mı, hiçbir şey onun önünde duramaz. Hükm-i ilâhî derler ona. O hükmünde hikmet sahibidir."

•

"Cümledir zaten işi gören. Söylenmesi gereken hakikat cümleye sığdırılırsa mevzu biter. Cümleyi mevzuya dökersen hakikati boğarsın.

Nasibi olan insan için ne kadar kestirme bir yol. Bunlar Allah'ımızın ihsanından başka hiçbir şey değil. Biz kendimize bir kabuk kadar değer vermeyiz. Verdirmeyen Hazret-i Allah'a sonsuz şükürler olsun."

•

"Öyle insan vardır ki yalnız Allah için çalışır, malını da canını da ortaya koyar. Fakat halk ona düşmandır. Zaten onun halk ile hiç işi olmaz. O hep Hakk iledir.

Öyle insan da vardır ki, sırf maksat ve menfaat için çalışır. Görünüşte o halkın dostudur, halk da bu gibilerin hastasıdır. Çünkü o dalâlette, onlar da dalâlette. Bu gibilerin Hakk'la ilgisi olmaz."

•

"Menfaate meyyal insanlar daima bozuşmaya hazırdır."

•

"Allah'ımız lütuf birliğinden ayırmasın. Mühim olan lütuf beraberliğidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Kişi sevdiği ile haşrolunur." buyuruyor. (K. Hafâ)

Demek ki ebedi bir hayat beraberliği olmuş oluyor.

Dünya hayatı muvakkattır. Bugün varız yarın yokuz. Bazı çarklar vardır, suyu bir taraftan alır bir tarafa döker. İşte dünya budur. Gelmişiz nasibimizi almışız, biraz sonra hepsini bırakıp gideceğiz. Zaten bize ait hiçbir şey yok, hepsi O'nun. Şu halde biz bu muvakkat hayal âlemine bakmayıp da burada Allah için tanışıp kaynaşırsak, hayat-ı ebediye beraber geçecek. Mühim olan da budur."

•

"Bizim yanımızda kâr olarak bunlar kalacak. Ne kalacak? Allah için sevişmek. Allah için birbirini ziyaret edenlerden Hazret-i Allah râzı olduğunu beyan buyuruyor. Şu halde bize fayda veren şeylerin peşinde koşmalıyız. Rızânın fevkinde hiçbir şey yoktur.

Nefis küçücük bir menfaat için uzak yerlere gider de, rızâ kazanmak için bir adım bile atmaz."

•

"Allah'ım hükümsüz ve değersiz olduğumu bileyim. Beni hep orada tut. Sır bunun altında. Ama siz oluyorsunuz bey, paşa; olmuyorsunuz paçavra. Onun için bu sırlar açılmıyor. "Oldum!" demekle olmuyor, O verecek efendim."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (225)

Hakîm et-Tirmizî -kuddise sırruh- (29)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 20

Marifet, İman, Tevhid ve Buna Benzer Şeyler Arasındaki Fark Hakkında Bir Bâb:

Ebu Abdullâh -rahimehullâh- buyurdu ki:

Marifet, Allah'ı kalbiyle bildirip tanıtınca, o artık O'na karşı itminan bulup yatışır ve kalbi O'nda karar kılar. İşte marifet budur. O'nun mebdei ve başlangıcı ismi mübarek olan Allah'tır.

Tevhid ehline "Ârif" demeleri vâciptir. Ancak onların da ameli ve hizmetiyle O'nu tasdik etme hususunda aralarında farklar vardır. Onların çoğu ondan bol hisse alırlar ve bu tasdikleri hususunda ihlâsa kavuşurlar.

Asıl marifete gelince; marifet, yani O'nu tanıma ve bilme sona erince, artık kendisiyle birlikte hiçbir şeyin kalmaması ve nefsinin kendini övmesinden korkmasıdır.

Çünkü nifak, imandan koparıp çıkarır.

"Kin ve öfke cinlerin bir sihridir." (Muttakî el-Hindî, Kenzü'l-Ummâl, 15180)

Kin ve öfke insanları sihirleyip büyülediği gibi, kurtuluş ve kazanma yolundan onları saptırma noktasına bile vardırır.

İşte nifak da, tâ ki dalâlete düşürüp yoldan saptırıncaya kadar hidâyet gözlerini tutup kapatması bakımından böyledir. Günahkârlık artık ona sevinç ve neşe verir, gurur ise boyun eğdirir. Çünkü günahkârlık, onun içinde Azîz ve Celîl olan Allah'ın hükümlerinin perdesini kapatır; boyun eğdiricilik ise ona âkıbetinin ne olacağını göstermez. Bu neyin sevinç ve neşesidir ki?..

O ancak buna gâlip gelebildikçe, Allah'ın tedbir ve idaresinden yana görebildiği kimi durumlarda ona uyum sağlayabilir. Onun için artık her şey kolaydır. Nefsi kendisiyle dâimâ berabedir, sürûr ve neşe içinde gözükse de emniyet hususunda fakirdir.

Zikrettiğim hasletlerin hakikatlerine gelince; bunların imandan, tevhidden, istiğfardan, hamdden ve buna benzer şeylerden ibaret olduğunu söyleyebilirim.

Şu eşyanın hakikatlerini ancak ona ehil olanlar bilir ve anlar. Onlar ona vâsıl olduklarında, onlar için bu hakikatler akıllarda görünür hale gelir. İşitmenin en güzelinin alâmeti, söyleyenin söylemesiyle fayda elde etmekten de ferâgat etmektir.

Allah Tebâreke ve Teâlâ tevhid ehline yapılacağın en güzelini yapar; nefislerini cezâya uğramaktan korkutma, âkıbetten korkutma, ilâhi tedbir ve boyun eğdirmenin güzelliği ve iyileştirmesiyle onları kayıt altına alır. Onlar tek bir günah işlemekten bile uzak durup, onun yanıltıcılığını da içlerinden söküp atarlar. Bu tek bir günah için bile cezâ ve azap vâcip olur, onun gönlü daha bu diyarda azap ve cezadan haberdar olur. İşte bu, âkıbetleri üzerinden onları kayıt altına almaktır; tâ ki nefis âkıbet ithâmıyla arzu ve ümit hakkında kasda karar verdiğinde, muvahhidler için onu kayıt altında tutmuş olsun. Şu hale göre korku da nefsin ıslâhı içindir.

Allah tüm ilâhi korkuyu bir kulunda toplayınca, diğerleri de korkuyla haykırır ve göğsünün içinde sanki bir aslanla karşılaşmış gibi olur. Sâdıklar işte bu mahalde onun sâyesinde bulunur, sıddîklar da aynı şekilde şiddetle korkar ve devamlı hüzünlü olurlar.

Sonra Allah, ona Sıddîklar'ın en ulu ve en yüce kulluk yapan kişisi olma lütfunu tahsis kılar.

İşte onlar yeryüzünde parmakla sayılabilecek kadar azdır.

Nitekim onların kalpleri O'ndan, O'nunla haşyet duyar.

Onlar onun ilâhi kabzasında, himâye-i ilâhi'si içinde esirleridir. Şayet bu olmazsa, onlar için durum çok önemlidir.

O, ilâhi kabzası içinde arzu ve emelini kesip atmakla onları en yüce ve en üstün kılar.

Resulullah -sallallahu aleyhi ve sellem- onunla ilgili olarak şöyle buyurmuştur:

"Ben yükselip irtifâya ermek içinim. Benim düşündüğüm şey, karşılıklı bir buluşma için sefer etmek ve sonunda ilâhi kabzaya girmektir." (Tirmizî)

İşte ilâhi kabza ve himâye içinde onun arzu ve emelinin kesilmesi de bu şekilde gerçekleşir. Buna bu tabakanın dışında hiç kimse güç yetiremez.

Onlar Allah ile mesrûr olup, O'nunla sevinç ve neşe duymaya ehildir. Zira bunlar ilâhi kabza ve himâye içinde terbiye edilir.

Onlar O'nun lütfu ile sabaha ulaşırlar.

İşte o, Resulullah -sallallahu aleyhi ve sellem-in şu buyruğunun içindedir:

"Hiç şüphe yok ki Allah'ın afiyeti içinde bulunan sayılı kulları vardır. Onlar O'nun afiyeti içinde akşamlar ve O'nun rahmetiyle sabahlarlar.

Onlar kötü huy ve hastalıklara karşı Allah'ın yardımına mazhardırlar. Kavmin ikram sahibi olanından size kurbanlık gelmesi gibi, onlara da kurbanlık gelir.

Onlar O'nun temizlemesiyle ilâhi kabza içinde bulunurlar ve şehitlerin ecirleri onlara da taksim edilir." (Tirmizî)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (158)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (16)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Asr-ı Saâdet'in Benzeri:

Aynı zamanda bu ilmin Hakk Celle ve Alâ Hazretleri tarafından geldiğini ve bu devrin Asr-ı saâdete benzeyeceğini, diğer evliyâullah hazeratının bu ilmi açıklamadığını, gizli ve kapalı sırların açılacağını ve izahının yapılacağını ve fakat birçok kimsenin anlamayacağını İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "261. Mektub"unda beyan etmişlerdir:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

'Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.' (Tirmizî)

Buyurdu da 'Başlangıcı mı hayırlıdır, ortası mı?' buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiü's-Sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahid olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim!

Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." ("Mektûbât"; 261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan ihvana âittir, umum ümmete şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Öyle Bir İlham ki:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "234. Mektub"unda, ikinci bin senenin içinde gelecek olan zâtın kudsî ruhla destekleneceğini, büyük bir kemâlât üzere gönderilip şeriatı ihyâ edeceğini haber vermiş; tıpkı geçmiş ümmetlerdeki ulül-azm bir peygamberin diğer peygamberlere ihtiyaç bırakmadığı gibi, onun da hiçbir veliye ihtiyaç bırakmayacak bir kemâlâtla zuhur edeceğini beyan buyurmuştur:

"Bu ümmet, ümmetlerin en hayırlısı olduğu için ve bu ümmetin peygamberi -aleyhi ve âlihi ve aleyhimüsalevâtü vet-teslimât-, peygamberlerin sonucusu olduğu için, bunların âlimlerine, Benî İsrâil peygamberlerine verilen mertebe verilmiştir. Peygamberlerin vazifeleri, bu âlimlere yaptırılmaktadır.

Bunun içindir ki, her yüz sene başında, bu ümmetin ulemâsı arasından bir müceddid gelecek ve şeriatı ihyâ edecektir.

Bilhassa aradan bin sene geçtikten sonra, geçmiş ümmetlerde ulül-azm bir peygamber gönderdikleri ve işi başka peygamberlere bırakmadıkları gibi; bu ümmette de marifette tam bir ârif ve âlim seçilir. Bu zat, geçmiş ümmetlerdeki ulül-azm peygamberlerin işini yapar.

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

...........

Yazılan bu mârifetlerin hepsinin Allah-u Teâlâ tarafından ilham edilmiş olduklarını, şeytanî vesveselerin hiç karışmadığını umarım. Bunun doğruluğuna delil olarak şunu da söyleyeyim ki, bu bilgileri yazmak istediğim ve Allah-u Teâlâ'nın mukaddes zâtına sığındığım zaman, melâike-i kiram'ın sanki şeytanları buralardan kovdukları görüldü. Bu mekânın çevresine girmelerine müsaade etmiyorlardı.

Her işin hakikatini en iyi bilen Allah-u Teâlâdır." "Mektûbât"; 234. Mektup)

İlmin Özü:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinin "317. Mektub"unda Allah-u Teâlâ'nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini şöyle açıklamıştır:

"... Aynel-yakîn ve Hakkal-yakîn babında ne diyebilirim ki? Onu söylesem bile, kim anlar ve kim idrak eder? Zira bu türlü mârifetler, velâyet kapsamı dışındadır. Zira velâyet erbâbı, bunları idrakten aciz durumdadırlar; tıpkı zâhir ulemâsı gibi... Onu kavramaktan yana kusurludurlar.

Bu ilimler, nübüvvet nurlarının kandilinden alınmıştır. Onun sahibine salât, selâm ve tahiyyet, İkinci binin yenilenmesi ile buna tazelik ve canlılık hâsıl olmuştur; bütün güzelliği ile, zuhura gelmiştir. Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir. Bilhassa, zâta, sıfata ve ef'ale dair ilim ve mârifetinde...

O ilim ve mârifet; haller, vecidler, tecelliyât ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür.

Hidayat eden Sübhan Allah'tır.

Bilesin ki,

Her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun.

Bir şiir:

'Allah'a ne zorluğu olur;

Âlemi bir şahsa doldurur.'

Selâm hidayete tâbi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar... Keza, enbiyâ ve resullerden, mukarreb meleklerden ve sâlih kullardan kardeşlerinin hemen hepsine." ("Mektûbât"; 317. Mektup)


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (36)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Hastalıklara Karşı Okunacak Şifâ Âyet-i Kerime'leri ve Duâlar (3)

Diş Ağrısı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

Ağrıyan dişin üzerine şehâdet parmağını koyup Yâsin-i şerif'in "Evelem yerâl-insanu..." Âyet-i kerime'sini sonuna kadar okuyan kimse, Allah'ın izniyle şifâ bulur. (Münâvî)

Göz Ağrıyınca:

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm, kendisinin veya Ashâb'ından birinin gözü ağrıdığında şöyle duâ ederdi:

(Allahümme metti'nî bibasarî vec'alhül-vârise minnî)

"Ey Allah'ım! Beni gözümden faydalandır, ömrümün sonuna kadar benden alma." (Hâkim)

Hummaya Karşı:

Ubâde bin Sâmit -radiyallahu anh-den rivayet edilmiştir:

Peygamber -sallallahu aleyhi ve sellem- Efendimiz şiddetli bir hummaya yakalanmıştı. Cebrâil Aleyhisselâm ona gelerek şu duâyı okudu:

(Bismillâhi erkîke min külli şey'in yü'zîke min hasedin hâsidin, ve min külli aynin. Allahu yeşfîke.)

"Allah'ın adıyla. Sana eza veren her şeyden kurtulman, korunman için sana okuyorum. Hasetçinin hasedinden ve her nazardan şifâ diliyorum. Allah sana şifâ versin." (İbn-i Mâce: 3527)

Ağrılara Karşı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

Sağ elini vücudundan rahatsız olan yere koyup; yedi defa mesh etmeli ve her mesihde şu duâyı okumalıdır. Allah'ın izni ile şifâ bulur:

(Eûzü biizzetillâhi ve kudretihi min şerri mâ ecidü)

"Acısını duyduğum hastalığın şerrinden Allah'ın izzet ve kudretine sığınırım." (Câmiu's-sağir)

•

Hazret-i Ebu Bekir -radiyallahu anh-in kızı Esmâ -radiyallahu anhâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

(Bismillâhi, Allahümme ezhib annî şerre mâ ecidü bida'veti nebiyyiket-tayyibil-mubârekil-mekîni, indeke bismillâhi)

"Allah'ın adıyla. Ey Allah'ım! Pâk, mübarek ve senin katında büyük bir yeri olan Peygamber'inin dâveti hürmetine, hissettiğim ağrının şerrini benden gideriver. Allah'ın adıyla." (Câmiu's-sağîr: 5224)

Çıban, Sivilce ve Benzerleri:

Ezvâc-ı tâhirat'tan bir Vâlidemiz'in parmağında çıban çıkmıştı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir kamış parçası istedi. Onu çıbanın üzerine koyduktan sonra ona şu duâyı okumasını söyledi:

(Allahümme musağğirel-kebîr ve mükebbires-sağîr, sağğir mâ bî)

"Ey büyüğü küçülten ve küçüğü büyülten Allah'ım! Bendeki olanı küçült. (Şifâ ver.)" (El-ezkâr)

•

Siğil için şu Sûre-i şerif'lerin ve Âyet-i kerime'lerin okunmasını tavsiye ederiz:

• 1 defe Fâtiha-i şerif,

• 1 defa Bakara Sûre-i şerif'inin ilk 5 Âyet-i kerime'si,

• 3 defa Âmenerrasulü (Bakara Sûre-i şerif'inin son iki Âyet-i kerime'si),

• 1 defa "Venünezzilü minel Kur'ani..." Âyet-i kerime'si (İsrâ: 82),

• 3 defa Yâsin Sûre-i şerif'inin 77. Âyet-i kerime'sinden itibaren son yedi Âyet-i kerime'si "Evelem yeral-insanü...",

• 3 defa Kalem Sûre-i şerif'inin son iki Âyet-i kerime'si,

• 3 defa İhlâs Sûre-i şerif'i,

• 5 defa Felâk Sûre-i şerif'i,

• 6 defa Nas Sûre-i şerif'i.

19 Âyet-ül Kürsî Okunan Su:

Şeker hastalığı, prostat gibi iç hastalıkları için şu uygulamayı tavsiye ederiz: Büyükçe bir kaba su konulur, o suya Euzü besmele'lerle bir Fâtiha-i şerif ve 19 Âyet-ül Kürsî okunur, her okuyuşta kuvvetli bir şekilde suya üflenir. Sâlih ve ihlâslı kimselerin okuması daha iyidir.

Suya varsa biraz zemzem karıştırılabilir.

Rahatsız olan kişi bir fincana o sudan koyup aç karına bir Fâtiha-i şerif ve üç İhlâs-ı şerif ile aşağıdaki Âyet-i kerime okunup sabah-akşam şifâ niyeti ile üçer yudum içilir.

(Ve nünezzilü minel-kur'âni mâ hüve şifâun ve rahmetün lil-mü'minîne ve lâ yezîdüzzâlimîne illâ hasâra)

"Biz Kur'an'dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır." (İsrâ: 82)


İSLÂM İLMİHALİ

Duâ (1)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 42

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde:

"Bana duâ edin, duânıza icâbet edeyim." (Mümin: 60)

"Benden isteyenin, duâ ettiğinde duâsını kabul ederim." (Bakara: 186)

"De ki: Duâ ve ilticânız olmasaydı Rabb'im size değer verir miydi?" buyuruyor. (Furkan: 77)

Duâ; kulun aczini itiraf etmesi, Hazret-i Allah'a muhtaç olduğunu bilmesi, tazarru ve niyaz ile lütuf ve kereminden hayır ve rahmet dilemesi, dergâhına yüz tutup ihtiyaçlarını yalnız O'na arzetmesidir.

Namaz, oruç ve diğer ibadetler değerindedir. Hatta ibadetlerin özüdür. İlâhî rahmetin celbine ve belâların reddine sebep olurlar.

Kul ne için duâ edeceğini, kime ve kimin karşısında duâ ettiğini iyice düşünmeli, Hakk'ın huzurunda olduğunu daima hatırında tutmalı, kendi acziyetini göstermek için gereken her şeyi yapmalı; O'nun kudret ve azametini düşünüp, mahcubiyet, tezellül ve inkisar içinde duâ etmelidir.

Duâ demek Hakk'ın kapısını çalmak demektir, sadece dil alışkanlığı halinde bazı sözleri tekrarlayıp durmak demek değildir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz özlü duâları severdi.

Duâ esnasında Allah'tan gayrı hiçbir şeye itimat etmeyerek tam bir teveccühle, sıdk ve sadakatle boyun bükmelidir.

Duâ tedbire mâni değildir. Her hususta tedbirini almakla beraber, yine de duâ etmek zarureti vardır. Hatta tedbire başvururken, bunların faydalı olması için duâ etmek lâzımdır. Duâsız tedbirin faydası yoktur.

Her duâ Cenâb-ı Hakk'ın indinde muhafaza edilir. Ahireti için duâ eden kimse, elbette karşılığını âhirette görecektir. Duânın hayırlısı Hazret-i Allah'tan mağfiret dilemektir.

Duâ ve niyaz, peygamberlerin, velilerin ve kâmil insanların yoludur.

Duânın kabûlünde, âdâp ve şartlarına riâyet etmek lâzımdır. En mühim şart helâl lokma yemek ve bütün himmetini Allah'a bağlamaktır.

Varsa, hak sahipleri ile helâllaşmak, duâdan önce sadaka vermek de duânın kabulü için gereklidir.

Duâ ederken abdestli bulunmak, kıbleye müteveccih olarak diz çökmek, ısrarla azimle Hazret-i Allah'a yalvarmak, duânın başında ve sonunda Salât-ü selâm getirmek, Enbiyâ ve Evliyâ'ya tevessül etmek lâzımdır...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (71)

Eylül 2019
Hakikat Aylık İslâm Dergisi
s. 43

Yedikçe Çoğalan Bereketli Yemek:

Ebu Bekir Sıddîk -radiyallahu anh-ın oğlu Abdurrahman -radiyallahu anh- şöyle anlatıyor:

"Suffe ashâbı fakir kişilerdi. Bir keresinde Nebî -sallallahu aleyhi ve sellem- şöyle buyurdu:

"İki kişilik yemeği olan (Suffe ashâbından) bir üçüncüsünü; dört kişilik yemeği olan da bir beşincisini ve hatta altıncısını yemeğe buyur edip götürsün!" Buna benzer bir tavsiyede bulundu.

Ebu Bekir -radiyallahu anh- onlardan üç kişiyi evine getirdi. Nebî -sallallahu aleyhi ve sellem- de on kişiyi alıp götürdü.

Ebu Bekir -radiyallahu anh-, oğlu Abdurrahman'a;

"Ben Hazret-i Peygamber'in yanına gideceğim. Ben gelinceye kadar misafirlerin hizmetinde bulun, yemeklerini yedirmiş ol!" diye tembihde bulundu.

Abdurrahman misafirlere yemek getirdi, "Buyurunuz!" dedi. Onlar: "Bu evin sahibi nerede?" dediler. Abdurrahman: "Siz buyurun, yiyin!" dedi. Onlar: "Evin sahibi gelinceye kadar biz yemeyeceğiz!" dediler. Abdurrahman: "Yemeğinizi lütfen yiyiniz. Eğer babam geldiğinde siz yemek yememiş olursanız, bana darılır, kızar!" diye ısrar ettiyse de misafirleri yemeye ikna edemedi.

Ebu Bekir -radiyallahu anh- akşam yemeğini Nebî -sallallahu aleyhi ve sellem-in evinde yedi. Yatsı namazı kılınıncaya kadar orada kaldı. Gecenin hayli ilerlemiş bir vaktinde evine döndü. Hanımı ona: "Seni misafirlerinin yanında bulunmaktan alıkoyan nedir?" diye sordu. O da:

"Vay! Sen onlara hâlâ yemek vermedin mi?" diye çıkıştı. Hanımı: "Sen gelmedikçe yemek yemeyeceklerini söylediler, sofra kurduk, yemediler!" dedi.

Abdurrahman -radiyallahu anh- diyor ki:

Babam geldiğinde bana fenâ halde çıkışacağını bildiğim için o gelince hemen savuşup bir yere gizlendim.

"Misafirlere ne yaptınız?" diye sordu. Durumu haber verdiler. Bunun üzerine: "Abdurrahman!" diye bana seslendi. Cevap vermedim. Sonra yine: "Abdurrahman!" diye bağırdı. Ben yine ses vermedim. Bu defa: "Behey anlayışsız herif! Sesimi duyuyorsan, Allah aşkına gel!" dedi. Ben de yanına gelip:

"Benim kusurum yok, istersen misafirlere sor!" dedim. Misafirler: "Abdurrahman doğru söylüyor, bize yemek getirdi ama biz yemedik!" dediler. Bunun üzerine:

"Demek beni beklediniz! Ben de bu gece bu yemeği yemeyeceğim işte!" dedi. Onlar: "Allah'a yemin ederiz ki sen yemezsen, biz de yemeyiz!" dediler. Ebu Bekir -radiyallahu anh-: "Allah iyiliğinizi versin! Size ne oluyor ki, yemeğimizi kabul etmiyorsunuz? Haydi buyurun yemeğe!" dedi. Yemek geldi, babam elini koydu, besmele çekti, "Kızgınlığımdan ötürü başta ettiğim yemin şeytandandır." deyip yemeği yedi, misafirler de yediler." (Buhârî, Edeb 88)

Abdurrahman -radiyallahu anh- dedi ki:

Allah'a yemin ederim ki, bizim her el uzattığımız lokmanın altından yemek daha artıyordu. Nihayet misafirler doydular. Yemek de ilk getirildiğinden daha fazla olarak ortada duruyordu. Ebu Bekir -radiyallahu anh- yemeğe baktı, olduğu gibi duruyordu. Hanımına hitâben: "Bu ne hâl? Ey Benî Firâsın kızı!" dedi. O da: "Gözümün nûruna yemin ederim ki, yemek şimdi öncekinden üç misli fazladır!" dedi.

Bunun üzerine Ebu Bekir -radiyallahu anh- o yemekten yedi ve ettiği yemini kastederek, "O, şeytandandı" dedi. O yemekten bir lokma aldıktan sonra, geri kalanı Nebî -sallallahu aleyhi ve sellem-e gönderdi. Yemek orada sabaha kadar durdu.

Bizim ile bir topluluk arasında bir sözleşme vardı. Sözleşmenin süresi bittiği için o topluluk Medine'ye gelmişlerdi. İçlerinden sözcü olarak on iki kişi ayırdık. Her biri ile beraber kaç kişinin bulunduğunu Allah bilir. İşte onların hepsi o yemekten yediler." (Riyâzü's-Sâlihîn; 1506)

Buhâri'nin diğer rivâyeti de şöyledir:

"(Misâfirlerin, kendisi gelmedikçe yemek yemek istemediklerini öğrenince) Ebu Bekir -radiyallahu anh- o yemekten yemeyeceğine dair yemin etti. Hanımı da o yemedikce yemeyeceğine yemin etti. Misafirler de, zaten o yemedikçe sofraya oturmayacaklarına yemin etmişlerdi. Bunun üzerine Ebu Bekir -radiyallahu anh-:

"Başlangıçta yaptığım yemin şeytandandır, haydi buyurun yemeğe!" dedi. Kendisi de misafirleri de yediler. Her el uzattıkları lokmanın altından yemek çoğalıyordu. Bunun üzerine Ebu Bekir -radiyallahu anh- hanımına:

"Ey Benî Firasın kızı, bu ne hal?" dedi. O da:

"Gözümün nûruna yemin ederim ki, yemek şimdi, ilk halinden daha fazladır!" dedi. Oradakiler yediler, mevcut yemeği Nebî -sallallahu aleyhi ve sellem-e gönderdiler. Abdurrahman, Hazret-i Peygamber'in bu yemekten yediğini haber verdi." (Buhârî, Edeb 87)


GÜNDEM

Yürüyüşümüz Yavaşlıyor, Oysa Hedeflerimize Ulaşmak İçin Koşmamız Lâzım.

Uğur Kara – Eylül 2019
Hakikat Aylık İslâm Dergisi
s.44-45

Dünya bizim temsil etmeye çalıştığımız medeniyete susamış bekliyor. Bizim bu susuzluğa çare olabilmemiz için koşmamız, koşabilmek için ayağımızdaki prangalardan kurtulmamız lâzım.

Ülke olarak büyük bir tarihi mirası temsil ediyoruz. Bu öyle bir miras ki; milli güç unsurlarımızın hesaplanmasında çarpan etkisi oluşturuyor ve bizi bir anda yükseltiyor; birçok alanda ortalarda olmamıza rağmen ülkemizin büyük devletler kategorisinde algılanmasına sebep oluyor.

Bu tarihi miras bize aynı zamanda büyük bir sorumluluk da yüklüyor. Nitekim bu güçle ve tarihin bize yüklediği sorumluluk duygusu ile bütün mazlumlara yetişmeye, İslâm dünyasının hak ve hukukunu müdafaa etmeye çalışıyoruz. Türkiye olarak önümüze de buna göre hedefler koyuyoruz. Dünyanın en büyük ülkeleri arasına girmeye ve dahi dünyaya nizam vermeye niyetleniyoruz.

Millet olarak bu niyet ve gayretleri büyük bir memnuniyetle benimsiyor ve destekliyoruz. Zira bu niyet ve gayret bizim binlerce yıllık kültür genlerimizin adeta ana damarını temsil ediyor.

Dikkat edilirse zulmün ayyuka çıktığı, her geçen gün dünyanın daha da karardığı bir ortamda insanlığın bize, daha doğrusu bizim temsil etmeye çalıştığımız medeniyete, iman ve adalet nurunun aydınlığına büyük bir ihtiyacı var.

Kısaca dünya zulüm ve sömürüye dayanan bu çarpık düzenin yıkılmasını bekliyor, insanlık yeni bir düzene, ahlâk ve adalete susamış vaziyette. Gün geçtikçe de bu susuzluğu artıyor.

Bizim bu susuzluğa çare olabilmemiz, hedeflediğimiz büyük ülkeye ulaşabilmemiz ise; öncelikle temsil etmeye çalıştığımız değerlere tam hakkıyla sarılmakla mümkündür.

İlk olarak, iman, ahlâk, fazilet ve adalet gibi değerlerimizi önce kendi içimizde karakterimizin temeli haline getirmeye çalışmamız; ikinci olarak, eğer büyük devlet olmak istiyorsak bu tarihi koşuda herkesten hızlı koşmamız lâzım. Ki insanlığa bir umut olabilelim.

Herkesten hızlı koşmak için de koşan insanlara vazife vermemiz; yâni liyâkatli, gayretli, vatan ve din fedailerinin önünü açmamız lâzım.

Meselâ Savunma Sanayi Başkanı Sayın İsmail Demir bir konuşmasında şöyle söylüyor: "Türk Savunma Sanayii olarak iyi yürüyoruz ama koşmamız gerekiyor."

Her alanda bu koşuya ihtiyaç var. Eğitimde, tarımda, sanayide, ticarette...

Oysa koşmak istiyoruz ama koşan insanların önünü açamıyoruz, koşacak olan, koşmak isteyen insanlarımıza vazife vermekte eksikliklerimiz var.

Birinci eksiğimiz bu ise, ikincisi ise iyi sınav verememiş insanlara vazife vermeye devam ediyor olmamızdır.

Liyâkatli, ehil, adaletli; vatanını dinini şahsî menfaatinin önünde tutan; hak ve hakikati söylemekten çekinmeyen; makam-mevki-ikbal için hareket etmeyen insanları bulup vazife veremezsek, dünyanın önüne, dünya milletlerinin karşısına "Biz dünyaya adalet ve nizam vermiş büyük medeniyetin temsilcileriyiz" diye nasıl çıkacağız?

Yahut her milletten birazcık fazla yürümekle küffar milletleri ile aramızdaki büyük açığı nasıl kapatacağız?

Emanetin Ehline Verilmesi İlâhî Bir Emir, Dini Bir Vazifedir:

Nasıl ki bir kimsenin bize itimat ederek muhafazası için verdiği şey bir emanetse; gerek dini ve gerekse dünyevî vazifeler de hepsi birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır. Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder." (Nisâ: 58)

Bu Âyet-i kerime Mekke'nin fethinde nazil olmuştur. Kâbe-i muazzama'nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -s.a.v.- Efendimiz Mekke'yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe'nin üstüne çıkmıştı. Anahtarı vermeyi reddederek "Senin peygamber olduğunu bilseydim, onu verirdim." demişti. Bunun üzerine Hazret-i Ali -r. anh- Osman'ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe'yi açtı. Resul-i Ekrem -s.a.v.- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -r. anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -s.a.v.- Efendimiz Hazret-i Ali -r. anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -r. anh-: "Bu bize âit bir mesele değil dir, emr-i ilâhî'dir." buyurdu ve Âyet-i kerime'yi okudu. Bundan fevkalade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görüce: "Ben artık Muhammed'in, Allah'ın Resulü olduğuna şehadet ediyorum." diyerek müslüman oldu. (Bkz. Ömer Öngüt -k.s.-, Hazret-i Muhammed Aleyhisselâm, Hakikat Yayıncılık)

Yine bir defasında Ebu Zerr-i Gıfârî -r. anh-: "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, Resulullah -s.a.v.- Efendimiz mübarek ellerini omuzuna koyarak şöyle buyurdular:

"Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır. Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ." (Müslim)

Görülüyor ki kişinin samimi olması tek başına vazifeye ehil olmak için yeterli değildir. Kişinin aynı zamanda tevdi edilen vazifeyi yapacak bilgi, beceri ve yeteneklere sahip olması gerekir.

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, bu da emanete hıyanettir.

Bu sebeple ehil olmadığı halde vazifeye talip olanlar da vazife verenler kadar mesuldür.

İşlerin ehil olmayanlara verilmesi ve emanet duygusunun yitirilmesi ise İslâm Medeniyeti'nin temeline vurulmuş bir balyoz mesabesindedir.

"Kıyamet ne zamandır?" diye soran bir zâta Resulullah -s.a.v.- Efendimiz şöyle buyurdular:

"Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!" (Buhârî)

İyi Sınav Veremeyenlere Vazife Verilmemelidir:

Bilindiği üzere memleketimiz yakın zamanda büyük badire atlattı. FETÖ memleketimizi küffara peşkeş çekmek için askerî darbe dahil her yöntemi denedi. Hâlen hem içeride hem dışarıda memleketimize zarar vermek için canhıraş bir gayretle çalışıyorlar.

Bu örgütün güçlü olduğu zamanlarda bu örgüte gönülden bağlılık hissetmediği halde kimisi ticarî menfaat, kimisi ikbal, kimisi de basiretsizliği sebebiyle bunlarla içli dışlı oldu. Kimisi de devlet kademelerinde kadrolaşmalarına ses çıkartmadı, görmezden geldi, yahut bunların her kadroyu ele geçirmek için her yolu denediğini göremeyecek kadar ahmakça hareket etti.

Bu gibi kimselere vazife verilmesi çok tehlikeli bir durum olduğu gibi, gerek kurum içinde, gerek halk nezdinde adalet ve liyâkat duygusunun yaralanmasına sebep olmaktadır.

Bulunduğu makamda, altındaki FETÖ'cü kadrolaşmayı zerre miskal engellememiş bir kimsenin 15 Temmuz'da aklı başına geldi diye daha yüksek bir makama getirilmesi büyük bir risk ve tehlikedir. Çünkü böyle bir kişinin iç dünyasındaki kriterin "FETÖile mücadele eden, vatanperver kişilerin önünü açayım" şeklindeki bir bakış açısı yerine "Bana pek itaat ve itimat etmiyor, dik kafalı galiba" gibi sübjektif bir kriter olma ihtimali yüksektir. FETÖ'nün kadrolaşmasını görüp engel olmaya çalışan, engel olamasa dahi yüreği parçalanan personelin bu gibi yöneticilere olan itimatsızlığı ve güvensizliği de işleyişi ve sahadaki başarıyı aksatma ihtimali olan ikinci bir handikap olacaktır. Bu durum başarı ve zafere ulaşmak için daha çok zayiat verilmesine ve daha çok bedel ödenmesine sebep olabilir.

Kendisini İspat Etmiş Kişilere Vazife Verilmelidir:

Yetkinliğini, liyâkatini, vatanperverliğini, azmini ispat etmiş insanlarımızı değerlendirmek için büyük gayret göstermek lâzımdır. Bu gibi insanlarımızın kifayetsiz yöneticiler tarafından harcanmasına müsaade edilmemelidir. Bu gibi ehil kimselerin zararsız bazı kusurları görmezden gelinmelidir. Bunu da ancak ehil yöneticiler yapabilir. Zayıf yöneticiler bu gibi insanları idare etmekte zorlandıklarında, çözümü vazifeden almakta yahut sindirmekte bulacaklardır.

Bürokrasi ve Kamu'daki Mevcut Menfi Çalışma Kültürü Değişmelidir:

Yukarıda Savunma Sanayi Başkanı Sayın İsmail Demir'in şu sözünü misal olarak vermiştik:

"Türk Savunma Sanayii olarak iyi yürüyoruz ama koşmamız gerekiyor."

Anlaşılıyor ki koşmak istiyoruz ama koşamıyoruz.

Özellikle kamuda, kamu zihniyetinin (buna memur zihniyeti de denilebilir) hâkim olduğu şirketlerde koşmamızı engelleyen bir zincirin, pranganın ayaklarımıza dolandığını söyleyebiliriz. Şöyle ki;

Bizde maalesef "Niye yapmadın" diye sorulmaz, "Niye yaptın" diye sorulur. Ve bu hantal yapının içinde herkes yürürken birisi koşmaya çalışırsa tepesine vurup yürüyüş pozisyonuna geçmesi için elden ne geliyorsa o yapılır.

Diyelim bir atılım fırsatı var. Bir kişi inisiyatif alıp bu atılımı yapmak için gayret ederse, "Niye yaptın?" sualine hazır olmalıdır. Oysa bu inisiyatifi almadığı zaman hiç kimse kendisine "Niye bu fırsatı değerlendirmedin?", "Niye yapmadın?" diye sormayacaktır.

Yine diyelim bir fabrikada herkes belli bir rutinle, fazlaca bir gayret göstermeden çalışırken birisi çıkıp bu rutinin dışına çıkacak olsa işçisinden, müdürüne geniş bir kitlenin tepkisini çekebilmektedir. Bırakın önünü açmayı, engellemek için türlü bahaneler uydurulması büyük ihtimaldir.

Yine meselâ gerek yurt içinde, gerek yurtdışında nice yetenekli, dünya çapında insanımız Türkiye'ye gelip bir şeyler yapmak istiyor. Devlet yetkililerimiz de bunlara yer açmak istiyor. Ancak bu kurumsal menfi kültür birçoklarını bezdiriyor. Kimi geliyor geri dönüyor, kimi kaderine razı olup rölantiye alıyor, kimisini dış ülkeler kapıyor, kimisi sektör değiştirip kendi işine bakıyor. Kimisi de her türlü zorlukla vuruşa vuruşa vatan sevdasını neticeye kavuşturmak için var gücüyle çalışıyor. Ancak enerjisi bölünüyor, zaman kaybediyor.

Birçok yerde çok ehil çok yetenekli kişilere vazife verilse bile bu menfi çalışma kültürünü yıkmak henüz mümkün olamamıştır. Yerine göre bazen Cumhurbaşkanı'nın bile değiştirmekte zorlandığı bir prangadan bahsediyoruz. Ehil insanlar bile bu menfi ortamın içinde zamanla çarkın bir dişlisi haline getiriliyor.

Bu durumu değiştirmek için koşmaya çalışan insanların sorumluluk mevkilerine getirilmesi kadar her kurumda, her fırsatta sık sık seminerler, eğitimler ile, akla gelebilecek her türlü yöntemle bu menfi kültürü yıkmaya çalışmalıdır.

•

Bu zihniyet değişimini başarabilirsek, liyâkat ve adalet sorunlarını çözebilirsek ülke olarak koşmaya başladığımız görülecektir. Bu aynı zamanda yaşanan toplumsal ve sosyolojik ayrışmaların tedavisine de katkı sağlayacaktır.

Hedeflerimizle icraatlarımız ne kadar uyuşursa, ne kadar koşabilirsek ümidimiz o kadar artacaktır. En azından vazifenin hakkı verilmiş olur.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

ERKEK ÇOCUĞU VE SÜNNET

Canan Büşra Kara – Eylül 2019
Hakikat Aylık İslâm Dergisi
s.46

"Dört şey peygamberlerin sünnetlerindendir. Sünnet olmak, güzel koku sürünmek, misvak kullanmak ve evlenmek." (Tirmizi)

Beş yaşındaki Kaan'ın annesi Elif Hanım kaygılı bir şekilde yolda yürürken, birden önünden geçen eğitmeni gördü ve arkasından seslendi:

"Hocam Merhaba, Kaan gelecek hafta sünnet olacak. Bu konuda kendisine henüz hiçbir şey demedik nasıl davranmamız gerektiğini de bilmiyoruz." Dedi.

Eğitmen: Merhaba Elif Hanım diyerek ayak üstü kısaca şu bilgileri verdi;

"Sünnetin doğumdan sonraki ilk 20 günde ya da 6 yaşından sonra yapılması daha uygun görülmektedir. 2-6 yaş arasında yaptırıldığında ileride psikolojik sorunlara zemin hazırlayabiliyor.

Kaan beş yaşında. Bu nedenle ben size bu operasyonun Kaan'da psikolojik bir soruna zemin hazırlamadan yapılabilmesi için, sünnet gününden bir gün önce bir seans masal terapisi almasını öneririm. Böylece sünnet olayı çocuğa anlayacağı bir dil ile, kaygı oluşturmasını önleyecek bir şekilde anlatılmış olur. Böylece korkusuz bir şekilde süreci atlatırsınız, o da siz de rahat edersiniz inşallah." dedi.

Altı gün sonra Kaan'ın gittiği yuvada eğitmen tarafından masal seansı yapıldı. Masal seansından çıkan Kaan koşarak bahçeye arkadaşlarının yanına gitti ve:

"Arkadaşlar ben yarın sünnet olup erkek adam olacağım." diyerek sevincini paylaştı.

•

Kültürümüzde 'erkekliğe ilk adım' olarak kabul edilen sünnet hakkında şunlara dikkat edilmesi gerekli:

- Gerçekleri bilmek çocuklarımızın da hakkıdır.

- Sünnet olmayacağını bilmeyen çocuk kandırıldığını hisseder.

- Sünnet konusunda çocuğa gerekli bilgiler verilmelidir ve sünnete hazırlanmalıdır.

- Bu bilgileri verirken "Kesecekler" kelimesi yerine "Fazlalığı alacaklar" gibi kelimeleri kullanmak lâzımdır.

- Sünnet operasyonunun bir uzman tarafından yapılması tabii ki tavsiye edilen bir durumdur.

- Bazı çocuklar maalesef; söz ve davranışlarının nereye varacağını hesap edemeyen abi, abla ya da çevresindeki bazı kişilerin bilinçsiz eylemleri sebebiyle algıları kirlendiği için sünnet olayından çok korkuyorlar. Korkan çocuğa eziyet edecek şekilde lokal anestezi ile sünnet etme yerine genel anestezi tercih edilebilir.

- Ailesi tarafından yaşına uygun bir şekilde güzelce bilgi verilen beş yaşındaki bir çocuk daha rahat bir sünnete hazırlık süreci yaşıyor ve lokal anestezi ile yarım saat içerisinde pantolonunu giyerek sorunsuz şekilde sünnetini oluyor.

- Sünnet sağlık açısından çok faydalıdır. Sünnet derisinin sebep olduğu iltihabi hastalıklar ya da darlığı gibi birçok rahatsızlık bu işlemle ortadan kalkmaktadır. Bunun yanında sünnet derisi altında idrar toplanması ve sonuçta iltihaba dönüşüp böbreklere zarar vermesi durumu sünnetten sonra görülmemektedir. Sünnetin tam donanımlı merkezlerde ve uzman doktorlar tarafından yapılması önemlidir. Böylece yaşanabilecek birçok sorunun önüne geçilmektedir.

Dinimizde Sünnetin Önemi:

"İslâm dini erkek çocukların sünnet olmasına çok önem vermiştir. Dinin şiârı ve vazgeçilmez alâmetidir. Müslüman kâfirden onunla ayırt edilir.

Ebu Eyyüb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dört şey peygamberlerin sünnetlerindendir. Sünnet olmak, güzel koku sürünmek, misvak kullanmak ve evlenmek." (Tirmizi)

İlk sünnet olan kimse İbrahim Aleyhisselâm'dır.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbrahim Aleyhisselâm'ın seksen yaşında olduğu halde sünnet olduğunu beyan buyurmuştur. (Müslim: 2370)

Müslüman olduğunu söyleyen bir kimseye şöyle buyurmuştur:

"Üzerindeki küfür tüyünü at ve sünnet ol!" (Ebu Dâvud: 356)

Sünnet doğumun yedinci gününden itibaren yapılabilir. Bu hususta dinimizin kesin bir emri yoktur." (Ömer Öngüt -kuddise sırruh-, "Çocuğun İlâhî Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi", s. 83)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.