İÇERİK

310. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik." (En'âm: 6)

"Yoksa O Ülkelerin Halkı Geceleyin Uyurlarken Kendilerine Azabımızın Gelemeyeceğinden Emin mi Oldular?" (A'râf: 97)

"Yahut O Ülkelerin Halkı Kuşluk Vakti Eğlenirlerken Kendilerine Azabımızın Gelemeyeceğinden Emin mi Oldular?" (A'râf: 98)

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Yâ Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"Benim Cinlerle ve İnsanlarla Önemli Bir Hadisem Var! Ben Yaratıyorum, Benden Başkasına İbadet Ediliyor! Ben Rızıklandırıyorum, Benden Başkasına Şükrediliyor." (Hadis-i Kudsî)

"EY İNSAN! BUNCA İSYANIN YANINDA KÂR KALACAĞINI MI SANDIN?" (Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah Hep İhsanda, Bizler Hep İsyandayız!
Küfür, İsyan ve Zulüm Gadâb-ı İlâhi'ye Muciptir
Seyyiat Zamanı
"İsyan Cezasız Kalmaz"
Geçmiş Kavimler ve Günümüz
Nuh Aleyhisselâm ve Kavmi
Hûd Aleyhisselâm ve Âd Kavmi
Sâlih Aleyhisselâm ve Semud Kavmi
Lût Aleyhisselâm ve Ahlâksız Millet
Şuayb Aleyhisselâm ve Medyen İle Eyke Halkı
Hazret-i Allah Tefekküre Dâvet Ediyor
İlâhi Azaptan Kimse Emin Olamaz
Felâket Taşları
Her Şey Hazret-i Allah'ın Kudret Elindedir
İlâhî İhtar
Nasuh Bir Tevbe

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (12)
Hazret-i Muhammed Aleyhisselâm

Hicretin Onuncu Yılı

Müslümanlığın Yayılışı

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (100)

Birbirinizi Bırakmayın!

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (223)

Hakîm et-Tirmizî -kuddise sırruh- (27)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (156)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (14)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (34)

İSLÂM İLMİHALİ

Zikrullah (5)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (69)

GÜNDEM

"Altın" Ne Zaman İniyor, Ne Zaman Çıkıyor? / Uğur Kara

Eğitim

-Çocuklar İçin Şifalı Masallar- ŞİRİN ve HÜDHÜD KUŞU / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yaşadığımız bu âhir zamanı seyyiatın arttığı bu günleri haber vermişlerdi.

Bu kadar ihsân-ı İlâhi karşısında ilâhi hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? İsyan çok, ihsan büyük. Allah'ım sonumuzu hayreylesin.

Ahlâksızlık hakikaten memleket için çok büyük bir âfât, çok korkunç... Fâizle, fuhuş memleketi yıkar götürür. Onun için bir harp çıkarsa Allah'u âlem çok büyük insan zayi olur. Ahlâk son derece sükut etti, fâiz son derece aldı yürüdü. Ahlâksızlık yayılıyor, evet nur da yayılıyor.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruluyor:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'am: 151)

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükâfat verir. Bu âfât olduğu zaman, bu âfât umuma gelir. Dilediğini cennetine koyar.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." buyuruyor. (İsrâ: 58)

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Küfür ve isyanlarından dolayı geçmiş ümmetlerin üzerlerine inen azabın yalnız onlara mahsus olmayıp her zaman için geçerli olduğunu Allah-u Teâlâ Kuran-ı kerim'inde beyan buyurmaktadır:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimlere ibretle bakın! Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil. Bir cahiliyye çağı...

Dikkat edilirse deccaliyat devrinin afâtı her şeyi alıp götürüyor. Sırât-ı müstakim'den ayrılan insanlar kendilerini o afâtın içinde buluyorlar. Öyle bir devir ki, böylesi gelmedi. Bunca nimet ve karşılığında bunca isyan. Bu azgınlıktan çok korkulur.

Hülasâ-i kelâm; ne Hazret-i Allah'ın hakkı olan Hakkullah'a, ne Hazret-i Allah'ın hukuku Hukukullah'a, ne Hazret-i Allah'ın beyanı olan Kelâmullah'a riayet ediliyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik." (En'âm: 6)

"Yoksa O Ülkelerin Halkı Geceleyin Uyurlarken Kendilerine Azabımızın Gelemeyeceğinden Emin mi Oldular?" (A'râf: 97)

"Yahut O Ülkelerin Halkı Kuşluk Vakti Eğlenirlerken Kendilerine Azabımızın Gelemeyeceğinden Emin mi Oldular?" (A'râf: 98)

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Yâ Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"Benim Cinlerle ve İnsanlarla Önemli Bir Hadisem Var! Ben Yaratıyorum, Benden Başkasına İbadet Ediliyor! Ben Rızıklandırıyorum, Benden Başkasına Şükrediliyor." (Hadis-i Kudsî)

"EY İNSAN! BUNCA İSYANIN YANINDA KÂR KALACAĞINI MI SANDIN?" (Ömer Öngüt -kuddise sırruh-)

İsmail Yavuz - Temmuz 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"Eski ümmetler de bugünkü gibi azmışlar, Allah'ın hükmünü hiçe saymışlardı. Allah'ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar.
Allah-u Teâlâ geçmişte yaşamış peygamberlerinden Nuh Aleyhisselâm'ın, Hud Aleyhisselâm'ın, Sâlih Aleyhisselâm'ın, Lut Aleyhisselâm'ın ve Şuayb Aleyhisselâm'ın kavimlerinin haberlerini; küfürlerinde inat edenlerin helâk olmalarını, inananların rahmetinin bir eseri olarak kurtulmalarını anlattıktan sonra Âyet-i kerime'lerinde şöyle buyuruyor:
"İşte o ülkeler!.. Onların haberlerinden bir kısmını sana anlatıyoruz. Andolsun ki, peygamberleri onlara apaçık deliller getirmişlerdi. Fakat önceden yalanladıklarından ötürü inanmadılar. İşte Allah kâfirlerin kâlplerini böyle mühürler." (A'raf: 101)
Bu mülkün sahibi, hükmünü vermeden önce sizi uyarıyorum. Geçmiş ümmetlerin başlarına gelenleri haber veriyorum ve imana dâvet ediyorum.
Ey insan! Bunca isyanın yanında kâr kalacağını mı sandın?"
(Ömer Öngüt -kuddise sırruh-)

Cenâb-ı Hakk insanların yaptıklarının hesabını verecekleri günün uzak olmadığını Kur'an-ı kerim'inde haber veriyor:

"İnsanların hesap görme zamanı yaklaştı fakat onlar hâlâ gaflet içindedirler." (Enbiyâ: 1)

Öyle bir gaflet ki; iman-küfür, hak-bâtıl, dost-düşman karıştırılıyor. Halbûki küfür tek millettir. Bunların hedefi imanı kaldırmak, vatanımızı yağmalamaktır. Öteden beri müslümanların ve bu aziz milletin imanına ve vatanına tasallut olmaya çalışmıştır. Bugün bunu daha şiddetli, daha pervasız ve daha çirkefçe yapıyor. Saldırılarını gün geçtikçe artırıyor. Din ve vatan bölücülerine her türlü desteği alenen veriyor. Diğer yandan peygamberini tanımayan dinsiz, aileyi tanımayan ahlâksız bir nesil peydahlamak için özellikle dijital iletişim mecralarını kullanıyor. Yalan, dolan, ahlâksızlık, eşcinsellik, eyyamcılık, gaddarlık … her türlü şeytanî, nefsanî içerik gençlerin, insanların beynine pompalanıyor. İlhamını şeytandan alan küfür mahfilleri bu icraatlarını bilinçli yapıyor.

Peki biz ne yapıyoruz?

Bütün bu saldırılara karşı birlik ve beraberlik içinde imanımızı, vatanımızı, dinimizi, ahlâkımızı, ailemizi, devletimizi büyük bir azim ve kararlılıkla müdafaa mı ediyoruz; yoksa bu küffârla işbirliği yapıp dinsizliğin, deistliğin, ahlâksızlığın, eşcinselliğin, yalanın, dolanın, dini ve vatanı bölmeye çalışan bölücülerin ortalığı istila etmesine göz mü yumuyoruz?

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur. Sizin Allah'tan başka dostunuz yoktur. Sonra yardım da görmezsiniz." (Hûd: 113)

Hiç şüphe yok ki, isyan yolunu tercih eden bir millet, bütün dünya milletlerinin göreceği ceza gibi muhakkak kendisi de ceza görecektir. Nasıl ki geçmiş milletler azgınlıklarının, küfür ve günahlarının cezasını çektiler, büyük yıkım gördüler, helâk oldular. Zira isyan cezasız kalmaz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri;

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatırlar, her milletin başına bir musibet mutlaka isabet edeceğini ve bu Âyet-i kerime'nin hükmünü duyurmaya çalışırlardı, "Bu Âyet-i kerime'yi her gün okurum, bu Âyet-i kerime'yi hiç unutmayın! Hep düşünün, gözünüzün önünden ayırmayın." buyururlardı.

Amerika, AB, İsrail bu dini ve vatanı içeriden yıkmak için FETÖ, PKK gibi terör örgütlerine her türlü desteği veriyorken, bunların yanında Süleymancı, şucu, bucu din ve vatan bölücüsü grupları peydahlamaya çalışıyor. Bugün küffarın Türkiye üzerindeki projesi işliyor ve tatbik ediliyor. Görüyorsunuz bunların hepsi birleşmiş bir ve beraber hareket ediyorlar.

Particilerin iktidar hırs ve ihtirası ile bu bölücülerden, bu bölücülerin arkasındaki küffar milletlerinden destek almaya çalışması, bu bölücülere devlet imkânlarını peşkeş çekmeye razı olması ne kadar büyük bir gaflet ve hıyanettir.

Âyet-i kerime'lerde:

"Kendiniz bilip dururken emânetlerinize de hâinlik etmeyin." (Enfâl: 27)

"Allah, hâin ve nankör hiç kimseyi sevmez." buyuruluyor. (Hacc: 38)

FETÖ'cüler halen bütün partilere, kurumlara sızmaya, yapılan mücadeleyi sulandırmaya çalışıyor. Dindarım diye ortaya çıkan gruplar ise FETÖ'nün açtığı yoldan gitmeye, devlet kurumlarına kendi adamlarını yerleştirmeye, devlet imkânlarını kendi çıkarlarına kullanmaya çalışıyor. Bu gibi hastalıklı yapıların bünyeden temizlenememesinin en büyük sebebi ise imana, liyâkate, asalete, devlet malına riayete gerekli hassasiyetin gösterilmemesidir. Şahsi menfaatini iman ve vatanın, din ve devletin önünde tutanlara vazife verildiği takdirde bu insanların bu gibi hastalıklı yapılarla, din ve vatan bölücüleri ile mücadele etmesi beklenebilir mi?

Binaenaleyh küffarın bütün orduları ile üzerimize gelmeye çalıştığı şu zamanda Allah-u Teâlâ'nın yardımını talep edebilmemiz için Allah ve Resul'ünde bir ve beraber olmamız ahlâk ve fazileti gözeterek hareket etmemiz icabediyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri daima iman ve vatan üzerinde durmuşlar, ümmet-i Muhammed'i dinde ve vatanda bölücülük yapan bu hainlere karşı uyanık olmaya, bu fitneleri bastırmak için bunlarla mücadele etmeye teşvik etmişlerdi. Aksi halde zararın ve ateşin umuma sirayet edeceğini haber vermişlerdi. Bugün bu beyanlarının lüzumu ve önemi daha açık bir şekilde zuhur etmiştir:

"Bugün bütün bölücülerin, İslâm'dan ayrılarak kendi başlarına din kuranların birbirlerine dost olduklarını görüyoruz. Allah-u Teâlâ'nın emir ve hükümleri yüzlerine karşı okunduğu zaman yekvücud oluyorlar.

İşte Allah-u Teâlâ onlara karşı birliği beraberliği ve onlara karşı mücadeleyi emrediyor. Şayet bu yapılmazsa, fitneye müdahele edilmezse, fitne ve fesad alır başını yürür. Umumun helâkına da vesile olur. Bu yüzdendir ki, bu âfâtın sebeplerinden birisi de bu bölücülerdir. Hem kendileri saptılar, hem de tâbi olan kimseleri din-i İslâm'dan çıkardılar. Böylece gadab-ı ilâhi'yi celbettiler.

Bunun içindir ki bu Din-i mübin'i parçalamak isteyenlere müdahale etmemiz, bu türeme imamlara ve onlara tâbi olanlara yol vermememiz, ifsadlarına set olmamız gerekiyor. Aksi halde Allah-u Teâlâ'nın azabı kat be kat gelir ve hakiki müslümanlar da zarar görür.

Zira Âyet-i kerime'de şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızda sadece zulmedenlere erişmekle kalmaz. (Hepinize sirayet eder.) Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan ediyor. Ya bu fitneyi bastırmamız lâzım veya bu fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzımdır.

Yâ Rabb'i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zâtına iman ettik ve sığındık. Allah'ım bu büyüklük taslayan beyinsizlerin yüzünden bizi helâk etme!" (Ömer Öngüt -kuddise sırruh-, "Öyle Bir Zaman Geldi ki, Nice Türemeler Üredi. Allah'lık Dâvâsında Bulunan Firavunlar Yine Türedi.", s. 86-87)

Hazret-i Allah Hep İhsanda,

Bizler Hep İsyandayız!

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yaşadığımız bu âhir zamanı seyyiatın arttığı bu günleri haber vermişlerdi.

Bu kadar ihsân-ı İlâhi karşısında ilâhi hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? İsyan çok, ihsan büyük. Allah'ım sonumuzu hayreylesin.

Ahlâksızlık hakikaten memleket için çok büyük bir âfât, çok korkunç... Fâizle, fuhuş memleketi yıkar götürür. Onun için bir harp çıkarsa Allah'u âlem çok büyük insan zayi olur. Ahlâk son derece sükut etti, fâiz son derece aldı yürüdü. Ahlâksızlık yayılıyor, evet nur da yayılıyor.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'am: 151)

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükâfat verir. Bu âfât olduğu zaman, bu âfât umuma gelir. Dilediğini cennetine koyar.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." buyuruyor. (İsrâ: 58)

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik." (En'am: 6)

"İman edip Allah'tan korkanları ise kurtardık." (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O'nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmiştir." (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Helâk olan eski kavimler bollukta, zevk ve sefada iken belâ ve âfâtlara uğramışlardı. Onların birer kabahatlerinden ötürü başlarına felâketler gelmiş, helâk olup gitmişlerdi.

O kavimlerin yaptıkları isyan ve tuğyanların bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Onun içindir ki böyle bir devir gelmiş değildir.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya malolacak.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Bu başkasından murat; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan, şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur! diye emretmedim mi?" (Yâsin: 60-61)

Bu bir emr-i ilâhidir.

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Âyet-i kerime'de ise:

"Şeytanın adımlarına uymayın." buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ'nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Öyle bir devir ki her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü yapılıyor.

Her türlü kötülük mevcut. Her türlü ahlâksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. İsyanın, zulüm ve küfrün ayyuka çıktığı, din, ahlâk ve fazilet umdelerinin ayaklar altında çiğnendiği, kötülüklerin her türlüsünün yapıldığı, dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil.

Öyle ki Hakk'tan kopulduğu, Âyet-i kerime ve Hadis-i şerif'lerin umursanmadığı, sadece dünyaya rağbet edildiği, Allah'ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm'a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah'a harp ilân edildiği, fâiz, zinâ, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık gibi küfür âdetleri ve daha birçok Allah'ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

İslâm'ın emirlerine riayet edilmiyor, yasakları dinlenmiyor, iman vidaları gevşemiş, vatan sevgisi körelmiş, ahlâki değerler ayaklar altına alınmış, mahremiyet kalkmış, kazançta helâl-harama bakılmaz olmuş, helâl lokmaya ise hiç dikkat edilmiyor.

Gazeteler, televizyonlar her gün cinayet, tecavüz, taciz, zinâ, hırsızlık, gasp haberleri vermektedir.

Her türlü hayâsızlık, her türlü kötülük, çirkeflik ve insan onuruna yakışmayan her türlü pislik almış başını gidiyor.

Zinâ ve fuhuş çoğalmış hatta alenileşmiş, açıktan yapılıyor. Harammış, helâlmiş, büyük günahmış bakılmıyor. Şeytan insanı yoldan çıkarıyor, nefis insana ahkâm tanıtmıyor.

Emr-i ilâhi olduğu halde zekât, öşür verilmemektedir. Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş, adaletle iş yapılmıyor. Emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu.

Her türlü kötülüğün hoş gösterilmeye çalışıldığını ve yeni nesilin bu konulara özendirildiğini görüyoruz. İslâm ahlâkına ters düşen nefsani ve hatta hayvani duyguların ön plana çıkarıldığı diziler, programlar yapılarak, necip ve nezih bir milletin çocukları bu şekilde aşılanarak kötülük yoluna daha küçük yaşlarda yönlendirilmekte, zinâ ve fuhşiyata yani kötü ahlâka özendirilmeye çalışılmaktadır.

İslâm'ın emir ve hükümleri unutulmuş, mahrem sayılan aile hayatı aleni olarak teşhir ediliyor olmuş, yapanlar da makam, mevki ve itibar sahibi yapılmış ve tüm bu olanlar gayet doğalmış gibi gösterilmeye çalışılmıştır. Ahkâm-ı ilâhi yaşanmıyor.

Nikâh zaten yapılmıyor, yapılsa da mehir verilmiyor, öldükten sonra verileceğini zannediyor, kendi âilesi ile zina yapıyor. Mehirsiz dini nikâh olmaz.

Dinin önem verdiği ve lüzumlu saydığı nikâh yapılmayarak, aile hayatı daha ilk başta sifâh üzerine kurdurulmuş, zinâkar bir topluma basamak olarak aile çekirdeği hedef alınmıştır.

Bu mülkün sahibi, hükmünü vermeden önce sizi uyarıyorum. Geçmiş ümmetlerin başlarına gelenleri haber veriyorum ve imana dâvet ediyorum.

Ey insan! Bunca isyanın yanında kâr kalacağını mı sandın?

Küfür, İsyan ve Zulüm

Gadâb-ı İlâhi'ye Muciptir:

Küfür ve isyanlarından dolayı geçmiş ümmetlerin üzerlerine inen azabın yalnız onlara mahsus olmayıp her zaman için geçerli olduğunu Allah-u Teâlâ Kuran-ı kerim'inde beyan buyurmaktadır:

"Biz hangi memlekete bir peygamber gönderdikse ora halkını yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır." (A'raf: 94)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah'tan olduğunu bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerinin dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da görmüşlerdir.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi." (En'âm: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

Allah-u Teâlâ cezalarını daha da artırmak için sıkıntı ve musibetleri kaldırıp bütün nimetlerin kapılarını açtı. Mal ve nüfusça çoğaldılar, sayı ve kuvvetçe fazlalaştılar. Kolay geçim imkânları elde ettiler. Nimetlere şükredecekleri yerde zevk ve eğlenceye daldılar. Darlığı unutarak vurdumduymaz oldular. Kendilerine verilenlerle şımardıkları bir sırada da Allah-u Teâlâ onları ansızın yakaladı, neye uğradıklarını bilemediler ve helâk olup gittiler.

Sonra gelenler de geçmişlerinin bu başına gelenler kendilerine anlatıldığı halde dudak büküp geçtiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra kötülüğü değiştirip yerine iyilik getirdik. Nihayet çoğaldılar ve 'Atalarımıza da böyle darlık ve sevinç dokunmuştu.' dediler.

Biz de onları hiç hatırlarından geçmediği bir anda ansızın yakaladık." (A'raf: 95)

Yani gördükleri darlık ve sıkıntı ile bolluk ve genişlik hallerinin Allah-u Teâlâ tarafından kendilerine terbiye için, ıslah olmaları için verildiğini, bir hikmetle alâkalı olduğunu düşünemediler. Her iki durumda da Allah-u Teâlâ'nın kendilerini imtihan ettiğini anlayamadılar. Peygamberlerinin öğrettiği gibi, din ve ahlâk ile, insanların kötülüklerden kaçınması ve sakınması ile bunların giderilmesinin veya elde edilmesinin mümkün olmadığı görüşünü savundular. Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer o ülkenin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'raf: 96)

Bütün bu helâk edilen milletler, bu şekilde müstehak olarak helâk edildiler. Din-i mübin'i inkâr edenlerin de korkunç felâketlere uğrayacakları bir gerçektir.

Seyyiat Zamanı:

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir. Nazik günlerdeyiz...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif'ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Şöyle bir bakın; dinsizlik, imansızlık, küfür, nifak, fâiz, fuhuş, kumar, içki, fitne, ihanet, hırsızlık, arsızlık, sahtekârlık, gasp, terör, katliam, yalan-dolan, cinayet, soygun, büyücülük, falcılık, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler...

Namaz, oruç, zekât, nikâh gibi Hazret-i Allah'ın emirleri ise hafife alınmaktadır.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Müminler kardeştirler." (Hucurât: 10) buyurduğu halde:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin!" (Şûra: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar. Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor. Ya nikâhsızdır, ya fâizcidir, ya bölücüdür.

Gönüller hep perişan.

Kötü ahlâkın, kötülük namına her şeyin olduğu bir zaman, kötülüklerin son haddini bulduğu bu zamana "Seyyiat zamanı" denilmiştir.

Hak, hukuk unutulmuş, insanî vasıflarla değil, hayvâni hislerle hareket ediliyor, kul hakkı hiç hesap edilmiyor.

Zekât verilmiyor, Öşür bilinmiyor. Kimse de vermiyor. O ise bu aynı zekâttır. Zekâtı veren ne kadar insan var? Fâiz, fuhuş almış başını gidiyor. Onun için bu halk bu yerlerden yok olup gitti. Artık yarın huzur-u ilâhi'ye çıkacağız. Nasıl çıkacağımızı O bilir.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Hırsıza usta, edepsize sanatkâr ismini vermişler.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehit sevabı vardır." (Beyhâkî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gâfil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah temizlik olmayan namazı kabul etmez. Gulûl ile (hıyanetle) kazanılan paradan verilen sadakayı kabul etmez." (Müslim: 224 - Tirmizi: 1)

"Bir şeyi gizlice almak, hırsızlık yapmak" mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. "Devlet malına hıyanet etmek" de bu türdendir.

Devlet malından çalma ve onları kötüye kullanma, emanete hıyanet etmektir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir." (Âl-i imrân: 161)

"İsyan Cezasız Kalmaz":

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimlere ibretle bakın! Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil. Bir cahiliyye çağı...

Dikkat edilirse deccaliyat devrinin afâtı her şeyi alıp götürüyor. Sırât-ı müstakim'den ayrılan insanlar kendilerini o afâtın içinde buluyorlar. Öyle bir devir ki, böylesi gelmedi. Bunca nimet ve karşılığında bunca isyan. Bu azgınlıktan çok korkulur.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bu gündür!

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" buyurduğu ve kesin olarak yasak ettiği halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

İçki, uyuşturucular ve haplarla halk zehirleniyor, hem sağlığı hem de aklı zayi oluyor.

Kumar, şans oyunlarıyla halkın parası çarçur olmakta, vaktini boş ve faydasız şeylerle geçirmekte.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor.

Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Fâiz sebebiyle şirketler batmakta, işyerleri kapanmakta, kredi kartları sebebiyle yuvalar dağılmaktadır.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Alışverişlerde hile hurda yapılmakta, terazide eksik, malda gedik defo yapılmaktadır.

Çekler, senetler, borçlar ödenmemekte, sözler yerine getirilmemektedir. Ticari ahlâk aranır hâle gelmiştir. Haram kazanmaktan, haram yemekten çekinilmiyor. Söze, akite riayet edilmemektedir.

Vatana ihanet, dinde bölücülük almış başını gidiyor. Ahir zaman âlimleri ortalığı istilâ etmiş, hak ve hakikatten gafiller...

Kötü âmir ve kötü âlimler peşinden gidilenler, sözü dinlenenler olmuş.

Fakirler ihmal ediliyor. Açlar doyurulmuyor. Garipler horlanıyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Bereketsizlik sebebiyle paranın da zamanın da kıymeti yok.

Büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Karaborsa, sahtecilik, yalancılık, dolandırıcılık diz boyu...

Hülasâ-i kelâm; ne Hazret-i Allah'ın hakkı olan Hakkullah'a, ne Hazret-i Allah'ın hukuku Hukukullah'a, ne Hazret-i Allah'ın beyanı olan Kelâmullah'a riayet ediliyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Geçmiş Kavimler ve Günümüz:

Allah-u Teâlâ geçmişte yaşamış peygamberlerinden Nuh Aleyhisselâm'ın, Hud Aleyhisselâm'ın, Sâlih Aleyhisselâm'ın, Lût Aleyhisselâm'ın ve Şuayb Aleyhisselâm'ın kavimlerinin haberlerini; küfürlerinde inat edenlerin helâk olmalarını, inananların rahmetinin bir eseri olarak kurtulmalarını anlattıktan sonra Âyet-i kerime'lerinde şöyle buyuruyor:

"İşte o ülkeler!.. Onların haberlerinden bir kısmını sana anlatıyoruz.

Andolsun ki, peygamberleri onlara apaçık deliller getirmişlerdi. Fakat önceden yalanladıklarından ötürü inanmadılar.

İşte Allah kâfirlerin kâlplerini böyle mühürler." (A'raf: 101)

"Onların çoğunda sözünde durma diye bir şey bulamadık, onların çoğunu yoldan çıkmış fâsık kimseler olarak bulduk." (A'raf: 102)

Küfür ve nifak iliklerine işlemiş. Hakikati gözleri ile de görseler kastî olarak reddediyorlar. Kendilerinin iyiliğini isteyenlerin ikazlarına kulak asmıyorlar. Burunlarının doğrultusunda, günahlarında ısrar ede ede ömürlerini tüketiyorlar.

Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhîdir. Mutlaka kötünün arasında iyi, kurunun yanında yaş da yanar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler." (En'âm: 44)

Nuh Aleyhisselâm'ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Âd kavmi, Hûd Aleyhisselâm'ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Sâlih Aleyhisselâm'ın kavmi Semûd, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lût Aleyhisselâm'ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm'ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için onlar hakkında Kur'an-ı kerim'de şöyle haber veriliyor:

"Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine:

'Aşağılık birer maymun olunuz!' demiştik." (A'râf: 166)

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah'a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve onun niyazı sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır.

Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm'ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip dinini unutan kavminin isyan edenleri birçok âfât ve felâketlere müstehak olmuşlardır. Bugün olduğu gibi.

Bu sebepledir ki Allah-u Teâlâ:

"İşte biz günahkârları böyle yaparız." buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhi takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamıştır. İleride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

"O gün, (hakikatleri) yalanlayanların vay haline!" (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

"Bütün yüzler Hayy ve Kayyum olan Allah'a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur." (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Allah-u Teâlâ Davud Aleyhisselâm'a şöyle vahyetmiştir:

"Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise onlara lânet etmem şeklindedir." (Deylemî)

Bu ilâhî beyandan anlaşılıyor ki, Allah-u Teâlâ yoldan çıkan fâsıkların ibadetlerini de kabul etmiyor.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Nuh Aleyhisselâm ve Kavmi:

Nuh Aleyhisselâm'ın kavmi Allah'a şirk koşarak Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ'ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah'a şirk koşmaları idi.

Allah-u Teâlâ onları başlarına gelecek azapla korkutmak, merhameti ile müjdelemek; tevbeye, Hakk'a yönelmeye, bir olan Allah'a ibadete davet etmek üzere, Nuh Aleyhisselâm'ı peygamber olarak gönderdi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki Nuh'u kavmine gönderdik. 'Ey kavmim! Allah'a kulluk edin, O'ndan başka ilâhınız yoktur. Doğrusu ben üstünüze gelecek büyük bir günün azabından korkuyorum.' dedi." (A'raf: 59)

Son derece haddi aşmış olan halkı, önce tek tek, gizliden gizliye davete başladı. İnatta ileri gitmiş bu insanları gece gündüz durup dinlenmeden davet etti, geceyi gündüze kattı. İkaz ve irşaddan bir an geri kalmadı. Fakat onlar kabule yanaşmadılar. Bu kadri yüce peygamberi dinlememek için parmaklarını kulaklarına tıkıyorlar, elbiselerini başlarına örtüyorlar, onu katlanılmaz bir şahıs olarak görüyorlardı.

Sonra onları açıktan açığa dâvet etmeye başladı, bir araya getirdi, topluca dâvet etti. Bütün tebliğ şekillerini denedi.

Müşrik kavmi inanmamakta direndiler, hatta karşı çıktılar. Engel olmak için ellerinden geleni yapıyorlardı.

Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşıları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlardı.

Nuh Aleyhisselâm'ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.

"Nuh dedi ki: Ey Rabb'im! Doğrusu ben kavmimi gece gündüz dâvet ettim.

Fakat benim dâvetim onların ancak kaçmalarını artırdı.

Doğrusu ben, senin onları bağışlaman için ne kadar dâvet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.

Sonra ben onları açıkça çağırdım.

Üstelik onlarla hem açıktan açığa, hem de gizliden gizliye görüşmeler de yaptım.

Dedim ki:

'Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır.'

Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin."

Mallarınızı ve oğullarınızı çoğaltsın. Size bahçeler ihsan etsin. Sizin için ırmaklar akıtsın.

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nûh: 5-13)

İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

"Nuh'a vahyolundu ki:

Kavminden, iman etmiş olanlardan başkası aslâ imana gelmeyecektir. O halde onların yaptıklarından dolayı tasalanma." (Hûd: 36)

Çünkü artık yapacak bir şey kalmadı, onlardan intikam alma zamanı gelmiş bulunmaktadır:

"Bizim nezaretimiz altında ve vahyimiz uyarınca gemi yap. Zulmedenler hakkında bana bir şey söyleme. Çünkü onlar mutlaka boğulacaklardır." (Hûd: 36-37)

Emrine uydu, Allah-u Teâlâ'nın yardımı ile büyük bir geminin inşâsına yöneldi. Geminin nasıl yapılacağını bizzat Cebrâil Aleyhisselâm tarif ediyordu. Çünkü ne kendisi ne de müminlerden hiçbirisi gemi yapmayı bilmiyordu. Bir numunesi ve modeli de yoktu.

Nuh Aleyhisselâm marangozdu. Ağaçları kesti ve kuruttu. Bu ağaçlardan tahtalar biçti. Demirden çiviler yaptı. Demir, zift gibi lüzumlu olan şeyleri hazırladı ve kırda, sudan uzak bir yerde gemi inşaatına başladı.

Bu arada kavmi ise oradan gelip geçerken alay etmekten geri durmuyor, her fırsatta onunla eğleniyorlardı.

"Gemiyi yaparken, kavminin ileri gelenleri yanına uğradıkça onunla alay ediyorlardı.

O da 'Siz bizimle alay ediyorsunuz amma, iyi bilin ki sizin alay ettiğiniz gibi, biz de sizinle alay edeceğiz.

Rezil edecek olan azabın kime geleceğini ve kime sürekli azabın ineceğini yakında bileceksiniz.' dedi." (Hûd: 38-39)

Böylece günler aylar geçti ve gemi tamamlandı.

Artık Nuh kavminin hidayete gelme imkânı tamamen ortadan kalkmıştı. Hiçbirinde iman ve ıslah kabiliyeti, Allah'a yönelme istek ve arzusu yoktu. Aralarında kötülükten başka bir şey kalmamıştı. Neyin mümkün, neyin imkânsız olduğunu en iyi bilen Hâlik-ı Zülcelâl Hazretleri, kendilerine verilen mühletin sınırına kadar gelen bu kavme azabını müstehak kıldı.

Göklerden boşanan yağmurlar, yerlerden fışkıran sular, enine boyuna yeryüzünün her tarafını kapladı. Seller yeryüzünde aşmadık yer bırakmadı. En yüksek dağlar bile sular altında görünmez olmuştu. Gemiye binenlerin dışında kalanların hepsi boğularak helâk oldular.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah'tan başka yardımcılar da bulamadılar." (Nûh: 25)

Boğulmakla işleri bitmemiş, ölümden sonra da ateş azabına atılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunun üzerine biz onu ve beraberindekileri, dolu bir gemi içinden kurtardık.

Sonra da geride kalanları suda boğduk.

Doğrusu bunda öğüt ve ibret vardır. Amma onların çoğu iman etmediler.

Rabb'in şüphesiz ki güçlüdür ve engin merhamet sahibidir." (Şuarâ: 119-122)

Yok etmek istediğini yok edecek güce ve azamete sahiptir. Engin merhametinden dolayı da, tevbe etmeye fırsat vermek için azabı geciktirir.

Onlar peygamberlerine isyan ettiklerinde, Allah-u Teâlâ'nın azabından başlarına neler geldi!

"Peygamberleri onlara apaçık mucizeler getirmişlerdi. Allah onlara zulmetmemiş, onlar kendi kendilerine zulmediyorlardı." (Tevbe: 70)

Nuh Aleyhisselâm'ın Kavmi ve Tufandan İbret Alabilmek:

Asırlar boyu kavmini gece-gündüz, gizli-âşikâr demeden sürekli olarak Allah'a dâvet etmesi, kavminin onu büsbütün reddetmesi; dinlemeyi değil, görmeyi bile istememesi; taşlamaya, öldürmeye yeltenmesi; gemiyi yaparken kavminin alay ve eğlencelerini sabırla karşılaması, azîm ve metanetine en güzel numunedir.

Tarih boyunca nice kavimler isyanlarından dolayı helâk edildiler. Peygamberleri onlara mucizelerle geldiği halde tasdik etmediler. Şaşkınlıklarından öfkelerinden parmaklarını ısırdılar. Alaylı alaylı gülmekten ellerini ağızlarına götürenler de vardı. Bir türlü gönülleri mutmain olup sükunet bulmuyor, şek ve şüphe içinde kıvranıp duruyorlardı.

Akl-ı selim sahipleri ise peygamberlerine kesinlikle inanıyorlar, getirdiklerini gönülden tasdik ediyorlar, mucizeler karşısısında en ufak bir itirazda bulunmuyorlardı.

Tufan kıssası ve Nuh Aleyhisselâm'ın gemisi o günden bu güne, kâfirlerin ve zâlimlerin âkıbetinin ne kadar korkunç olduğu hususunda beşeriyete bir ibret numunesi olarak kalmıştır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Nuh kavmini de, peygamberleri yalanladıkları zaman suda boğduk ve kendilerini insanlar için bir ibret kıldık. Biz zâlimler için acıklı bir azap hazırladık." (Furkân: 37)

Bu kıssada iman ile küfür arasında devam eden mücadelenin neticesi; inananların kurtuluşu, aklını ve idrakini bir türlü hakikati arama yönünde kullanmayan inkârcıların helâk oluşu, en bâriz bir şekilde gelecek nesillerin ibret nazarlarına arzedilmektedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur:

"Nuh'tan sonraki nesillerden nicelerini helâk ettik. Kullarının günahlarını bilen ve gören olarak Rabb'in yeter!" (İsrâ: 17)

Onları inançlarına, niyetlerine, amellerine göre mükâfat veya cezaya uğratır. Hiçbir şey O'ndan gizli kalmaz.

Allah-u Teâlâ kıssayı beyan buyurduktan sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sabretmesini emir buyurmaktadır. Bu emir, sabrın zafere ve sevince vesile olduğuna işarettir. Çünkü Nuh Aleyhisselâm bu uzun Tevhid mücadelesi esnasında sabretti ve azmetti. Sonunda da Hakk bâtıla galip geldi.

Binaenaleyh her zaman için en güzel âkıbet Hakk ve hakikatten yana olanlarındır. Bu hususta vaad-i Sübhânî vardır. Dalâletten yana olanların geçici başarıları mümini ümitsizliğe düşürmemelidir. Bir müddet Hakk'a üstünlük sağlar gibi görülürlerse de ergeç tepetakla olacakları şüphesizdir.

Şu halde Hakk'a gönül veren bir müslümanın bu ibretli hadiselerden ders alarak nefsini tezkiye, ruhunu tâlim ve terbiye etmeye çalışması, yolunu ve yönünü doğrultması lâzımdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul'ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

Meselâ, Hazret-i Allah "Fâiz haram" buyururken, birileri alenen Âyet-i kerime'yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah'a mı iman edeceksin, bu sözü söyleyene mi? İmamına mı, önderine mi? "Hüküm Hazret-i Allah'ındır!" Ama dinleyen yok. İşte müşrik olarak hayat yaşıyor farkında değil.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Bu Âyet-i kerime'ye bir bak! Durum ne kadar vâhim. Hazret-i Allah'ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O'ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah'a karşı geldiğimizin, O'nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Ne yapıyoruz, ne yiyoruz, ne işliyoruz, hiç önemli değil. Niyetimizi, amellerimizi güzelleştirmeye gayret yok. Kiminleyiz, kimi seviyoruz, kimin peşindeyiz? Hak mı, bâtıl mı, hakikat mi, dalâlet mi, doğru mu, yanlış mı? Demiyoruz, cennete mi götürüyor, cehenneme mi, Âyet-i kerime'ye, Hadis-i şerif'e göre mi hareket ediyor, nefsinin, şeytanın peşinde mi, bakan eden yok. Bugünü, yarını, kabri, mahşeri düşünmüyoruz! Hazret-i Allah ve Resulullah Aleyhisselâm râzı mı, değil mi, hiç aramıyoruz.

İmandan, İslâm'dan mahrum kimseler, halis tevhid ile iman etmezler. Allah'tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

"Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?" (Yusuf: 107)

Göz önünde bunca deliller varken, Âyet-i kerime'ler yüzlerine karşı okunurken; bunlar Hakk'ı hatırlamazlar, Hakk'tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar.

Mütebâki Âyet-i kerime'de Allah-u Teâlâ Hâtem'ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

"Resul'üm! De ki: 'İşte benim yolum budur. Ben Allah'a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.'" (Yusuf: 108)

Hûd Aleyhisselâm ve Âd Kavmi:

Nuh Aleyhisselâm'ın torunlarından olan Âd, Yemen taraflarında Ahkâf denilen bölgeye yerleşmişti. Nesli çoğala çoğala, nihayet büyük bir kavim oldu, dedeleri Âd'a nispet edilerek Âd kavmi diye anılmaya başladı. En eski Arabistan kavimlerinden biridir.

Âd Kavmi kendi devrinde benzersiz bir millet idi. Şan, şöhret ve kuvvet itibarı ile onlardan üstünü yoktu. Uzun boylu, sağlam yapılı, güçlü kuvvetli idiler.

Bol nimetlere, rızıklara gark olmuşlardı. Allah'ın kendilerine verdiği imkânlarla müreffeh bir hayata sahip bulunuyorlardı. Büyük bir hakimiyet kurmuşlardı.

Yapı tekniğinde çok ileri gitmişler, büyük bir terkip ve inşa gücüne sahip bulunuyorlardı. Servet ve oğulları ile iftihar ederlerdi.

"Bizden daha kuvvetli kim var?" diyorlardı. (Fussilet: 15)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdir. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görmez misin Rabb'in nasıl yaptı Âd'e? Sütunlar sahibi İrem'e? Ki, onun şehirler içinde benzeri yaratılmamıştı." (Fecr: 6-7-8)

İktidar birkaç zorbanın elinde idi. Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına zerre kadar insafları yoktu. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, aslâ merhamet etmiyorlardı.

Bu hususta Âyet-i kerime'de şöyle buyurulmaktadır:

"Yakaladığınız zaman zorbalar gibi mi yakalarsınız?" (Şuarâ: 130)

Bütün bu yaptıkları ile sadece kendilerinin üstün olduğunu göstermek istiyorlardı.

Âd kavmi'nin bu derece maddî bir refah seviyesine ulaşması, onları mağrur ve kibirli yapmıştı. Allah-u Teâlâ'ya şükretmeye ve ibadet taata sevk edeceği yerde; hırs ve tamahlarını, küfür ve tuğyanlarını artırıyor, isyan ve nankörlükte âdeta yarışıyorlardı.

Allah'ın varlığına inanmıyor değillerdi, fakat şirk içinde idiler. Şeytan onları azdırmak için şehvet ve arzularının peşine düşürdü, tekrar câhiliyete daldırdı. Yaptıkları her iş ve icraatların Allah'ın dinine uygunluğunu düşünmüyorlar, nefsâni duyguları ile hareket ediyorlardı. Nuh kavminin helâk olmasına sebep olan putlara tapmayı ihyâ ettiler. Hakk yoldan çıkarak Tevhid inancını kaybettiler. Kalpleri küfre kaydı. Allah-u Teâlâ'ya şirk koşarak müşrik oldular. Ahiret hayatını, öldükten sonra dirilmeyi inkâr ettiler.

Âd kavmi isyan ve tuğyana, zulme ve şirke dalınca, Allah-u Teâlâ onları iman ve istikâmet yoluna getirmek için uyarmak üzere, içlerinden Hûd Aleyhisselâm'ı peygamber olarak vazifelendirdi.

Âyet-i kerime'de bu hususta şöyle buyurulmaktadır:

"Âd kavmine de kardeşleri Hûd'u gönderdik." (Â'raf: 65 - Hûd: 50)

Allah'tan başka şeylere tapınan, güç ve kuvvetleriyle gururlanan, servet ve oğullarıyla övünen kâvmini; Allah'ı birlemeye, O'ndan başka ilâh edinmemeye, yalnız O'na kulluk etmeye, isyan etmekten kaçınmaya dâvet etti.

"Onlara da kendi aralarından 'Allah'a kulluk edin, çünkü sizin O'ndan başka ilâhınız yoktur, hâlâ Allah'tan korkmaz mısınız?' diyen bir peygamber gönderdik." (Müminun: 32)

Allah-u Teâlâ onların Hûd Aleyhisselâm'a karşı azgınlıklarını, sapıklıklarını, inat ve inkârlarını haber vererek Âyet-i kerime'sinde şöyle buyuruyor:

"Dediler ki: Sen bize yalnızca Allah'a kulluk etmemiz ve atalarımızın taptıklarını bırakmamız için mi geldin? Eğer gerçekten doğru sözlülerden isen bizi tehdit edip durduğun azabı getir." (A'raf: 70)

Âd kavmi de Hûd Aleyhisselâm'a inanmadılar. Hakk davetini kabul etmediler. Üzerlerindeki Allah'ın nimetlerine karşı gereken şükrü yerine getirmediler. Şehvetlere dalıp, alabildiğine büyüklük tasladılar.

Âyet-i kerime'de beyan buyurulduğuna göre Hûd Aleyhisselâm, kavminin imanından ümitsiz olunca, onları ihtar etmeye, azapla korkutmaya başladı ve şöyle söyledi:

"Artık size Rabb'inizden bir azap ve bir hışım inmiştir. Haklarında Allah'ın hiçbir delil indirmediği, sadece sizin ve atalarınızın taktığı kuru isimler hususunda benimle tartışıyor musunuz?

Öyleyse bekleyedurun, ben de sizinle beraber bekleyenlerdenim." (A'raf: 71)

Hûd Aleyhisselâm bu sözü söylediğinde henüz azap gelip çatmamakla beraber Allah-u Teâlâ azabın geleceğini haber verdiği için Âyet-i kerime'de bu şekilde işaret edilmiştir. Çünkü onlar davete icabet etmedikleri için azaba müstehak olmuşlardı.

Hûd Aleyhisselâm onların bu muhalefet ve yalanlamalarını, inatlaşmakta devam etmelerini Allah-u Teâlâ'ya havale etti.

"Dedi ki:

Rabb'im! Beni yalanlamalarına karşılık bana yardım et." (Müminun: 39)

Allah-u Teâlâ cevaben şöyle buyurdu:

"Az bir süre sonra şüphen olmasın ki pişman olacaklar." (Müminun: 40)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu Rabb'inin söz verdiği azabı hak edenler, elem verici azabı görünceye kadar, kendilerine (istedikleri) bütün mucizeler gelmiş olsa bile inanmazlar." (Yunus: 96-97)

Allah-u Teâlâ o beldenin yağmurlarını kesti, üç sene kıtlık ve kuraklıkla mübtelâ kıldı, hiç yağmur yağmadı. Akan pınarlar kurudu, bağlar bahçeler sarardı. Hayvanlar telef olmaya, güçlü kuvvetli insanlar güçten düşmeye başladılar. Bir yudum suya, bir dilim ekmeğe hasret kaldılar. Bu yüzden gittikçe nesil de kesiliyordu. Bu onlara azabın yakında geleceğine dâir bir uyarı idi.

Kıtlık ve kuraklık devam ederken Hûd Aleyhisselâm yine de durup dinlenmeden kavmine öğütler veriyor, küfür ve ahlâksızlıktan vazgeçip pişmanlık duyarak Allah'a yönelmelerini tavsiye ediyor; geçmiş günahlarını örtecek istiğfara, gelecekleri hakkında da tevbeye dâvet ediyordu.

Hûd Aleyhisselâm onlara bu isyanlarının cezasız kalmayacağını hatırlattıkça bu azabın başlarına gelmesini uzak görerek, alaylı bir şekilde hemen gelivermesini istediler.

"Sen bizi ilâhlarımızdan çevirmek için mi geldin? Eğer gerçekten doğru sözlülerden isen hadi bizi tehdit edip durduğun azabı başımıza getir." (Ahkâf: 22)

Âd kavmi böyle bir azabın geleceğini uzak bir ihtimal gördükleri için alay maksadıyla böyle söylüyorlardı.

Artık tartışma bitmiş, ceza zamanı gelmişti.

Kuraklık ortalığı kasıp kavuruyordu. Belâ ve musibet dayanılmaz bir hâl alınca yağmur duâsına çıkarak yardım istediler. Allah-u Teâlâ onlara kesif bir bulut gönderdi. Bulutu gördüklerinde, bol rahmet yağacak zannıyla sevindiler ve birbirlerini müjdelediler. Aynı zamanda Allah'ın duâlarını kabul ederek imdatlarına yetiştiğini zannettiler. Âdeta bayram yapıyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet o azabın, geniş bir bulut hâlinde vâdilerine doğru yayılarak geldiğini görünce: 'Bu bize yağmur yağdıracak bir buluttur.' dediler." (Ahkâf: 24)

Halbuki bu bulut helâk bulutu idi. Onlar sevinç içinde: "Yağmur yağacak!" diye bağırırlarken Hûd Aleyhisselâm onlara son ikazını yaptı:

"Hayır! O, sizin acele gelmesini istediğiniz şeydir. İçinde elem verici azabı taşıyan bir rüzgârdır." (Ahkâf: 24)

Size âlemlere ibret olarak kalacak bir ceza vermek için geliyor.

"Rabb'inin emriyle her şeyi yıkıp yerle bir eder." (Ahkâf: 25)

O'nun izni olmadan bir yaprak dahi düşmez, emri geldiği zaman hiç kimse karşı duramaz. Mülk ve melekûtun yegâne sahibi, mutlak hükümdârı O'dur. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Allah-u Teâlâ o buluttan kasırga şeklinde şiddetli bir rüzgâr halketti.

"Allah onu yedi gece sekiz gün ardarda onların üzerine musallat etti." (Hâkka: 7)

Korkunç bir ses çıkararak vadiyi kaplayıp gelen bu şiddetli rüzgâr Âd kavmi üzerine hiç durmaksızın esmiş, sekiz gün sonra onlardan ölmedik tek fert bırakmamıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Âd kavmi de uğultulu, önünde durulmaz bir rüzgârla yok edildiler." (Hâkka: 6)

Rüzgâr o güçlü kuvvetli, mağrur kâfirleri birer tüy gibi altından girip havaya kaldırıyor, sonra ters çevirip tepetaklak yere çarpıyor, boyunlarını kırıyor, kimisinin üzerine taşlar yağdırarak beyinlerini parçalıyor, kütük doğrarcasına biçiyordu.

Kavak ağacı devrilir gibi devrildiler, içi boş hurma kütükleri gibi yerlere uzandılar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Âd kavmi de yalanlamıştı. Amma azabım ve uyarılarım nasıl oldu?

Biz onların üstüne uğursuz mu uğursuz bir günde, dondurucu bir rüzgâr gönderdik.

O rüzgâr insanları, sanki köklerinden sökülmüş hurma kütükleri imişler gibi koparıp yere seriyordu.

Benim azabım ve uyarılarım nasılmış?" (Kamer: 18-21)

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenleri, kırık dökük sütunları, yüzükoyun devrilmiş putları kaldı.

Her şeyleriyle mahvoldular. Kısa zamanda bütün Ahkâf vâdisi kum yığınlı çöllere dönüştü.

"Biz onlara zulmetmedik, fakat onlar kendileri zâlim kimselerdi." (Zuhruf: 76)

Hûd Aleyhisselâm'ın Kavminin Düşündürdükleri:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Peygamberleri kendilerine apacık delillerle geldikleri hâlde, onlar iman etmemişlerdi. İşte biz günahkâr topluluğu böyle cezalandırırız." (Yunus: 13)

Peygamberlerini yalanlayan, iman etmeyi kibirlerine yediremeyen toplulukların yaptıklarını yanlarına kâr bırakmayız.

"Âd ve Semud'u da (helâk ettik). Bu, oturdukları yerlerden size belli olmaktadır.

Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı.

Halbuki kendileri bunu anlayacak durumda idiler (bakıp ibret alabilirlerdi)." (Ankebût: 38)

Yaşadıkları asra göre ileri görüşlü sayılırlardı, her türlü menfaatlerinin hesabını fazlasıyla yapıyorlardı. Fakat ne var ki, gurur ve kibirleri gerçekleri görmelerine engel oldu.

"Âd'ı, Semud'u, Ress halkını ve bunlar arasında birçok nesilleri de helâk ettik." (Furkân: 38)

Öyle nesiller ki sayılarını ancak Allah bilir.

Bu kavim Hazret-i Allah'ın gönderdiği elçiyi yalanladılar, dinlemediler. Biz bize gönderilen Hazret-i Allah'ın biricik Habib'ini Resulullah Aleyhisselâm'ı dinliyor muyuz? Dediğini yapıyor muyuz? Sünnetine tâbi oluyor, ona, yoluna can-ı gönülden râzı ve teslim miyiz, yoksa sadece imanımız lâfta, sözde mi kaldı? Kendimize bir soralım.

Allah-u Teâlâ Âd kavminin helâk olmalarına üç sebep beyan buyurmuştur:

İlki; Allah-u Teâlâ'nın vahdaniyetini ve Hûd Aleyhisselâm'ın dâvâsının doğruluğunu inkâr etmeleri.

İkincisi; kendilerine gönderilen peygamberlere âsi olup, dâvetine icabet etmemeleri.

Üçüncüsü; kabilelerin ileri gelen zâlim liderlerine bağlanmaları.

Hakk'a dâvet eden zâta tâbi olmayı terk ederek, Hakk'tan sapmış zâlimlere tâbi olanların her zaman için helâk ve harap olacakları anlaşılmış oluyor.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Her inatçı zorba hüsrana uğradı." (İbrahim: 15)

"Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı." (Ankebût: 38)

Şeytan onları aldattı, mallarına mülklerine güvendirdi, güç ve kuvvetleri ile mağrur etti, çirkin işlerini süslü gösterdi. Akılları başlarında olduğu halde kullanamadılar, göz göre göre helâke sürüklendiler.

Biz bu azaba müstehak mıyız, değil miyiz kendimize hiç soruyor muyuz? O mübarek ve müstesna Zât-ı âli Resulullah Aleyhisselâm'a ve getirdiğine gönülden tâbi olup, teslimiyet gösterebiliyor muyuz? Onu dinlemeyelim, cihat etmeyelim, zikirle-fikirle meşgul olmayalım, yiyelim, içelim, zevk-ü sefâ sürelim, cennet bizim olsun öyle mi?

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O'nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

"De ki: Sizi gece ve gündüz Rahman'dan kim koruyabilir? Buna rağmen onlar Rabb'lerinin zikrinden yüz çevirmektedirler." (Enbiyâ: 42)

Allah'tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah'ı anmayı bile akıllarına getirmezler.

Sâlih Aleyhisselâm ve Semud Kavmi:

Semud kavmi, çok güçlü kuvvetli idiler. Yerleştikleri bölgenin ova kısmında, o günkü imkânlara göre büyük büyük muhteşem binalar köşkler yapıyorlar; dağlık kesimlerde, tepe ve yamaçlarda ise, kayaları yontarak muhkem barınaklar, sığınaklar, geniş meskenler ediniyorlardı.

Yaz günlerinde ovalardaki köşklerde barınmak, kış günlerinde dağlara çekilerek yonttukları taşlardan evlerde yaşamak âdetleri idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve övünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedî kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi de zamanla tevhid inancından sapmışlar, şirke dönmüşlerdi.

Şeytan onları azdırmak ve Hakk dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah'ı ve ahiret gününü inkâr ettiler, birtakım hacer ve şecerden yaptıkları putları ilâh edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlâk seviyesi de alçaldıkça alçalmıştı. Halkın en âdi, en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları birtakım adamlarla fitne ve fesat çıkarıyorlardı.

Sâlih Aleyhisselâm Semud kavminin içinde gerek ana gerekse baba yönünden en seçkin bir soya sahipti. Doğruluğu, iyiliği, güvenirliği ve kabiliyetli bir insan oluşu ile kavmi tarafından sevilir ve sayılırdı. Aklı ve ahlâkı ile kendisine ümit bağlanan bir kişi idi. Adı gibi hâl ve ahvâli de sâlihti. Herkesle güzelce görüşür, fakirlere, zayıflara yardım eder, hastaları ziyaret ederdi. Orta halli bir âileye mensup olup, geçimini elde etmek için ticaretle meşgul olurdu.

"Semud kavmine de kardeşleri Sâlih'i gönderdik." (A'râf: 73 - Hûd: 61)

Sâlih Aleyhisselâm ilâhî emri aldıktan sonra Semud kavmini yeniden Hakk yoluna çekmek, tuttukları yolun kesinlikle tehlikeye uzandığını haber vermek, putları atıp bir olan Allah'a hiçbir şeyi şerik koşmaksızın iman ve ibadet etmeye dâvet etmek için tebliğe başladı.

"Ey kavmim! Allah'a kulluk edin, sizin ondan başka ilâhınız yoktur." (A'râf: 73 - Hûd: 61)

Mâbud olarak ancak O'nu tanıyın, ibadet görevlerinizi yerine getirin.

Çünkü;

"O sizi topraktan yarattı ve sizi orada yaşattı. O halde O'ndan mağfiret dileyin, sonra da O'na tevbe edin. Doğrusu Rabb'im size çok yakındır ve duâları kabul edendir." (Hûd: 61)

Semud kavmi Sâlih Aleyhisselâm'ın diğer mucizelerini de gördükleri halde kanaat etmediler. Kavmin ileri gelenleri durmadan itiraz ediyorlar, Sâlih Aleyhisselâm'a her fırsatta meydan okuyorlardı. İman etmeye hiç niyetleri yoktu. Onu hem âciz bırakmak, hem de yalancı durumuna düşürmek için bir mucize daha istediler. Akılları sıra bunun gerçekleşmesi imkânsızdı.

Dediler ki:

"Ey Sâlih! Eğer sen gerçekten peygambersen, duâ et de şu karşıda tek başına duran kayadan şu şu vasıfta bir dişi deve çıksın. O zaman senin peygamberliğini tasdik eder ve sana iman ederiz."

Halkın toplu olduğu bir yerde bulunuyorlardı, Sâlih Aleyhisselâm onlardan iman edeceklerine dâir kesin söz aldıktan sonra, onların isteklerine icabette bulunması için Allah-u Teâlâ'ya niyazda bulundu.

Bu sırada kayada, doğum sancısı çeken kadınlarda görüldüğü gibi bir sancı çekme hâli görüldü. Sonra da ikiye ayrılarak, içinden onların istedikleri gibi bir dişi deve çıkıverdi.

Ve Sâlih Aleyhisselâm şöyle buyurdu:

"Size Rabb'inizden açık bir mucize gelmiştir. İşte şu Allah'ın devesi, size bir mucizedir." (A'râf: 73)

Devenin Allah-u Teâlâ'ya âit olduğunun belirtilmesi, değerini ortaya koymaktadır. Çünkü o vasıtasız olarak doğrudan doğruya Allah tarafından yaratılmıştı.

Deve bu arada ikinci bir mucize olarak kendisi gibi büyükçe bir erkek yavru doğurdu.

Onlar bu harikayı gözleriyle gördüler ve hayretler içinde kaldılar. Sözde Sâlih Aleyhisselâm'ı âciz bırakacaklardı, aciz kaldılar. Sâlih Aleyhisselâm peygamberliğini onlara onunla ispat ettiği halde, istedikleri mucizenin tecellîsine rağmen yine bir kısmı iman etti, çoğunluk yine de kâfirliklerinde ısrar ettiler.

Semud kavminin mucize olarak deve istemelerinin sebebi, deveye karşı büyük ilgi duymalarındandır. En çok süt veren deve, onların en kıymetli malı sayılırdı.

Semud kavmi bu dişi deve ile ilgili olarak uyarılmıştı:

"Onlara, suyun aralarında paylaştırılacağını haber ver. İçme sırası kiminse o gelip suyunu alsın." (Kamer: 28)

Devenin kayadan çıkarılması bir mucize olduğu gibi; devenin merâlara salınması, aralarında dolaşması ve suyun bölüşülmesi de bir imtihan idi.

Suyun kullanılması Allah-u Teâlâ tarafından esasa bağlandı, deveye bazı imtiyazlar tanındı. Bu esaslar ve bu imtiyazlar inanan inanmayan herkese bildirildi.

Sâlih Aleyhisselâm onları uyardı ve şöyle dedi:

"İşte mucize bu dişi devedir. Su içme hakkı belirli bir gün onun, belirli bir gün de sizindir. Sakın ona bir kötülük yapmayın. Yoksa büyük bir günün azabı sizi yakalar." (Şuarâ: 155-156)

Hicr'de su azdı ve su sıkıntısı vardı. Bu ilâhî işaret üzerine su, deve ile onlar arasında belirli günlerde nöbetle bölünecekti. Neticede su içme hakkı bir gün deveye, belli bir gün için de onlara verildi.

Devenin suya geleceği gün suyu deveye bırakırlardı. Bu mübarek hayvan dağlarda meralarda otlar, su nöbeti kendisinin olduğu gün gelir, suya ağzını koyunca kuyunun suyunu tamamen içmedikçe başını kaldırmazdı. Suyu içtikten sonra kuyunun başında durur ve herkes gelir, istedikleri kadar sütünü sağarlar, kaplarına doldururlardı. Arzuları doğrultusunda, içtiği sudan çok çok fazla süt veriyordu.

Su içme hakkı kendilerine gelince de deveyi suyun başından uzaklaştırırlardı ve deve o gün su içmezdi. Onlar da ihtiyaçları kadar, hatta ertesi günü de yetecek suyu alırlar, hayvanlarını sularlardı. Bu sıra hiç bozulmayacaktı.

İnananlar deveyi gördükçe imanları artıyor, müşrikler ise kuşku içinde bocalayıp duruyorlardı.

Şeytan onlara devamlı surette deveyi öldürmelerini telkin ediyordu. Kavmin önde gelen kişileri kendi aralarında günlerce istişare yaptılar. Bu durum böyle devam ederse halkın Sâlih Aleyhisselâm'a meyledeceğinden, kendi nüfuzlarını kaybedeceklerinden korktular ve deveyi ortadan kaldırmaya karar verdiler.

Deveyi öldürmeye hiç kimse cesaret edemediği halde, içlerinden Semud'un kızılı denilen ve Kudar adındaki kibirli bir çete başı bu işi yüklendi. Kavmin ileri gelenleri onu kışkırttılar, deveyi öldürmesi için teşvik ettiler.

"Bir arkadaşlarını çağırdılar. O da cüret edip bıçağını çekerek deveyi kesti." (Kamer: 29)

Deveyi kesen içlerinden en azgın olanıydı, fakat mesuliyet hepsine şâmil oldu.

Müşrikler kudurmuş gibiydiler. Ne yapacaklarının ne diyeceklerinin farkında değildiler.

"Ey Salih! Eğer sen gerçekten peygamberlerden isen, bizi tehdit ettiğin azabı getir dediler." (A'raf: 77)

Çünkü böyle bir felâketin indirileceğine inanmadıkları gibi ihtimal dahi veremiyorlardı. Dolayısı ile Salih Aleyhisselâm'ı acze düşürmeyi, yalancı olduğunu göstermeyi plânlıyorlardı.

•

Salih Aleyhisselâm kavmine son olarak uyarıda bulundu:

"Yurdunuzda üç gün daha yaşayadurun. Bu yalanlanmayacak bir tehdittir." (Hûd: 65)

Salih Âleyhisselam onlara ayrıca başlarına gelecek olan azabın belirtilerini bildirirken; birinci gün yüzlerinin sararacağını, ikinci gün kızaracağını, üçüncü gün kararacağını, dördüncü gün ise ilâhi azabın gelip kendilerini helâk edeceğini söyledi.

Allah-u Teâlâ'nın kendilerine rahmet olarak gönderdiği bir peygamberi, âilesiyle birlikte öldürmeye teşebbüs edip, kim vurduya getirmeye kalkışmaları, bardağı taşıran son damla olmuştu.

Kavmin ileri gelen şirretleri suikast plânını tatbike koyacakları sırada Allah-u Teâlâ onlara azabını gönderdi. Bu azap ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik." (Neml: 50)

Bu tuzaklarını helâk olmalarına sebep kıldık, farkedemedikleri bir anda yok olup gittiler.

"Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik." (Neml: 51)

Dördüncü günün sabahına çıkmadan, gece yarısı ile sabah arasındaki süre içinde yıldırım çarpar gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Çok büyük bir zelzele idi. Her şey bir anda olup bitti.

Âyet-i kerime'de:

"Sabaha karşı o korkunç ses onları yakalayıverdi." buyuruluyor. (Hicr: 83)

Her buyruğa ve tebliğe karşı geldiler, mucize ile de yola gelmediler, verdikleri sözde durmadılar. Nihayet ilâhî emir geldi, Allah-u Teâlâ Celâl ve Kahhar sıfatlarıyla tecelli etti, inkâr ve sapıklıkları felâketle neticelendi:

"Semud kavmine gelince, onlara doğru yolu göstermiştik, amma onlar körlüğü doğru yolda gitmeye tercih ettiler.

Böylece yapmakta oldukları fenalıkların karşılığı olarak alçaltıcı azabın yıldırımı onları çarptı." (Fussilet: 17)

Diğer bir Âyet-i kerime'de ise:

"Rabb'leri de günahları sebebiyle onların üzerine katmerli azap indirdi ve yerle bir etti." buyuruluyor. (Şems: 14)

Küfürden kurtulamayınca, o küfür onları yedi bitirdi. Şirkten sıyrılamayınca, o şirk onları aldı götürdü.

Göklerin bütün gürlemelerini, yeryüzünün bütün çığlıklarını içinde taşıyan öyle müthiş bir ses zuhur etti ki; bir anda kalplerini yerinden oynattı, kulaklarının zarı patladı, solukları kesiliverdi, canları bedenlerinden uçtu, oldukları yere yığılıverdiler.

"Bunun üzerine onları şiddetli bir sarsıntı yakaladı ve yurtlarında dizüstü çökekaldılar." (A'raf: 78)

Sâlih Aleyhisselâm'ın Kavminin Hatırlattıkları:

Allah-u Teâlâ Âyet-i kerime'lerinde gelecek nesillere Semud kavminin yaptıklarını ve başlarına gelen felâketi haber vererek uyarmaktadır:

"Semud kavminin başına gelenlerde de ibretler vardır.

Onlara: 'Bir süreye kadar sefa sürüp zevklenin!' denmişti." (Zâriyât: 43)

Verilen bu süre üç gün idi.

"Rabb'lerinin buyruğuna başkaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı." (Zâriyât: 44)

Bu azap onlara gündüz gelmişti.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı." (Zâriyât: 45)

Gürültünün şiddetinden dolayı ne yerlerinden kıpırdayabildiler, ne de kurtulma çaresi arayabildiler. Olacak olmuş, görünen görünmüş, âkıbet bu şekilde aleyhlerine tecellî etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Din nasihattır, din nasihattır, din nasihattır." buyurdular.

Bu mevzuları arz etmekteki maksadımız şudur ki; böyle azap gelmeden evvel Hazret-i Allah'a ve Resul'üne yönelelim, yolunda olalım, yolunda ölelim.

Dünyanın şaşasına, geçici tad ve lezzetlerine aldanmayalım. Şöyle bir düşünün, sadece bir diş ağrısının verdiği azabı, cefayı hatırlayın. Sağlık verene, sıhhat verene nasıl şükredelim. Şu hastaneleri bir gezin ne hastalar ne hastalıklar var... Biz ise bunun şükrünü yapacağımız yerde Hazret-i Allah'a ibadet edip ihlâs ile istikamet üzere olacağımız yerde, isyanımızı artırıyoruz. Verdiği nimetlerin zerresinin şükrünü yapamayız. O hep ihsanda biz hep isyandayız.

Bu muazzam kâinatın Hâlîk'ı, mülkün sahibini unutuyoruz. Yasakladığı haramlarla iştigal ediyoruz. Ne "Hazret-i Allah'ın emridir!" deyip emir dinliyoruz, ne de "Resulullah'ın sünnetidir" deyip sarılıyoruz. Sarhoş gibiyiz... Onların vekillerine de saygımız, hürmetimiz yok.

Halbuki bütün bu Âyet-i kerime'leri yazmaktaki maksadımız yoldan çıkanları yola getirmek, nasihat vermek, şeytana ve yoluna meyyâl olanları ikaz etmek içindir. Nefis, şeytan, şeytanlaşmış insanlara dikkat etmek lâzım. Zira bunlar çok büyük düşmandır, en zarar veren şeylerdir.

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"İçlerinden bir topluluk:

'Allah'ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?' dediler. Onlar da: 'Rabb'inize karşı mazeret beyan etmek için, bir de belki Allah'tan korkarlar diye.' cevabını verdiler." (A'raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ'nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

"Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık." (A'raf: 165)

Neticede Allah-u Teâlâ'nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Lût Aleyhisselâm ve Ahlâksız Millet:

Ürdün vâdisindeki muhtelif kasabalara yerleşmiş bulunan Lût kavmi; büyük bir refah içinde yaşıyorlardı. Ancak bu bolluk, bu refah onları öyle sarhoş etmişti ki, sadece putperest değil, aynı zamanda çok ahlâksız bir millet idiler. Yaptıkları edepsizliğin sadece mahiyetini açıklamak bile insan tabiatına ters düşmektedir.

Şayet onlar böyle bir şey yapmamış olsalardı, insan havsalası böyle bir hayâsızlığı tasavvur bile edemezdi.

Sözün kısası; bu azgınlar Allah-u Teâlâ'nın erkekler için yarattığı kadınlarla birleşmek yerine, erkeklere karşı sapık cinsî temayüle sahip bulunuyorlardı. Bu çirkin işleriyle şöhret yapmışlar, livâta onların simgesi haline gelmişti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Lût'u da gönderdik. Kavmine dedi ki:

Sizden önce âlemlerden hiçbirinin yapmadığı hayâsızlığı mı yapıyorsunuz?

Siz kadınları bırakıp şehvetle erkeklere gidiyorsunuz. Doğrusu siz çok aşırı giden bir kavimsiniz." (A'râf: 80-81)

Daha önce hiç kimsenin yapmadığı, hatırına bile getirmediği bu suçu nihayet Sedum halkı işlemişti.

Nitekim Lût Aleyhisselâm Allah-u Teâlâ tarafından nübüvvet makamına getirilince, sapıklığın doruk noktasına ulaşmış bulunan işte böyle bir milletin ıslahına memur edilmişti.

Kavmini Allah'ın varlığına ve birliğine, ahiret hayatına, oradaki hesaba inanmaya çağırmanın yanısıra; bu ahlâksızlıklarına karşı mücadele ediyor, yaptıklarının bid'at olduğunu, ilâhî yaratılışa aykırı düştüğünü, bu cinsî sapıklığa kendilerinden önce hiçbir kimsenin düşmediğini hatırlatıyordu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lût'u da gönderdik, kavmine dedi ki:

Siz göz göre göre hâlâ o hayasızlığı yapacak mısınız?

Siz kadınları bırakıp şehvetle erkeklere mi yaklaşacaksınız? Doğrusu siz câhil bir kavimsiniz." (Neml: 54-55)

Sedum halkı hayâ etmeksizin sıkılmaksızın açıktan açığa livâta yapıyorlar, ceza gerektiren bu şehvet tutkusunun nasıl bir ceza getireceğini düşünmeyecek kadar cehâlet ve gaflet içinde bulunuyorlardı.

Putperestlik ve cinsî sapıklık iliklerine işlemiş, hücrelerine sızmıştı. Hayâsızlıkları o derece artmıştı ki, bütün ilgileri ve behimi zevkleri bu iğrenç işe bağlanmış kalmıştı. Gözleri dönmüş serseri gürûh, kadınların kendilerini tahrik etmediğini ileri sürüyorlar, bu tabii yolun kendileri için tamamen kapalı olduğunu söylemekten çekinmiyorlardı.

Bütün uyarılara rağmen doğru yola gelmediler, hiçbir uyarı ve buyruğu tanımadılar. Yapılan uyarılar onların küfür ve hayâsızlıklarını, kibir ve gururlarını artırdıkça artırıyordu. Duygular ve vicdanlar ölmüştü. Şehirde hatta koca memlekette bu çirkin âdete karşı çıkacak, insan kılığındaki bu mahlûklara dur diyecek, vicdanı yerinde, aklı ve şuuru başında, basireti bozulmamış hiç kimse yoktu.

Onlar bu utançsızlıkla da kalmıyorlar, yol kesiyorlar, gelip-geçeni korkutuyorlar, eşkiyalık yapıyorlar, zorla ellerine geçirdikleri erkekleri ölüm tehdidiyle pis arzularına boyun eğdiriyorlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lût'u da gönderdik. O kavmine şöyle demişti:

Doğrusu siz, daha önce âlemlerden hiç kimsenin yapmadığı bir hayâsızlığı yapıyorsunuz.

Erkeklere yaklaşıyor, yol kesiyor ve toplantılarınızda edepsizce şeyler yapmıyor musunuz?" (Ankebût: 28-29)

Kadınlarla evlenmeyi bırakan erkekler olduğu gibi cinsî sapıklığını karılarına uygulayan erkekler de vardı. Erkekler birbirleriyle münasebet kurduğu gibi, kadınlar da aynı şekilde birbirleriyle ihtiyaçlarını gidermeye çalışıyorlardı. Erkek erkekle, kadın kadınla kendini tatmin ediyordu.

Lût kavmi aynı zamanda yol kesici idiler. İnsanların yolunu keser, ellerine geçeni öldürür, mallarını alırlardı. Gelip geçenlere müstehcen şakalar yaparlar, şakalaşırken ahlâk sınırlarını aşarlar, ıslık çalarlar, rahatsız etmek için ellerinden geleni yaparlardı.

Böyle bir kavme peygamber gönderilen Lût Aleyhisselâm; onların içinde bulundukları duruma son vermediklerini, şirretliklerinde devam etmekte olduklarını gördükçe son derece üzülüyor, için için buğzediyor ve yaptıklarını yüzlerine vurarak şöyle diyordu:

"Doğrusu ben sizin bu yaptığınıza buğzedenlerdenim." (Şuarâ: 168)

Ben sizden de yaptığınız çirkinliklerden de uzağım.

Allah-u Teâlâ gerçek zevki, ilâhî kanunların normal işleyişine uygun olarak yaratmıştır. Buna zevk-i selîm denilir.

Allah-u Teâlâ sadece insan değil, bütün canlılar arasındaki dişi ve erkek farkını nesillerin üremesi ve devamı için yapmıştır. Hikmet ve irâdesinin gereği olarak, bu iki karşı cinsin birbirine yaklaşmalarını sağlamak maksadıyla yekdiğerine karşı bir meyil duygusu bir câzibe bahşetmiştir. Bu husus kadın ve erkeğin birleşmesiyle neticelenmektedir. Bu câzibe ise Allah-u Teâlâ'nın yeryüzünde koymuş olduğu kanunlardan birisidir ve ilâhî bir nimet olduğu gibi, ilâhî rahmeti de bünyesinde taşır.

Lût kavminin yaptığı bu harekette ise, bu ilâhî kanundan ayrılış olduğu apaçık meydandadır, insan fıtratına da aykırıdır.

Sadece hayâsız, ahlâksız ve günahkâr değil, aynı zamanda her türlü iyilik ve fazilet duygularından da yoksun olan Sedum halkı; bir türlü yola gelmiyor, dalâleti hidayete tercih etmeye var güçleri ile devam ediyorlardı.

Allah-u Teâlâ Lût Aleyhisselâm'ın ikaz ve irşadlarına kulak vermeyen, yapılan uyarıları gözardı eden kavminin tavırlarını Âyet-i kerime'sinde beyan buyurmaktadır:

"Kavminin cevabı sadece şöyle demek oldu:

Lût âilesini memleketinizden çıkarın. Çünkü onlar güyâ temiz kalmaya uğraşan insanlarmış!" (Neml: 56) (Bakınız, A'râf: 82)

Nefsî temayülleri ve basiretleri o derece bozulmuştu ki, aralarında namuslu ve iffetli yaşayan temiz kimselerin bulunmasına bile tahammül edemiyorlardı.

Lût Aleyhisselâm söz dinlemeyen kavmini "Azâb-ı ilâhî" ile tehdit etti, korkmadılar. Onları ahlâksızlıktan inançsızlıktan kurtarmak için çalıştı, uyanmadılar inanmadılar.

"Kavminin cevabı: 'Doğru sözlü isen, bize Allah'ın azabını getir!' demek oldu." (Ankebût: 29)

Vaktiyle peygamberleri tarafından kendilerine her türlü uyarılar yapılmış, büyük bir azaba uğratılmaktan da korkutulmuşlardı. Fakat onlar hiç aldırmadılar, iltifat edip kulak asmadılar. O halde iken azap onları yakaladı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lût andolsun ki bizim yakalamamıza karşı onları uyarmıştı. Fakat onlar bu uyarıları şüphe ile karşıladılar." (Kamer: 36)

Kalplerindeki bu maraz, iman etmelerine engel oldu.

Nihayet vâdedilen ilâhî hükmün inme zamanı gelmiş bulunuyordu:

"Bir sabah erken kendilerine, önü alınmaz bir azap gelip çattı." (Kamer: 38)

Yakalarını bir daha bırakmayacak olan azap başlarına gelmiş bulunuyordu.

Onlara denildi ki:

"Azabımı ve uyarmalarımı dinlememenin âkıbetini tadın!" (Kamer: 39)

Elem verici azabımı görün!

"Doğrusu onlar yoldan çıkmış kötü bir kavim idi." (Enbiyâ: 74)

Allah-u Teâlâ onlara önce korkunç bir ses duyurmuş, sonra memleketlerinin üstünü altına getirmiş, daha sonra da üzerlerine taş yağdırmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi.

Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık." (Hicr: 73-74)

Güneş doğarken yok edici azabın gürültüsüne yakalandılar. Böylece onlar üç türlü azaba uğratılmış oluyorlardı.

Koca bir şehir dağıyla-taşıyla, canlısıyla-cansızıyla ve evleriyle barklarıyla gökyüzüne kaldırılmış, sonra ters çevrilerek üstü altına getirilmiş, üzerlerine sert taşlar yağdırılmıştır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik. Ve tepelerine Rabb'inin katında damgalanmış ve pişirilmiş balçıktan taşları arka arkaya yağdırdık.

Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar ilâhî kudret eliyle atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır.

Allah-u Teâlâ Lût kavminin helâkından sonra yaşadıkları bölgeyi suyundan istifade edilmeyen, kokuşmuş, çirkin görünüşlü, pis kokulu bir göl haline çevirmiştir. Bu gölün etrafındaki araziden de faydalanılmaz, çünkü bozuk çukurlar halindedir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunda görebilenler için ibretler vardır." (Hicr: 75)

Lût Aleyhisselâm'ın Kavmi ve Günümüze Kadar Gelen Ahlâksızlıklar:

Zinâ, fuhuş ve benzeri gayr-i meşru hayâsızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Âhir zamanda bütün bu ahlâksızlıklar yapılıyor, artık suç sayılmıyor ve hatta televizyondan, internetten, medyadan teşvik bile ediliyor. Zinâ, fuhuş, homoseksüellik, şehveti azdıran her şey yapılıyor. Fıtrata uygun mu, değil mi bakılmıyor. Ve fakat zinâ, fuhuş ve benzeri gayr-i meşru hayâsızlıkların yaygınlaştığı bir memleketin başına herhangi bir felâket ve musibetin geleceğini Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle haber veriyorlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Allah-u Teâlâ Hûd sûre-i şerif'inin 82. ve 83. Âyet-i kerime'lerinde Lût kavminin helâk olma durumunu haber verirken nihayetinde şöyle buyuruyor:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermekle; günahlarında ısrar eden, zulümlerinin ardı arkasını kesmeyen bütün müşrikleri ilâhî azap ile korkutmakta ve uyarmaktadır.

"Lût kavmine gelen azap size de gelebilir. Başınıza âfetler yağar, memleketiniz altüst olur. Onlar kendilerini Allah'a karşı savunamadıkları gibi, sizler de savunamaz ve korunamazsınız."

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"İbrahim kavmi de Lût kavmi de yalanlamıştı.

Amma ben o kâfirlere önce mühlet verdim. Sonra da onları yakalayıverdim. Beni tanımamak nasılmış görsünler!" (Hacc: 43-44)

Her biri bir felâkete uğrayarak kahrolup gittiler!

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu iğrenç işi işleyenler hakkında Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Lût kavminin kötü fiilini işleyenler melûndur." (Tirmizî)

"Lût kavminin kötü fiilini işleyenlere Allah lânet etsin." (Ahmed bin Hanbel)

"Ümmetimden Lût kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lût kavminin yanına nakledip onlarla haşreder." (Camiu's-sağîr)

"Bu sapıklığı yapanlar çoğalırsa, Allah halkın üzerinden himayesini kaldırır, nerede helâk olursa olsunlar mühimsemez." (Taberânî)

"Bir kadına arka yoldan münasebette bulunan bir kimseye Allah rahmet nazarıyla bakmaz." (İbn-i Mâce)

Bunlar Hadis-i şerif, Peygamber Efendimiz buyuruyor. Bu durumda bu fiili işleyenlerin durumu budur. Hazret-i Allah'a hiçbir iş güç değildir, dilerse cezasını ama dünyada ama ahirette verir...

Şuayb Aleyhisselâm ve Medyen İle Eyke Halkı:

Gerek Medyen halkı gerekse Eykeliler, Yakup Aleyhisselâm'ın oğulları gibi önceleri İbrahim Aleyhisselâm'ın dini üzerine ve doğru bir yolda sabit bulunuyorlardı. Fakat zamanla müşrik ve ahlâksız kişilerin tesirinde kaldılar, giderek dinlerini değiştirdiler, hem müşrik oldular hem de ahlâksızlık girdabına battılar.

Tevhid inancı unutuldu. Onlar da önce gelip geçen kavimler gibi Allah'ı bırakıp, taşlara kayalara, kendi elleriyle yonttukları putlara tapmaya başladılar. Vicdanları körelmiş, akılları dumura uğramış, kafaları küflenmiş, bâtıl inançlar zihinlerinde alabildiğine kök salmıştı. Buna rağmen yoldan çıktıklarını kesinlikle kabul etmiyorlardı.

Başlıca geçim kaynakları ticaret idi.

En gözde meslekleri vurgunculuktu. Hilekârlık ve soygunculuk almış başını gidiyordu. Kavmin ileri gelenleri piyasaya hâkim olmuşlar, dolaylı ve dolaysız hilelerle gelir sağlamakta mâhir idiler. Ticaret ve iş ahlâkı son derece bozulmuş, kimsede itimat kalmamıştı.

Ölçerken tartarken tam alıp eksik verirler, bu hususta her türlü hileye başvururlardı. Bu alanda hak ve hukuk, sınır ve vicdan, şefkat ve merhamet tanımazlardı. Yol kesmek, gasp, aşırı kâr elde etmek, hıyanet, ihtikâr, kandırma, haksızlık, zulüm, yalan... gibi ticarî ahlâksızlıkların hepsi onlarda idi.

"Medyen halkına da kardeşleri Şuayb'ı gönderdik. Ey kavmim! Allah'a kulluk edin. Sizin O'ndan başka ilâhınız yoktur. Size Rabb'inizden açık bir delil gelmiştir. Ölçüyü tartıyı tam yapın! İnsanların eşyalarını eksik vermeyin! Islah edildikten sonra yeryüzünde bozgunculuk yapmayın! Eğer inanıyorsanız böylesi sizin için daha hayırlıdır." (A'râf: 85)

Hakları eksik vermek bozgunculuktur.

Onlara büyük bir nimet içinde bulunduklarını, Allah-u Teâlâ'nın verdiği imkânlarla alış-veriş yaptıklarını, bunun hayırlı bir iş olduğunu, bunun karşılığının haksızlık etmek değil, insanların haklarını gözeterek menfaatlarine hizmet etmek ve şükretmek olduğunu hatırlattı:

"Ölçüyü ve tartıyı eksik yapmayın. Doğrusu ben sizi bolluk içinde görüyorum.

Ve ben sizin hakkınızda kuşatıcı bir günün azabından korkuyorum.

Ey kavmim! Ölçüyü ve tartıyı adaletle tam dengeli yapın." (Hûd: 84-85)

Helâl kazancın bereketi çoktur.

Bu beyanı ile ölçüyü ve tartıyı tam tuttuktan sonra kalan kârın kendileri için haksız kazançtan daha hayırlı olduğunu; bozgunculukla, vurgunculukla, haksızlıkla, eksik ölçek ve tartıyla elde ettikleri haram kazançtan daha kârlı olduğunu, eğer inanırlarsa bunun böyle olduğunu göreceklerini duyurmuş oluyordu.

Bu azîz peygamberin bu lâtif uyarmaları etkili olmakla, inananların sayısı gün geçtikçe artmaya devam etmekle beraber, çoğunluk inkâr ettiler. İnkâr etmekle kalmayıp bütün şirretlik ve hayâsızlıkları ile ilâhî dâvete karşı çıktılar.

"Fakat onu yalanladılar." (Ankebût: 37)

Hususiyetle kavmin ileri gelen eşraf takımını, elebaşı olanlarını bir telâştır aldı. Makam ve servet sahipleri, menfaatlerine dokunduğu için harekete geçtiler. Şuayb Aleyhisselâm'ın telkin ettiği alış-verişte ve siyasette doğruluk ve dürüstlük, hak ve adalet gibi faziletlerin benimsenmesi ve uygulanması hâlinde iktidarlarının elden gideceğini; binbir türlü hile ve sahtekârlıklarla sürdürdükleri ticaretlerini, vurgunculuk ve soygunculuklarını yürütemeyeceklerini düşünüyorlardı. Netice olarak düşmanlıklarını açıkça ilân ettiler. İnananların aralarında yaşamalarını tehlikeli bularak Şuayb Aleyhisselâm'ı tehdit etmeye, hezeyanlar savurmaya kalktılar.

Halk sapıklık ve azgınlıklarında devam ediyordu. Şuayb Aleyhisselâm'ın onları uyarmaya, ilâhî azaptan sakındırmaya çalışması, ancak bâtılda direnmelerini artırıyordu. Allah-u Teâlâ onları helâk etmeyi murad edince rızık ve geçimliklerini doruk noktasına çıkardı. Bu maddî refah ve geçim rahatlığı isyan ve küfürlerini artırıp azaplarını çabuklaştırmaya yaradı.

Artık kendilerine verilen mühlet dolmuş, derece derece yaklaştıkları azap günü gelmiş çatmış bulunuyordu. Kahr-ı ilâhîye tamamen müstehak olmuşlardı.

Azap korkunç bir ses ve yer sarsıntısı şeklinde geldi. Müthiş bir uğultu ve gürültü ile önüne geçilmesi mümkün olmayan azap Medyenliler'i yerle bir etti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Zulmedenleri o korkunç ses yakaladı." (Hûd: 94)

Hiçbir hareketleri kalmadı, kaskatı kesildiler.

"Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar." (A'râf: 91 - Ankebût: 37)

Bir yere kıpırdayamadılar. Canları çıkmış, nefesleri uçmuş, cesetleri sönmüş olan âsi kavim sabah vakti evlerinde ölü olarak bulundular.

Allah-u Teâlâ defterlerini dürdü, sayfalarını böylece kapamış oldu.

"Şuayb'i yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular." (A'râf: 92)

Medyen halkı; sapıklığın, azgınlığın, hilekârcılığın, peygamberi yalanlamanın, öğütlerini dinlememenin cezasını dünyada iken böylece çekmiş, helâk olan kavimlerin arasına karışmış oldular. Memleketleri derin bir sessizliğe büründü.

•

Allah-u Teâlâ Şuayb Aleyhisselâm'ı, Eyke halkının ıslahı için de vazifelendirmişti. Medyen ve Eyke, yanyana komşu bölgelerde yerleşmişlerdi, aynı dili konuşuyorlardı.

Her iki bölgenin halkı da meslekten ticaret adamlarıydılar ve aynı ahlâkî düşüklük içinde idiler. Onlar da müşrik oldukları gibi, aynı zamanda Medyen halkının kötü âdetlerini âdet edinmişlerdi. Eyke'de de ticaret ve iş ahlâkı son derece bozulmuştu. Medyenliler gibi ölçü ve tartıda ölçüyü kaçırmışlar; alırken fazla fazla almaya, verirken ise eksik vermeye başlamışlardı.

"Hani Şuayb onlara şöyle demişti: 'Allah'a karşı gelmekten sakınmaz mısınız?'

Ben size gönderilmiş güvenilir bir peygamberim.

Allah'tan korkun ve bana itaat edin." (Şuarâ: 177-179)

Bana yapılan itaat Allah'a itaattir, bana itaatsizlik ise Allah'a itaatsizliktir.

Risaletini tebliğden sonra, onların ahlâkî özelliklerine göre irşad ve ikazlarda bulundu.

"Ölçüyü tam yapın, eksiltenlerden olmayın.

Doğru terazi ile tartın.

İnsanların hakkını kısmayın. Yeryüzünde bozgunculuk çıkarmayın.

Sizi ve daha önceki nesilleri yaratandan korkun!" (Şuarâ: 181-184)

Eyke halkı küfür ve isyanlarında ısrar ettikleri için, azab-ı ilâhîyi âdetâ dâvet etmişler, bir felâketin gelmesi artık kaçınılmaz olmuştu.

Azaplarının vakt-i merhunu gelince; Allah-u Teâlâ üzerlerine son derece şiddetli, nefesleri kesici, göğüsleri daraltıcı, boğucu, yakıp kavurucu bir sıcaklık dalgası musallat etti. Yedi gün yedi gece üzerlerinden yel esintisini kesti. Sıcaklık şiddetlendikçe şiddetlendi. Hararetten akarsular bile kaynamış, kuyular ve su kaynakları kurumuştu. Öyle bunaldılar ki kendilerine ne gölge, ne de başka bir şey fayda vermez oldu. Solukları tıkandı, takatleri kesildi. Sıcağa dayanamayan halk kendilerini yerden yere atıyorlardı, nereye sığınacaklarını ne yapacaklarını şaşırdılar. Susuzluktan dudakları çatlamış, ağızları kurumuştu.

Halk serinlik aramak için çaresizlik içinde bir gölgeden öbürüne koşuşarak ıstırap içinde kıvranırken, yedinci günü gökyüzünde âniden koyu gölgeli kara bir bulut peydah oldu. Bunu hayra yorup sevinen halk, gölgelenmek üzere bulutun altına birikmeye başladılar.

Hepsi de toplandıkları bir sırada şiddetli bir gürültü ortalığı kapladı, yer onları sarstı, o gölgelik bir ateş halinde üzerlerine indi, tek bir fert kalmamak üzere hepsini de yedi bitirdi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Amma onu yalanladılar. Bunun üzerine kendilerini o GÖLGE GÜNÜNÜN AZABI yakalayıverdi.

Gerçekte o gün, azabı büyük bir gün idi." (Şuarâ: 189)

Azap onların istedikleri cinsten olmuştu. Çünkü onlar sırf alay olsun diye daha evvel göğün bir parçasını üzerlerine düşürmesini istemişlerdi. Bu sözleri kendi ayaklarına dolaşmış, alay ettikleri ceza ile cezalandırılmışlar ve cehennemin yoluna revan olmuşlardır.

Şuayb Aleyhisselâm'ın Kavmi ve Gelecek Nesillere ibret:

İnsanlar arasında sulh ve kardeşlik, yardımlaşma ve dayanışma husule gelmesinin, sevgi ve saygının hakim olmasının tek çaresi Allah-u Teâlâ'ya samimiyetle yapılan kulluktur. O bakımdan Şuayb Aleyhisselâm da dahil olmak üzere bütün peygamberler ilk olarak halkı Hakk'a kul olmaya dâvet etmişlerdir. Diğer hükümler tevhid akidesinden sonra gelir.

Ölçü ve tartıyı tam tutmak farzdır, doğru terazi ile tutmak ilâhî bir emirdir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Tartıyı O koymuştur. Sakın tartıda haksızlık etmeyin. Tartıyı doğru yapın, terazide eksiklik yapmayın." (Rahman: 7-8-9)

Allah-u Teâlâ ölçü ve tartıda hile yapanların ticari ahlâka uymayanları ahirette şiddetli azap göreceklerini beyan buyurmaktadır:

"Ölçü ve tartıda hile yapanların vay hâline! Onlar insanlardan bir şey ölçüp aldıkları zaman ölçüyü tam yaparlar. Kendileri onlara bir şey ölçtükleri veya tarttıkları zaman eksik yaparlar.

Onlar büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?" (Mutaffifîn: 1-5)

Ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidalden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riâyet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Allah-u Teâlâ'nın helâl kıldığı meşru kâr, az da olsa çok da olsa elbette daha hayırlı ve feyizlidir.

Ticari hayatta aynı zamanda kul hakkı da bahis mevzuudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği taktirde affedilmeyenidir.

Toplumda ticarî ahlâkın bozulması Allah-u Teâlâ'nın gazabına ve bozgunculuklarının cezası olarak Şuayb Aleyhisselâm'ın kavminin uğradığı âfât gibi bir cezaya sebep olur.

Ticarette doğruluk esastır amma bugün çok az insanda bu güzel haslet bulunur. Hile-hurda, yalan-dolan, hem gadabullahı celbeder, hem de bereketi giderir.

Hazret-i Allah'ın emir ve hükümlerinde insan için hayat vardır. Eski kavimler bir hata yüzünden helâk olmuşlardır, bir bariz suç ile azap gördüler. Bugün ise bir değil, hepsi yapılıyor. O zaman düşünülmelidir ki "Bu isyan, bu azgınlık aslâ cezasız kalmaz."

Cenâb-ı Hakk Kelâm-ı kadim'inde şöyle buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce yâ helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Bu helâk edilme, cezalandırma afâtla olur, açlıkla olur, savaşla olur.

Hazret-i Allah Tefekküre Dâvet Ediyor:

Âyet-i kerime ve Hadis-i şerif'lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felâketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah'ın hükmünü hiçe saymışlardı. Allah'ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar.

Nuh Aleyhisselâm'ın kavminden sonra ilk helâk olan kavim Âd kavmidir.

"Andolsun ki biz çevrenizde bulunan birçok memleketleri de yok ettik." (Ahkâf: 27)

O memleketlerin halkları da Mekkeli müşrikler gibi şirk içinde idiler, azgınlıkta çok ileri gitmişlerdi. Kendilerine verilen mühletin sonunda çerçöp olup gittiler, varlıklarından eser kalmadı. Arkalarından hiçbirinin acıyanı ve ağlayanı olmadı.

"Belki dönerler diye âyetleri bir bir açıkladık." (Ahkâf: 27)

Fakat putperestlikten bir türlü dönmediler, daha çok bağlandılar. Şirretliklerini artırdıkça artırdılar, sonunda da ilâhî rahmetten büsbütün mahrum oldular.

"Allah'tan başka kendilerine yakınlık sağlamak için ilâh edindikleri şeyler, kendilerine yardım etselerdi ya!" (Ahkâf: 28)

En çok muhtaç oldukları bir zamanda kendilerine hiçbir yardımları olmadı, hiçbir fayda sağlamadılar.

"Hayır! (İlâhları) onlardan kaybolup gittiler." (Ahkâf: 28)

Ne dünyalarına fayda verdiler ne de ahiretlerine! Sırtlarına büyük bir vebal yükü yüklenerek yok oldular.

"İşte bu onların yalanlarıdır ve uydurup durdukları şeydir." (Ahkâf: 28)

Çünkü onlar gerek liderlerini ve gerekse putlarını ilâh edinmekle Allah'a büyük bir iftira atmışlardır.

"Biz onların her birini günahı ile yakaladık." (Ankebût: 40)

Cezaları yaptıkları isyanlara uygun olarak gerçekleşti. Âdil-i mutlak olan Allah-u Teâlâ hiçbirinin isyanını cezasız bırakmadı.

"Kiminin tepesine taş yağdıran bir kasırga gönderdik." (Ankebût: 40)

Âd kavmi yedi gece sekiz gün devam eden ve taş yağdıran korkunç bir rüzgâr karşısında târumâr oldular.

"Kimini korkunç bir ses, bir çığlık yakalayıverdi." (Ankebût: 40)

Semud kavmi sarsıntı ile birlikte korkunç bir ses ile kahredildiler, bir anda ne olduklarını anlayamadılar.

"Kimini yerin dibine geçirdik." (Ankebût: 40)

Karun ise malı-mülkü ile, hazineleri ile birlikte yere geçirildi. Gelecek nesillere büyük bir ibret oldu.

"Kimini de suda boğduk." (Ankebût: 40)

Nuh Aleyhisselâm'ın putperest kavmi suda boğulduğu gibi, Firavun ve kavmi de Kızıldeniz'de boğuldular. Her biri zulüm ve taşkınlıkları yüzünden korkunç azaplara müstehak oldular.

"Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Rabb'lerinin engin merhametinden kaçarcasına uzaklaştılar, acınacak hiçbir tarafları kalmadı.

"Onlardan evvel biz nice nesilleri helâk etmiştik. Ki onlar kendilerinden daha kuvvetli idiler." (Kâf: 36)

Sayıları onlardan fazla olduğu gibi, her bakımdan daha güçlüydüler. Çoklukları da, güç ve kuvvetleri de hiçbir işe yaramadı.

"Memleketlerde delikler aramışlardı. Kaçacak bir yer var mıydı?" (Kâf: 36)

Üzerlerine inen belâ intikamından kaçıp kurtulamadılar.

"Doğrusu bunda kalbi olan, yahut kendisi huzur içinde olduğu halde kulak veren kimse için bir öğüt vardır." (Kâf: 36-37)

Nakledilen bu hadiselerden ancak gerçek müminler öğüt alırlar.

"Sonra onların ardından sizi yeryüzünde halifeler (onların yerine geçenler) yaptık ki, bakalım nasıl davranacaksınız?" (Yunus: 14)

İman mı edeceksiniz, inkâr mı edeceksiniz? İyilik mi yapacaksınız, kötülüklerin peşinde mi koşacaksınız?

İlâhi Azaptan Kimse Emin Olamaz:

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ Âyet-i kerime'lerindeki beyanlarına devam ediyor:

"Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'râf: 97)

Bizim de bu kadar azmamız, Hazret-i Allah'a ve Resulullah'a karşı gelmemiz herhalde iyilik getirmez. Bizim de âkıbetimizin bunlar gibi olacağını gösteriyor.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Nice memleketler var ki biz onları helâk ettik. Azabımız onlara geceleyin veya gündüz uykularında iken geldi." (A'râf: 4)

Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayib kavmi gibi güpe gündüz işlerinin başında iken azap kendilerini bastırıverdi.

"Yahut o ülkelerin halkı kuşluk vakti eğlenirlerken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'râf: 98)

Kendilerine uyanmaları için önceden bir takım musibetler ve bir takım nimetler verilmiş olduğu halde yine de durumlarını değiştirmediler. Küfür ve isyanları yüzünden böyle bir felâkete uğrayabileceklerini hiç düşünmediler.

"Allah'ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası Allah'ın tuzağından emin olmaz." (A'râf: 99)

Allah-u Teâlâ'nın kendilerine bahşetmiş olduğu tefekkür ve ders alma kabiliyetini yitirerek nefislerine zulmetmiş kişiler ancak mekr-i ilâhiden emin olurlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Önceki sahiplerinden sonra yeryüzüne vâris olanlara halâ şu gerçek belli olmadı mı ki; eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık.

Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'raf: 100)

Daha önce bu toprakların sahipleri iken helâk olmuş bulunanların bugün yerlerine yurtlarına konan şimdiki sahipleri, onların başına gelenlerden yeterince ders almadılar. Kendilerinden önce bu yerlerde mâmur ve müreffeh bir şekilde yaşayan eski sakinlerinin âkıbetlerini ciddi biçimde düşünmüş olsalardı, ibret alırlar ve kendilerine çeki-düzen verirlerdi. Fakat onlar bunu yapmadılar, onlar da geçmişlerinin âkıbetine uğradılar.

Allah-u Teâlâ'nın lütuf hidayeti ile hidayete eren kullar ise korku içindedirler.

Bu korku onları istikamet üzerinde bulundurur veya Allah-u Teâlâ'nın emir ve nehiyleri istikametinde yaşarlar, ahirette ise hiç korkmazlar, korktuklarından emin olurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır." (Yunus: 62)

Allah korkusu her korkuyu silmiş içinde başka korku kalmamıştır.

"Onlara bir musibet geldiğinde:

'Biz Allah içiniz ve elbette O'na döneceğiz.' derler." (Bakara: 156)

Başlangıçta yok iken O'ndan geldiğimiz gibi, sonuçta yine O'na varacağız.

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Felâket Taşları:

Allah-u Teâlâ yalanlayanları o gün olacak hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz öncekileri helâk etmedik mi?" (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

"Sonra geridekileri de onların arkasına takacağız." (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lût Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Aynı zamanda fırka fırka bölünmüşlerdi. Bölücü, sapıtıcı imamlar türedi. Bu imansız imamların, önderlerin türemeleri alabildiğine azgınlaştı. Hepsi de kendi dinlerini ayakta tutmaya, Allah-u Teâlâ'nın dinini yıkmaya çalışıyorlar.

Eğer bir ıslahat olmazsa bu gibi felâketlerin geleceği muhakkaktır.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir.

İlâhi irade tecellî ettiği zaman anında yeryüzüne iner, müstehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz? Fâiz, fuhuş alabildiğine...

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir.

Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Her Şey Hazret-i Allah'ın Kudret Elindedir:

Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde, kendilerinden çok daha kuvvet ve satvete sahip iken isyanları ve günahları yüzünden helâk olup gitmiş bulunan kavimlerin tarihi hayatlarını hatırlatarak ve ibret almaya teşvik ederek şöyle buyurmaktadır:

"Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik. Yeryüzünde size vermediğimiz bütün imkânları onlara vermiş, gökten üzerlerine bol yağmurlar indirmiş, altlarından ırmaklar akıtmıştık.

Günahlarından ötürü onları helâk ettik ve arkalarından başka bir nesil vârettik." (En'am: 6)

Allah-u Teâlâ sizden önceki Âd, Semud ve benzeri kavimleri, günahları yüzünden helâk edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Buradan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahlarının ve hatalarının sebep oluşu mühimdir.

Bu Âyet-i kerime'de öncekilerin helâk edildiği gibi, isyan ettikleri takdirde sonrakilerin de helâk edileceğine işaret edilmektedir.

Allah-u Teâlâ geçmiş kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

"Resul'üm! Nimet içinde olan o yalanlayıcıları bana bırak ve onlara biraz mühlet ver." (Müzzemmil: 11)

Ve fakat yalanlama, büyüklük taslama, isyan, zulüm, küfür, şirk, fâiz, içki, kumar, fuhuş, rüşvet, çıplaklık, deniz sahillerindeki rezillik, adaletsizlik, kötü âmir ve kötü âlimlerin peşinden gidip Allah ve Resul'ünü unutma, karşı gelme, zekât ve öşür vermeme... velhasıl, Hazret-i Allah'ı, Kelamullah'ı, Resulullah'ı dinlemeyip hafife ve alaya alma başladığı zaman;

"O gün yer ve dağlar sarsılır." (Müzzemmil: 14)

Artık kurtulma yoktur. Âfât gelmiştir.

İnsanlar bir gün ansızın tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

"Yer müthiş bir sarsıntı ile sarsıldığı zaman! (Zilzâl: 1)

Öyle korkulu bir an ki, gençleri bir anda ihtiyarlatmaya yetip artmaktadır. Yeni doğmuş çocukları ak saçlı ihtiyarlara çevirir.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzal: 2)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır.

İşte o zaman Allah-u Teâlâ gadaba gelmiş, ilâhî hükmü gerçekleşmiştir.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzal: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Allah-u Teâlâ'nın adaleti tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar bir iyilik yapmışsa onun mükafatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzal: 7-8)

İlâhî İhtar:

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer seni yalanlarlarsa de ki: Rabb'iniz geniş rahmet sahibidir. Fakat O'nun azabı da günahkârlar gürûhundan geri çevrilmez." (En'âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ'nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

Âyet-i kerime'lerinde şöyle buyurulmaktadır:

"İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler." (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellîsi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

"De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi." (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O'nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını haber vererek;

"Yoksa bütün kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar." buyuruyor. (Ankebût: 4)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Allah-u Teâlâ'yı ve Âyet'lerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, O'na takaza yapıyordunuz.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler? Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'âm: 43)

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde... Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ her şeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Biz nice memleketleri helâk etmişizdir ki, halkı bol geçimleri ve refahıyla şımarmıştı." (Kasas: 58)

Allah-u Teâlâ o kavimlere emniyet içinde ve rahat bir şekilde yaşamayı lütfetmişti. Fakat onlar bu nimetlere nankörlük ettiler, ilâhî cezalara müstehak oldular.

Oysa o milletler her bakımdan daha kuvvetli, her hususta daha ileri idiler. Fakat yaptıkları yanlarına kâr kalmadı. Günah, isyan ve tuğyanlarından ötürü ansızın yakalandılar. Azamet-i ilâhî karşısında kaçacak bir delik de bulamadılar. Allah-u Teâlâ hepsini bir bir kahretti.

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır. Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.

Böylece onlar kendi yaptıklarının cezasını çektiler. İşlerinin sonucu da tam bir hüsran oldu.

Allah onlara şiddetli bir azap hazırlamıştır." (Talâk: 8-10)

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Bu Âyet-i kerime'lerden anlaşılıyor ki, insanların başına gelen bu felâket, kendi yaptıklarının cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kâdir-i mutlaktır. Allah Aziz'dir, intikam sahibidir.

Nasuh Bir Tevbe:

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir. Yoksa gadâb-ı İlâhi'ye sebep teşkil edecek olan bütün kötülükler işleniyor.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri, yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Yok eğer bu azgınlığa devam edersek başımıza geleceklerden de haber verelim.

Çok şiddetli harpler var, öyle harpler ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde: "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını" haber vermişlerdir. (Buhârî)

Bunun için; zelzeleler, yere batmak, kılık değiştirmek ve buna benzer felâketler beklenebilir.

Allah-u Teâlâ buyurur ki:

"Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'râf: 96)

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (12)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 31

İSTİÂZE (SIĞINMA) DUÂLARI (8)

Günlük Sığınma Duâsı:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez."

(Bismillâhillezi lâ yedurru meas-mihi şey'un fil-ardi velâ fissemâi vehüvessemîul-aliym)

"O Allah'ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir." (Ebu Dâvud)

Hazret-i Osman -radiyallahu anh-in oğlu Eban -radiyallahu anh- kısmî felce uğramış idi. Babasından bu Hadis-i şerif'i rivayet ettiğinde, orada bulunanlardan bir kimse ona bakmaya başladı. Bunun üzerine şu sözü söyledi:

"Ne bakıyorsun? Dikkat et, Hadis-i şerif sana anlattığım gibidir. Fakat ben, Allah kaderini bana geçireceği için o gün bunu söyleyemedim." (Tirmizi)

•

Şeytan ve cinlerin şerrinden korunmak için Allah-u Teâlâ'ya sığınmalı, sabah-akşam şu Sûre-i şerif ve duâları okumalıdır:

• Bir Fâtiha Sûre-i şerif'i,

• Bir Âyet-el kürsi,

• Bir Âmener-resulü... (Bakara: 285-286),

• Üç İhlâs-ı şerif,

• Beş Felâk Sûre-i şerif'i,

• Altı Nass Sûre-i şerif'i.

(Euzü bikelimâtillâhit-tammâti min şerri mâ halâkallâhu.)

(Euzü bikelimâtillâhit-tammâti min şerri mâ halâka ve zeraa ve berae.)

(Euzü bikelimâtillâhit-tammeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin.)

"Allah'ın yarattığı şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Allah'ın yarattığı, ektiği ve var ettiği şeylerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım.

Bütün insanların, cinlerin, şeytanların, zararlı şeylerin ve kem gözlerin şerrinden Allah'ın şifâ veren kelimelerine sığınırım."


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Onuncu Yılı-

Müslümanlığın Yayılışı

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Hazret-i İbrahim'in Vefatı:

Resulullah Aleyhisselâm'ın, hicretin sekizinci yılında dünyaya gelen oğlu Hazret-i İbrahim onuncu yılın Rebiülevvel ayının onunda Salı günü vefat etti.

Enes -radiyallahu anh- der ki:

Resulullah Aleyhisselâm'la birlikte demirci Ebu Seyf -radiyallahu anh-in yanına gittik. O, Resulullah Aleyhisselâm'ın oğlu İbrahim'in süt babası idi.

Oğlunu kucağına aldı, öptü ve kokladı. O sırada İbrahim can çekişiyordu. Bu manzara karşısında Resulullah Aleyhisselâm'ın gözlerinden yaşlar dökülmeye başladı.

Abdurrahman bin Avf -radiyallahu anh-:

"Sen de mi ağlıyorsun yâ Resulellah!" dedi.

Resulullah Aleyhisselâm:

"Yâ İbn-i Avf! Bu ancak bir acımadan ibarettir." buyurdu ve ağlamasına devam etti.

Sonra da şöyle söyledi:

"Gözler yaşarır, kalp üzülür, fakat biz Rabb'imizi râzı etmeyecek söz sarfetmeyiz.

Ey İbrahim! Bizler senin ayrılmandan üzgünüz." (Buhârî-Müslim: 2315)

Resulullah Aleyhisselâm ağladığı sırada Üsame -radiyallahu anh- feryada başlayınca onu men etti.

"Senin de ağladığını gördüm." demesi üzerine:

"Ağlamak acımaktan ileri gelir, feryat ve figân ise şeytandandır." buyurdu.

Cenaze namazını bizzat kendisi kıldırdı ve Bakî kabristanlığına defnedildi.

Hazret-i İbrahim'in vefat ettiği gün güneş tutulmuştu. Ashâb-ı kiram; "İbrahim'in ölümü için güneş tutuldu." dediler.

Resulullah Aleyhisselâm bunu işitince:

"Ey insanlar!

Şüphe yok ki güneş ve ay, Allah'ın âyetlerinden iki âyettir. Bunlar hiçbir kimsenin ne hayatı ne de vefatı için tutulmazlar." buyurdu.

Hazret-i İbrahim on altı aylık iken vefat etmiş, henüz süt müddeti olan iki seneyi doldurmamıştı.

Bunun içindir ki Resulullah Aleyhisselâm:

"İbrahim benim oğlumdur. O memede iken öldü. Onun iki tane süt annesi vardır. Süt müddetini cennette tamamlayacaktır." buyurdu. (Müslim: 2316)

Arabistan'da Müslümanlığın Yayılışı:

Hicretin sekizinci yılında Mekke'nin alınmasıyla İslâm buraya da hâkim oldu. Dokuzuncu yılda Tâifliler müslümanlığı kabul edince, bütün Hicaz İslâm sınırları içine girdi, İslâm'ın nuru Şam'a kadar ulaştı. Hudeybiye barışından itibaren Medine-i münevvere'ye kabile temsilcileri gelmeye başlamıştı. Mekke-i mükerreme'nin fethinden sonra bu heyetler çoğaldı.

Önceleri İslâm dinini yaymak için etrafa muallimler göndermek gerekiyordu. Hicretin dokuzuncu yılında yapılan Tebük seferinden sonra Arap kabileleri, ister istemez İslâm'a boyun eğdiler. Müslümanlık Arap yarımadasının her tarafına süratle yayıldı. Hicretin dokuzuncu ve onuncu yılları "Müslümanlığın yayılma yılları" oldu. Halk uzak-yakın yarımadanın her tarafından, fevc fevc Medine'ye akıyor, İslâm dinine girmede birbirleriyle yarış ediyordu. Artık Arabistan'da müslümanlara karşı duracak hiçbir kuvvet kalmamıştı. İki yıl içinde şurada burada yaşayan mûsevîlerden, hıristiyanlardan başka bütün yarımadaya yalnız İslâm dini hâkim oldu. Artık İslâm'a karşı çıkacak hiçbir güç kalmamıştı. Bu parlak muvaffakiyet, Hazret-i Allah'ın yardımının bir eseriydi.

Nasr sûre-i şerif'inde şöyle buyuruluyor:

"Resul'üm! Allah'ın yardımı ve fetih (zafer günü) gelip de insanların akın akın, dalga dalga Allah'ın dinine girdiklerini görünce, Rabb'ini hamdederek O'nu tesbih et ve O'ndan mağfiret dile. O tevbeleri daima kabul edendir." (Nasr: 1-2-3)

Âyet-i kerime'de geçen "Fetih"ten maksat Mekke-i mükerreme'nin fethidir. Çünkü Arap yarımadasındaki kabileler: "Eğer o kendi kavmine üstün gel irse peygamberdir." diyerek İslâm'a girmek için Mekke'nin fethini gözlüyorlardı. Allah-u Teâlâ ona bu büyük zaferi nasibedince insanlar alay alay, bölük bölük Allah-u Teâlâ'nın dinine girdiler. İnsanların birer ikişer İslâm'a girdikleri günler artık geride kaldı.

Bu mübarek sûre-i şerif'te Resulullah Aleyhisselâm'ın vefat haberi vardır. Bu sebeple bu sûre-i şerif'e "Vedâlaşma sûresi" de denir. Bu sûre-i şerif nâzil olduğunda Hazret-i Âişe -radiyallahu anhâ-ya:

"Ecelimin geldiğini görüyorum." buyurmuştur. (İbn-i Mâce)

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

"Bu sûre nâzil olduktan sonra Resulullah Aleyhisselâm ahiret için o kadar çok meşgul oldu ki, daha önce böylesi görülmemişti." (Nesâî)

Resulullah Aleyhisselâm'ın birçok Âyet-i kerime'lerde geçtiği üzere, daha önceden de tesbih ve hamd ile emrolunduğu ve bundan dolayı fetihten önce dahi tesbih ve hamd etmekte olduğu mâlumdur. Şu muhakkaktır ki Allah-u Teâlâ'nın celâl ve ikram tecelliyâtı hiçbir an kesilmediği için, Allah-u Teâlâ'yı her zaman tesbih ve hamdetmek bir vazifedir.

Tesbih emriyle beraber istiğfar emrinin de verilmesi ümmet-i muhteremesine lütuf olması içindir.

Resulullah Aleyhisselâm'ın Memurları:

Resulullah Aleyhisselâm Vedâ haccı'ndan önce İslâmiyet'in yayıldığı bütün beldelere valiler ve zekât tahsil memurları gönderdi.

Aslen Yemenli olan Ebu Musâ el-Eş'arî -radiyallahu anh-i Yemen'in Zebid, Aden, Me'rib ve Sahil taraflarının zekâtını toplamak için görevlendirdi. Ebu Musâ -radiyallahu anh- aynı zamanda müslümanlara dini işlerini de öğretecekti.

Yemen'in Cened taraflarına ise Muâz bin Cebel -radiyallahu anh-i gönderdi. Hem halka İslâmiyet'i öğretecek, hem de Yemen diyarında tahsil edilen zekât ve sadakaları vazifelilerinden teslim alacaktı.

Resulullah Aleyhisselâm giderken ona:

"Ey Muâz! Ne ile hükmedeceksin?" diye sordu.

O da: "Allah'ın kitab'ı ile." diye cevap verdi.

"Orada bulamazsan?" buyurdu.

"Peygamber'in sünneti ile." dedi.

da bulamazsan?" diye sorduğunda:

"Kendi reyimle ictihad yaparım." dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah'a hamdolsun ki Peygamber'in elçisini O'nun râzı olduğu şekilde muvaffak kıldı." buyurmuştur. (Ebu Dâvud)

Amr bin Hazm -radiyallahu anh- Yemen'in Necran bölgesine, Hâris bin Kâ'b oğulları'na İslâm dini'ni öğretmek üzere gönderildi. Resulullah Aleyhisselâm kendisine bir de yazı yazıp söyleyeceklerini bu yazıda beyan etti.

Yemen'de Mezhicler'in yurduna Hazret-i Ali -radiyallahu anh-i gönderdi. Maiyyetine üçyüz süvari verdi, Mezhicler'i İslâm'a dâvet etmesini söyledi. Kısa bir çarpışmadan sonra Mezhicler müslümanlığı kabul ettiler. Hemdan halkı bir günde imana geldiler.

Diğer Yemen kabileleri de grup grup iman etmeye başladılar. Hazret-i Ali -radiyallahu anh- bu başarılarını Resulullah Aleyhisselâm'a bildiriyor, Resulullah Aleyhisselâm da bu haberler geldikçe Allah-u Teâlâ'nın ihsan ve ikramları karşısında şükranlarını arzediyordu.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (100)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Bu Yol Allah Yoludur, Hiç Tavizi Yoktur:

Bu gerçeği çok iyi bilin ki bizden sonra artık veli gelmeyecek, irşad kapıları kapandı. Veli ismi altında gelenler, şimdi çıkan sahtekârlar gibidir. Allah-u Teâlâ bu lütfu ihsan ve ikram etti. Bu karanlık ortam içinde bu nuru O akıttı, bu nuru O yaydı. Bu zülmânât o zaman dağıldı. Bu sözler asırlarca önce söylenmiş. Hâtem-i veli'den sonra niçin veli yoktur? Hâtem olduğu için yoktur. Nasıl ki Hâtem-i enbiyâ'dan sonra enbiyâ gelmeyecekse, Hâtem-i evliyâ'dan sonra da evliyâ gelmeyecek. Veli yok lâkin, onun edebi ve düstûru var. Veli gelse bile kendi çapında. Yani Resul'den sonra gelen Nebi'ler gibi olacak fakat irşada mezun olmayacak. Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar. Bu yol Allah yoludur, hiç tavizi yoktur.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sakın aldatıcı şeytan Allah'ın affına güvendirerek sizi yoldan çıkarmasın!" (Lokman: 33)

"Veli yok!" denildi, siz de aramayın! Şeytan sizi şirk batağına düşürmesin, böyle bir hevese kaptırmasın. Bu merdiven üçtür. Allah-u Teâlâ Resulullah Aleyhisselâm'a ihsan ettiği velâyeti; Hâtem-i veli'ye düşürmüş, nübüvveti; Hazret-i Mehdi'ye, risaleti de İsa Aleyhisselâm'a düşürmüş. Fakiri, çığır açmak için göndermiş. Hazret-i Mehdi'yi nur saçmak için, İsa Aleyhisselâm'ı, Deccâl'i öldürmek ve kötülüğü bütünüyle kaldırmak için gönderecek. Hakikat budur, ötesi zandır. Bir batağa düşersiniz, olmaz bir yere saparsınız, yoldan raydan çıkmış olursunuz.

Bunu her ihvanın iyiden iyiye bilmesi lâzım, bizden sonra bocalamaması lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona: 'Bunları nereye götürüyorsun?' dedim. 'Vallâhi cehenneme götüreceğim!' karşılığını verdi. 'Neden götürüyorsun? Bunlar benim bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Sonra yine havuzun başındaymışım, bir cemaat daha gördüm. Hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: 'Bunları nereye götürüyorsun?' diye sordum. Melek: 'Vallâhî cehenneme götüreceğim!' karşılığını verdi. 'Ne sebeple götürüyorsun?' Bunlar benim iyi bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Bunun üzerine: 'Bunlardan kırlarda başı boş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum.' buyurdu." (Buhârî. Tecrîd-i sarîh: 2060)

Durum budur. Yolda ayaklarınızın kaymaması için bu pek hassas hakikati size duyurmaya çalışıyorum. Bu Hadis-i şerif bir hatırlatmadır. Orada "Duymadık!" dememeniz için...

Biz size hakikati ibraz ediyoruz, sizi irşad ediyoruz. Eğer bu ilâhî hükümleri dinlemezseniz, yarın başınıza gelecek felâketleri siz düşünün.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Onun emirlerine uymayan, yolundan gitmeyen, sünnetinden ayrılan kimseler; dünyada kendilerine büyük bir musibetin inmesinden ve ahirette de şiddetli bir azaba uğramalarından korksunlar.

Bizim vazifemiz, ilâhî hükmü tebliğdir. Biz bugün varız, yarın yokuz! Binaenaleyh, ihvan için bu büyük bir tembih, büyük bir ikazdır. Aklınızı başınıza alın, yola sımsıkı sarılın.

Birbirinizi Bırakmayın!

Buradaki kardeşlik yalnız tanışmaktan ibaret, asıl kardeşlik ahirette başlayacak.

Buradaki görüşmeler, buradaki haller orada uzun uzun anlatılacak. Yoksa burada her şey muvakkat. Görüyorsunuz ki yarından emin değiliz, kimin elinde senet var? Fakat muvakkat bir yer olmasına rağmen ahiretin bütün kazancı buradan götürüleceği için ve bir de saha-i imtihan olduğu için çok kıymetlidir. Asıl hayat, asıl kardeşlik orada yaşanacak.

Ümmet-i Muhammed'i öz kardeş bilmek ve sevmek, müslümanların birleşmesini ve çoğalmasını arzu etmek lütfu, Hazret-i Allah'ın kardeşlerimize cidden büyük bir ihsanıdır.

Onun için oranın hayatı bambaşka, çok güzel. Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor. Ahiret hayırlı ve orası çok güzel, gönül oraya gitmek istiyor.

Allah-u Teâlâ:

"Senin için ahiret, dünyadan daha hayırlıdır." buyuruyor. (Duhâ: 4)

Amma gelde inan!..

Biz o hayata aşinayız; hayat vefat hiç fark etmez. Yalnız Sahib'im nasıl murat ederse...

Biz Cenâb-ı Hakk'ın kudret elindeyiz. Bütün arzum Sahib'ime bağlılık. O nasıl isterse, O nasıl hükmederse benim arzu ve isteğim bu oluyor.

Benim; kalmamla gitmem, Sahib'imin kudret elindedir. Ben Cenâb-ı Hakk'ın kudret elindeyim. İster alır, ister bırakır, nasıl isterse öyle yapar. Onun için ölüm için bir telâşım yok...

Biiznillâhi Teâlâ Hakk bizi ihata etmiş, mahlûk bizi ihata edemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kardeşlerimi görmeyi ne kadar isterdim." buyuruyor ve iştiyâkından ağlıyor. O günden bugüne 1400 yıl geçmiş. O nuru aksettirmiş. O zamanla bu zaman hiç farkı yok. Onun için en büyük şeref budur. Bulunmaz bir deryadasınız. Bilmiyorsunuz. Siz bunu ancak ahirette anlarsınız. Hakikaten bir şeyler söylemek istiyordu amma bunu duyurması mümkün değildi, dersiniz.

İşte siz bu yolun içinde bulunuyorsunuz. Onun için kuru ekmeğe râzı olun, Hakk'tan ayrılmayın. Ben gidiyorum...

Efendi Hazretleri: "Kurda kuzuyu kaptırmayalım." buyurmuşlar.

Birbirinizi bırakmayın! Kuzu ihlâslı ihvana, kurt da şeytana ve şeytanlaşmış insana işarettir.

Boş konuşan bu yıkıcıların tahribatı karşısında bir kardeşin ayağı kayabilir. Bırakma onu. Yardımcı ol ona. Bırakırsan kurt kapar götürür.

Onun için insanın samimi olarak yolda bulunmak isteyenle beraber olması ve beraber ölmesi lâzım ki ahirette beraber çıkabilelim...

Ehl-i hareket iki boş söz söyler, hakikati örtmeye çalışır. Susma karşısında! Kitabı aç, yerini bularak oku. Sen verme cevabı, bırak hakikat konuşsun. Mukallidin hükmü çöksün. Hakikat Hakk'tan geldiği için güneş gibi parlaktır. Hiçbir mukallidin sözü onu ihata edemez. Amma sen açarsan edemez. Açmazsan, meydanı boş bulur, hükmünü yürütüp icraatını yapar.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (223)

Hakîm et-Tirmizî -kuddise sırruh- (27)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":

"Yakınlık Menzilleri" / 18

Resulullah -sallallahu aleyhi ve sellem-in:

"Ben Size İki Şey Bıraktım; Biri Allah'ın Kitabı, Diğeri ise Yakın Akrabamdır."

Sözünün Tefsiri Hakkında Bir Bâb / 2

Resulullah -sallallahu aleyhi ve sellem-in iktidâ edip uyma hususunda, ümmetine Allah'ın kitabına ve kendi "Itret"ine, yani akrabalarına sımsıkı sarılmalarına işaret etmesi nasıl mümkün olur?

Allah'ın kitabı onun ilahi ahd ve kelâmıdır. Resulullah -sallallahu aleyhi ve sellem- dünyadan çıkıp gitmiş ve onun akrabası olarak oğullarından beş-altı kişi kalmıştır. Şu halde hangi vakitte onlara uyup izlerini tâkip etmek vacip olmuştur?

İşte bu, onun Tâbiîn'e kadar devam eden muhtelif evlâdının en büyüğü olan Ali bin Hüseyin için geçerlidir. Zira o onların dini en iyi bileni ve en âlim olanıdır; sonra o, bu hususta kusurlu olduğu noktasında kendi nefsini de kınamıştır.

Sonra, onun ardından Ebû Cafer Muhammed bin Ali gelir ki, Resulullah -sallallahu aleyhi ve sellem-in ashâbı devrindeki imamların en meşhur olanlarının dahi ilim aldığı kimselerdendir.

(Bu evlâd-ı Resul'den başka);

Ebû Bekir, Ömer, Osmân, Ali, Zeyd bin Sâbit, ed-Dahhâk, Talha, ez-Zübeyr, Abdurrahmân bin Avf, Sa'd, Ebî bin Ka'b, Ebû Ubeyde, Mu'âz bin Cebel, Abdullâh bin Mes'ûd, Ebû Mûsâ el-Eş'ârî -rıdvanullâhi aleyhim ecmaîn- de onlardandır.

Sonra, Tâbiîn'in içinde de Alkame, el-Esved, İbrâhîm, Şureyh, Ubeyde, el-Hasan ve İbn Sîrîn yer alır.

Ayrıca onlardan başka Ebû Hanîfe, Süfyân, el-Evzâ'î ve Mâlik de vardır.

Ümmetin çoğu işte bunlardan aldıkları ilim üzerinde birleşip toplanmışlardır. Zira isabetlilikleriyle meşhur olanlar ancak bunlardır.

Şu halde o, yalnız kendi "Itret"inin, yani akrabasının yanında bulunsaydı, ilmin kaynağını nasıl ümmetine bırakırdı?!..

Resulullah -sallallahu aleyhi ve sellem-:

"Benden sonra iki kişiye uyunuz: Ebu Bekir ve Ömer!" buyurmamış mıdır? (Hakîm et-Tirmizî, Nevâdirü'l-Usûl, III/136; Tirmizî, Had. no.: 3595; İbn Mâce, Had. no.: 97; Ahmed bin Hanbel, Had. no.: 22161; İbn Abdi'l-Berr, Câmi'u Beyâni'l-İlm ve Fazlihî, II/183; Suyûtî, Câmiu's-Sağîr, Had. no: 1318; Muttakî el-Hindî, Kenzü'l-'Ummâl, Had. no.: 32646)

Sonra, diğer bir Hadis'te ise:

"Ümmetimin hükmü yerine getirip hükmedeni Ali'dir, helâl ve haramı en iyi bileni Muâz'dır, farzlarını en iyi bilip yerine getireni Zeyd'dir, onu en iyi kırâat eden ise babasıdır." buyurmamış mıdır? (Buhârî, Sahîh, Had. no.: 912; es-Sehâvî, el-Makâsıdü'l-Hasene, Hadis no.: 142)

Öyleyse bu hadis aslında muhafaza etmekle ilgili olur; Allah'u-alem tevîli de bize göre, onu muhafaza edeceklerle, haklarına riâyet edeceklerle alâkalı bir vasiyetten ibarettir.

İşte onlar en temiz ve en pâk zürriyettendir.

O, en temiz sulpten meydana gelecek bir kimsedir. Allah onu onların arasında gizlemiş ve benzersiz kılmıştır. Nitekim Resulullah -sallallahu aleyhi ve sellem- de onların arasında mahfuz kılınmıştı.

Hürmet ve mahremiyetin en büyüğü ona verilmiştir.

İşte bu sıfatla var edilecek olan kişide, Allah'ın kitabına karşı onların tefrikaya, bölücülüğe düşmelerini önleyecek bir dirâyet ve azamet tahakkuk edecektir.

"Dalâlete düşüp sapmazsınız"ın tevili ise bize göre, onların hevâ ve hevesleri hakkında önlerini tıkayıp yol vermemektir; tâ ki onlar dinden çıkıp gitmesinler!..

Nitekim onun zikri de:

"Şüphesiz İsrâiloğulları yetmiş iki fırkaya ayrıldılar." şeklinde geçmiştir. (Ahmed bin Hanbel, Müsned: 11763; Hakîm, Gavrü'l-Umûr: 55; Tirmizî, Had. no.: 2564; Ebû Dâvud, Had. no.: 3980; Muttakî el-Hindî, Kenzü'l-Ummâl, Had. no.: 1054; Suyûtî, el-Câmiu's-Sağîr, Had. no.: 7532)

Bil ki, onların hevâ ve heveslerini yok etsin diye, Allah'ın onları ismet ve istikamet sahibi kılması nedeniyle: "Allah'ın kitabı ve benim ıtretim hakkında tefrika ve ayrılığa düşmezlerse Havz'ımın başınd a istedikleri yerine gelecektir."

Aksi takdirde onlar fırkalara ayrılacak ve paramparça olacaklardır.

İşte bu nimet, Allah'a hamd olsun ki içinde bulunduğumuz şu güne kadar onların üzerinde zuhur etmektedir. Onlar müslüman beldelerin neresinde olursa olsunlar, halka ahlâken, edeben, iyilik ve güzellik, dindarlık ve temizlik, ahlâk manâsına mevcud bulunan her mükerremiyet ve güzel huyluluk yönünden öncülük edip yol gösterirler.

Zira onlar şerîatın zâhiri hakkında dosdoğru bir yol ve sünnet üzeredirler. Aralarında zâhir ve görünür hâlde olan bu üstünlükleri nedeniyle, onları muhâfaza etmek ve riâyet edip haklarını gözetmek, kendilerine saygı göstermek müslümanlar üzerine vâciptir.

Dinde ittifak ve birleşmeye gelince; insanları indirilen hükümlerin içine girmeye dâvet etmeleri ve onu tazeleyip yenilemeleri, onları temyiz edip ayırt etmeleridir. İşte ümmetin işi ancak bu şekilde devredip sürebilir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (156)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (14)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Kutb-u İrşâd:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin "260. Mektub"unda, irşad kutbu olarak gönderilecek olan Hâtem-i veli'den bahsederek şöyle buyurmuştur:

"Kutb-u irşad, ferdi kemâlâtı dahi üzerinde topladığı için pek değerli bir şahıstır. Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir. Kararmış olan âlem onun zuhur nuru ile aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır.

Tâ arşın çevresinden yerin zeminine kadar; kendisine irşad, hidayet, iman ve mârifet gelen herkes, elde edeceğini ancak onun yolu ile elde eder, ondan istifadesini yapar, herkes ondan istifadesini yapar, herkes ondan feyz alır. Arada o olmadan, onun tavassutu olmadan kimse bu nimete kavuşamaz, böyle bir devlet kimseye müyesser olmaz. Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır. O deryâ donup kalmış buz denizi gibidir, hiç dalgalanmaz.

O zâtı tanıyan ve ona karşı ihlâs sahibi olan bir tâlip, onu düşünür, ona teveccüh ederse; veya o zât bir tâlibi sever, ona teveccüh eder, onun terakki etmesini isterse, o kimsenin kâlbine bir pencere açılır. Sevgisi, teveccühü ve ihlâsı nisbetinde anlatılan bu yol ile o deryâdan feyz alır.

Bir kimse Allah-u Teâlâ'nın zikrine müteveccih olur da; inkâr ettiği için değil de o zâtı tanımadığı için bu zâta hiç teveccüh etmezse, yine ondan feyz alır. Fakat birinci anlatılanın istifadesi, bu ikinci anlatılanın istifadesinden daha fazla olur.

Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur feyiz yolunu kapatır. O şânı büyük kutup onun istifade etmemesi için teveccüh etmemiş olsa bile, onun zararını iste- memiş olsa bile, hidayete kavuşamaz. Onda irşad ve hidayetin ancak sûreti vardır, hepsi o kadar, faydası çok azdır.

Amma o zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ'nın zikrinden hâli olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nuruna kavuşurlar.

Bu Tarikat-ı aliye'ye sülûk etmek, girip ilerlemek, kendisine uyulan şeyhe karşı muhabbet râbıtası iledir. O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur.

Onun nazarı kalp hastalıklarına şifâdır, teveccühü mânevi hastalıkları giderir.

Böyle kemâl sahibi bir zât zamanının imamı, asrının halifesidir.

Kutuplar ve büdelâ onun bulunduğu makamın gölgesine kavuşmak için can verirler. Evtad ve nücebâ, onun kemâlât denizden gelen bir damla ile kanaat ederler.

Onun hidayetinin ve irşadının nuru, güneş ışıkları gibi, o istese de istemese de herkese gelmektedir. Fakat istediklerine daha çok gönderir. Onun iradesi kendi elinde değildir. Çok olur ki iradeyi ister, amma bu irade onun için hâsıl olmaz.

Onun nuru ile hidayete erenlerin ve onun istemesi ile yükselenlerin bu kazançlarını bilmeleri de gerekmez. Onun vesilesi ile irşad olup hidayet nuruna kavuşan kimse onun durumuna muttali olur. Hatta onlar hidayete erip irşad olduklarını dahi olduğu gibi anlayamazlar. Çünkü halleri bilmek herkese vergi değildir, makamları birer birer geçmenin mârifetini herkese ihsan etmezler.

Evet, kavuşturan yollardan birinin önderliği kendisine verilmiş olan bu zât elbette ilim sahibidir. Yolun inceliklerini bilir. O bildiği için yolcuların da bilmesine lüzum görülmemiştir. Onlar da yardım ederler, fena ve bekâ ile şereflenirler.

Bir şiir:

'Allah'a ne zorluğu olur,

Âlemi bir şahsa doldurur.'

Nübüvvet makamı Hâtemü'r-rüsul, yani peygamberlerin sonuncusu olan Resulullah -sallallahu aleyhi ve sellem- Efendimizle mühürlenmiştir. Lâkin ona tâbi olma yolundan ona uyanlara, bu makam ve kemâlâttan kâmil mânâda bir nasip vardır. Bu kemâlât ve yüksek dereceler, diğerlerine nazaran Ashâb-ı kiram tabakasında daha ziyadedir.

Bu devlet daha sonraları Tabiîn ve tebe-i tabiînden çok az kimseye de sirayet etmiştir. Bundan sonra gizlenmiş, saklılığa geçmiştir.

Bundan sonra velâyet kemâlâtının gölgesi yayılıp üstün gelmeye ve çokça görülmeye başlamıştır.

Bununla beraber Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene geçtikten sonra, saklı olan bu makamın yeniden ortaya çıkması beklenir. Ona bir üstünlük verilip her tarafta duyulur.

Böylece kemâlâtın aslı tekrar zuhur eder ve yayılır, gölge olanlarını örter. Hazret-i Mehdi -aleyhimürrıdvan- da asla bağlı olan bu yüksek yolu zâhir ve bâtın ile yayar." ("Mektûbât"; 260. Mektup)

Açıklaması (1)

"Kutb-u irşad, ferdî kemâlâtı dahi üzerinde topladığı için pek değerli bir şahıstır."

Allah-u Teâlâ o zamanda böyle bir kimseyi gönderecek ve kendisinde tecellî edecek.

"Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir."

Görülüyor ki İmam-ı Rabbânî -kuddise sırruh- Hazretleri çok ileriyi görmüş ve çok ileriyi tarif etmiş. Kendisinin "İkinci Bin Yılının Müceddidi" olmadığını, çok uzun asırlardan sonra geleceğini beyan ediyor. Nitekim dört asır sonra geldi.

"Kararmış olan âlem onun zuhur nuru ile aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır."

Allah-u Teâlâ onda öyle tecellî etmiş, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i "Nur saçan kandil" mânâsına gelen "Sirâc-ı münîr" yaptığı gibi, ona da Resulullah Aleyhisselâm'a verdiği nuru vermiş, verdiği için bütün âlemleri o nur ihâta etmiştir.

"Tâ arşın çevresinden yerin zeminine kadar; kendisine irşad, hidayet, iman ve mârifet gelen herkes, elde edeceğini ancak onun yolu ile elde eder, ondan istifadesini yapar, herkes ondan feyz alır."

İşte bu Resulullah Aleyhisselâm'ın nurudur. O nuru o taşıyor. Fakir bunu hep söylüyoruz. "İşi gören Kudsî ruh'tur, işi gören Resulullah Aleyhisselâm'ın nurudur." diyoruz, bunu kimse anlamıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nurunu taşıyan, umuma hayat veriyor. O da bir "Sirâc-ı münîr"dir. Onun nurunu taşıdığı için dünyaya değil, âlemlere şâmildir. Maskede hüküm yok, hüküm maskenin içindekindedir.

"Arada o olmadan, onun tavassutu olmadan kimse bu nimete kavuşamaz."

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e tâbi olmayan bir kimse, her ne kadar kendi halinde bir şeyler yapsa makbul müdür? İşte bunun gibi, onun vekâletini üzerine alıp bu nura sahip olana da yönelmesi gerekir. İstifadesi ondan geliyor. Bu işi gören doğrudan doğruya Resulullah Aleyhisselâm'ın nurudur.

Mevlânâ -kuddise sırruh- Hazretleri buyururlar ki:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz imân ediniz."

"Yine geldi" beyanları ile ikinci bin seneyi işaret ediyorlar.

"Böyle bir devlet kimseye müyesser olmaz."

Bir Asr-ı saâdet, bir de bu zaman.

"Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır."

Güneşin ışıkları dünyanın her tarafını sardığı gibi, o "Sirâc-ı münîr" olduğu zaman Allah-u Teâlâ'nın nuru her tarafa sirayet eder.

"O deryâ donup kalmış buz denizi gibidir, hiç dalgalanmaz."

Allah-u Teâlâ ona öyle bir mahviyet bahşetmiştir ki, bütün bu hâller, bu vasıflar onun için hiç görülmez, övünmeye şayan olmaz.

Kendisinin hiç olduğunu bildiği için donup kalmıştır. En küçük bir hareket yapmaz, en küçük bir varlıkta bulunmaz...


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (34)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Hastalıklara Karşı Okunacak Şifâ Âyet-i Kerime'leri ve Duâlar

Şifâ Âyet-i Kerime'leri:

(Ve yeşfi sudûra kavmin mü'minin. Ve yüzhib ğayza kulûbihim)

"Allah müminler topluluğunun gönüllerine şifâ versin ve onların kalplerindeki öfkeyi gidersin." (Tevbe: 14 -15)

•

(Ve nünezzilü minel-kur'âni mâ hüve şifâun ve rahmetün lil-mü'minîne ve lâ yezîdüzzâlimîne illâ hasâra)

"Biz Kur'an'dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır." (İsrâ: 82)

•

(Ve izâ meriztü fehüve yeşfîn)

"Hastalandığım zaman bana şifâ veren Allah'tır." (Şuarâ: 80)

•

(Yâ eyyühennâsü kad câetküm mev'izatün min Rabbiküm ve şifâun limâ fis-sudûri ve hüden ve rahmetün lil-mü'minîn)

"Ey insanlar! Size Rabb'inizden bir öğüt, hastalanmış gönüllere bir şifâ ve müminler için hidayet rehberi ve rahmet gelmiştir." (Yunus: 57)

•

(Kul hüve lillezîne âmenû hüden ve şifâun)

"De ki: Kur'an müminler için hidâyet ve şifâdır." (Fussilet: 44)

Hasta Ziyareti:

Dinimizde hasta ziyaretinin önemi de çok büyüktür ve Sünnet-i seniyye'dir. Hadis-i şerif'lere göre müslümanın müslümandaki haklarından birisidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Bir müslüman sabahleyin bir hasta müslümanı ziyaret ederse, yetmiş bin melek akşama kadar ona rahmet okurlar.

Eğer akşamleyin ziyaret ederse, yetmiş bin melek sabaha kadar istiğfar ederler.

Aynı zamanda o kimse için cennette toplanmış meyveler vardır." (Tirmizî)

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Bir hastanın yanına vardığında sana duâ etmesini iste. Çünkü onun duâsı meleklerin duâsı gibidir." (İbn-i Mâce: 6422)

•

Bir kimse hastayı ziyaret ettiği zaman onun için iyilik ve âfiyet dilemelidir. Hastaya hâl ve hatır sormalı, ecel konusunda hoşuna gidecek, sevindirecek sözler sarfetmeli, tevbe etmeye ve vasiyet yapmaya teşvik etmelidir.

Fâtihâ-i şerif okumak müstehaptır. İhlâs-ı şerif, Felâk ve Nass sûre-i şerif'leri de okunur.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her kim henüz eceli gelmeyen bir hastayı ziyaret eder de onun yanında yedi defa:

(Es'elüllâhel- aziym, Rabbel-arşil-aziym, en yeşfîke)

'Büyük arşın Rabb'i olan Allah'tan sana şifâ vermesini dilerim.'

Derse Allah onu hastalıktan kurtarır." (Ebu Dâvud - Tirmizî)

•

Sa'd bin Ebi Vakkas -radiyallahu anh- der ki:

Hastalandığımda Resulullah Aleyhisselâm ziyaretime geldi ve şöyle duâ etti:

(Allahümme üşfi Sa'den, Allahümme üşfi Sa'den, Allahümme üşfi Sa'den)

"Allah'ım! Sa'd'e şifa ver! Allah'ım! Sa'd'e şifa ver! Allah'ım Sa'd'e şifa ver!" (Müslim)

Hastanın yanında uzun süre kalmak doğru değildir, çünkü hasta bundan rahatsızlık duyabilir. Gündüzün ortasında ziyaret etmek mekruhtur. Sabah yahut akşam vakitlerinde ziyaret edilmeli, Ramazan-ı şerif'te gece ziyaret edilmemelidir.

•

Hasta kişi Allah-u Teâlâ'ya hamdetttikten sonra hâlini, ağrısını şikâyet etmeksizin ziyaretçisine anlatabilir. Sabr-ı cemil, hiçbir yaratığa şikâyet etmeden sabretmektir.

Hastanın Allah-u Teâlâ'nın rahmet ve merhametinden emin olması gerekir. Ümidi korkudan önce gelmelidir.

Kişinin herhangi bir hastalıktan yahut dünya ile ilgili bir sıkıntıdan ve benzer durumlardan ötürü ölümü istemesi mekruhtur.

Allah yolunda şehit olmayı temenni etmek, yasaklanmış olan ölümü istemek kabilinden sayılmaz.

Resulullah Aleyhisselâm'ın Rukyesi:

Enes bin Mâlik -radiyallahu anh- hasta olan Sâbit -radiyallahu anh-e:

"Sana Resulullah Âleyhisselâm'ın rukyesi ile duâ edeyim mi?" buyurur.

O da: "Evet" deyince şu duâyı okur:

(Allahümme Rabben-nâs müzhibel-be's üşfi enteş-şâfi lâ şâfiye illâ ente üşfi şifâen lâ yüğâdiru sekamen)

"Ey Allah'ım!

İnsanların Rabb'i sensin, her zorluğu gideren sensin.

Şifâ ver, şifâyı ancak sen verirsin, senden gayrı şifâ verecek yoktur. Öyle bir şifâ ver ki, hasta üzerinde hastalık izi ve eseri bırakmasın." (Buhârî)

Ağrılara Karşı:

Abdullah bin Abbas -radiyallahu anhümâ- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hummâ'ya ve bütün ağrılara karşı şu duâyı okumamızı öğretmişti:

(Bismillahil-kebîri eûzü billâhil-azîmi min külli ırkın ne'ârin ve min şerri harrin-nâri)

"Ulu Allah'ın adı ile, kanla kabaran her bir damardan ve ateş hararetinin şerrinden azamet sahibi Allah'a sığınırım." (Tirmizî)

Hastalıklardan Allah'a Sığınma:

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâyı okurlardı:

(Allahümme inni eüzü bike minel-cüzâmi ve-barası vel-cünûni ve min seyyiil-esgâmi)

"Ey Allah'ım! Cüzzamdan, alatenden, delilikten ve hastalıkların kötüsünden sana sığınırım." (Ebu Dâvud)

Her Türlü Hastalıklara Karşı:

Ebu Said el-Hudrî -radiyallahu anh- buyurur ki:

Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanına geldi ve:

"Yâ Muhammed! Hasta mısın?" diye sordu.

"Evet" cevabını alınca Cebrâil Aleyhisselâm şu duâyı okudu:

(Bismillâhi erkîke min külli dâin yü'zîke ve min şerri külli nefsin ev ayni hâsidin Allahü yeşfîke bismillâhi erkîke)

"Allah'ın adıyla. Sana ezâ veren bütün hastalıklara karşı, bütün kötü nefis ve hasetçi gözlere karşı sana okuyorum. Allah sana şifâ versin. Ben Allah'ın adı ile sana duâ ediyorum." (Müslim)


İSLÂM İLMİHALİ

Zikrullah (5)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 42

"– Yâ Resulellah İslâmî hükümler çoğaldı. Bana sımsıkı sarılacağım bir şeyi haber ver!"

"– Dilin, Allah-u Teâlâ'nın zikriyle devamlı ıslak bulunsun." (Tirmizi)

•

"– Müferridler yarışı kazandılar!"

"– Müferridler kimlerdir yâ Resulellah?"

"– Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşamazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

•

"Kim ki sabah namazını cemaatle kıldıktan sonra oturup, güneş doğuncaya kadar Allah-u Teâlâ'yı zikrederse, sonra da iki rekât namaz kılarsa, kendisi tam bir hacc, tam bir umre sevabı gibi sevap kazanır." (Tirmizi)

•

"Çok zikreden kimseyi Cenâb-ı Allah sever." (C. Sağir)

•

"Kıyamet gününde Allah katında en faziletli kul, dünyada iken Allah-u Teâlâ'yı çok zikretmiş olandır." (C. Sağir)

•

"Muhabbetin çokluğundan dolayı Cenâb-ı Allah'ı kalbinden çıkarmayan kimse nifaktan kurtulur." (C. Sağir)

•

"Allah-u Teâlâ'yı çok zikretmekle o derece mest olunuz ki, münâfıklar sizi mecnun zannetsinler." (C. Sağir)

•

"Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi bir şey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe edesin." (C. Sağir)

•

"Zikir, farz olmayan oruçtan efdâldir." (Münâvî)

•

"Zikir sadakadan efdâldir." (Münâvî)

•

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder.

Lâkin kalp, Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevadir-ül usûl)

•

"Şeytan insanoğlunun kalbinin üzerine de tünemiş vaziyette bekler.

Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir." (Buharî)

•

"Rabb'ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir." (Buharî)

•

"İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir." (Buharî)

•

"Zikrin ekmeli hafi (gizli) ve rızkın efdâli ise yetecek kadar olandır." (Münâvî)

•

"Zikrin efdâli Lâ ilâhe illâllah, duânın efdâli ise Elhamdülillah'tır" (İbn-i Mâce)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (69)

Temmuz 2019
Hakikat Aylık İslâm Dergisi
s. 43

Ümmet İçin Bereketli Bir Âile:

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle anlatıyorlar:

"Resulullah -sallallahu aleyhi ve sellem- ile Müreysî Gazvesi'nde beraber idik. Beydâ ismiyle anılan yere veya Zâtu'l-Ceyş denilen yere gelmiştik ki benim kolyem kayboldu.

Resulullah Aleyhisselâm kolyeyi aramak için bir müddet orada kaldı. O'nunla birlikte diğer insanlar da kaldılar. Civarda su olmadığı gibi yanlarında bulunan su da bitmişti. Bir kısım insanlar babam Ebu Bekir -radiyallahu anh-e gidip:

"Âişe'nin yaptığını gördün mü? Hem Resulullah'ı hem de diğer insanları burada oyaladı. Onlar bir su başında da değiller, yanlarında suları da kalmadı!" demişler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz başını dizlerimin üzerine koymuş halde uyurken babam Ebu Bekir -radiyallahu anh- çıkageldi.

"Sen Hazret-i Peygamber'i de insanları da burada hapsettin. Civarda su olmadığı gibi yanlarındaki su da tükendi!" diyerek beni azarladı ve pek çok söz söyledi. Hatta öfkesini yenemeyip eliyle canımı acıttı. Resulullah Aleyhisselâm'ın başı dizimin üzerinde olduğu için hareket etmemeye çalıştım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sabah kalktığında hiç su yoktu. Bir müddet sonra Allah-u Teâlâ "Teyemmüm" Âyet-i kerime'sini inzâl buyurdu:

"Hasta iseniz veya yolculukta bulunuyorsanız, yahut biriniz abdest bozma yerinden gelmişse, veyahut kadınlara dokunmuşsanız ve su da bulamamışsanız, temiz bir toprakla teyemmüm edin.

Yüzlerinizi ve ellerinizi onunla meshedin. Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerinize olan nimetini tamamlamak ister. Umulur ki şükredersiniz." (Mâide: 6)

Üseyd bin Hudayr -radiyallahu anh-:

"Ey Ebu Bekir âilesi! Bu, sizin ümmet için ilk bereketiniz değil (sayısız bereketlerinizden sadece biri)dir." dedi.

Bindiğim deveyi kaldırdığımda kolye altından çıktı." (Buhârî, Teyemmüm; 1)

Daha sonra Üseyd -radiyallahu anh-, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e:

"Allah seni hayırla mükâfatlandırsın! Vallâhi ne zaman başına hoşlanmadığın bir hadise gelse, Allah onu senin için de müslümanlar için de hayır kılıyor." demiştir." (Buhârî, Teyemmüm; 1)

Başka bir rivayette ise Resulullah Aleyhisselâm'ın gerdanlığın aranması için birtakım adamlar yolladı. Onlar da gerdanlığı buldu. Bu esnada yanlarında su olmadığı halde namaz vakti geldi, onlar da namazı kıldılar. Sonra bu durumun Resulullah Aleyhisselâm'a şikâyet ettiler. Bunun üzerine Allah-u Teâlâ teyemmüm âyetini indirdi.

Teyemmüm âyetinin inmesi üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunan müslümanlar kalktılar, ellerini toprağa vurdular, sonra ellerindeki topraktan hiçbir şey atmayarak ellerini kaldırdılar. Elleri ile yüzlerini, kollarını mesh ettiler.

Yeter derecede suyun bulunmadığı veya bulunup da kullanılmasının mahzurlu olduğu hallerde abdestin ve guslün yerine yüzü ve kolları temiz bir toprakla meshetmek suretiyle teyemmüm yapılır.

Su takriben dört kilometre uzakta ise, su kullanıldığı takdirde hastalanmaktan veya hastalığın daha da artmasından korkulursa, suyun bulunduğu yerde tehlike varsa, mevcut suyu kullanınca susuz kalma ihtimâli varsa... teyemmüm yapılır.

İki Farzı Vardır: Niyet etmek, elleri toprağa iki kere vurup yüze ve kollara sürmek.

Teyemmümün Alınışı:

Abdest alacak gibi kollar sıvanır. Eûzü-besmele çekilir ve niyet edilir. Parmaklar açılarak iki elin içleri temiz bir toprağa, taş, kum veya mermere bir defa vurulur. İleri-geri çektikten sonra silkilir ve ellerle yüzün her tarafı meshedilir.

Sonra tekrar önceden yapıldığı gibi iki el toprağa vurulur. Yüzük, bilezik varsa kımıldatılır, parmak araları hilâllenir.

Önce sol elin baş ve şehådet parmakları ayrılır, kalan üç parmağın içiyle sağ kolun dış yüzü, parmak uçlarından dirseklere kadar meshedilir. Daha sonra dirsekte sol el çevrilir, baş parmakla küçük parmak halka yapılır, sol elin avuç içi ile sağ kolun iç tarafı bileğe kadar meshedilir. Orada baş parmağın içi ile sağ elin baş parmağının üzeri meshedilir.

Sonra hiçbir yere dokunmadan aynı tarzda yani sıra ile sol kol meshedilir ve teyemmüm alınmış olur.


GÜNDEM

-"Dolar-Altın" Tahminlerinde Gözden Kaçan Bir Parametrenin Analizi-

"Altın" Ne Zaman İniyor, Ne Zaman Çıkıyor?

Uğur Kara – Temmuz 2019
Hakikat Aylık İslâm Dergisi
s.44-45

Altının son yüz yıllık tarihi süreci iyi analiz edilirse "Amerikan doları"nın arkasındaki güç olan "Amerikan devleti'nin güç algısı"nın en az ekonomik veriler kadar hatta belki daha fazla altın fiyatlarına etki ettiği görülüyor.

Daha önce küresel ekonominin içinde bulunduğu durumu ve bütün dünya ekonomilerini etkileyecek bir küresel ekonomik kriz ihtimalini dile getirmiştik.

Kısaca bahsetmek gerekirse; 2008 yılında Amerika'da başlayan ekonomik krizi bastırmak için Amerika ve arkasından Japonya, İsviçre başta olmak üzere pek çok ülkenin merkez bankası trilyonlarca dolar tutarında karşılıksız para bastı. Ancak daha büyük bir krize engel olmak için başvurulan bu yöntem yeni sıkıntılara yol açtı. Ve bugün yeni ve daha büyük bir ekonomik kriz yaşanma ihtimali iyice kuvvetlendi. Bu durum sağlam para kabul edilen "Altın"a olan talebi artıran bir sebep olarak dile getiriliyor.

Bu doğru. Ancak buna mümasil ekonomik gerekçelerden başka "Altın" fiyatlarına etki eden ve gözden kaçan dolaylı ve fakat çok etkili bir parametreyi dikkat nazarlarınıza arzetmeye çalışacağız.

Siyasal, ekonomik, askerî analizler yaparken, genel olarak geçmişte yaşanılanlara, yani tarihî süreç içerisinde topladığımız verilere dayanarak bir sonuca gitmeye çalışırız. Fakat genellikle sadece analizini yaptığımız alanın içinde kaldığımız için sürece etki eden belki de çok önemli detayları kaçırmış oluruz ve sonuçta eksik bir değerlendirme ortaya çıkar.

Bugün ekonomi adı altında bir faiz-kumar düzeninin yürüdüğü malum. Bu düzen ağırlıklı olarak Amerikan para birimi "Dolar" üzerinden yürüyor. Paradan para kazanma düzeninde kumarhanenin sahipleri her türlü durumda parasını katlayarak çoğaltıyor. Üç kuruş sermayesinin bu kumar düzeninde erimesini istemeyen sade vatandaş ise genel olarak altına yatırım yaparak parasını korumaya çalışıyor. Haliyle altın fiyatlarının geleceği de merak ediliyor.

Ekonomistler doların, altının geleceği hakkında yorum yaparken genelde; "Amerikan merkez bankası faiz indirecek, faiz bindirecek", "Likidite şöyle artacak, böyle azalacak", "Şu veriler şöyle oldu bu veriler böyle oldu" gibi ekonomik veriler üzerinden analizler yapıyor. Bu tür tavsiyeler elbette göz açıcı ancak özellikle uzun vadeli (birkaç yıl, beş yıl hatta on yıl ve ötesi) trendleri tanımlamamıza yardımcı olan çok daha önemli bir unsur var:

Altın'ın değerinden bahsederken aslında altının dolar olarak karşılığından bahsetmiş oluyoruz. Dolayısı ile altının fiyatına dair son yüz yıllık tarihi süreç iyi analiz edilirse "Amerikan doları"nın arkasındaki güç olan "Amerikan devleti'nin seyri ve dünyadaki güç algısı"nın en az ekonomik veriler kadar hatta belki daha fazla altın fiyatlarına etki ettiği görülüyor.

Yüz yıllık tarihi süreçte altının düştüğü ve çıktığı birkaç on yıllık periyodlara bakıldığında "Amerikan gücü"nün yenilmezlik algısının güçlendiği süreçlerde altın fiyatlarının düzenli bir şekilde düştüğünü, tersi durumlarda, "Amerikan gücü"nün yenilmezlik algısının sarsıldığı durumlarda altın fiyatlarının yükseldiğini görüyoruz. Büyük ekonomik krizler bu algıyı beslediği oranda altın fiyatlarına etki ediyor. Yoksa etki edemiyor. Yine meselâ savaşların altın fiyatlarını yükseltmesi bekleniyor ancak savaş ne kadar büyük olursa olsun bu algıya olumsuz etki yapmıyorsa altın fiyatları beklendiği gibi yükselmiyor.

Meselâ 1929 buhranında aynı zamanda Amerika algısı da düştüğü için altın fiyatları büyük bir çıkış yaşıyor. Ancak 1933 yılında Roosevelt'in başkan seçilmesi "Yeniden Yapılanma (New Deal)" programını başlatması ile beraber ekonomik krizin şiddeti devam ettiği halde Amerikan algısı güçlendiği için altın tekrar düşmeye başlıyor. Yine 1939 yılında insanlık İkinci Dünya Savaşı gibi büyük bir savaş yaşadığı halde altının dolar karşılığı savaş esnasında da düşüyor ve bu düşüş 1970'lere kadar neredeyse otuz beş yıl devam ediyor.

Bu tarihte bir dip yapan altın 10 yıl içinde adeta bir füze gibi değer kazanıyor. Ekonomistler bu duruma tek sebep olarak Amerika'nın 1972 yılında doların altına endeksli olduğu düzeni terketmesi olarak gösteriyorlar. Halbuki tek sebep bu demek yanıltıcı olur. Zira bu tarihler aynı zamanda Amerika'nın Vietnam'da batağa saplandığının ortaya çıktığı tarihtir. 31 Ocak 1968'de Kuzey Vietnam ordusu ani bir hareketle aynı anda 36 bölgesel merkeze ve altı büyük şehirden beşine birden saldırmış ve Saygon'da ABD elçilik binasına girmeyi başarmıştı. Bu saldırı bir dönüm noktası oldu ve süreç 1973'de Amerika'nın Vietnam'dan çekilmesi ile sonuçlandı. 1975'te Amerika vatandaşlarını Vietnam'dan kaçırırken insanların helikopterlere binebilmek için verdiği mücadele belleklere kazındı.

1973'e tarihlenen bir başka gelişme ise "Petrol Krizi" idi. Petrol üreten Arap ülkeleri İsrail ile savaşlarında İsrail tarafını tutan Batılı ülkelere tepki olarak petrol kartını kullandı ve petrol fiyatları hızla yükseldi. Bu olay Batı merkezli küresel ekonomide önemli değişimlere sebep oldu.

1970'lerde, 1980'e gelinceye kadar altın tarihte görülmemiş derecede adeta bir füze gibi değer kazandı. Amerikan algısının düşüşüne, siyasal, ekonomik, askerî gelişmelerin eşlik etmesi altının yükselişinde adeta bir çarpan etkisi oluşturdu.

1980'e gelindiğinde para babalarının altının yükselişini engellemek için türev piyasaları kullanmaya başladığı söyleniyor. Ancak yine burada da Amerikan algısının yükselmesine sebep olan askerî-siyasî bir gelişme gözden kaçıyor: Sovyetlerin Afganistan'a müdahalesi. Bu müdahale Sovyetlerin yıkılışını hızlandırıp, 1989'da dağılması ile neticelendi. Altın da 2000 yılına gelinceye kadar 20 yıl boyunca -bazı dalgalanmalarla beraber- genel olarak sürekli bir düşüş yaşıyor. Komünist bloğun yıkılması ile birlikte Amerika'nın mutlak zaferinin konuşulduğu ve "Tarihin sonu" diye tezlerin yazıldığı bir dönemden bahsediyoruz.

Ve yine 2001 yılında Amerikan algısını bozan ve hatta bütün dünyayı geri dönülmez bir kargaşaya sürükleyen mühim bir hadise yaşandı. 11 Eylül saldırıları.

Bu tarihten sonra yeniden yükselişe geçen altın on yıl sonra 2011 yılında yeni bir zirveye 1900 dolar/ons seviyesine yükseldi. Mortgage krizinin ardından yaşanan 2008 ekonomik krizinin bile (biraz daha sert bir dalgalanma yaşanmış olsa da) 2001 yılından sonra başlayan bu genel yükselen grafik çizgisine anormal bir tesiri olmadığını görüyoruz.

Bu gerçeklik bahsettiğimiz siyasal algının ekonomik gelişmeler kadar, hatta ekonomik gelişmelerden daha fazla altın fiyatlarına etki ettiğini gösteriyor.

2011 yılı Eylül ayındaki altın ons fiyatlarının zirve yaptığı tarihe kadar son yüzyıldaki altının dolar karşılığının iniş çıkışlarını bu şekilde sistemleştirmek mümkün görülüyor.

Son 10 yılda ise altın dalgalı bir seyir takip ediyor. Bu dönemde "Amerikan algısı"nın da dalgalı bir seyir izlediğini söyleyebiliriz. Fakat gelişmeleri anlamlandırmak biraz daha zor. İklim uzmanlarının 2010 yılından sonra iklim tahmini yapmakta zorlandıklarını söylediği gibi; sosyal, ekonomik, siyasal bilimlerde de benzer bir durum yaşanıyor. Yerküre bir kaos ve kargaşa dönemi yaşıyor. Her türlü duruma hazırlıklı olmak gerekiyor.

Yine de altınla ilgili yukarıda izah ettiğimiz sistemle de bağlantılı olarak bazı tahminler ileri sürebiliriz. Tabii burada altının ons fiyatının 1980 yılında çıktığı zirve ile 2011 yılında yakaladığı zirvede fiyatlara türev piyasaların kullanılarak büyük bir müdahale geldiğini söyleyen görüşleri de dikkate almak lazım. Zira küresel kumar düzeni içinde miktar olarak nispeten küçük kalan altın piyasasının müdahalelere açık olduğunu söylemek mümkün.

Amerikan algısından gidersek Obama'nın ikinci döneminde (2012-2016) Amerikan algısının biraz düzeldiğini hatırlayabiliriz. Bu dönemde de altın fiyatlarının nispeten düştüğü görülüyor. Trump'la beraber Amerikan içindeki kavganın da ayyuka çıkması ile beraber Amerikan algısının tekrar bozulduğunu, 2008 krizinin devamında devasa boyutlarda basılan karşılıksız paraların artçı sarsıntılarının görülmeye başlandığını görüyoruz. Küresel ekonomik kriz beklentisi; doların rezerv para özelliğine karşı Çin, Rusya, İran, Türkiye gibi ülkelerin başını çektiği karşı duruşun yayılması ve buna mümasil ekonomik gelişmeler bozulan Amerikan algısı ile birleşince altın fiyatları da yükselişi zorlamaya başladı. Ancak fiyatları baskılamaya çalışan bir güç var. Amerika'nın trilyonlarca dolar para bastığı, hemen bütün merkez bankalarının altın stoklarını artırmaya çalıştığı bir dönemde fiyatların bu seviyelerde kalmasının bu baskı sayesinde olduğunu söyleyebiliriz.

Binaenaleyh görüldüğü üzere "Küresel ekonomik kriz çıktı altın da çıkacak", yahut "Amerika İran'a harp açacak altın çıkacak" gibi tek parametreye dayanan yorumlar eksik kalacaktır. Hatta farz-ı muhal Amerika'nın İran'da kolay bir zafer kazanması fiyatlara negatif etkide dahi bulunabilir. Ancak zorba Amerika'nın artık kolay bir zafer kazanması zor.

Amerikan devletinin hoyrat, zorba karakterine, yularından kurtulmuş hayvan gibi sağa sola saldırmasına bakıldığında altında yıllara uzayan bir düşüş grafiği beklemenin boş bir hayal olduğunu söyleyebiliriz. Bilakis altının yükselişinin baskılanamadığı durumlarda tarihte görülmemiş yükselişlerle de karşılaşabiliriz. (Önemli not: Bu analizin altının dolar karşılığına göre yapıldığını hatırlatmak isteriz. Türk parasının dolar karşısında değer kazanması yahut değer kaybetmesinin bu iniş çıkışları katlayan bir etkiye sebep olabileceği unutulmamalıdır.)

Binaenaleyh yukarıda bahsettiğimiz gibi son on yılda nasıl ki iklimsel değişimleri tahmin etmek zorlaştı, ani değişimler, seller, afatlar çoğaldı; bunun gibi ekonomik, siyasi, askerî olarak da benzer bir dönemin içerisindeyiz.

Bütün bu belirsizlikler ve beklenen tehlikeler içerisinde altının iniş-çıkışını takip ederek paradan para kazanma hevesine düşmek yerine; altının güvenli bir liman ve her halükârda geçer akçe olduğu gerçeğini unutmamak lâzımdır.

Muhterem bir zâtın bu hakikati tek cümle ile özetleyen beyanları ile:

"Kâğıt yanar kül olur, altın yanar külçe olur."


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

-Çocuklar İçin Şifalı Masallar-

ŞİRİN ve HÜDHÜD KUŞU

Canan Büşra Kara – Temmuz 2019
Hakikat Aylık İslâm Dergisi
s.46

(Ele Alınan Sorun: Bir çocuğun yaşamış olduğu bir olay sebebiyle; stres bozukluğu, kaygı ve endişeler yaşayarak tırnak yemeye başlaması. Yaş grubu: 4-7 yaş)

Bir varmış bir yokmuş, evvel zaman içinde kalbur saman içinde, "Mutluluklar ülkesi" adında bir diyar varmış. Bu ülkenin sultanı adaletli, merhametli ve hikmet sahibi bir zatmış. Sultanın eşi de maharetli ve çok akıllı bir kadınmış. Bunların güzel mi güzel, tatlı mı tatlı bir de kızları varmış. Bu küçük sultanın adı Şirin'miş.

Şirin'in koskoca ülkede sadece bir tanecik arkadaşı varmış. Adı Goncagül imiş. Onunla oynadıkları dillere destan bir de bahçeleri varmış. Her gün bu bahçede oynarlarmış. Arkadaşı Goncagül Şirin'in mutluluk kaynağıymış.

Bir gün Şirin'in arkadaşı Goncagül ağlayarak Şirin'in yanına gelmiş.

"Arkadaşım Şirin, ailem başka bir şehre taşınacağımızı söyledi sana elveda demeye geldim!" demiş.

Bunu duyan Şirin kulaklarına inanamamış. Çaresiz arkadaşına sıkı sıkı sarılmış, ağlayarak veda etmiş. O gün Şirin sadece Goncagül'e veda etmemiş, Goncagül'le birlikte içindeki mutluluğa da veda etmiş.

Her geçen gün kızının daha da mutsuzlaştığını gören Şirin'in annesi kızının durumuna çok üzülüyormuş. Şirin'i teselli etmeye çalışmış, yeni oyuncaklar yaptırmış, en güzel kıyafetler diktirmiş, fakat Şirin hiçbirisine bakmamış. Şirin Goncagül'ü özledikçe içine kapanmış. Mutluluğu bir daha bulamayacağı kaygısı ile her geçen gün daha da sessizleşiyor ve içine kapanıyormuş. En üzücüsü, rüya gibi güzel, dillere destan bahçelerine de gitmez ve uğramaz olmuş. Sevgiden ve ilgiden uzak kalan bahçenin her geçen gün güzel çiçekleri solmaya, yeşil yapraklı sarmaşıklar sararmaya başlamış, birbirinden güzel kelebekler uçmaz, birbirinden güzel kuşlar ötmez olmuş. Bahçe her geçen gün güzelliğini kaybediyormuş.

Ne zaman Goncagül'ü düşünse arkadaşsız kaldığı için sıkılıp içi daraldıkça minik ellerini ağzına götürüp tırnaklarını dişleri ile kıtırdatmaya, hiç farkına varmadan tırnaklarını kemirmeye başlıyormuş.

Mutluluklar ülkesinde mutsuz Şirin'in hali başta babası ve annesi olmak üzere herkesi üzüyormuş. "Allah'ım kızımızın mutluluğunu geri getir!" diye dua ediyorlarmış.

Günlerden bir gün Şirin'in odasındaki camdan, tık tık diye sesler gelmeye başlamış. Merak ile pencereye koşan Şirincik bir de ne görsün? Güzeller güzeli, rengarenk tüylü, pırıl pırıl bir kuş... "Belli ki içeri girmek istiyor" deyip camı açmış ve minik kuş odasına girmiş. Hemen uçup eline konmuş. "Merhaba Şirincik" demiş.

Şirin hayretler içeresinde kalmış. "Sen kimsin minik kuş? Konuşmayı nasıl öğrendin? İsmimi nereden bilirsin?" diye sormuş.

"Benim adım Hüdhüd. Beni Süleyman Aleyhisselâm'ın kuşu olarak da bilirler. Rabb'im izin verdikçe kanat açar uçarım. Lütfettiği ile dile gelir konuşurum. Bugün uçarken seni gördüm. Ağlamana üzüldüm, senin üzüntünü öğrenmeye geldim!" demiş. Şirin şaşkınlıkla başlamış heyecanla anlatmaya;

"Hiç sorma Hüdhüd. Goncagül gitti gideli yalnız kaldım, mutluluk nedir unuttum. Güzel bahçemize gidemez, kimseyle oynayamaz oldum. Canım çok sıkılıyor." diye derinden bir iç çekmiş. Hüdhüd anlayışlı gözlerle küçük kızı dinlemiş.

"Şirincik, seni uçurarak, mutluluğunu geri getirecek ülkeleri ve olayları göstermek isterim. Ama seni uçurabilmem için bir engelin var, bu nedenle seni uçuramam" demiş. Şirin merakla ve heyecanla sormuş: "Nedir? Benim engelim."

"Seni uçurabilmem için bedenini ve organlarını kendi isteğinle eksiltmemiş olman gerekiyor. Oysa senin organlarında eksikler var. Tamam olunca görüşürüz" demiş ve uçup gitmiş.

Şirin şaşkınlıkla Hüdhüd kuşunun arkasından bakakalmış. Arkasından ellerini uzatıp "Hayır hiçbir yerim eksik değil" diye bağırırken birden gözleri parmak uçlarına, kıtırdata kıtırdata küçülen eksik tırnaklarına ilişmiş ve gözlerine inanamamış. Zira tırnaklarının yarısı yokmuş.

Şirin, Hüdhüd kuşu ile bu olağanüstü uçma macerasını kaçırdığı için çok üzülmüş. O günden sonra tırnaklarının eskisi gibi olması için azim ve gayretle çok dikkatli olmaya çalışmış. Gayr-i ihtiyâri parmaklarının ağzında olduğunu fark edince hemen ellerini ağzından çekmiş, ellerini meşgul edecek oyun hamuru gibi şeylerle etkinlikler yapmaya çalışmış, ya da Sultan annesinden çubuk kraker istemiş, tırnağı yerine dişleri ile onu tırtıklamış.

Hüdhüd kuşu iki hafta sonra tekrar gelmiş:

"Görüyorum ki artık seni uçurmak için hiçbir engel kalmamış."demiş. Şirin'i bahçeye çağırmış. Şirin heyecanla bahçeye koşmuş. Bir de ne görsün? Minik Hüdhüd kocaman bir kuş olmuş kanatlarını yere indirmiş ve Şirin'e

"Haydi, gel, seninle yeni diyarlara uçalım, bakalım neler öğreneceğiz?" demiş.

Az gitmişler, çok uçmuşlar, dere tepe nice yerlerden geçmişler. Bazen bir ormanda, bazen de bir ovada durmuşlar. Kimi yerde hayvanları kimi yerde insanları görmüşler. Kiminin saçları, kiminin dudakları, bazılarının parmakları eksikmiş. Şirin ister istemez kendi bedenine, sonra parmak uçlarına bakmış, Rabb'ine şükretmiş, tebessüm etmeye başlamış, uzun zaman sonra yüzünde gülücükler açarak mutlu olmuş. "Meğerse sağlıklı olmak bile mutluluk için yetermiş" diye mırıldanmış.

Şirin Hüdhüd ile olan uçuş macerasını bitirdikten sonra Hüdhüd kuşunu öperek çok teşekkür etmiş. Hüdhüd kuşu da diğer ihtiyacı olan çocuklara ve diyarlara uçmak için uçup gitmiş.

Şirin Hüdhüd kuşu gittikten sonra; "Hayatımdan bir arkadaş gitmiş olabilir, ama onunla olan hatıralarımı anarak da mutlu olabilirim." demiş ve bahçelerine koşmuş, çiçekleri sulamış, kuruyan yaprakları temizlemiş, bahçedeki sevimli hayvanları beslemeye başlamış. Bahçe güzelleştikçe halktan insanları davet ediyor yeni insanlar ile tanışıyor ve hatta yeni arkadaşlar ediniyormuş.

Şirin'in eskiden tırnaklarını yediği için bakımsız olan ve ağrıyan parmakları yerine, gül gibi güzel, mis gibi kokan elleri varmış. Artık mutluluklar ülkesinde hiç mutsuz kalmamış.

Gökten üç elma düşmüş; biri masalı okuyana, diğeri dinleyene, üçüncüsü ise emanetleri tam olarak muhafaza edebilenlere gelmiş.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.