İÇERİK

307. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir. Gerçek Bir Dost Olarak da Allah Size Yeter, Hakiki Bir Yardımcı Olarak da Allah Size Yeter." (Nisâ: 45)

"Şüphesiz ki Kâfirler Sizin Apaçık Bir Düşmanınızdır." (Nisâ: 101)

"Eğer Onların Güçleri Yetse, Sizi Dininizden Döndürünceye Kadar Size Karşı Savaşa Devam Ederler." (Bakara: 217)

"Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Aslâ Senden Hoşnut Olmazlar." (Bakara: 120)

"Andolsun ki Kâfirlere Çetin Bir Azap Tattıracağız ve Yaptıklarının En Kötüsüyle Cezalandıracağız. İşte Böyle... Allah'ın Düşmanlarının Cezâsı Ateştir." (Fussilet: 27-28)

"HAÇLI SEFERLERİ BÜYÜK BİR KİN VE VAHŞETLE DEVAM ETMEKTEDİR." (Ömer Öngüt -Kuddise Sırruh-)

Kâfirler Düşmanlığını Aleni Yürütüyor
Münferit Gibi Gösterilen Bu Olay Büyük Hadiselerin Habercisidir
"İman İle Küfür Birbirinden Kesin Olarak Ayrılmıştır." (Bakara: 256)
Küffârın Ezelden Gelen Düşmanlığının Sebebi
"Şüphesiz ki Kâfirler Sizin Apaçık Düşmanınızdır." (Nisâ: 101)
Ehl-i Küfür Hiçbir Zaman Müslümanlara Olan Düşmanlıklarından Vazgeçmezler
Kâfirden Dost Olmaz!
Küfrün Vasıfları

İMAN-KÜFÜR BERZAHI
"İki Hasım Zümre"
Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez

YÜZYILLARDIR DEVAM EDEN KİN ve VAHŞET
Küffârın Tarihte Müslümanlara Yaptığı Vahşet ve Katliamlar.

YENİ HAÇLI SEFERİ

"KÂFİRLERE ve MÜNAFIKLARA KARŞI CİHAD ET!" (Tevbe: 73)
Numune Bir Mücahid; Sultan Murad Hüdavendigâr
Elbirliği ile Mücadele Etmemiz Lâzım
"Müminler Yalnız Allah’a Güvenip Bağlansınlar." (Tevbe: 51)
Dinde ve Vatanda Birlik Olmamız Lâzım ki Küffarla Mücadele Edebilelim
"Memleketinizde Olun, Memleketinizde Ölün!"
Allah Nurunu Tamamlayacaktır
/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (9)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi (7)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (97)

"Hazret-i Allah Var Başka Bir Şey Yok."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (220)

Hakîm et-Tirmizî -kuddise sırruh- (24)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (153)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (11)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (31)

İSLÂM İLMİHALİ

Zikrullah (2)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (66)


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

15 Mart'ta Yeni Zelanda'da Cuma namazı için camiye gelen elli masum müslüman kiralık bir katil tarafından haçlı zihniyeti ile, dünyanın gözü önünde şehit edildi, hunharca katledildi. Kâfir küfrünü, hasım düşmanlığını sergiledi.

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Hak-bâtıl, tevhid-şirk, iman-küfür mücadelesi dünya kurulduğundan beri devam ediyor.

Masumları katletmek, ibadethanelerin harimine kastetmek bunların tıynetinde vardır. Asırlarca müslümanlara bunu yapmışlar, camilerimizdeki masum insanları katletmişler, kadın ve çocuklarımızı nâhak yere öldürmüşlerdir.

Haçlıların Kudüs'e girdikleri zaman yaptıkları soykırım hâlâ belleklerdedir. Bırakın tarihteki olayları daha yakın zamanda Bosna'da, Filistin'de, Irak'ta, Afganistan'da, Libya'da, Yemen'de, Suriye'de, Myanmar-Arakan'da müslümanları kadın-çocuk ayırmadan katletmediler mi? Milyonlarca müslümanı yerinden yurdundan sürmediler mi? Ve hâlen bu katliamlar devam etmiyor mu? Irak'a giren Amerikan askerlerinin camilerin içinde postallarıyla çekilen resimlerini unuttuk mu?

Bu olay küffarın, siyonist-haçlı ittifakının islâm'ı ve müslümanları yok etmek, ortadan kaldırmak için yirmi yıl önce karar verip uygulamaya başlatmış oldukları terör, vahşet, savaş, katliam kampanyasının bir parçasıdır. Önemli dönüm noktalarından birisidir.

Arkasında büyük bir istihbarat ve planlama çalışması olduğu aşikârdır.

Dikkat ederseniz bu Haçlı-faşist zihniyet Amerika'da iktidardadır. Avrupa'da hızla iktidarları ele geçirmektedir.

Küffar burada sadece müslüman katletme iştahını, vahşet arzusunu tatmin etmeye çalışmıyor, aynı zamanda hem hıristiyanlara hem de müslümanlara mesaj vermeye çalışıyor. Esas mesajı da Türkiye'ye veriyor.

Hıristiyan Haçlılara "Hazır olun, haçlı-hilal savaşı başlamıştır," mesajı verirken aynı zamanda kendileri gibi düşünmeyen hıristiyanlara da gözdağı veriyor.

Müslümanlara ve Türklere de "Savaş başladı" mesajı veriyor ve korkutup sindirmeye çalışıyor.

Yeni Zelanda'da Cuma namazı kılan 50 müslümanın katledildiği saldırının arka planında küffarın bu düşmanlığı yatıyor.

Bu münferit bir terör eylemi değildir. Ya da Batı'nın içinden çıkmış bir terör yapılanmasının eylemi de değildir.

Terör örgütlerini taşeron olarak kullanan siyonist-haçlı ittifakı bu dinci-faşist teröristleri kiralık katil olarak kullanmaktadır.

Saldırının Çanakkale Zaferi'nin tarihi olan 18 Mart'a en yakın Cuma günü olan 15 Mart'ta yapılması, saldırı için seçilen ülkenin Yeni Zelanda olması asla tesadüf değil, bilakis bir mesajdır.

Küffar Çanakkale Savaşı üzerinden hususiyetle Türkiye'yi ve Türkiye'nin şahsında bütün İslâm dünyasını tehdit etmektedir.

Kâfir müslümanları hedefe koymak için ince ince, adım adım tuzak kuruyor. Kendi halkına mütemadiyen kin ve düşmanlık pompalıyor. Ki büyük savaşlar çıkartabilsin.

Son yıllarda İslâm'a ve müslümanlara olan düşmanlıklarının iyice ayyuka çıkmasının sebebi budur. Küfür mahfillerinde İslâm'a ve müslümanlara karşı kararlar alınmıştır.

İşte küffar bu düşmanlığını alçakça yürütmeye çalışıyor. İslâm'ı kaldırmak, İslâm ülkelerini ve hususiyetle Türkiye'yi yıkmak, toptan İslâm'ı, müslümanları kuşatmak istiyor.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

•

Bu ay'ın içinde idrak edilecek olan "Miraç Kandili'nizi ve "Berat Kandili"nizi tebrik eder, hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Allah Düşmanlarınızı Sizden Çok Daha İyi Bilir. Gerçek Bir Dost Olarak da Allah Size Yeter, Hakiki Bir Yardımcı Olarak da Allah Size Yeter." (Nisâ: 45)

"Şüphesiz ki Kâfirler Sizin Apaçık Bir Düşmanınızdır." (Nisâ: 101)

"Eğer Onların Güçleri Yetse, Sizi Dininizden Döndürünceye Kadar Size Karşı Savaşa Devam Ederler." (Bakara: 217)

"Sen Onların Dinine Uymadıkça Ne Yahudiler Ne de Hıristiyanlar Aslâ Senden Hoşnut Olmazlar." (Bakara: 120)

"Andolsun ki Kâfirlere Çetin Bir Azap Tattıracağız ve Yaptıklarının En Kötüsüyle Cezalandıracağız. İşte Böyle... Allah'ın Düşmanlarının Cezâsı Ateştir." (Fussilet: 27-28)

"HAÇLI SEFERLERİ BÜYÜK BİR KİN VE VAHŞETLE DEVAM ETMEKTEDİR." (Ömer Öngüt -Kuddise Sırruh-)

İsmail Yavuz - Nisan 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-34

"Batı'nın geçmişi; vahşet, katliam, soykırım -hemen tüm insanlık suçlarının- tarihidir. Bu vahşet sadece insanların canlarına, mallarına kastetmekle yetinmemiş, maneviyatlarına, ahlâklarına, insanlıklarına da yönelmiş büyük bir tecavüzdür. Nitekim son birkaç yüzyıldır insanlık âlemini kasıp kavuran büyük harplerin ve katliamların tamamına yakını Batı kaynaklıdır. ... Batı'yı ve Amerika'yı tanımak için tarihine bakmak yeter.
Hıristiyan Batı dünyası İslâmiyet'in doğmasından itibaren müslümanlara bir önyargı, bir kin ile bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllarca İslâm beldelerine saldırmışlardır. Bu savaşlar esnasında hıristiyan haçlıların ... türlü türlü işkenceleri unutulmamıştır. ...
Müslümanlar insanlık âlemine medeniliği, insanlığı, ahlâkı, asâleti, adaleti getirmişlerken, hıristiyan batılılar vahşeti, kini, menfaati, adaletsizliği getirmişlerdir. Hıristiyanlar insan haklarını bilmezken, müslümanlar insanın hak ve hukukunu gözetmiş, hatta hayvan hakkını bile nizam ve intizama bağlamışlardır."
(Ömer Öngüt -kuddise sırruh-)

15 Mart'ta Yeni Zelanda'da Cuma namazı için camiye gelen elli masum müslüman kiralık bir katil tarafından haçlı zihniyeti ile, dünyanın gözü önünde şehit edildi, hunharca katledildi.

Kâfir küfrünü, hasım düşmanlığını sergiledi.

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Hak-bâtıl, tevhid-şirk, iman-küfür mücadelesi dünya kurulduğundan beri devam ediyor.

Kâfir zaten kâfir, bunu izhar ediyor. Ya müslümanlar? "Müslümanım" diyen devletler neredeler? Hiç sesleri çıkmadı.

Kâfir İslâm'ı ve müslümanları asla sevmez ve büyük bir düşmanlığı vardır. O yüzden onlar bırakın "Terörist bir saldırı" demeyi birçokları kınamadılar bile.

Zira kâfirler müslümanların "Apaçık bir düşmanı"dır ve her bir kâfirin gerçek niyeti İslâm'ı ve müslümanları yok etmektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Masumları katletmek, ibadethanelerin harimine kastetmek bunların tıynetinde vardır. Asırlarca müslümanlara bunu yapmışlar, camilerimizdeki masum insanları katletmişler, kadın ve çocuklarımızı nâhak yere öldürmüşlerdir.

Haçlıların Kudüs'e girdikleri zaman yaptıkları soykırım hâlâ belleklerdedir. Bırakın tarihteki olayları daha yakın zamanda Bosna'da, Filistin'de, Irak'ta, Afganistan'da, Libya'da, Yemen'de, Suriye'de, Myanmar-Arakan'da müslümanları kadın-çocuk ayırmadan katletmediler mi? Milyonlarca müslümanı yerinden yurdundan sürmediler mi? Ve hâlen bu katliamlar devam etmiyor mu? Irak'a giren Amerikan askerlerinin camilerin içinde postallarıyla çekilen resimlerini unuttuk mu?

Bunların tıyneti budur. Zulüm, katliam, soykırımdır.

Oysa İslâm'da ve müslümanlarda asla böyle bir şey yoktur, olmamıştır.

Müslümanlar tarih boyu küfür ehlini İslâm'a davet etmişler, bu davetlerini en güzel bir şekilde yapmışlardır. Küfür ehline karşı savaş yaptıklarında dahi hakka ve savaşın hukukuna riayet etmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra müslümanların ilk halifesi olan Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimiz ordusunu sefere gönderirken İslâm'ın hudutlarını şöyle emir buyurmuştu:

"Kadınları öldürmeyiniz, çocuklara ve ihtiyarlara dokunmayınız. Yemiş veren ağaçları kesmeyiniz. Mamur ve bayındır bir yeri tahrip etmeyiniz. Gıdadan başka bir maksatla koyun veya bir deveyi kesmeyiniz. Haddi tecavüz etmeyiniz. Korkmayınız, kimseye zarar vermeyiniz."

Bu mirası devralan Türkiye de aynı düstur üzere hareket ediyor. Masum insanların, şehirlerin zarar görmemesi için elinden geleni yapmaya çalışıyor. Gittiği yerlere huzur, asayiş götürmeye, açları doyurmaya çalışıyor. Atalarımız da böyleydi. Bu yüzden bütün mazlum milletler bizden medet umuyor.

Küfür ehli ise iman ehlini yok etmek için her türlü katliamı, her türlü alçaklığı, her türlü işkenceyi yapmaktan geri durmamıştır. Haçlılardan bugüne gelen yakın tarih bu hakikatin örnekleriyle doludur.

Suriye'de Irak'ta DEAŞ bahanesiyle şehirleri dümdüz ettiler, kadın-çocuk ayırmadan binlerce sivili katlettiler. Katletmeye devam ediyorlar.

Hıristiyan Haçlılar'ın hiçbir had-hudut tanımayan, yaşlı-kadın-çocuk ayırmayan soykırım, zulüm ve katliamları bitmedi, bitmeyecek. Çünkü onlar tarihten bugüne düşmanlık içindedirler ve bu niyetlerini de hiç değiştirmemişlerdir.

Her geçen gün İslâm ülkelerini, müslümanları, hususiyetle Türkiye'yi hedef alan saldırılarına bir yenisi ekleniyor. Harpler, darpler, fitne-fesat, terör eylemleri, iç karışıklıklar … küffar elinden gelen her kötülüğü yapmaya çalışıyor. İslâm ülkelerini bombaları ile tarumar etmekle kalmıyor, aynı zamanda tekrar ayağa kalkamamaları, parçalanmaları için her türlü fitne ve alçaklığı icra ediyor. Türkiye başta olmak üzere bütün İslâm ülkeleri hedeftedir.

"Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

Küfür ehli İslâm'ın yayılmasını istemez. Kurduğu sömürü düzeni yıkılmasın diye, bile bile hakkı ve hakikati kapatmaya, söndürmeye çalışırlar.

Binaenaleyh küffar tarih boyu daima İslâm'a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

"Allah düşmanlarınızı sizden çok daha iyi bilir." (Nisâ: 45)

Bunlar topyekûn İslâm'a saldıracaklar. Bunun kararını aldılar. Bunun için zemin hazırlamaya çalışıyorlar. 11 Eylül hadisesi bunun için tertip edilmiştir. DEAŞ fitnesi bunun için peydahlanmıştır.

Hatırlarsanız 11 Eylül hadisesi olduğu zaman o günkü Amerikan başkanı Bush "Haçlı seferinin başladığını" açıklamıştı.

Kâfir müslümanları hedefe koymak için ince ince, adım adım tuzak kuruyor. Kendi halkına mütemadiyen kin ve düşmanlık pompalıyor. Ki büyük savaşlar çıkartabilsin.

Şimdi hedefte Türkiye var. Ve saldırıyorlar.

Son yıllarda İslâm'a ve müslümanlara olan düşmanlıklarının iyice ayyuka çıkmasının sebebi budur. Küfür mahfillerinde İslâm'a ve müslümanlara karşı kararlar alınmıştır. Bazı uzmanlara göre soğuk savaş bile sırf bunun için bitirilmiştir.

İşte küffar bu düşmanlığını alçakça yürütmeye çalışıyor. İslâm'ı kaldırmak, İslâm ülkelerini ve hususiyetle Türkiye'yi yıkmak, toptan İslâm'ı, müslümanları kuşatmak istiyor.

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Onlar İslâm'dan ve müslümandan hoşnut değildir, asla sevmez. Kâfirler, müslümanlara tarihten bugüne dost değil düşmandır.

Bu düşmanlığın, bu Haçlı zihniyetinin başında Amerika var, arkasında yahudi var.

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Bu düşmanlık hep var olmuş, müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Yahudi ve hıristiyanlar İslâm'ın en büyük düşmanıdırlar.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Kâfir, müslümana iyilik dokunmasını istemez; içindeki kin çok büyüktür.

Dikkat ederseniz Avrupa'da ırkçılık ve yabancı düşmanlığı hızla artıyor. Hemen hemen bütün Avrupa ülkelerinde ırkçı partiler birinci değilse bile ikinci parti haline geldi. Müslümanlara ve Türklere karşı ayrımcılık ve saldırılar gittikçe çoğalıyor.

Avrupa'daki ırkçı parti ve grupların hem kendi aralarında hem de Amerikan yönetimi ile dayanışma halinde olduğu görülüyor. Hatta Amerikan yönetimi Avrupa'da ırkçıların yayılmasını destekliyor.

İslâm memleketlerinde DEAŞ gibi fitneleri semirtip yaymaya çalışanlar, hıristiyan memleketlerinde de ırkçılığı, ırkçı teröristleri semirtip yaymaya çalışıyor, Haçlı savaşlarını yeniden başlatmak istiyorlar. Tarih boyu yaşanan katliam ve soykırımları devam ettirmek istiyorlar.

İslâm'ı ve göçmenleri büyük bir tehlike olarak gören kilise ve dini mahfiller de bu ırkçı grupları el altından destekliyor. Zira yahudiler ve evanjelikler ve hemen bütün hıristiyan dinci gruplar kıyametin yaklaştığına, büyük din savaşlarının vaktinin geldiğine inanıyorlar. İslâm'a ve müslümanlara düşmanlıkta hepsi bir ve beraberler.

Fransa'daki karikatür dergisi baskınından sonra dünya ayağa kalktı, bütün hıristiyan batı bir araya geldi, ülke liderleri birlikte yürüyüş yaptılar. Türkiye ve bazı İslâm ülkeleri de bu yürüyüşe katıldı. Halbuki bu karikatür dergisinde Resulullah Aleyhisselâm'a çok büyük hakaretler yapmışlardı.

"Allah'a ve Peygamber'ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücadele: 20)

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da âhirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzab: 57)

Allah-u Teâlâ'nın emir ve hükmü böyle iken Resulullah Aleyhisselâm Efendimiz'e alçakça küfredenlerle, hakaret edenlerle bir araya gelenlere bir bakın. Allah'ın evine saldırılıyor ama kılları kapırdamıyor.

Oysa bugün Yeni Zelanda'da hiçbir kabahati olmayan sadece ibadet etmek, Cuma namazı kılmak için camiye giden elli müslüman katledildi. Dünyadan ses çıkmadı. Kimsede ses yok. Kâfirden taziye beklemiyoruz, onlar aslını icra ediyorlar. Onlar sadece bulundukları yeri göstermiş oluyorlar. Bu kâfirlerden bir beklenti içinde olmak İslâm'ın izzetinden nasibini alan bir mümine yakışmaz. Peki ümmet-i Muhammed nerede? İslâm devletleri nerede? İslâm alemine bakıyoruz çıt yok. Türkiye'nin çabasıyla toplantılar yapılıyor. Müslüman kardeşlerinin, hem de camide Cuma namazında ibadet ederken vahşice şehid edildiği bu terörist eylemin acısını hissetmiyorlar.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisa: 139)

İslâm ülkeleri bir ve beraber olabilmiş olsaydı, küffar bu düşmanlığını yapamaz, buralara ordularıyla gelemezdi. Oysa görüyorsunuz, İslâm ülkelerini hem içeriden karıştırıyor hem de birbirine karşı kullanıyorlar. Bazı Arap ülkeleri Kudüs mevzuunda bile İsrail'in yanında duruyorlar. Yahudi ve hıristiyanlarla işbirliği yapıyorlar.

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan. Bilerek yalan yere yemin ediyorlar.

Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!" (Mücâdele: 14-15)

Küffar gayesine ulaşmak için bütün dünyayı böyle böyle karıştırmaya, devletleri, insanları birbirine düşürmeye çalışıyor. Sapkın fikirlere sahip olanları destekleyip büyütüp, masum insanların üzerine salarak ortalığı fitne ateşine boğmak, böylece aradan sıyrılarak kendi gayesine ulaşmak istiyor. Böylece şeytanın yapamadığını yapıyor.

Âdeta şeytanın bir neferi gibi hareket eden bu küfür ehli hakkında Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

Bu şeytanların şerrinden Hazret-i Allah'a sığınırız. Allah bizi, aziz milletimizi, tüm müslümanları, vatanımızı, devletimizi muhafaza buyursun. Amin.

"Andolsun ki kâfirlere çetin bir azap tattıracağız ve yaptıklarının en kötüsüyle cezalandıracağız.

İşte böyle... Allah'ın düşmanlarının cezâsı ateştir. Âyetlerimizi bile bile inkâr etmelerinden dolayı, orada onlara ebedî kalma yurdu vardır." (Fussilet: 27-28)

Kâfirler Düşmanlığını Aleni Yürütüyor:

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın mescidlerinde Allah'ın adının anılmasını engelleyen ve onların harap olmasına çalışan kimseden daha zâlim kim olabilir? Onların bu mescidlere aslında korka korka girmeleri gerekir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır." (Bakara: 114)

Yeni Zelanda'da Cuma namazı kılan 50 müslümanın katledildiği saldırının arka planında küffarın bu düşmanlığı yatıyor.

Bu münferit bir terör eylemi değildir. Ya da Batı'nın içinden çıkmış bir terör yapılanmasının eylemi de değildir.

Terör örgütlerini taşeron olarak kullanan siyonist-haçlı ittifakı bu dinci-faşist teröristleri kiralık katil olarak kullanmaktadır.

Saldırının Çanakkale Zaferi'nin tarihi olan 18 Mart'a en yakın Cuma günü olan 15 Mart'ta yapılması, saldırı için seçilen ülkenin Yeni Zelanda olması asla tesadüf değil, bilakis bir mesajdır.

Küffar Çanakkale Savaşı üzerinden hususiyetle Türkiye'yi ve Türkiye'nin şahsında bütün İslâm dünyasını tehdit etmektedir. Nitekim teröristin kullandığı silahların her yeri -namlusunun ucuna varıncaya kadar- tarihte haçlıların müslümanları ve özellikle Türkleri hedef alan saldırılarını hatırlatan yazılarla doluydu. Bir tarihçinin bile bir araya getirip yazmakta zorlanacağı isimler, tarihler silahın her yerine yerleştirilmişti. Terörist saldırıdan önce yayınladığı yetmiş sayfalık bildiride de Türkiye'ye açık tehditler savurmuştu. Yeni Zelanda'lı uzmanlar bildiride dokuz farklı üslup olduğunu tespit ettiler. Tüm bunlar bu terör eyleminin arkasında organize bir arka plan olduğunu gösterdi.

Tarihle, isimle, sembollerle mesaj vermek küffarın öteden beri gelen bir adetidir.

Meselâ; Çanakkale Savaşı 19 Şubat 1915 tarihinde Agamemnon Zırhlısı'nın ilk mermiyi Türk mevzilerine atması ile başlamıştı. 19 Şubat tarihi 1807 yılında Rusya'ya yardıma giden İngiliz donanmasının Çanakkale Boğazı'nı geçmeyi başarmasının yıldönümü idi. Yine Türk tabyalarına ilk mermiyi atan Agamemnon zırhlısının ismi de Truva'yı hile ile ele geçiren Yunan kralının adından alınmıştı.

Yine meselâ 2017 Aralık ayında Amerika'nın Kudüs'ü İsrail'in başkenti olarak tanıma kararı, şehrin Birinci Dünya Savaşı sonrasında elimizden çıkışının tam 100. Yıldönümü tarihine denk getirilmişti.

Yeni Zelanda saldırısının hemen önünde yaşanan olaylara baktığımızda da bu kin ve düşmanlık organizasyonu açıkça ortaya çıkmaktadır:

13 Mart'ta; Türkiye ile müzakereler durdurulsun diyen Avrupa Parlamentosu Raporu kabul edildi. Adeta baştan sona Türkiye düşmanlığı ile dolu olan raporda "Avrupa Parlamentosu Ayasofya'nın cami yapılmasına karşıdır" diye bir cümle vardı.

14 Mart'ta; İsrail Başbakanı'nın oğlu bir mesaj yayınladı. Türkiye Cumhurbaşkanı'nı açıkça hedef alarak şöyle dedi: "Ona İstanbul'un adının Konstantinopol olduğunu ve Türk işgalinden önceki bin yıl boyunca Bizans İmparatorluğu'nun ve Ortodokslar'ın başkenti olduğunu hatırlatırım."

15 Mart'ta; Yeni Zelanda katliamı yaşandı. Katliamı yapan dinci-faşist teröristin yayınladığı 70 sayfalık bildiride de şöyle yazıyordu: "Topraklarınızda barış içinde yaşayabilirsiniz, size zarar gelmeyecek. Boğaz'ın Doğu yakasında... Ama Boğaz'ın Batı yakasında herhangi bir yerde yaşamayı dener, Avrupa'ya gelirseniz sizi öldüreceğiz ve hamamböceği gibi topraklarımızdan atacağız. Konstantinopolis'e (İstanbul'a) gelir, tüm cami ve minareleri yıkarız. Ayasofya, minarelerden kurtulacak ve Konstantinopol hak edildiği gibi tekrar hristiyan şehri olacak."

Binaenaleyh bunların hiçbirisi tesadüf değildir. Küffar niyetini açıkça ortaya koyuyor. Ve bütün bunlar gösteriyor ki; bu saldırı bireysel bir sapkınlıktan ibaret değil. Arkasında büyük bir nefret ve düşmanlıkla hazırlanmış bir organizasyon var.

Son zamanlarda Türkiye ile Amerika-İsrail arasında tarihi yıl dönümleri ve görsel yayınlar üzerinden adeta bir mesaj savaşı yaşanıyor. Pentagon Amerikan savaş gemisinin kırmızı Yavuz Sultan Selim Köprüsü manzarası önündeki resmini ve 15 Temmuz Şehitler Köprüsü önündeki resmini yayınlıyor ve donanmanın twitter hesabına kapak fotoğrafı yapıyor. Arkasından Türkiye Mavi Vatan tatbikatı yapıyor. Bu tatbikat bile başlı başına bir mesaj iken, tatbikatta 3 denizde 7'si yurtdışı 33'ü yurtiçi 40 limanın ziyaret edilmesi gibi rakamlarla da bir mesaj verilmiştir. Ayrıca tatbikatın sonunda boğazdan geçen gemilerimiz Osmanlı devrinde olduğu gibi Beşiktaş'ta medfun bulunan Barbaros Hayreddin Paşa'ya denizci selâmı olan "Çımariva" selâmı vererek bu mesajları taçlandırmışlardır.

Afrin zaferi -Hazret-i Allah'ın yardımı ile- 18 Mart tarihine denk getiriliyor. Afrin'e giren birliğimiz 57. Alay'ı hatırlatacak şekilde isimlendiriliyor. Afrin'e Türk bayrağı herekâtın 57. gününde 57. Komanda Tugayı'nın 57. Taburu'nun 57 sicil numaralı subayı tarafından dikiliyor.

Türkiye'nin Afrin harekâtı, bu harekâtı çok başarılı ve çok kısa bir zamanda zaferle neticelendirmesi, askerî teknolojide Batı'ya olan bağımlılığını hızla azaltması, bu herakâtta kendisine ait üstün askerî teknolojiler kullanması, elektronik harp taarruzlarına cevap vererek, üstün bir koordinasyon ile harekat icra etmesi küffarı adeta kudurtmuştur.

Münferit Gibi Gösterilen Bu Olay Büyük Hadiselerin Habercisidir:

Yeni Zelanda'daki bu menfur terör saldırısı münferit bir olay değildir.

Teröristin silah kullanmadaki uzmanlığı; silahlarının üzerindeki tarihi olayları ve kişileri hatırlatan yazılar; teröristin eyleminden önce "manifesto" adı altında yayınladığı, profesyonel bir ekip tarafından hazırlanmış bildiri; bildiride Türkiye'nin açıkça tehdit edilmesi; saldırı için dünyanın en sakin ülkelerinden birinin seçilmesi; Yeni Zelanda'nın Çanakkale Savaşı'na gelen ANZAK (Çanakkale Savaşı'na katılan Avustralya ve Yeni Zelanda askerlerine verilen isim) askerlerini hatırlatması; saldırının canlı yayınlanması ve görüntülerin bütün dünyaya hızla yayılması ... gibi hemen her ayrıntısı çok profesyonelce dizayn edilmiş bir saldırı ile karşı karşıyayız.

Bu olay küffarın, siyonist-haçlı ittifakının islâm'ı ve müslümanları yok etmek, ortadan kaldırmak için yirmi yıl önce karar verip uygulamaya başlatmış oldukları terör, vahşet, savaş, katliam kampanyasının bir parçasıdır. Önemli dönüm noktalarından birisidir.

Arkasında büyük bir istihbarat ve planlama çalışması olduğu aşikârdır.

Dikkat ederseniz bu Haçlı-faşist zihniyet Amerika'da iktidardadır. Avrupa'da hızla iktidarları ele geçirmektedir.

Küffar burada sadece müslüman katletme iştahını, vahşet arzusunu tatmin etmeye çalışmıyor, aynı zamanda hem hıristiyanlara hem de müslümanlara mesaj vermeye çalışıyor. Esas mesajı da Türkiye'ye veriyor.

Hıristiyan Haçlılara "Hazır olun, haçlı-hilal savaşı başlamıştır," mesajı verirken aynı zamanda kendileri gibi düşünmeyen hıristiyanlara da gözdağı veriyor.

Müslümanlara ve Türklere de "Savaş başladı" mesajı veriyor ve korkutup sindirmeye çalışıyor.

Küffar bir taraftan bu Haçlı faşist teröristleri, diğer taraftan PKK, FETÖ, DEAŞ vb. kullanarak bütün dünyayı karıştırmaya çalışıyor.

Ortadoğu'da yaşananlar ve İsrail'e verilen sınırsız, hukuksuz, adaletsiz destek bu kampanyanın, başlayan vahşet ve savaş devrinin yansımalarıdır.

Amerikan Başkanı Trump'ın İsrail'in Golan işgalini tanıması yapılmak istenenlerin bir nevi son tezahürüdür.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Amerika demek İsrail demek, İsrail demek Amerika demek." buyurmuşlardı.

Dikkat ederseniz Trump'un imza töreninde Netenyahu da boy gösterdi. Aynı anda İsrail Gazze'yi bombalamaya başladı.

Cenâb-ı Hakk Âyet-i kerime'sinde kâfirleri bize tanıtıyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar." (Enfâl: 73)

İsrail Golan tepeleri üzerinden Amerika'nın güdümünde Suriye topraklarını işgal eden PYD-PKK ile birleşmek istiyor. Bu takdirde Türkiye ile komşu olmuş olacak.

İsrail'in niyeti işgalini genişletmektir. "Vadedilmiş topraklar"a hakim olma hayalini gerçekleştirmek için adım adım çalışıyorlar. Ve bu hedefin ucunda Türkiye var. Dikkat ederseniz son zamanlarda Türkiye düşmanlığını aleni yürütüyor. Açık-gizli ittifaklarla Türkiye'yi kuşatmaya, Türkiye'yi tökezlettirmeye çalışıyor. Yunanistan'la, Rumlarla enerji, güvenlik vs. adı altında stratejik anlaşmalar yapıyor. En son Girit'e radar üssü kuracaklarını açıkladılar. Amerikan desteği ile bölgede darbelerle başa geçirdikleri prenslerle, Sisi gibi darbecilerle Türkiye'ye karşı ittifaklar kuruyorlar.

Zira burada büyük planı var ve bu plan Türkiye'yi de parçalamayı hedefliyor. Türkiye ise küffarın bütün planlarını sekteye uğratıyor.

Görüldüğü üzere yaklaşmakta olan Haçlı dalgasının arkasında kimin olduğu anlaşılmış oluyor.

Yahudi sinsi sinsi Hıristiyan Batı'daki Haçlı kinini kaşımaya ve düşmanlıklarını Türklerin üzerine çevirmeye çalışıyor.

Allah-u Teâlâ bunların bu tıynetini bize şöyle haber vermiştir:

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"Allah'ın nurunu ağızlarıyla üfleyip söndürmek istiyorlar." (Tevbe: 32)

"İçlerinden pek azı hariç, onlardan daima hâinlik görürsün." (Mâide: 13)

Haçlı Batı devletleri de kin ve düşmanlıklarından bir şey kaybetmiş değildirler. Bazı ülkelerin bu düşmanlıktan geri durmaları istirahat ve rahatlarının bozulmasından çekindikleri içindir.

"İman İle Küfür Birbirinden Kesin Olarak Ayrılmıştır." (Bakara: 256)

Hazret-i Allah kelâm-ı kadim'inde

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar.

Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." buyuruyor. (Rahman: 19-20)

İman ile küfür, mümin ile kâfir kesin olarak birbirinden ayrılmıştır. Aralarında bir berzah vardır, birbirlerine karışmazlar.

Hakikat ile dalaletin arasında bir berzah, karışmasına mani olan bir perde vardır.

Bunu ayıran Allah-u Teâlâ'dır. Müslümanlara düşen Allah-u Teâlâ'nın emrine itaat etmektir.

Halbuki küffar bir taraftan iman-küfür ayrımını kaldırmak, diğer taraftan müslümanları ortadan kaldırmak ister. Bu Haçlılarla işbirliği yapan; kâfirin küfrünü hoş gören; İslâm düşmanlarının küfründen memnun olup, İslâm'dan ve müslümanlardan memnun olmayan münafıklar da bu berzahı kaldırmak isterler. Bunların müslümanlara verdiği zarar küfür ehlinin verdiği zarardan daha büyüktür. FETÖ örneğinde olduğu gibi. Zira küfrün cehpesi var, ancak münafığın cephesi yok. Bunlara iç düşman da denilir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yıllarca bu küfür ehliyle, bu münafıklarla mücadele etmişler; bu berzahı, iman-küfür ayrımını kaldırmak için yaptıkları çalışmaların önüne set çekmişler; Âyet-i kerime Hadis-i şerif'ler ile müslümanları tenvir etmişlerdir. Manevî şahsiyetleri bu küfür dalgasının karşısında müslümanlara önder olmuştur.

Gerek kâfirlere karşı, gerek münafıklara karşı bu berzah konmamış olmasa idi, bugün hak ile batıl birbirine karışmış olacaktı. Kâfirlerle bir olan bu münafıklar, bu din bölücüleri İslâm dininin hiçbir esasını bırakmayacaklardı. Adetâ hak ile bâtıl karışmış, bâtıl galebe çalmıştı. Bunlara küfür damgasını vurunca, küfürleri meydanda kaldı. Nur galip geldi küfrü ezdi geçti.

Eğer Allah-u Teâlâ bu ilmi indirmeseydi din namına bir şey kalmayacaktı, herkes kendi dinini yaymaya çalışacaktı ve bu kendi uydurduğu din ile hüküm sürmeye çalışacaktı. Vakta ki Allah-u Teâlâ bu ilmi indirdi bu manevî nur onların sahte dinlerini yok etti, maskelerini kaldırdı, aslını ortaya koydu. Dimdik olan İslâm dini meydanda kaldı.

Bu yol saptırıcılar için Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor ve iman edenlere duyuruyor:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın!" (A'râf: 86)

Hakk Celle ve Alâ Hazretleri diğer bir Âyet-i kerime'sinde buyurur ki:

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver. Zira Allah'ın yaratışında değişme yoktur.

Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rûm: 30)

Haçlılarla bir olan, onlar adına konuşan, onları savunan, onları hoş gösterenlerin bugün müslümanları değil, Haçlıları tercih etmeleri; imandan, hidayetten mahrum olduklarının bir delilidir.

"Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikun: 4)

Küffar, vatanımıza, halkımıza, içerideki işbirlikçi münafıklarla, hâinlerle, büyük zarar verdi, vermeye devam ediyorlar.

Hıristiyan Haçlı'ya hizmet eden FETÖ gibi kâfirler iman-küfrü birleştirmeye, küfrü, kâfirleri hoş göstermeye çalışıyorlar. "FETÖ" 15 Temmuz'da vatanımızı küffara teslim etmek istedi. Bununla yetinmedi, Haçlıları hoş göstermeye çalıştı, pervasızca "Haçlının ülkenizi işgal etmesi, çok tehlikeli değildir; çünkü sizin ve onların arasında kırmızı çizgiler vardır. Bir kere onlar, sizin kadınlarınıza kızlarınıza ilişmezler, mâbedinize ilişmezler; ilişmemiş Haçlılar." diye konuştu.

Bu küfür ehlinin memleketimize ve bu millete nüfuz etmesine zemin hazırlayan bu münâfıklar küffârın ajanıdır. Dış düşmanın yapamadığını İslâm maskesi altında yapmaktadırlar. Çünkü bunlar satılmış kimselerdir. Yahudi ve hıristiyanların namına çalışır, onların himayesi altındadır.

Bunlar onların dostudur. Amma ismi İslâm'dır. İsmi İslâm olduğu için münâfık oluyor, kâfirden de aşağı oluyor.

"Münâfıklar cehennemin en alt tabakasındadırlar." (Nisâ: 145)

Küffârın Ezelden Gelen Düşmanlığının Sebebi:

Güzel ecdadımız Allah-u Teâlâ'nın:

"Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin!" (Hacc: 78)

Emr-i ilâhîsini aziz tutup canları ile malları ile Allah-u Teâlâ'nın düşmanı olan küffarla harp ettiler ve mücadele ettiler. İ'lây-ı kelimâtullah'ın yayılması, kâfirlerin yok edilmesi için nuru yaymaya çalıştılar.

Bunlar Hazret-i Allah'ı Resulullah Aleyhisselâm'ı ve Hazret-i Allah'ın velilerini dost edindiler.

Onların düsturu;

"Sâdıklarla beraber olunuz." Âyet-i kerime'si idi. (Tevbe: 119)

Dikkat ederseniz her bir padişahın yanında Allah-u Teâlâ'nın bir dostu vardı.

Hazret-i Allah Türk milletine bu vazifeyi vermekle şereflerin en büyüğü ile şereflendirmiştir. Bu İslâm milleti yüzyıllar boyunca sırf Allah için cihad etmiştir. Saltanat kaygısı daima arka planda kalmıştır. Hususen Osmanlılar bu hususta tebrike ve takdire şâyan bir gayret göstermişlerdir.

Türkler İslâmiyet'le şereflendikten sonra, İslâmiyet'in bütün güzelliklerini yaşamaya yaşatmaya gayret etmişler, İslâmiyet'in bayraktarlığını yapmışlardır.

Haçlı taarruzları Selçuklu ve Osmanlı askerlerinin karşısında kar gibi erirken atalarımız aynı zamanda bütün İslâm dünyasının müdafaasını yapıyorlardı. Sadece Haçlı seferlerinde değil her devirde Endonezya'dan İspanya'ya kadar -son demlerinde dahi- her türlü yardım talebine ellerinden geldiğince cevap vermeye çalıştılar. Bu uğurda hiçbir fedâkârlıktan kaçınmadılar. Bugün dahi dünyanın neresinde olursa olsun darda kalan bir müslüman topluluk içten içe Türk'ün yardımını bekler.

Küffar bu durumu gayet iyi bildiği için bizi katiyetle sevmez. Yıkmak, zayıflatmak için fırsat gözler. Çünkü bizler onlardan en kutsal saydıkları, Kudüs'ü, Urfa'yı, Hatay'ı, Mardin'i, İstanbul'u almakla kalmadık, ta İtalya'ya, Viyana'ya kadar bugünkü Ukrayna, Polonya, Çek, Slovak, Macaristan, Yunanistan, Sırbistan gibi ülkeleri fethederek küfür ehline Avrupa'yı dar ettik. Buralarda İslâm medeniyetinin adaletini ve en güzel numunelerini taşıdık. Birçok insan ve millet bizim vesilemizle İslâmiyet'le şereflendi.

Nitekim Fâtih Sultan Mehmed'in:

"Bu hânedânın yüce maksadı 'İ'lâ-yı Kelimetullâh'tır!" sözü ("Bedâyi'ü'l-Vekâyi'", vr. 197b)

Ve Uzun Hasan'ın annesi Sâra Hâtun'a; "Ehl-i küfrün üzerine İslâm'la gitmez, onların azgınlıklarına mâni olmaz isek, huzûr-u ilâhî'ye hangi yüzle çıkarız?" şeklindeki hitabı; Osmanlı Hânedânı'nın şahsında, Türklerin küffarla hangi gaye uğrunda harp ettiğinin en açık delilleridir.

Bu nedenledir ki tarih on yedinci asrın sonlarını gösterirken dahi, yalnız Osmanlı coğrafyasının dışında bulunan hıristiyanlar değil, Osmanlı topraklarında ikâmet eden ve asırlar boyunca Türklerin ekmeğiyle beslenen bazı hıristiyan sefârethâneleri bile, "Hıristiyanlık âleminin Türk belâsına mâruz olmasından dolayı, dâhilen büyük bir keder hissedildiği cihetle" Osmanlı'ya için için kin kusuyordu. (Antuvan Galan, "Ruznâme", c. 1, s. 210)

Birçokları ise Türkleri, hıristiyanları cezalandırmak için bir azap kamçısı olarak yaratılan "Tanrı'nın kırbacı" olarak görüyor ve vasıflandırıyordu.

Sultan Alparslan'ın Anadolu'yu İslâm yurdu yapmasıyla başlayan bu düşmanlık, Osmanlı ordularının Viyana kapılarında durmasıyla bitmemiştir. Zira Haçlı seferleri hıristiyan Batı devletleri tarafından Türkleri önce Anadolu'dan sonra Balkanlar'dan çıkarmak için düzenlenmiş seferlerdir. Türkleri Anadolu'dan çıkarmadıkça bu niyet ve gayenin kaybolması mümkün değildir.

Hazret-i Allah'a ve Resûl'üne imân eden İslâm kumandanları tarihte emsali görülmemiş bir eser ve ün bırakmışlardır. Onlar Hazret-i Allah'ın ismini yüceltmek için yaşadıklarından Hazret-i Allah da onların ismini yaşatmıştır.

Onların hayatlarında kendilerinden sonra gelen nesiller için çok büyük ibret ve nasihatler vardır. Onların Hazret-i Allah'a bağlılıkları ve cihad azimleri her asırdaki müslümanlar için büyük birer numunedir.

Onlar hiçbir zaman küfre ve kâfirlere iltifat etmemişlerdir. Nice az topluluklarla çok kalabalık küffâr ordularına karşı muvaffakiyetler kazanmışlardır. Çünkü onlar sadece Hazret-i Allah'a dayanmışlar ve güvenmişler, büyük bir iman ve azimle yollarına devam etmişlerdir.

Bu şanlı tarih içerisinde Selçuklu ve arkasından Osmanlı ile devam eden yaklaşık bin yıllık bir zaman diliminde Türkler; İslâm bayrağının, cihad sancağının sahibi ve emanetçisi olarak ehl-i imanın gönlünde taht kurmuş, ehl-i küfrün kalbinde korku salmıştır. Yukarıda da arzettiğimiz gibi hemen bütün Haçlı seferleri Selçuklu ve Osmanlı ordularının kılıçları altında helâk olmuştur. Bu muvaffakiyet ehl-i küfür'ün aslâ unutamadığı müthiş bir hadisedir. Bu milletin Hazret-i Allah'a dayandığı zaman O'nun lütfu ve desteği ile neler yapabileceğinin büyük bir delilidir.

İşte bu sebepledir ki; bütün gayretlerine rağmen bu İslâm milleti karşısında muvaffak olamayan küffâr milletleri taktik değiştirmiş, gayesine sinsi metodlarla ulaşmanın yollarını denemiştir. Yaklaşık üç yüz yıldır bu yönde büyük çalışmalar yapmışlardır.

Alman Nazi zulmünden kaçarak Türkiye'ye gelen yahudi profesör P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) bir öğrencisinin "Avrupa bizi neden sevmez hocam?" diye sorması üzerine şöyle söylemiştir:

"Selçuklular Anadolu'yu, Osmanlılar ise Balkanlar ve Orta Avrupa'yı Hristiyan Haçlılara mezar ettiler."

İslâm'ın ilk 300 yılında yaşanan muhteşem inkişafın duraklamaya girdiği ve Bizans'ın müslümanlar aleyhine bazı kısmî başarılar elde ettiği bir devirde Türklerin İslâm bayrağını devralması hıristiyan Batı için büyük bir hayal kırıklığına sebep oldu. Zira Türklerin İslâm sancağı ile tarih sahnesinde oynadıkları rol çok muazzam neticelere sebep oldu.

1071 Malazgirt Zaferi'nden sonraki birkaç sene içerisinde hemen bütün Anadolu Türklerin eline geçti. 1075'te Anadolu Selçuklu Devleti kuruldu. Başkenti İznik oldu. Bizansın kökünden sarsılması ve Selçukluların İstanbul kapısına dayanması Avrupalıları telâşa düşürdü. Hıristiyanlar müslümanları Ortadoğu'dan atıp Kudüs'ü tekrar ele geçirmenin hayalini kurarken Müslüman Türkler Avrupa kapılarına dayanmıştı. İngiliz tarihçi Gibbon, Haçlı seferlerini anlatmaya şu cümle ile başlar: "Türkler tarafından Kudüs'ün zaptından 20 sene sonra, Pier Lermit namında bir papaz, artık Bizans İmparatorlarından ümidini kesmiş, bütün Avrupa cengâverlerini toplayıp harekete geçirmiş oluyordu." (Eduoard Gibbon, Histoire de le décandence et de la chute Romain, c.2, s. 639)

Kâfir Osmanlı'yı ve onların devamı olan Türkiye'yi hiç sevmez. Niye sevmiyor? Osmanlı padişahları İslâm için cepheden cepheye koşmuş, küffara dünyayı dar etmiş, o yüzden sevmiyor.

Osmanlı padişahlarına bakın, bu zamanki İslâm liderlerine bakın.

Müslümanların başına gelenlerin en büyük sebeplerinden birisi ne acıdır ki İslâm bilinen bazı devletlerin ABD ve İsrail'in güdümünde olmasıdır. Bunlar İslâm düşmanlarıyla, kâfirlerle beraber hareket ettikleri için ses çıkartamazlar. Hazret-i Allah'ın, Resulullah Aleyhisselâm'ın Hazret-i Kur'an'ın yanından değil de İsrail'in yanında duruyorlar. Küfür ehliyle iş birliği yapıyorlar.

"Şüphesiz ki Kâfirler Sizin Apaçık Düşmanınızdır." (Nisâ: 101)

Düşmanımızı kendi zannımızla, aklımızla değil; Hazret-i Allah'ın tanıttığı şekliyle tanımamız lâzımdır. Zira kalpleri ve kalplerin derinliklerinde gizli olanları en iyi bilen Allah-u Teâlâ'dır:

"Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar." (Enfâl: 56)

Bozmuyorlar mı? Amerika'nın Irak'ta, Suriye'de verdikleri sözlerin sayısı belirsiz. Ortak üretilmiş, parası verilmiş uçakları bile vermeyiz diyorlar.

"İçlerinden pek azı hariç, onlardan daima hainlik görürsün!" (Mâide: 13)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi." (Nisâ: 53)

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O'nun gadabı âni olur. Onun için sen sen ol haddini bil!

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ'ya, Peygamber'ine ve Kur'an-ı kerim'e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Ehl-İ Küfür Hiçbir Zaman Müslümanlara Olan Düşmanlıklarından Vazgeçmezler:

Küfür ehli İslâm'ı ve müslümanları kabul etmemiş, her zaman İslâm'ın ve müslümanların karşısında olmuş, hep tuzak kurmuş, dost olmamış, bilakis düşmanlık yapmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Allah-u Teâlâ bize küfür ehlini tanıtıyor, kâfirlerin müslümanlara düşmanlığının mahiyetini çok açık bir şekilde duyuruyor.

Kâfirlerin düşmanlıkta ne kadar azimli ve sürekli oldukları, bâtıl inançlarında ne kadar katı davrandıkları, müslümanları dinlerinden çeviremedikleri sürece bu düşmanlığa ve savaşlara ara vermeyecekleri bize haber veriliyor.

"Kâfir olanlar ise; hakkı, bâtıla dayanarak ortadan kaldırmak için mücadele verirler." (Kehf: 56)

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

En büyük düşmanlığı yüzyıllar boyu İslâm'ın sancaktarlığını yapan bu necip millete yapmışlardır. Zamanında Osmanlı'yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Dinimizi, vatanımızı paymal etmek için hiçbir fırsatı kaçırmıyorlar. Zira küffar İslâm'a ve müslümanlara karşı düşmanlıktan hiçbir zaman vazgeçmez. Vazgeçmemişlerdir, vazgeçmeyeceklerdir.

Çünkü Allah-u Teâlâ Kur'an-ı kerim'inde:

"Birbirine hasım iki zümre." (Hacc: 19)

Buyurarak inananlarla inanmayanları birbirinden ayırmış, küffarın İslâm'ın ve müslümanların hasmı olduğunu iman ehline duyurmuştur. Nasıl ki küffar İslâm'ın hasmı ise, iman ehli de küfrün hasmıdır. İlâhi hüküm budur.

İslâm ayrıdır, küfür ayrıdır.

Cenâb-ı Hakk, hak ile bâtılın, iman ile küfrün birbirine hasım olduğunu beyan ediyor. Ve araya bir berzah, perde koyuyor.

Bu hususta Cenâb-ı Hakk:

"Hakkı bâtıl ile karıştırmayın." (Bakara: 42)

Buyurarak, iman ile küfrü, müminle kâfirin arasını kesin olarak ayırıyor ve ayırmayı da emrediyor.

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Halbuki Hazret-i Allah bize küffarı tanıtmıştı. Onlar düşmandır:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Kâfir olanlar birbirlerinin dostlarıdırlar." (Enfâl: 73)

Bu ilâhî buyruklar, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir.

İnsanların birbirlerine tabiatlarının sirayeti, bazı hastalıkların sirayeti gibidir. Bilhassa küfür ve nifak hastalıkları derhal sirayet eder, çünkü insanın tabiatı daima isyana meyillidir.

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime'sinde haber vermektedir:

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler iman ehlini kıskandıkları ve kin kustukları için Allah tarafından onlara bir iyilik dokunmasını, öne geçmelerini, yükselmelerini istemezler.

Diğer bir Âyet-i kerime'sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ'nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münâfıkların hile ve entrikalarının hiçbir zararını görmezler.

Allah-u Teâlâ Âyet-i kerime'sinde müslümanların dışında kalan kâfir ya da münâfıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar." (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münâfıklar da bu Âyet-i kerime'nin kapsamına girmektedir.

Bu gibi kimseler İslâm'a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

"Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm'a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime'nin sonunda şöyle buyurulmaktadır:

"Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imrân: 118)

Kâfirden Dost Olmaz!

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk'a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Onların zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah'ın aleyhinize apaçık bir ferman vermesini mi istersiniz?" buyuruyor. (Nisâ: 144)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca Haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Kâfirlerin dostluğundan şeref beklemek ne büyük bir dalâlettir.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!

Müminleri bırakıp kâfirlerle dostluk yapmak münâfıklığın en açık delili olduğu gibi, münâfıkların en bâriz huy ve hususiyetlerindendir.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Kâfirlere ve münâfıklara itaat etme!" buyuruyor. (Ahzâb: 48)

Bu Âyet-i kerime hakkında Elmalılı Hamdi Yazır Efendi tefsirinde şöyle söylemektedir:

"Dâvet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak yasaklanıyor. Yasaklama ve uzlaştırma, abartı ile onları heyecana getirmek için mânâ 'İtaat etme!' biçiminde olumsuz ifade edilmiş ve Allah'ın emirlerini tebliğde bir nebze hoşgörü, kâfirlere ve münâfıklara itaat etmek mânâsında olduğu anlatılmıştır."

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif'e uymayanların ise Allah'ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir.

Âyet-i kerime'sinde buyurur ki:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu ilâhî ferman, Allah-u Teâlâ'nın onların haklarında verdiği hükümdür.

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

"Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır." (Mâide: 80)

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

"Allah'ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münâfıkların ve kâfirlerin hepsini cehennemde toplayacaktır." (Nisâ: 140)

Ahirette de onlarla haşreder. Zira onların safına giren onlardandır.

Allah-u Teâlâ yahudi ve hıristiyan olan ehl-i kitap ile onların durumunda olanlara hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: 'Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz.'" (Âl-i imrân: 64)

Allah-u Teâlâ "Kelime"yi açıklayarak ve bu dâvetin ana prensiplerini de belirleyerek şöyle buyurur:

"Allah'tan başkasına tapmayalım.

O'na hiçbir şeyi ortak koşmayalım.

Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın." (Âl-i imrân: 64)

Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların hak bir sözde nasıl birleşebilecekleri açık bir şekilde gösterilmektedir.

Sizin onları Tevhid'e dâvet edip şirki bırakmaya çağırmanıza rağmen;

"Eğer onlar yine yüz çevirirlerse: 'Şâhit olun ki, biz müslümanlarız.' deyin." (Âl-i imrân: 64)

Yani kendinizin bu din üzere olduğunuzu ortaya koyun ve İslâm üzere olduğunuza onları şâhit tutun.

Fakat ehl-i kitap Hakk'ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar.

Küfrün Vasıfları:

Küffarın amacı; İslâm medeniyetini yerle bir etmek, müslümanları yok etmektir. Onlar medeniyetimizi, halkımızı, çoluk-çocuğumuzu, her şeyimizi yok etmek istiyorlar. Oysa biz sadece küffarın murdar, necis küfrünü yok etmek istiyoruz.

Allah-u Teâlâ küfrün vasıflarını da Âyet-i kerime'lerinde beyan buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Kâfir; necistir, pistir.

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

"O, murdarlığı akıllarını kullanmayanlara verir." (Yunus: 100)

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir." (En'âm: 125)

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Allah-u Teâlâ Kâfirun sûre-i şerif'inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur:

"Resul'üm! De ki: Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza asla tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır." (Kâfirun: 1-6)

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

"Allah onlara lânet etmiştir." (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

"Allah onlara gazap etmiştir." (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O halde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

"İşte bunlar, Allah'ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir." (Muhammed: 23)

İMAN-KÜFÜR BERZAHI

İnsanlık tarihi aynı zamanda iman-küfür mücadelesinin tarihidir. İman ve küfür birbirinin zıddı olduğu içindir ki inananlar ile küfür ehli arasında daima bir mücadele olagelmiştir.

Allah-u Teâlâ İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanlığı karanlıkta bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır.

İman nûru ile münevver olan "Hakikat ehli" iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak, küfür karanlığında kalan "Dalâlet ehli" ise dünyada ve ahirette cezaya çarptırılacak.

"Kim tâğutu inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman aslâ kopmak bilmeyen bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz. İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tâğutların, imansız imamların çürük kulplarına yapışanlar ise Hakk'tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

"Allah işitendir, bilendir." (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile "Ben de müslümanım." deyip, içinde inkârı saklayan kâfirlerin, münafıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Tâğutu, yani ilâhî hükümlerle çatışan nefsi, fertleri, düzenleri reddetmedikçe, hâkimiyetin yalnız Allah-u Teâlâ'ya âit olduğunu tasdik etmedikçe, Tevhid kulpuna yapışılamaz.

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin!" (Bakara: 42)

Günümüzde hak ile bâtılı birbirine karıştıranlar bulunduğu gibi, Asr-ı saadet'te de ehl-i kitap'tan aynı cürmü işleyen inkârcılar bulunmaktaydı.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey ehl-i kitap! Niçin hakkı bâtıla karıştırıyor ve bile bile hakkı gizliyorsunuz?" (Âl-i imrân: 71)

"İki Hasım Zümre":

"İki hasım zümre." (Hacc: 19)

Allah-u Teâlâ bu Âyet-i kerime'sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuş, müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmiştir.

O'nun koyduğu hüküm ve hudut budur. Bu hududu kaldırmak isteyen küfre kayar. Küfrü imanla, küfür ehlini iman ehli ile bir tutmak bu Âyet-i kerime'yi inkârdır, alenen küfürdür.

Adem Aleyhisselâm'dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk'tan yana olanlar Hakk'ı hakikati savunmuşlar, bâtıldan yana olanlar Hakk'ı ve hakikati reddedip küfrü savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ bu Âyet-i kerime'si ile inananlarla inanmayanları ayırmıştır. Hâl böyle olunca bir müminin kâfirleri ve münâfıkları dost edinmesi kesinlikle yasaklanmıştır.

Hakiki iman bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Eğer onlara uyarsanız siz de müşrik olursunuz." buyuruyor. (En'âm: 121)

Burada da apaşikâr görülüyor ki onlara meyleden onlardandır. Allah-u Teâlâ onları hidayetten mahrum ettiğini beyan buyuruyor ve iman edenlere duyuruyor.

Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ'nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?" (Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

"De ki: Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?" (En'âm: 50)

Allah-u Teâlâ'nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O'nun yüce peygamberi Muhammed Aleyhisselâm'ın Sünnet-i seniyye'sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

"Rabb'inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?" (Ra'd: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki âkıbetleri de aynı şekilde farklı olacaktır.

"Allah'ın hoşnutluğunu gözeten kimse, Allah'ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!" (Âl-i imrân: 162)

Allah-u Teâlâ'ya itaat edip rızasını arayan ile, O'na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

"Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir." (Âl-i imrân: 163)

Allah-u Teâlâ'nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

"Hiç mümin olan kimse, fâsık olan kimse gibi midir? Elbette bunlar eşit olamazlar." (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

"Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir." (Fussilet: 40)

Âyet-i kerime'de geçen "İlhad"; doğruluktan eğrilmek, istikametten ayrılmak. Hakk'tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

•

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

"Rabb'inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?" (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

"Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!" (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

YÜZYILLARDIR DEVAM EDEN KİN ve VAHŞET

Târihte İslâm'ın nezâfetini, şefkat ve adâletini gösteren pek çok misâller bulunduğu gibi; insanlıktan çıkmış olan küfür ehlinin gaddarlık, zulüm ve vahşetini sergileyen pek çok örnekler de mevcuttur. Haçlı seferlerinden günümüze kadar süregelen Haçlı barbarlığı, yahudi ve hıristiyanların kendi dinlerinden olmayanlara, husûsiyetle müslümanlara yaptıkları zulüm ve katliamlar bunun en açık delilleridir.

Batı'nın geçmişi; vahşet, katliam, soykırım -hemen tüm insanlık suçlarının- tarihidir. Bu vahşet sadece insanların canlarına, mallarına kastetmekle yetinmemiş, maneviyatlarına, ahlâklarına, insanlıklarına da yönelmiş büyük bir tecavüzdür. Nitekim son birkaç yüzyıldır insanlık âlemini kasıp kavuran büyük harplerin ve katliamların tamamına yakını Batı kaynaklıdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Küffârın Tarihte Müslümanlara Yaptığı Vahşet ve Katliamlar.

Haçlı seferleri'nde barbar hıristiyanların zulüm ve katliâmda had safhaya ulaşması, tamâmen seferleri başlatan Papa II. Urban müslümanları öldürdükleri taktirde günahlarından arınacaklarını, endüljansa sâhip olacaklarını, Kutsal ruh'u ve İsâ'yı hoşnut kılacaklarını ve buna benzer asılsız safsataları telkin ederek azdırmaya, kin ve nefretlerini uyandırıp müslümanları topyekün ortadan kaldırmaya teşvik ediyorlardı.

Fransız Akademisi üyelerinden Funck Bretano'nun ifâdesine göre; vahşî hayvan sürülerinden farksız olan Haçlı gürûhu 1096 yılında Anadolu topraklarına saldırdıklarında, İznik civârında yakaladıkları müslüman çocukları parçalamışlar, etlerini şişlere geçirip ateşte kızartmışlar ve henüz pişmeden çiğ çiğ yutmuşlardı. Antakya'ya ulaştıklarında ise, başlarındaki kan içen papaz Pierre I'Ermit'in ısrârıyla, yerlerde yatan şehid Türklerin cesedlerini birer birer toplamışlar, etlerini kemiklerinden ayırmışlar; sonra da tuzlamış, pişirmiş ve karınlarını bununla doyurmuşlardı. Onlar kızarttıkları müslüman etleriyle iştahlarını (!) tatmin ederken, ölenlerin zincire vurulmuş olan yakınları da surlardan büyük bir acı ve çâresizlik içinde, gözyaşları dökerek olup biteni seyrediyorlardı.

Kudüs'ü istilâ eden vahşî Haçlı sürüleri 1096 yılında yetmiş bin müslümanı kılıçtan geçirmişler, yaptıkları bu büyük katliam yetmezmiş gibi, Hazret-i Ömer Câmii'ne sığınan on bin müslümanı da boğazlayarak şehid etmişlerdi. Müslümanların kısa bir süre önce huzur ve güven içinde yaşadıkları topraklar, Haçlı sürülerinin işgâlinden sonra âdetâ bir mezbahaya dönmüştü.

Öldürülenlerin çoğu da kadın ve çocuktu!..

Haçlılar, Kudüs'te işlerini bitirdiklerinde şehir tamamen insan cesetleriyle dolmuştu.

•

Kan ve ete doymayan insan kasaplarının katliâmı, aradan ne kadar zaman geçerse geçsin bir türlü bitmek tükenmek bilmiyordu. Bunun en büyük örneklerinden biri, Üçüncü Haçlı seferi'ni başlatan İngiliz kralı Aslan Yürekli (!) Richard'ın, bağışlayacağına söz verdiği üç bin müslüman esiri hunharca katletmesiyle ortaya çıkıyordu.

Oysa Üçüncü Haçlı seferi'nden sonra Selâhaddin Eyyûbi Hazretleri'nin, büyük bir yenilgiye uğrattığı hıristiyan ordusundan tek bir esiri bile öldürmeye insâfı ve vicdânı elvermemişti. Onları katletmek şöyle dursun, çoğunu tek kuruş bile fidye ödemeden salıvermişti.

Bizans İmparatoru Alexis Komnen'in kızı Anna, "Alexis Comnen'in Hayatı" adlı kitabında "Barbarlar" diye târif ettiği Haçlıların sergiledikleri vahşetten söz ederken: "En büyük eğlencelerinden biri rastladıkları müslüman çocukları öldürmek, kızartmak ve yemekti." diyordu.

•

Gustave le Bon, İspanya'daki hıristiyanların müslümanlara yaptıkları barbarlık ve zulmün vahşet ve soykırım seviyesine ulaştığını "Civilasition des Arabes" adlı eserinde şöyle anlatır:

"Zafer kazanan hıristiyanların mağlûp müslümanlar'a karşı icrâ ettikleri her çeşit zulüm ve katliamların hikâyelerini titremeden okumak mümkün değildir! Onları zorla vaftiz ettirdiler. Kutsal (!) Engizisyon mahkemelerine teslim ederek kabil olduğu kadar diri diri yakılmalarını sağladılar. Bu işleri kestirmeden halletmek için de Tuleytule başrahibi hıristiyanlığı kabul etmeyen bütün Araplar'ın kılıçtan geçirilmelerini emretti. Dominiken tarikatı papazı daha da kestirme hareket etti. Kadın ve çocuklar dâhil, ne kadar müslüman varsa kafalarının uçurulması emrini verdi. İspanya'nın yüksek tabakasını, aydınlarını ve sanâyicilerini teşkil eden üç milyon Arap ya öldürüldü, ya da yarımadadan dışarı atıldı." (Gustave le Bon, "Civilasition des Arabes", s. 129, 160)

•

Vahşet ve gaddarlıkta sınır tanımayan Kazıklı Voyvada'nın en büyük düşmanı, himâyeleri altında yaşadığı Türklerdi.

Onun binlerce insanı nasıl acımasızca katlettiğini dönemin papalık elçisi Modrusa şöyle târif etmekteydi:

"Kimilerini arabanın tekerlekleri altında kemiklerini kırdırarak öldürttü, kimilerinin bağırsaklarına varıncaya kadar derilerini yüzdürttü; kimilerini ya kazıklara geçirtti, ya da kor hâlindeki kömürlerin üzerine yatırttı, kimilerinin ise başlarını, göbeklerini, göğüslerini deldirtti; kazıklara oturtarak, kazığın ağızlarından çıkmasını sağladı. Böylece, hiçbir işkence yöntemini ihmâl etmedi. Annelerin göğüslerine kazıklar saplayıp, bebeklerini bu kazıkların üzerine attırdı." (Zeynep Dramalı, "Canavarlar Galerisinin Esas Oğlanı: Drakula", Hürriyet Tarih Dergisi, 5 Şubat 2003, s. 5)

•

Fransızlar Cezayir'de 1830 ile 1962 yılları arasında 1 milyon Cezayirliyi öldürdüler. Bu süre içinde her türlü işkence, kültürel soykırım, tecavüz yöntemleri uygulandı. Cezayirliler tıp deneylerinde kobay olarak kullanıldı. Fransızlar 8.000 köyü yok ettiler, 2.5 milyon Cezayirli'yi toplama kampı şeklindeki bölgelerde tecrit ettiler. Birçok Cezayirli korkunç işkenceler altında hayatını kaybetti.

•

1900'lerin başında Filistin'deki yahudi nüfus yüzde 10'un altındayken, programlı çalışmalar netîcesinde, 1920'lerde 100 bine, 1930'larda 232 bine, 1947'de de 630 bine çıktı.

1930'lu yıllardan îtibaren İngiliz mandasının da teşvikiyle terörist metodlara ve toplu katliamlarla Haganah, Irgun ve Stern gibi Siyonist terör örgütleri, İsrail'in kuruluş sürecinde eylemlerde bulunup, her türlü insanlık dışı yola müracaat etmekten çekinmediler. Soykırımın en âlâsını irtikap ederek Filistin köylerini boşaltıyor, yahudi göçmenlere yeni yerleşim alanları açıyorlardı. Tel Aviv Belediye Başkanlarından General Shlomo Lahat: 'Filistinliler bu topraklarda köle olarak yaşamayı kabul edinceye kadar katliamı sürdürmeliyiz!..' diyordu.

1 Ocak 1948'de Filistin'de 600 bin yahudi, bunun iki misli Arap yaşarken; 1 Ocak 1950'de Arapların sayısını soykırım ve tehcirle 150 bine indirmeye muvaffak oldular. İsrail'in kuruluşundan Arap-İsrail Savaşı'na değin yurtlarından sürülen Filistinli mültecilerin sayısı 5 milyona ulaştı. Bu süreçte müslümanlar zincirleme bir katliam ve teröre muhatap oldu: Kral Davut katliamı, Deir Yasin katliamı, Saf Saf Köyü katliamı, Kibya Köyü katliamı... Ve halen bu katliamlar devam ediyor.

Hele Eylül 1982'deki 'Sabra ve Şatila Katliamı', Haçlı seferleri esnasındaki emsâllerini hiç de aratmayacak türdeydi. Filistinli mültecilerin yaşadığı kamplar kuşatılmış ve kundaktaki bebeklerden eli silahsız hareket eden binlerce masum insana dek (çoğu çocuk 2.500 kişi) hunharca kurşuna dizilmişlerdi.

•

Osmanlı'nın çöküşü yıllarında Balkanlar'da, Girit'te, Kırım'da, Kafkaslar'da yaşanan katliamlar hâlâ belleklerde.

Birinci Cihan harbi ve devamında İngilizlerin, Fransızların, İtalyanların, Rusların, Ermenilerin, Bulgarların, Sırpların yaptığı müslüman katliam ve soykırımları, zulüm ve işkenceleri unutulmamıştır.

"25 Haziran 1919'daki Aydın katliamı, cinayetler zincirinden bir tanesiydi. ... O gün yaklaşık on bin Türk zalimce katledildi." (Pierre Oberling, Bellapais'e Giden Yol. Bkz. Vahşi Batı, sh. 279)

"1970'lere gelinceye kadar yüzlerce Kıbrıs Türk'ü, vahşi Yunan'ın silahlarıyla can verdi. Rumlar, silahsız gençlerden dağlarda sürülerini otlatan çobanlara, çaresiz yaşlılardan küçücük çocuklara kadar rastladıkları her Türk'ü, içlerindeki vahşet ateşiyle katlettiler." (Dr. Sedat Cereci, Vahşi Batı, sh. 284)

Akabinde Bulgaristan'da, daha sonra Bosna-Hersek'te, arkasından Azerbeycan'da, Çeçenistan'da, Arakan'da yaşanan vahşet ve katliamlar hâlâ yüreklerde.

YENİ HAÇLI SEFERİ

Asırlar boyunca müslümanlara her türlü vahşet ve barbarlığı uygulayan, sonra da utanmadan bu vahşet ve barbarlığı müslümanlara atfetmeye kalkışan küffar devletleri; târih boyunca ortaya attıkları çirkin yalan ve iftirâlarını bugün de çeşitli yollarla sürdürmekte; cehâlet, zulüm ve vahşetle dolu olan karanlık geçmişlerine bakmadan; İslâm'ı terör dini, müslümanları da terörist gibi göstermeye cür'et etmektedirler.

Bugün de değişik kisveler altında Haçlı seferleri devam etmektedir. Zira Batı'nın temel zihniyeti budur. Bütün çıkar çatışmalarına rağmen Batı'nın Türkiye'nin parçalanması noktasındaki işbirliği dikkat çekmektedir. İşte bunların durumu budur.

Haçlı Batı'yı tanımak isteyen son on yılda İslâm dünyasında yapılan zulüm, katliam, vahşet, soykırımlara baksın. Ölenler, ağlayanlar, vatanını, evini terkedenler hep müslüman.

Komünizmin yıkılmasından sonra İslâm'ı hedefine koyan küffar bütün İslâm dünyasında işgal ve katliamlara başladı. Ancak kılıfına uydurmak için önce zemin hazırladı. Bosna kıyımı ile başlayan süreçte, Kosova, Afganistan, Irak diye devam eden bir dönem yaşandı ve hâlâ yeni versiyonları sahneye konmaktadır. 2001 yılındaki 11 Eylül hadisesinden sonra bunlar savaş naraları atıyor, "Bu bir Haçlı seferidir." diye arz-ı endam ediyorlardı. Tepki gelince bu söylemleri bıraktılar. Zira küffar icraatını sinsice yapar, kelimelerin ve kavramların arkasına saklanır. "Demokrasi getiriyorum!" dediğinde aslında "Vahşet"i kastettiğini, "Medeniyet getiriyorum!" dediğinde de aslında "Kendi küfrünü ve ahlâksızlığını" kastettiğini anlamak gerekir.

Küffar İslâm dünyasını yok edip parçalamak ve işgal etmek fikrinden vazgeçmiş değildir.

Son otuz yıl içinde Bosna'da, Irak'ta, Afganistan'da, Suriye'de, Yemen'de, Arakan'da müslümanların toplu katliamlara uğradığına, katledildiğine, işkence edildiğine hep şahit olduk. Ama biz iyi biliyoruz ki masayı tutan kâfirler İslâm'dan ve müslümandan intikam almaya çalışıyorlar. Yeni Zelanda hadisesi bir başlangıçtır. Bundan sonra müslümanlar çok uyanık, dikkatli, bir ve beraber olmalıdır. Aksi halde kâfir müsümanı ezmek, yok etmek için her yolu deneyecektir.

Hep aynı vahşetle, Birinci Haçlı Seferi'ndeki katliamlardan bin yıl sonra dün Bosna'da, bugün Irak'ta, yarın İran ve daha hangi İslâm coğrafyasında bu vahşet devam edecek!

İşte bu medeniler(!)in gerçek yüzü budur: Vahşet, soykırım, işkence, tecavüz, yağmalama, sömürme!..

"KÂFİRLERE ve MÜNAFIKLARA KARŞI CİHAD ET!" (Tevbe: 73)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyorlar." buyurmuşlardı.

Allah-u Teâlâ ferman-ı ilâhi'sinde küfürle, kâfirlerle cihadı emretmiş, Âyet-i kerime'lerinde şöyle buyurmuştur:

"Ey Peygamber! Kâfirlere ve münâfıklara karşı cihad et, onlara karşı sert davran." (Tahrîm: 9)

"Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir." (Mâide: 54)

"Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." (Hacc: 78)

Allah-u Teâlâ Âyet-i kerime'sinde fitne kalmayıp din yalnız Allah'ın oluncaya kadar devamlılık arzeden bir cihad emrini müslümanlara emir buyurmaktadır:

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın!" (Enfâl: 39)

Küfür, şirk ve nifak ezilinceye, müslümanları İslâmiyet'ten döndürmeye çalışanlar bertaraf edilinceye kadar cihadda bulunun. Tâ ki hiçbir mümin dininden dönmesin, bâtıl dinler çöküp yok olsun.

Bu Âyet-i kerime'nin hükmüne göre biz Allah-u Teâlâ'nın emirlerini tebliğ etmeye memuruz, münafık ve kâfir olanlarla cihad etmek mecburiyetindeyiz.

"Allah yolunda mallarınızla, canlarınızla cihad edin!" (Tevbe: 41)

Bu bir nevi iman ile küfür çarpışmasıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Yanınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler.

Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Bu Allah yolunda, vatan uğrunda savaşan kahramanlar için Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır:

"Öyleyse dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır ve öldürülür veya galip gelirse, biz ona büyük bir mükâfat vereceğiz." (Nisâ: 74)

Savaşmaktan korkanlara, mazlumlara yardım etmekten çekinenlere ise Allah-u Teâlâ şöyle hitap ediyor:

"Size ne oluyor ki Allah yolunda savaşmıyorsunuz? Halbuki zayıf (güçsüz) erkekler, kadınlar ve çocuklar: 'Ey Rabb'imiz! Bizi, halkı zâlim olan şu şehirden çıkar, bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.' diyorlar." (Nisâ: 75)

Onlara cevaben Hazret-i Allah şöyle buyuruyor:

"Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyordunuz?" (Âl-i imran: 142)

Allah-u Teâlâ Kur'an-ı kerim'indeki savaş emrinin hikmetini ve insanlığa olan büyük faydasını beyan ederek bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu." (Bakara: 251)

Zira eğer savaş olmasaydı, yeryüzünde fesat çıkaran şer kuvvetler dünyaya hâkim olurlar, akla hayale gelmeyen zulümler işlerlerdi. Düzen bozulur, yeryüzünde insan nâmına bir şey kalmazdı.

"Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir." (Bakara: 251)

Fakat Allah-u Teâlâ âlemler üzerindeki sonsuz lütuf ve keremi ile zaman zaman sâlih kullarına inayet ve nusret ihsan eder, onların vasıtası ile dünyayı fesat ehlinin şerrinden korur, birçok fesatların zuhurunu önler. Beşeriyete Hakk'ı bildirecek, hakikati duyuracak zâtlar yaratır.

Allah-u Teâlâ Âyet-i kerime'sinde: "Allah'ın def'i, Allah'ın savması olmasaydı!" mânâsına gelen: "Ve levlâ def'ullahi" buyurmak suretiyle fesat ehlini defedip savma işini bizzat kendisine nispet etmiştir. Buradan da anlaşılıyor ki, mümin kullarını fesat ehlinin şerrinden ve zulmünden korumayı bizzat üzerine almış bulunmaktadır.

Nitekim bir Âyet-i kerime'sinde şöyle buyurur:

"Onlarla savaşın ki Allah sizin ellerinizle onları azaplandırsın, onları rüsvay etsin, size onlara karşı zafer versin, müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hâle getirmeyi üzerine almıştır. Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eder. Kâinattaki akıllara durgunluk veren muhteşem denge ve düzen O'nun adaletinin eseridir. Adaletli olan müminleri sever, mütecâvizleri durdurur ve cezalandırır.

Bütün bunlar O'nun değişmez kanunudur. İnsanlık âlemi için lütuf ve kereminden başka bir şey değildir. Tarihte görülen galibiyet ve mağlubiyetler de bunun açık bir delilidir.

Şüphesiz ki tâ Âdem Aleyhisselâm'dan beri hidayet ile dalâlet, nur ile zulmet, hayır ile şer... yüryüzünde devamlı var olmuş, inananlarla inanmayanlar arasındaki mücadele sürüp gitmiştir. Bu hususta Kur'an-ı kerim'de birçok Âyet-i kerime'ler mevcuttur.

Allah-u Teâlâ cihadı takdir buyurmasa idi, dalâlet ehli sapıklıklarını sürdürürler, kendi zamanlarındaki muhtelif milletler üzerine saldırırlar, yurtlarını istilâ ederler, mâbedlerini harap edip dururlardı.

Allah-u Teâlâ inanan kullarına savaşsız da yardım etmeye kâdirdir. Şu kadar var ki kulları ne derece kendisine itaat edecek diye denemek ister.

Nitekim bir Âyet-i kerime'sinde şöyle buyurur:

"Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister." (Muhammed: 4)

Kim Allah'ın dinine sarılıp yardım ederse, Allah da elbette dalâlet ehline karşı onlara yardım eder. Müminler her zaman için ilâhî desteğe mazhardırlar.

"(Ey iman edenler!) Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah'ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız." (Enfâl: 60)

Küffarla cihad için savaş hazırlığı yapmak ilâhî bir emirdir.

"Ey iman edenler! Allah'tan korkun ve O'na yaklaşmaya vesile arayın. Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Bu hükümler Allah-u Teâlâ'nın hükümleridir. Cihad bu kadar hassas, ciddi ve mühim bir konudur. Hafife alınmaz, iman ve cihad ayrılmaz.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Sâff: 4)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızâsında birleşenleri, İ'lây-ı kelimetullah için çalışanları sever, onlardan hoşnut olur.

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedi saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, rızâ-i Bâri yolunda gayret sarfetmektedir.

Zira Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır.

Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

Hazret-i Allah Hâlik iken mahlûkunu alış-verişe dâvet ediyor. Hâlik ile alış-veriş yapabilmek şerefine nâil olmak ne büyük saâdettir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Elem verici, can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size? Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır.

Böyle yaparsanız Allah günahlarınızı size bağışlar, sizi altlarından ırmaklar akan cennetlere, Adn cennetlerinde hoş yerlere koyar. İşte en büyük kurtuluş budur" (Saf: 10-11-12)

Bu ticaret öyle büyük bir kazanç yoludur ki, artık ondan öte bir kazanç düşünülemez. Dünya ticareti ile kıyas bile edilemez.

Yaptığı ticaretten çok çok kâr eden bir kimse, etrafındaki insanlar tarafından parmakla gösterilir, herkes kendisine imrenir. Tasavvur edin ki günleri sayılı olan dünya hayatına karşılık ebedî ahiret hayatını kazanan kimsenin kârı ne ile kıyaslanabilir?

"Andolsun ki biz sizi imtihan edeceğiz. Tâ ki içinizden cihad edenlerle sabır gösterenleri meydana çıkaralım ve haberlerinizi de açıklayalım." (Muhammed: 31)

Numune Bir Mücahid; Sultan Murad Hüdavendigâr:

Yeni Zellanda'da masum müslümanların kanına giren bu kiralık katilin, azgın kâfirin, I. Murad Han Hazretleri'ni şehit eden Sırp'ı işaret etmesi bize bu mübarek padişahın Haçlı ordularına karşı verdiği cihadı akıllara getirdi.

Orhan Gâzi'den sonra tahta geçen Sultan Murad Han yirmi yedi yıllık hükümdarlığı döneminde babasından devraldığı devleti beş katından fazla genişleterek, 291.000 kilometrekaresi Avrupa'da 208.000 kilometrekaresi de Asya'da olmak üzere cem'an 500.000 kilometre kareye çıkarmıştır.

O da babası gibi samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. "Derviş gazilerin, şeyhlerin sultanı" diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

1362 yılında Edirne'yi alan I. Murad burayı Rumeli topraklarının merkezi ve ikinci taht şehri yaptı. Ertesi yıl fetihler süratle devam ederek müslüman Türkler Balkanlar'a akın etmeye başladılar. Filibe ve Balkanlar'ın büyük bir bölümü Osmanoğulları'nın eline geçti. Buna karşılık Avrupa'da Haçlı birliği oluşturmaya çalışıldı. Papa, hıristiyanları Türklere karşı birleşmeye çağırdı. Haçlı birliği kuruldu; Macaristan, Sırbistan, Romanya, Bosna krallıkları birleştiler. Bu muhteşem ordu Edirne'ye kadar geldi. Komutan Hacı İl Beyi, Sırpsındığı denilen mevkide düşmanı perişan etti. Bu Osmanlılara karşı düzenlenmiş ilk Haçlı seferi oldu ve mağlubiyetle neticelendi. (1364) Osmanlılara Balkan toprakları tamamen açılmış oldu. Dedeağaç, Gümülcine, Kavala, Drama, Samakov gibi merkezler Osmanlı toprakları oldu. Sırbistan, Romanya, Bulgaristan orduları tekrar birleşerek Osmanlıları Balkanlar'dan atmak istediler, ancak bu ordu Çirmen meydan muharebesinde dağıtıldı. (1371) Hazret-i Allah'ın desteğiyle Türkler akınlarına devam etti. Akıncılar, Adriyatik sahillerine ulaştılar. Kareferya, Köstendil, Niş, Sofya, Manastır, Görice, Ohri, Debre, Tırnova, Lofca, Plevne, Ziştovi, Ruscuk, Tutrakan, Silistre gibi önemli merkezler Türklerin eline geçti. Taselya alındı, Batı'da Bosna'ya kadar ulaşıldı. Doğu'da ise Akşehir, Beyşehir, Seydişehir, Yalvaç gibi yerler Osmanlıya geçti. Kosova'da, İslâm topraklarına kastetmeye yeltenen Haçlı birlikleriyle şiddetli bir cihada hazırlanırken, Karamanoğlu Alâeddin Bey'in kâfirlerle saf tutup bâzı İslâm şehirlerini yakıp yıktığını duymuştu. İlk Osmanlı-Karamanoğulları çatışması bu sayede patlak verdi. Sultan Murad 70 bin kişilik bir ordu ile Karamanoğulları'na karşı hazır duruma geldi. Şehzade Bayezid, kendisine "Yıldırım" lakabının verilmesine sebep olan bir manevra ile Karaman ordusunu dağıttı. Karamanoğulları meselesi halledilerek tekrar batıya yönelindi.

1388'de Kula Şahin Paşa 20 bin askerle Bosna'ya girdi. Ploşnik'de yenilerek 15 bin şehid verildi. Vezir-i Âzam Çandarlızade Ali Paşa 30 bin askerle Tuna boyuna çıkıp, Bulgaristan topraklarının son kısımlarını elde etti. Sırbistan, Bosna, Macaristan, Polonya, Romanya, Moldavya, Arnavut, Bulgar Prensleri birleşerek hıristiyan ordusunu kurdular. 1389'da Sultan Murad, iki oğlu ile düşmanı Kosova'da karşıladı.

Murad Hüdâvendigâr Han muhârebeden önce, oğlu Yıldırım Bayezid'le birlikte ordusunun karşısına geçip onları Allah-u Teâlâ'nın cihad emrini yerine getirmeye teşvîk ederken; vezir Çandarlı Ali Paşa da sabah namazından sonra Kur'ân-ı kerîm'le istimdâda yönelip, Cenâb-ı Hakk'a duâ ederek Kelâm-ı kadîm'i açtı, satırları saydığında karşısına:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran!" (Tevbe: 73)

Âyet-i kerime'si çıktı. Paşa hikmet-i ilâhî bu Âyet-i kerime ile karşılaşınca büyük bir sevinç duydu, Mushâf'ı şerîf'i öpüp başına koydu ve hemen ata binip Hünkâr'ın huzûruna gelerek; ona, karşısına çıkan bu Âyet-i kerime'yi okudu. Sultan Murad bu Âyet-i kerime'nin Rabb'inden gelen ilâhî bir işâret olduğunu anlayıp, gönlünde kabaran imân ve azîmle mesrûr oldu. (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 291-293)

Sultan Murad Han uzaktan düşman ordusuna bakıp, küffâr ordusunun kendi ordusundan sayıca kat kat fazla olduğunu görünce, orduya siper olması için ön safa develi birlikler konulmasını teklif ettiği zaman, Çandarlı Ali Paşa kendisine şöyle demişti:

"Ey saâdet sahibi devletli pâdişâh! Kâfirin azından çoğunu kayırmak revâ değildir! Nitekim Hakk Teâlâ Kelâm-ı kadîm'inde buyurur:

"Allah'ın izniyle nice az topluluk çok topluluğu yenmiştir. Allah sabredenlerle beraberdir." (Bakara: 249)

İş Allâh'ın inâyetine rehnolunmuşdur, aza ve çoğa i'tibâr yokdur. Ve sahîh Hadis'de dahî bu yazılıdır ki; eğer İslâm askeri kâfire gazâ etseler, melekler Hakk'a niyâz edip derler ki; 'Yâ Rabb! Bu ortada olan perdeleri aradan gider, tâ ki biz dahî görelim ki, İslâm askeri küffâr askerine ne kılar?' derler. Çünki melekler, Hakk'dan bizim hâlimize vâkıf olmak için perdenin def'ini taleb eder, bizim önümüze perde getirmemiz revâ değildir. Zira gazâya hicab konmaz ve hem Resul Hazret-i Aleyhi Efdâlü's-salâvât buyurmuşdur ki;

'Her kimin burnuna gazâ tozu girse, o kişi cehennemin kokusunu ve buhârını görmez.' demişdir.

Şimdi devletli hünkâr, gazâda hemen Hakk Te'âlâ'ya sığınmak gerek. Şükür Hüdâ'ya ki, uzun ömrümüzde mansûr ve muzaffer olageldik, ümîddir ki yine nusret (yardım) bizim ola! Hâşâ, Hakk Te'âlâ'nın kemâl-i kereminden ki, bu kâfir yurdunda bunca ehl-i İslâm'ı helâk ede!.." (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 281-282)

Sultan Murad Kosova Savaşı öncesi gece karanlığında, alnını gözyaşları içinde secdeye koyarak, Allah-u Teâlâ'ya cân-u gönülden şöyle yalvarmıştı:

"İlâhî! Seyyid'im! Sahib'im!

Bunca kerre huzûrunda duâmı kabûl edip beni mahrum etmedin, yine benim duâmı kabûl eyle! Bir yağmur verip, bu karanlığı ve tozu def' edip âlemi aydınlık kıl, tâ ki kâfir askerini gözümüz ile görüp, yüz yüze cenk edelim. Yâ ilâhî! Mülk ve kul senindir, sen kime istersen verirsin. Ben dahî bir nâçiz, âciz bir kulunum. Benim fikrimi ve esrârımı sen bilirsin. Mülk ve mâl benim maksûdum değildir. Bu araya kul-karavâş için gelmedim, hemen hâlis ve muhlis senin rızânı isterim. Yâ Rabb, beni bu müslümanlara kurbân eyle, tek bu müminleri küffâr elinde mağlûp edip helâk eyleme! Yâ İlâhî! Bunca nüfûsun katline beni sebeb eyleme! Bunları mansûr ve muzaffer eyle! Bunlar için ben cânımı kurbân ederim, tek Sen kabûl eyle! Asker-i İslâm için rûhumu teslîme râzıyım. Tek bu müminlerin ölümünü bana gösterme! İlâhî, beni civârında misâfir edip, müminler rûhuna benim rûhumu fedâ kıl! Evvelce beni gâzi kılmışdın, şimdi şehâdet nasîb kıl!" (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 285-287)

Haçlı ordusu başkumandanları dahil sekiz saat içerisinde imha edildi. I. Murad yaralı bir Sırp tarafından, harp sahasını gezerken şehid edildi.

Birinci Kosova zaferi ile Balkanlar İslâm topraklarına dahil edildi. Osmanoğulları artık dünyanın en büyük devleti haline gelmeye başlamıştı.

Otuz yedi muharebeye bizzat katılan I. Murad hepsini de kazanmıştır. Çok cesur, soğukkanlı, çalışkan, sert, disiplinli, çok tedbirli, her şeyi çok iyi plânlayan, düşmana aman tanımayan iradeli bir hükümdar idi.

27 yıl süren hükümdarlığı hep başarılarla doludur.

Elbirliği ile Mücadele Etmemiz Lâzım:

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

Dış düşman elbirlik olmuş, müslümanlar ve bilhassa bu ülkeye resmen savaş açmış bulunuyor; bu vatanı yıkmaya, işgal etmeye, bizi birbirimize düşürmeye çalışıyor.

Bu sebeple düşmanımızı Allah-u Teâlâ'nın tanıttığı gibi tanımamız, Allah-u Teâlâ'nın bildirdiği iman ahkâmını bilip tatbik etmemiz, dinde ve vatanda birlik olmamız, küffarın kötü niyetine karşı hazırlık yapmamız gerekiyor.

Böyle bir zamanda kim ki içeriden yıkmaya çalışırsa bilinsin ki o apaçık bir haindir. İmandan hiçbir nasibi yoktur.

"Size karşı savaş açanlara, Allah yolunda siz de savaş açın!" (Bakara: 190)

Bizim de onlara karşı elbirlik olmamız gerekmez mi? Bu küffara karşı elbirliği ile büyük bir gayretle mücadele etmemiz şart değil midir?

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Eğer Allah-u Teâlâ'ya sığınır ve O'na dayanır isek, birlik ve beraberliğimizi muhafaza edebilirsek şüphesiz yine ilahî yardım ve zafer bizimle olacaktır.

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 7-8)

Bütün kabahatimize rağmen, bütün bu hâinliklere rağmen Allah-u Teâlâ yardımını esirgemiyor, bu küffara karşı muzafferiyet veriyor. Şüphesiz O'nun sevgili kullarının ve atalarımızın duâlarının hürmetine ayakta duruyoruz. Ne yapsak bunun şükrünü eda edemeyiz.

Bütün kusurlarımıza rağmen Hazret-i Allah bu milleti, bu milletin ordusunu cihad sahasına sürmüş, bundan büyük bahtiyarlık olabilir mi?

Dikkat ederseniz küffar Hazret-i Allah'ın yardımını ve muhafazasını görüyor. Bu yüzden düşmanlıkta elinden geleni ardına koymuyor. Zira onların bu düşmanlığı Hazret-i Allah'a hasım kesilmelerinden gelir. Düşmanlıkları Hazret-i Allah'adır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Allah'ın düşmanı olanlar müslümanların da düşmanıdır. Bu milletin hususi düşmanıdır. Zira İslâm'ın bayraktarlığı bu millettedir.

Nitekim Hadis-i şerif'te: "Küfür tek millettir." buyurulmuştur.

"Müminler Yalnız Allah'a Güvenip Bağlansınlar." (Tevbe: 51)

Küffarın İslâm dünyası üzerinde, Türkiye üzerinde bir niyeti var. Hilesi var. Ancak onlardan büyük Allah var:

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imrân: 120)

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz. Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah öyle bir Allah'tır ki kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

En güzel dost, insanı yoktan var eden, nimetlerle donatan Allah-u Teâlâ'dır. O, insanın en yakîni ve en güzel refikidir.

"Sizin dostunuz ancak Allah'tır, O'nun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 55-56)

Binaenaleyh Hazret-i Allah'tan bir galibiyet dileniyorsak, yalnız O'na dayanıp güvenmemiz ve yalnız O'nu dost edinmemiz icabeder.

"Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter." (Nisâ: 45)

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir." (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O'ndan kork ve yalnız O'na itaat et.

"Rabb'inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Ahzâb: 2)

Kur'an-ı kerim'in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfat görecektir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3 ve 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir. Allah'a yakıştırdığınız sıfatlardan dolayı yazıklar olsun size!" (Enbiyâ: 18)

Dinde ve Vatanda Birlik Olmamız Lâzım ki Küffarla Mücadele Edebilelim:

"Dinde ve Vatan'da Birlik" nasıl olur?

Vatanı bölmek isteyenlerle, vatanı bölmek isteyenlere arka çıkanlarla nasıl ki vatanda birlik tesis edilemiyorsa, dinde bölücülük yapan, din-i İslâm'ı dünyevî maksat ve menfaatlerine alet etmeye çalışanlarla da dinde birlik tesis edilemez. PKK, FETÖ ve DEAŞ gibi.

Bunun en bariz örneğini FETÖ'de gördük. Bir zamanlar herkes bunların peşine takılıp dinlerarası diyalog, küfrü hoşgörü diye küfür beldelerini dolaşıp duruyordu. Oysa Allah-u Teâlâ'nın iman-küfür ahkâmını bilip iman etmiş olsalardı; ne bu hataya düşerlerdi, ne de FETÖ bu memlekete bu kadar zarar verebilirdi.

FETÖ'nün ihanetleri, vahşetleri ortaya çıkmadan seneler önce Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu bölücülerle mücadele edilmesi gerektiğini, bunların müslüman olmadığını, dinde ve vatanda bölücü olduklarını ilan etmiş, eserler neşretmişti. Hâinlerin içyüzü bugün zahir oldu, herkes gördü, ama bu Zât-ı âli'nin duyurduğu hakikatlere kulak verselerdi, hem devlet, hem millet bu kadar büyük zararlara uğramayacaktı.

Memleketimiz büyük bir badire atlattı ama bugün FETÖ özellikle yurtdışında ne Ermenilerin ne de Rumların veremediği zararı vermeye çalışıyor. Mütemadiyen bütün dünyada Türkiye aleyhinde çalışıyor.

Aynı şekilde Suud-i Arabistan gibi ülkelerin başına geçen prens Selman gibi küffarın oyuncağı olan şahısların verdiği zararı görüyoruz. İsrail'in en büyük dostu, Türkiye'ye düşman oldular.

Binaenaleyh dinde ve vatanda birlik ve beraberliğin şartlarından birisi de din ve vatan bölücüleri ile mücadele etmektir. Bu bölücülere taviz vermek dinden ve vatandan taviz vermek demektir. Dine ve vatana zarar vermek demektir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, yıllar yılı din ve vatan üzerinde durmuşlar, aynı zamanda din ve vatan bölücüleri ile mücadele eden eserler neşretmişlerdir. Vakti zamanında bu mücadelenin değeri yeteri kadar anlaşılamamış iken bugün ne kadar büyük bir mücahede ve mücadele yaptıkları ayan beyan ortaya çıkmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Küffarın Gayesi İslâm'ı Yıkmaktır" buyurarak ümmet-i Muhammed'i uyandırmaya çalışmışlar, "Devlet İttifaktan Doğar, Devletsizlik ise Nifaktan" buyurarak müslümanları uhuvvete, birlik ve beraberliğe davet etmişler, "İmansız Vatan, Vatansız İman Muhafaza Edilmez." beyanı ile de devletin ve vatanın kıymetini bilmemiz gerektiğini duyurmaya çalışmışlardı. Çünkü bu Zât-ı âli'nin gayesi; "Din" ve "Vatan" idi, başka hiçbir gayesi yoktu.

"Ey Müslümanlar!

Görüyorsunuz, küffar seferber hâlde. Düşmanını dost bilme. Dinini, imanını, vatanını koru! Bunlarla mücâdele et! Bu gerçek iman-küfür mücadelesidir." buyurmuştu.

Allah-u Teâlâ Âyet-i kerime'sinde müslümanlara şöyle hitap ediyor:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Sabredin! Muhakkak ki Allah sabredenlerle beraberdir." (Enfâl: 46)

Bu Âyet-i kerime müslümanların kendi arasındaki çekişmenin doğuracağı zaaf ve zarara işaret ediyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Müminler kardeştirler." (Hucurât: 10)

Müminler kardeştirler. Biri diğerini candan sever ve sayar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Bir mü'min, diğer mü'min kardeşi için birbirine kenetlenen tuğlalar gibidir; birbirinden kuvvet alır." buyuruyorlar. (Münâvi)

Müslüman din kardeşi için her türlü iyiliğe koşar, aslâ onun için kötülük düşünmez, kötülüğüne çalışamaz.

İman sahipleri için şu Hadis-i şerif kâfidir.

"Bir kimse kendisi için arzu ettiği ecir ve sevabı din kardeşi için de arzu etmedikçe imanın kemâline ulaşamaz." (Buhari)

Yani bir mü'min kendisi için istediği iyiliği diğer mü'min kardeşi için istemezse kâmil imandan mahrumdur. Bu ne büyük bir şeydir.

Mü'min, din kardeşinin noksanlarını tamamlamaya, kusurlarını örtmeye, imanının kemâle ulaşmasına, amellerinin çoğalmasına rızâ-i İlâhi'yi kazanmasına yardımcı olmaya çalışmalıdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Ruhum kudret elinde bulunan Allah'a yemin ederim ki, iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız." buyuruyorlar. (Müslim)

Ve fakat Âyet-i kerime ve Hadis-i şerif'lere iman ve ibretle dikkat edin.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek:

"Bu Allah yoludur." buyurdular.

Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra:

"Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'am: 153)

Âyet-i kerime'sini okudular. (Dârimî-Sünen)

İbn-i Abbas -radiyallahu anh- buyurur ki:

"Allah-u Teâlâ bu Âyet-i kerime ile müminlerin tek bir cemaat olmasını emrediyor, ayrılıkları, gruplaşmaları yasaklıyor ve geçmiş milletlerin bir çoğunun bölünüp parçalanma yüzünden yıkılıp yok olduklarını haber veriyor."

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Allah-u Teâlâ bu Âyet-i kerime'sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın davet ettiği yolların ise çok olduğunu beyan buyurmuştur.

•

Kur'an-ı kerim'de müslümanların birlik ve tesanüd içinde olmalarını, parçalanıp ayrılığa düşmemelerini emreden; ayrılığın ve ayrılık yapanların İslâm'a ve müslümanlara büyük zararlar verdiğini beyan eden birçok Âyet-i kerime'ler mevcuttur:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.

Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 102-103)

Bu Âyet-i kerime'ler Ashâb-ı kiram'ın câhiliye devrindeki durumları ile, iman şerefiyle müşerref olduktan sonra kazanmış oldukları saâdeti beyan buyurmaktadır. Bu büyük nimet kıyamete kadar, kendisini Allah'ın dinine teslim eden her müslüman için de aynıdır. Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

İmanla, basiretle tetkik edildiği zaman görülecektir ki bu husus çok mühimdir ve her müslümanın imanını koruması için bu durumu daima göz önünde bulundurması gerekmektedir.

İslâm dini kardeşlik dinidir. Birlik, beraberlik, kardeşlik, huzur ve medeniyetin temelidir. Bugün yaşanan ayrılıklar, terör ve fitneler İslâm dininden uzaklaşmamızdan, dinde ve vatanda bölücülük yapılmasından kaynaklanmaktadır.

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

İslâm dini gönüllere huzur, kalplere şifadır. Gönüllerdeki fitne ve fesadı yok eder, insanları kardeş yapar. Zira Allah-u Teâlâ fitne ve fesadı sevmez. Bunun en büyük delili Resulullah Aleyhisselâm'ın gönderildiği asır ve toplumda çok kısa zamanda yaşanan muazzam inkişaftır.

Bu inkılap Resulullah Aleyhisselâm'ın çok aşikâr bir mucizesi, İslâm'ın mükemmelliğinin büyük bir delilidir.

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Aziz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ey iman edenler! Eğer küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin. Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Allah-u Teâlâ İslâm dininde kimlerin kardeş olduklarını beyan buyuruyor ve iman edenlere duyuruyor:

"Eğer tevbe ederler, namazı kılarlar ve zekâtı verirlerse artık onlar dinde sizin kardeşlerinizdir. Bilen bir kavme biz âyetlerimizi böyle uzun uzadıya açıklıyoruz." (Tevbe: 11)

Allah-u Teâlâ imanla küfrü kesinlikle ayırdettiği halde bu emirleri kaldırmaya kalkan, iman ile küfrü karıştırmaya gayret eden kimse, Allah-u Teâlâ'nın hükmünü hükümsüz hale getirmeye çalıştığı için küfre kaymıştır.

Allah-u Teâlâ Âyet-i kerime'sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

Şu Âyet-i kerime'de ise iman dostluğunun mahiyeti ve hakikati beşeriyete ilân edilmektedir:

"Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcıları)dırlar. Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah'a ve Peygamber'ine itaat ederler.

İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Aziz'dir, hüküm ve hikmet sahibidir." (Tevbe: 71)

İslâm kardeşliği ebedidir, ahirette de devam eder.

Âyet-i kerime'de:

"Dostlar o gün birbirine düşmandır, takvâ sahipleri müstesnâ." buyuruluyor. (Zuhruf: 67)

Cenâb-ı Hakk diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"İyilik ve takvâ üzerine yardımlaşınız, kötülük ve düşmanlık üzerine yardımlaşmayınız." (Mâide: 2)

Bu emr-i ilâhî karşısında bütün müslümanların birleşmesi ve Hazret-i Allah'ın ipine sımsıkı sarılması gerekir.

Kim ki bunu yapmazsa Allah-u Teâlâ'nın apaçık emr-i şerif'ine itaat etmemiş olur. Din-i İslâm'ı parçaladığı için şeytan fırkasından olmuş ve kendisini cehenneme hazırlamıştır.

"Memleketinizde Olun, Memleketinizde Ölün!"

Kâfirin niyeti daima kötüdür. Küffar niyetinden caymış değil, bütün maskelerini attı. Diğer taraftan dünya kazanı içten içe kaynıyor, fokurduyor. Kâfir öz niyetini gizlemiyor ve ordusu ile üzerimize gelmeye çalışıyor, vaziyet bir harbe doğru gidiyor.

Bu gidişat Hazret-i Mehdi zamanındaki büyük harplere kadar gider. Bundan sonra özellikle küffar memleketlerinde yaşayan Türklerin ve müslümanların işleri daha da zorlaşır. Ellerinden gelen her türlü zulmü göstermekten çekinmezler.

Küfür beldesinde kalmak bundan sonra artık çok daha büyük bir tehlike haline gelmiştir. Hem iman, hem can, hem mal, hem de aile büyük tehlike altında.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Avrupa'da ve Amerika'da yaşayan talebelerine Türkiye'ye dönmelerini tavsiye ve nasihat etmişlerdi.

O günlerde, Avrupa'da yaşamanın rahat ve herkesin maddi durumunun yerinde olduğu bir zamanda, yaklaşan tehlikelere işaret etmişlerdi. Oradaki rahatı bırakıp dönmenin zorluğuna işaret ederek "Burada iş yok ama orada da hayat yok." buyurmuşlardı.

Birçok talebesi bu nasihatleri dinleyerek, maddi zorlukları göğüsleyerek Türkiye'ye döndüler.

Orada düzen kuran, geçimini oradan sağlayan bir kişinin bu kararı vermesi, zorluklara göğüs germeyi göze alması gerçekten zor.

Ancak görüyorsunuz Avrupa ülkelerinde müslümanlar için hayat gittikçe zorlaşıyor. Müslümanlar mütemadiyen ırkçıların saldırılarına uğruyor. Cana, mala saldırılar gittikçe artıyor. Camiler, evler yakılıyor.

Hükümetlerde de ırkçılar iktidar oluyor. Sebepsiz yere, en ufak bir şeyde çocuklar alınıp hıristiyan ailelere veriliyor. Bir müslümanın bir müslümana selâm vermesi, memleketine para göndermesi takibata sebep oluyor.

Her geçen gün hayatı zorlaştırıyorlar.

Yarın harpler başladığı zaman hayat artık iyice zorlaşacak. Öyle bir zamanda müslümanları zorla en önde cepheye süreceklerdir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu husustaki bazı beyanlarında şöyle buyurmuşlardı:

"Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür." ("Kıyamet ve Alâmetleri", s. 81)

"Avrupa'da hayat yok. Hayat olmadığına göre buraya gelelim. Burada da iş yok. Hakikaten esnaf işsizlikten kan ağlıyor. Lâkin Cenâb-ı Hakk ihvana bir bereket vermiş, günlük ihtiyacını temin ediyor. Ama orada hiç hayat yok. Yarın hepinizi yok edebilirler. Osmanlı'dan intikam almak istiyorlar."

"Bugün dışarda bulunacak gün değil. Memleketimizde olalım, vatanımızda olalım, vatanımızda ölelim. Dışarda durulacak gün değil." (2004)

"Görüyorsunuz Almanya günâgün çöküyor. Öyle bir zaman gelecek ki ne çocuk parası verebilecek, ne de işsizlik parasını verecek. Sebebi, gelir az gideri çok. Bunu karşılayamadığı zaman da çökmeye mahkûm. Zaten dikkat ederseniz gemi batıyor yani. Onun için bir an evvel gelenler kârlı.

Sonra en büyük bir tehlike daha var:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Kim için savaşacaksın, öldüğün zaman nasıl öleceksin. Nereye gideceğine bir bak. Müslüman kendi memleketinde olması, memleketinde ölmesi lâzım. Niyet-i hâlisa ise şehit olur, küffar bayrağı altında ölürse nasıl olacak? Kimin için ölmüş olacak. Kimseye kal da demiyorum, gel de demiyorum. Yalnız Hadis-i şerif'i gösteriyorum. Durum budur. Siz bilirsiniz.

Küffar devletinde ölmek çok tehlikeli. Kimin için harp edeceksin, nasıl öleceksin, akıbeti ne olacak?

Mazallah hele o tebaya geçenler oranın askerliğini yapıyor. Büyük mesuliyet var."

"Dışarıda durulacak gibi değil. Burada iş yok, ama orada da hayat yok." (2006)

Allah Nurunu Tamamlayacaktır:

İslâm dini son dindir. Âli ve galiptir. Bunda asla şüphe yoktur.

Allah-u Teâlâ'nın İslâm'ın âli ve galip olduğuna dair fermân-ı Sübhâni'si vardır.

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücadele: 21)

Siz ne kadar engellemeye çalışsanız da bu dünyaya İslâm hâkim olacaktır. Nar nuru söndüremeyecek.

Cenâb-ı Hakk'ın vaad-i Sübhâni'si vardır:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saf: 8)


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (9)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 35

İSTİÂZE (SIĞINMA) DUÂLARI (5)

İstiâze Duâları (16):

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz evinden çıktığı zaman şöyle duâ ederdi:

(Allahümme innî eûzü bike en edılle ev ezille ev azlime ev uzlame ev echile ev yüchele aleyye.)

"Allah'ım! Ben dalâlete düşmekten, ayak kaymasından, zulüm etmekten, bana zulüm edilmekten, câhilce davranmaktan ve aleyhimde câhilce davranılmaktan sana sığınırım." (İbn-i Mâce: 3884)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm şöyle buyurmuşlardır:

(Allahümme innî es'elüke minel-hayri küllihi mâ alimtü minhü ve mâ lem a'lemu ve eûzübike mineş-şerri küllihi mâ alimtü minhü ve mâ lem a'lem)

"Allah'ım! Senden bildiğim ve bilmediğim bütün hayırları dilerim. Bildiğim ve bilmediğim bütün şerlerden de sana sığınırım." (Taberânî)

Öz Bir Duâ:

Ebu Ümâme -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem- çok değişik duâlar yapardı. Biz bu duâlardan hiçbirini ezberleyemiyorduk.

"Yâ Resulellah!

Çok değişik duâlar yapıyorsun. Biz bunlardan hiçbirini ezberleyemedik." dedik.

Buyurdular ki:

"Bunların hepsini içine alan öz bir duâyı size haber vereyim mi?

Şöyle duâ edersin:

(Allahümme innî es'elüke min hayri mâ seeleke minhu nebiyyüke Muhammedün sallallahu aleyhi ve sellem ve eûzü bike min şerri mesteâze minhu nebiyyüke Muhammedün sallallahu aleyhi ve sellem ve entel-müsteânu ve aleykel-belâğu ve lâ havle velâ kuvvete illâ billâh)

"Ey Allah'ım!

Peygamberin Muhammed'in senden dilediği hayırlardan ben de dilerim. Peygamberin Muhammed'in sığındığı şeylerden ben de sığınırım. Yardımına sığınılacak ancak sensin ve ancak senin yardımınla hayırlara ulaşılır. Güç ve kuvvet ancak Allah iledir." (Tirmizi)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi (7)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

Dünya Başlarına Dar Gelen Üç Kişi (2)

Resulullah Aleyhisselâm gazaya gitmeyenler arasından bizlerle müslümanların konuşmasını yasak etti.

Onlar bizden kaçıyorlardı. Onlar gözüme başka görünmeye başladılar, şaşırıp kaldım. Bu boykot elli gün sürdü. Diğer iki kişi evinden çıkmayıp ağlıyorlarmış. Ben genç ve dinç olduğumdan çarşıya çıkar, cemaatle namaza giderdim. Fakat kimse benimle konuşmazdı. Namazlardan sonra Resulullah Aleyhisselâm'ın yanına gider, selâm verir, selâmlarımı alır mı diye dudaklarına bakardım. Namazda onun yakınına durur, bana göz atar mı diye süzerdim. Namaza kalkınca göz ucu ile bana bakar, ben ona yüzümü çevirince o yüzünü döndürürdü. Bu durum bana çok ağır geliyordu. Bir gün amcazâdem ve ahbâbım Ebu Katâde'nin bostanına duvardan atlayıp girdim, üç kere selâm verdimse de almadı. Ben: "Ebû Katâde! Allah için söyle, Allah'ı ve Resulullah Aleyhisselâm'ı sevdiğimi bilmez misin?" diye üç kere söylediğim halde karşılık vermedi. Sonuncusunda: "Allah ve Resulullah Aleyhisselâm bilir!" dedi. Bunun üzerine iki gözümden çeşme gibi yaşlar aktı.

Bu bostanın duvarından atlayıp çıktım. Çarşıdan geçerken Şam hıristiyanlarından zâhire satmak için Medine'ye gelen bir çiftçinin beni sorup aradığını gördüm. Halk işaretle beni gösteriyordu. O çiftçi yanıma gelip Gassan Meliki Eyhem bin Cebele'nin bana yolladığı bir mektubu verdi. Açıp okudum, şöyle diyordu: "Sahibin Muhammed'in sana cefâ ettiğini duydum. Allah seni orada hor hakir bırakmaz. Orada kalman yakışmaz. Mektubumu alınca yanıma gel seni rahat ettiririm."

Bu mektup da ikinci bir baş belâsı diyerek mektubu yırtıp fırına attım. Müslümanların boykotu başlayalı kırk gün olmuştu. Resulullah Aleyhisselâm'ın yolladığı Huzeyme bin Sâbit bana gelip karıma yaklaşmamamın emredildiğini bildirdi. Ben: "Onu boşayayım mı ne yapayım?" dedim. Huzeyme: "Yok boşama, fakat yaklaşma!" dedi. Diğer iki arkadaşıma da Huzeyme bu türlü emri bildirmişti.

Ben zevceme: "Allah'tan bir emir gelinceye kadar babanın evine git!" dedim. O da gitti.

Sonra duydum ki onlardan Hilâl'ın karısı Havle binti Asım Resulullah Aleyhisselâm'a gidip: "Yâ Resulellah! Kocam düşkündür, kendini idare edemez. Bıraksam ölür. Hizmetine bakacak kimsesi yoktur. Ona ben bakadursam hoş görmez misiniz?" demiş, Resulullah Aleyhisselâm:

"Uygundur, fakat ona yakın olma!" buyurmuş.

O da:

"Efendim, kocam düşkündür, kımıldayamaz. Bu iş başına geleli, zavallı dâima ağlıyor!" demiş.

•

Âilemden birisi bunu bana anlatarak, Resulullah Aleyhisselâm'a gidip hanımının sana bakması için ricada bulun demişti. "Ben gencim, peygamberimize söylemekten sıkılırım..." dedim. On gün daha geçti. Boykotun ellinci gecesi sabahı olmuştu. Evimin damlarından birinde sabah namazını kılmıştım. Âyet-i kerime'de bildirildiği gibi keder içinde geniş dünya bana dar gelmişti. Bir de Sel' dağının tepesinden yüksek bir ses geldi:

"Ey Ka'b! Müjde!" deniliyordu. Sevinç haberinin geldiğini anlayarak şükür secdesine kapandım.

Allah, Resulullah Aleyhisselâm'a üçümüzün de tevbemizin kabul olunduğunu vahyetmiş. O da herkese söylemişti. Müjdeciler evlerimize koşuyordu. Bir atlı müjdeci de bana geldi. Yukarıda söylediğim gibi, tepeden müjdecinin sesi atlıdan evvel gelmişti. Sonra giydiğim iki elbiseyi o müjdeciye verdim. Başka elbisem olmadığından birinden emanet bir elbise giyerek, Resulullah Aleyhisselâm'ın huzuruna vardım. Cemaat tevbemin kabulünü tebrik ediyor, Resulullah Aleyhisselâm da mescidde oturuyordu. Talha bin Abdullah beni görünce koşup geldi, elimi sıktı ve tebrik etti. Vallâhi muhâcirlerden kimse beni karşılamadı. Talha'nın bu karşılamasını hiç unutmuyorum. Resulullah Aleyhisselâm'a selâm verdim, sevincinden yüzü pırıl pırıl parlıyordu.

Bana:

"Annenden doğduğundan beri üzerinden geçen en hayırlı gün sana müjdeler olsun!" buyurdu.

Ben:

"Yâ Resulellah! Müjde sizden mi Allah'tan mı?" dedim.

"Benden değil, Allah-u Teâlâ'dandır!" buyurdu.

Yüzünün çok parlaklığından Resulullah Aleyhisselâm'ın çok sevindiğini anlardık.

Ben:

"Ey Allah'ın elçisi! Allah tevbemi kabul buyurduğundan, bütün malımı Allah ve Peygamber'in hoşnutluğu için sadaka vereceğim." dedim.

Resulullah Aleyhisselâm:

"Malının birazı kalsın, sana faydalı olur." buyurdu.

Ben:

"Hayber ganimetinden elime geçeni bırakıyorum. Allah beni doğru söylemem sebebiyle affetti. Yaşadıkça doğru söylemek tevbemin şartlarındandır. Ahdım olsun doğru söyleyeceğim!" dedim.

Vallâhi o günden sonra doğru söylediğimden dolayı Allah bana, kimseye vermediklerini verdi. Ben de artık hiç yalan söylemedim. Bundan sonra da Allah beni saklar ümidindeyim.

Allah-u Teâlâ şu Âyet-i kerime'lerini indirdi:

"Andolsun ki Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber'i ve güçlük zamanında ona uyan Muhâcirler'i ve Ensâr'ı affetti, sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli ve çok merhametlidir." (Tevbe: 117)

"Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah'tan kurtuluşun ancak Allah'a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular.

Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır." (Tevbe: 118)

Bana İslâm'dan sonra yalan söyleyip de helâk olan kavimler gibi olmamam, yani Resulullah Aleyhisselâm'a doğru söylemem kadar büyük nimet gelmedi. Yalan söyleyenler hakkında (Tevbe: 95-96) Âyetleri geldi. Onlar felâkete uğradılar. Hülâsa Tebük gazasına gitmeyenler Resulullah Aleyhisselâm Medine'ye gelince asılsız özürler ileri sürdüler. Onların özürlerini kabul ederek onlara duâ edip, Allah'tan aflarını istedi. Biz üç kişi böyle yapmadık. Resulullah Aleyhisselâm bizi Allah'ın vahyine bıraktı. (Buhârî - Müslim)

Ümmü Gülsüm -Radiyallahu Anhâ-nın Vefatı:

Resulullah Aleyhisselâm'ın muhtereme kızı, Hazret-i Osman -radiyallahu anh-in hanımı Hazret-i Ümmü Gülsüm -radiyallahu anhâ- hicretin dokuzuncu yılında vefat etti. En küçük kızı Hazret-i Fâtıma -radiyallahu anhâ-nın bir büyüğü idi.

Resulullah Aleyhisselâm kızını yıkayacak olanlara, onu üç, beş veya daha çok yıkamalarını, yıkanırken üzerinin yeşil hurma dalları ile örtülmesini emir buyurdu.

Cenaze namazını Resulullah Aleyhisselâm kıldırdı. Kabrinin başında oturdu, gözleri yaşardı. Hazret-i Osman -radiyallahu anh-de son derece üzüldü ve ağladı.

Hazret-i Ümmü Gülsüm -radiyallahu anhâ-yı, Ebu Talha -radiyallahu anh- kabrine koydu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kabrin kerpiçlerini düzeltiniz. Aslında bunun ölene faydası yoktur. Ancak hayatta kalanların gönlü hoş olur." buyurdu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz müslüman olduğu zaman, Ümmü Gülsüm -radiyallahu anhâ- da, annesi ile birlikte müslüman olmuştu.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (97)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

"Hazret-i Allah Var Başka Bir Şey Yok."

Allah'ım güzel haliyle hemhâl ettiği kullardan etsin, bizi bize bırakmasın, lütuf ve rızâsından ayırmasın. Zât'ına has bir kul yapsın.

"Has bir kul" demek kulun varlığından çıkıp Var ile hemhâl olduğu zamandır. Çünkü insan daima nefsi ile hemhâldir, yanındaki sevdikleri ile hemhâldir. Fakat onlar yaratılmıştır. Eğer insan Yaratan ile olursa; kabirde de mahşerde de hep O'nunladır.

"Ey Rabb'imiz! Bize dünyada iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver!" (Bakara: 201)

Bu Âyet-i kerime'ye birçok Müfessirân-ı izâm Hâzeratı muhtelif mânâlar vermişlerdir.

Hazret-i Ali -radiyallahu anh- Efendimiz: "Dünya iyiliğinin sâliha bir hanım, ahiret iyiliğinin ise huri olduğu"nu söylemiştir.

Fakir kendimizi bildiğimiz andan beri bu Âyet-i kerime'nin üzerinde çok dururuz. Dünya hasenesi de Hazret-i Allah ile olmak, ahiret hasenesi de Hazret-i Allah ile olmaktır. Biz bunu böyle kabul etmişizdir. Çünkü başka bir şey yaşatmamış Hazret-i Allah.

Rabb'im bana başka bir şey tanıtmadı. Çünkü O'nunla olursan hayattasın, O'nsuz olursan vefattasın. İki kelime. Herkes kendisini burada ölçtüğü zaman kaç gram olduğunu öğrenir.

Fakat insan yaratılmışları gördüğü için onlara meyilli olup, onları yakın sanıyor.

Çok sene evvel Ravzâ-i Mutahhara'dayım. Galiba yirmili yaşlardaydım.

"Bu âlem mi büyük Resulullah mı büyük?" buyurdular.

Âlemi büyük gördüm, durakladım. "Olmadı!" buyurdular.

Olmadığını bende biliyorum. Çünkü mütemadiyen bunun üzerine bir beyanatımız var:

"Allah-u Teâlâ nurundan nurunu yarattı ve o nur ile âlemleri donattı. Sebebi mevcudattır, Allah-u Teâlâ'nın nurudur, âlemlerin gurur ve sürûrudur."

Bunu her zaman söylüyoruz. Fakat orada durunca, "Olmadı!" buyurdular. Olmadığını bende biliyorum. Çünkü Allah-u Teâlâ onu yarattı, o nur ile âlemleri donattı. İnsan, yaratılmışları büyük gördüğü için, onlara meylettiği için, onlarla hemhâl oluyor.

Fakat ben size bir tek söz ile Hazret-i Allah'ı anlatayım:

Burası çok ince. Bu sır; "Gerçek Mürşid Hazret-i Allah'tır" kitabında var. Ama bunu hiç kimse anlamıyor. Şu gördüğünüz kâinat bir perdeden ibarettir. Fakat bunu kim anlayacak? Bunu size, sizin anlayabileceğiniz şekilde anlatayım.

Allah nedir? Yaratılmışlar nedir?

Allah-u Teâlâ Hazretleri bu perdeyi halk etmiş. Bütün yaratılan kâinat bir perdeden ibaret. Bu perdeyi size şöyle tarif edeyim. Dünyanın her tarafından nakışçılar gelse bir perdenin üzerine süs yapsalar, herkesin nakışı ayrı ayrıdır, fakat cansızdır. Şimdi o perdeyi biri dürüp atabilir mi? Çok ince yerden geçiyoruz. Sizin dimağınızı işletmeye çalışıyorum. Hazret-i Allah öyle bir Allah'tır ki bu kâinat yalnızca bir perdeden ibarettir. Ama öyle bir perde ki canlı, kanlı. Ona mesuliyet vermiş ve kendisini bilmesi için ihsas ettiriyor. Yani her şeyi vermiş olduğu bir perdedir. İşte Allah-u Teâlâ öyle bir Allah ki bu perdeyi istediği zaman alır, dürer, atar. Çünkü Allah var başka bir şey yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Allah var idi, Allah'tan başka bir şey mevcut değildi." buyurdular. (Buharî)

Yine de öyle.

Bu Hadis-i şerif'in gizli sırrını şimdi açmaya çalışıyorum. Burayı kavrayabildik mi? Allah-u Teâlâ var idi ondan başka hiçbir şey yoktu. Yine de öyledir.

Şimdi bunun bir basamak aşağısına inelim.

Sıddîk-ı Ekber -radiyallahu anh- Efendimiz buyururlar ki;

"Ben Allah'ımı gördüm başka bir şey görmedim."

Bu gün size bu ders verilmeye çalışılıyor; "Başka bir şey görmedim!"

Amma diyeceksiniz ki biz orada değiliz. Orada olmadığınızı biliyorum. Fakat beni çekerlerse, bunları "Duymadık!" dememeniz için anlatıyorum.

Size Allah-u Teâlâ'nın ne olduğunu, yaratılmışların ne olduğunu anlatmaya çalışıyorum. Bu yaratılmışlardan olan dünya, cennet, cehennem, âlemler, arş-u rahman hepsi bu perdenin içindedir. Şimdi burayı kavrayabildik mi? Hazret-i Allah'ı tanıyabildik mi? İsim olarak. Çünkü aynel yakîn var, Hakkal yakîn var, bunlar bambaşka şeyler. Burada yalnız isimle duyabildik mi? Demek ki; "Hazret-i Allah var başka bir şey yok." Yine de öyle.

Şimdi bu yaratılanlara gelince; fakir derki; zavallı insan zavallı insan neler yapıyor, onu neler bekliyor?

İnsanın yaratılışını şöyle bir düşünün. Bir damla kerih sudan yarattı. O kerih su o kadar kerih ki üzerine bulaşsa namaz kılamıyorsun. Hazret-i Allah öyle bir Allah ki o kerihlikten dilediği şekilde inşa ediyor. Ve sonra şöyle buyuruyor: "Bak O ne güzel yaratıcı." Biraz önce bir damla pis su idin, biraz sonra her şeklini vermiş, azalarını yerli yerine koymuş bir bebek olarak, bir insan olarak çıkarıyor. İnsan sabahleyin ayık dimağla bir bebeğin yüzüne baksa, Allah-u Teâlâ'nın azâmetini o çocukta görür. Ne güzel yaratmış. Amma ne çok da gafiliz değil mi?

Bu sabah ki mevzumuz neydi? Yaratıcı kimdir? Bunu bilmiş olalım. Sonra, O insanı bir damla kerih sudan yaratmış, dilediği şekilden şekle geçirmiş, ruhundan da üflemiş. Sonra onu mücadele etmesi için ruh ile akıla, nefis ile şeytanı musallat etmiş. Bundan sonrada yolu bulması için; Kelâmullah'ı, Resulullah'ı ve yolun rehberini tarif etmiş.

"Sâdıklarla beraber olunuz." (Tevbe: 119)

Âyet-i kerime'si buradan uç veriyor.

Niçin?

"Sen rehberi bulursan beni bulursun, bulamazsan neyi bulacaksın?" şaşırırsın...


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (220)

Hakîm et-Tirmizî -kuddise sırruh- (24)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 15

[Kalp Hakkında] Bir Mesele (4)

Amel, ilim, marifet, fehm (anlayış), kiyâset (akıl), zihin, kalp, hevâ ve heves, şehvetler, rahatlıklar ve ziynet nefsin askerleridir. Her kim mücâdeleyi terk ederse nefis, kalbi alıp götürür ve kendi esareti altına alır. Onun için artık emir ve nehiy diye bir şey yoktur. Onun göğsü artık düşman (şeytan)'ın beldelerinden bir belde olmuştur.

Her kim de, tâ ki nefsi esareti altına alıncaya kadar kalbi ile mücadeleye girişirse, emir de nehiy de kalp ile olmuştur; artık kendi ordularını ibraz eder, hükümranlığını izhâr eder ve onun [çirkin] işini tasfiye eder.

Erişilmesi gereken bu hale erişince, artık o kimse üzerinden onların bağlantılarını ve kötü sıfatlarını sürüp def eder. Nitekim onun kuruntularından ve pisliklerinden sıyrılıp çıkar; bu ise [81] masiyetlerin ta kendisidir. Aynı şekilde, buna mukabil olarak pisliklerden, çirkinliklerden ve necisliklerden de sıyrılıp çıkar ki; o ise şirk, küfür ve geri kalan düşük ve aşağılık sıfatlardır.

İlgi ve bağlantılarını böylece koparınca, ona geriye sadece Allah'a karşı utanç ve mahcubiyetinin keder ve üzüntüleri kalır. O şu haliyle, kalbiyle ilgili olarak Allah'a karşı bir hırsızdır. Bu gamlar ise onun yakıcılığındandır.

Bu şeylerle birlikte olduğu içindir ki, âdem (insan)ın mukabelesi Allah'a karşı ya iman etmek, ya da Allah'tan uzak düşmek şeklinde kendini gösterir. Emniyete kavuşunca çirkeflik ve pisliklerden sıyrılıp uzaklaşır. Bundan sonra masiyetlere de son verince, artık kötülükler ve aşağılık vasıflar da sıyrılıp ortadan kalkar. Daha sonra ilgi ve bağlantılarını da kesip koparınca, her düşük sıfat ve hastalıktan kendini kurtarıp çıkarır ve geriye sadece üzüntü ve kederler kalır.

O'nunla konuşan dedi ki: Onu Allah'a karşı utandırıp mahcup düşürdüğünü söylediğin bu üzüntü ve kederler neden ileri gelir?

Buyurdu ki: Allah Azze ve Celle'nin kendisine bahşettiği lütuflar hakkında nefsine meyledip yüz vermesi; aklının dileğini kendisiyle kontrol ettiği arzu ve irâdesinin, içinde bulunduğu emniyete nüfûz etmesi yüzündendir. Halbuki kul olanın hiç dilemesi olur mu? O artık tüm dilek ve isteklerini O'nun dilek ve isteğine bırakmış, kendi dilek ve isteklerinin hepsini terk etmiş ve çıkarıp kenara atmıştır. Allah kendi dilemesini ibraz edince, dileyip sonra onu takdir de edince, daha sonra o geride bıraktıklarını hiç ister mi?..

Bu dilek ve istekler ki onun içine gelir, onları kalbinin dışında tutarak kontrol altına alır. Sonra gelen düşünce ve hatıraları da terk eder, tâ ki onun üzerinde fikir yürütebilsin; daha sonra ise damarlarındaki mânevî tatla onu tefekkür edebilsin.

Damarlar nefsin ve hevesin dilek ve arzularını âdeta içine çeker. Bu elem ve üzüntüler ise kalplerin utanç ve mahcubiyetinden ileri gelir. İşte bu hırsızlıklar da, onun kalbiyle ilgili olarak Allah'a karşı yapmış olduğu bir hırsızlıktır. Çünkü Allah'ın âdemle birlikte olmasının şartı, onun kalbinin O'nunla olmasıdır. Diğer organ ve âzâlar zaten kalp iledir, kalbin muhabbet edebileceği ise ancak O'dur. O'ndan gayrısını sevmek bile O'nu sevdiren sevgi ile gerçekleşir. Çünkü onu da O yaratmış, ortaya çıkarmış ve harekete geçmesini sağlamıştır ki, bunların hepsi de yine O'nun sevgi ve ferahlığına dönüşüp ulaşmasını sağlasın.

O kalbiyle yürüyüp Allah'a ulaşınca, zorlu ve büyük bir mücadele ile nefsinin esaretinden kendisini âzâd etmiş olur, artık O'na karşı hırsızlığa kalkışmaz. İşte bu bir dürtme ve [nefsi] oyuna getirmeden ibarettir; kalp hazır olduğu vakit, tâ ki Allah Azze ve Celle'nin kendisinden temizlemek istediği hırsızlıkları terk edebilsin.

O'nunla konuşan dedi ki: Peki kalp nasıl hazır hale gelir?

Buyurdu ki: Sana bir misal ortaya koymam gerekecek. Kadınlara karşı senin içinde arzu ve şehveti, sevgiyi, ziyneti ve çekiciliği yaratan Allah değil midir?

Nitekim indirdiği Âyet-i kerime'de de, sana bunu bildirmek üzere:

"İnsanın gönlünü çeken kadınlar insanlara hoş gösterildi." buyurmamış mıdır? (Âl-i imrân: 14)

Dedi ki: Tamam, güzel…

Buyurdu ki: Öyleyse bu arzu ve şehvetin gelişi karşısında senin edebin ve tavrın nasıldır? Dayanma gücün ve süren ne kadardır? Bundan dolayı nikâh O'nun izin verdiği şey olup, sifâh ve zinâ izin vermediği şey olmamış mıdır? Edep ve hayanı terk ettiğin zaman, ilâhi emir senin recmedilmen ve taşlanarak öldürülmen değil midir?

Dedi ki: Elbette!..

Buyurdu ki: Şu halde bu onun üzerine, korunmasını sağlamak için vâcip kılınmamış mıdır?

Dedi ki: Ama bir şahıs ne zaman kendini koruyabilir ki?

Buyurdu ki: Kendisini teslim alan hararet ve ateşi teslim alınca, ne kadar fazla olursa olsun onun arzu ve şehvetinden korunup onu yok eder. Çünkü ümmet onun karşısında noksanlık içindedir, teslimiyet gösteremediği başka şeylerde de aynı noksanlık başgösterir. Mânevi hürriyet bir araya toplanınca, İslâm ve kemâlât da o nispette çoğalır, artık senin için başka bir şeye ihtiyaç kalmaz. Burada sen edebi terk ettiğin taktirde ise zinâya düşersin ve artık taşlarla recmedilip öldürülmeyi hak edersin. Buna benzer şekilde, burada eğer sen itaati sevme konusunda ve yüz çevirmeyi sevme noktasında devamlılık gösterirsen, artık takvâya karşı da muhabbet besler ve ilâhi ihsanları da seversin. Bunların hepsine muhabbet ancak Allah tarafından verilir. Lâkin Allah'ın seni sevmesi, senin bir insan olabilmenle ilgilidir. Her sevgi bir bağdır, bu insaniliğin getirebileceği asıl sevgiye ulaşmadıktan sonra ilâhi vuslat imkânsızdır. Sen O'na vasıl olunca O senin kalbini korur, seni temizleyip arıtır, hırsızlığı sana terk ettirir. Çünkü O burada senin kalbini kendi muhabbetiyle doldurmuş; göğsüne ilâhi bir feyiz, damarlarına ise mânevi bir lezzet koymuştur. Bu nedenledir ki O şöyle buyurmuştur:

"Ben evlerde oturmam; zira hangi ev beni içine sığdırabilir? Her kim beni talep ederse, şüphesiz ki ben ancak arınmış, terk etmiş, yumuşamış olan kalpteyim." (Ahmed bin Hanbel)


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (153)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (11)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 42-43

Mühim Bir İfşaatları ve İzâhı (2)

Hazret arzettiğimiz beyanlarında bahsi geçen Ârif'e; "Ene" kelimesinin tekrar dönmeyeceğini, ne isminin ne de resminin kalacağını, çünkü en kâmil "Beka"nın en tamam "Fenâ" üzerine oturtulduğunu ifşâ etmektedir.

Bu Zât-ı âlî çok mühim bir hususa temas etmiş. Sülûk yolundaki her veli küçüle küçüle o noktaya kadar iner ve o noktada kalmak ister. Niçin? Varlığını bilmek için ve bildirmek için. O ise küçülür küçülür, bir noktaya gelir, fakat o, o noktada kalmasını istemez. Çünkü onda o nokta da yok, o noktayı da ifnâ etmiş. Onun ismi de yok cismi de yok, nâmı nişanı da yok, hiçbir varlığı yok. Yani var olmak istemiyor. Fakat diğerleri istiyor. Niçin istiyor? Bileyim için, bilinsin için.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri yine bu beyanlarında; Hazret-i Zât mertebesinden nasip almanın bu Ârif'e mahsus olduğuna, zira bu Ârif'in Hazret-i Zât ile bâki olduğuna, ondan başka "Fenâ" ve "Beka"dan elde edilen ne varsa, onun nasibinin isimlerden ve sıfatlardan olup, Yüce mukaddes Zât'tan olmadığına işaret etmektedir.

Bunun mânâsı; o Allah-u Teâlâ'nın isminden sıfatından istifade etmiştir, nasibini almıştır, amma Zât'tan almamıştır. O ise Zât'tan alıyor. O da çok büyük. Büyük amma, bu büyüklerin büyüğü. Çünkü büyüklük Hakk'tan gelir, mahlûktan değil. Bir kul varlığını ifnâ ettikten sonra, mazhar olduğu tecellî Hakk'ın tecellîsidir.

Hazret arzettiğimiz beyanlarında onun fenâsı karşılığında, Allah-u Teâlâ'nın "Bekâ"sını ikram ettiğini, fânî kıldığı şeyde, onu bâki yaptığını ifşâ etmektedir.

O Var'da yok olmuş, O da onu var etmiş. O O'nunla var olmuş. Varlığından geçmiş, var ile olmuş. Hülâsa olarak o fâni olmuş, Bâki kalmış.

Bir kere sevdi mi her güzellik onun, sevmedi mi her kötülük onun. Bu böyledir, bütün bunlar sevgiden ileri geliyor. Sevdiğinden ötürü ona bu lütufları bahşediyor.

Bu noktada bir hususu da arzetmiş olalım:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Kişi yerin göğün olmadığını, bütün bu yaratılanların O'nun "Ol!" emr-i şerif'i ile husule geldiğini bilecek. O yarattığı için, yerin göğün ve içindekilerin bir nur olduğunu, nur fışkırdığını gördüğü zaman, O'nunla baktığı zaman bu Âyet-i kerime'nin sırrına mazhar olur.

Allah-u Teâlâ böyle buyuruyor, amma sen görmüyorsun. Senin görmemen onun öyle olmadığı demek değildir. O öyledir. Fakat senin mânevî gözün kör olduğu için yer görüyorsun, gök görüyorsun, taş görüyorsun, ağaç görüyorsun. Fakat dikkat ederseniz Allah-u Teâlâ Tahrîm sûre-i şerif'inin 6. Âyet-i kerime'sinde cehennemin yakıtının insanlar ve taşlar olduğunu beyan buyuruyor. Binaenaleyh cemâdat da, nebâtat da, hayvanat da, insan da hepsi yaratılmıştır.

Cemâdat da O'nu biliyor, sen taş görüyorsun. Halbuki ona öyle bir hassa vermiştir ki, insana cisim verdiği gibi, ona da bir cisim vermiştir. O'nunla O'nu tanıyor ve ibadet ediyor. O yarattığı için, işte o zaman nur oluyor. Amma sen onu taş görüyorsun. Senin kalbin taş olduğu için taş görüyorsun. İçindeki nuru görmüyorsun.

Toprak da öyledir. Dikkat ederseniz kupkuru bir toprağa suyu indiriyor, dilediği nebâtâtı fışkırtıyor. Sen fışkırtsana! O ona o hassayı vermiş. Seni o topraktan çıkaracak, o topraktan yiyeceksin ve tekrar o toprağa gireceksin. Şu halde o toprak da O'nun emri ile hareket ettiği için o da bir nur oluyor, kendi başına değil. Binaenaleyh her şey böyledir. Fakat insanoğlu bunu görmüyor. Daha doğrusu O'ndan başka bir şey yok. Bu yaratılanlar perdedir. İnsan da perde, hayvan da perde, yer de perde, gök de perde, her şey birer perdedir. Bu perdeler Azamet-i ilâhî'yi örten birer cisimdir. Vaktaki varlığını O'nda ifnâ ederse Var görünür. O zaman Var'la bakılır. Var'la bakıldığı zaman yalnız O görülür. Çünkü en kalın perde kişinin varlığıdır. Bu varlık hakikati görmeye mânîdir.

Amma Allah-u Teâlâ kime müyesser ederse, varlığını ifnâ ederse, Var husule gelir. Meğer O imiş. Amma geçti be kardeş! Öldükten sonra mı anlayacaksın?

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Çünkü O'ndan başkası yok ki başkasının üzerine düşsün. Amma senin varlığın O'nu örtüyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

O'ndan başka mevcut yok. Ötesi hep perdeden ibarettir. Sen de bir perdesin, kâinat da bir perdedir. İçinde O var. Fakat insanoğlu o perdeyi görüyor da içindekini görmüyor. Yani perdeyi görüyor da tutanı görmüyor. Senin de içinde, kâinatın da içinde.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imrân: 2)

Her şeyin içinde O olduğunu bildiğin ve gördüğün zaman o nur olur. İkincisi, O'nunla kaim olduğunu gördüğün zaman O'nu görürsün, ötesinin perde olduğunu bilmiş olursun. Yarattığı her şeyin içinde O var. Her şey O'nunla var. O var ediyor, O'nunla kâim. O zaman varlık diye bir şey yok. Sıfat var, resim var. Asıl O, ötesi suret. Her şey O değil, fakat hiçbir şey de O'ndan ayrı değil.

O öyle bir Allah ki, O'dan başka ne bir ilâh vardır, ne de bir mevcud vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (31)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 44

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (18)

Küçük Çocukları Ölen Annelerin Kazanacağı Sevap:

Çocukları ölen anne-babalara Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok müjdeler vermiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Henüz ergenlik çağına ulaşmamış üç çocuğu ölen her müslümanı Allah, çocuklara olan rahmet ve şefkat sebebiyle cennete koyar." (Buhârî - Müslim)

Bu müjde sana kâfi değil mi? O yerini buldu, çıkar onu artık kalbinden.

Anneler küçük çocuklarına karşı daha fazla şefkat ve muhabbet gösterdikleri için, ölen küçük yavrularına daha çok acır ve buna katlanmaları nispetinde daha çok sevap kazanırlar.

Ebu Saîd-i Hudrî -radiyallahu anh- der ki:

Bir kadın Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e geldi ve:

"Yâ Resulellah! Senin sözlerinden hep erkekler faydalanıyor. Biz kadınlara da bir gün ayır, o gün toplanalım, Allah'ın sana öğrettiklerinden bize de öğret!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Peki şu günde toplanınız!" buyurdu.

Kadınlar toplandılar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de gidip Allah-u Teâlâ'nın kendisine öğrettiklerinden öğretti.

Sonra onlara:

"Sizden üç çocuğunu ahirete gönderen her kadın için bu çocuklar cehenneme karşı mutlaka siper olur." buyurdu.

İçlerinden bir kadın:

"Bu durum iki çocuk gönderenler için de geçerli midir?" dedi. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Evet! İki de olsa!" cevabını verdi. (Buhârî -Müslim)

Çocuğunu kaybetmiş anne ve babaların üzüntüleri şüphesiz ki çok derin olur. Böylesi bir imtihanla bir veya birkaç defa karşılaşmış müslüman anne ve babaları teselli etmek, gerçekleri onlara duyurmakla olur. Çocukları ölmüş anne ve babaları teselli eden bu Hadis-i şerif'lerde, evlât acısına dayanmasını bilenlerin mükâfatları haber verilmektedir. Kız olsun, erkek olsun, büluğ çağına ermemiş iki çocuğu ölen anne ve babalar sabredip ecrini Allah-u Teâlâ'dan beklemek şartıyla cennetle müjdelenmişlerdir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir kadın Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir çocuğunu getirerek: "Yâ Nebiyallah! Bunun için Allah'a duâ et! Üç tanesini toprağa gömdüm." dedi. "Üç çocuk mu gömdün?" diye sorduğunda "Evet!" dedi.

Buyurdu ki:

"Sen muhakkak ki cehennemden kuvvetli bir mâni ile korundun!" (Müslim: 2636)

Ümmü Eymen -radiyallahu anhâ-dan gelen bir rivayette ise bir çocuğunu gönderen kimseye de, sabrettiği ve ecrini Allah-u Teâlâ'dan beklediği takdirde cennetin nasip olacağı beyan buyurulmaktadır.


İSLÂM İLMİHALİ

Zikrullah (2)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 45

Allah-u Teâlâ Hazretleri:

"İman edenlerin zikrullah için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?" (Hadid: 16)

Âyet-i kerime'si ile müminlerin kalplerini Allah'ın zikrine vermelerini emir buyurmaktadır. Kalplerin Hazret-i Allah'tan gâfil olma tehlikesinden korunması, ancak zikrullah ile mümkündür.

•

Diğer âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ı çok çok zikredin. Tâ ki umduğunuza kavuşabilesiniz." (Enfâl: 45 ve Cum'a: 10)

"Ey iman edenler! Ne mallarınız, ne evlâtlarınız sizi zikrullahtan alıkoymasın." (Münâfikûn: 9)

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret! Sakın gâfillerden olma!" (A'raf: 205)

"Hacc ibadetlerinizi bitirdiğinizde, atalarınızı andığınız gibi, hatta daha kuvvetli bir şekilde Allah'ı zikrediniz." (Bakara: 200)

"Rabb'inin adını an ve her şeyi bırakıp yalnız O'na yönel." (Müzzemmil: 8)

•

Allah-u Teâlâ iman edip amel-i sâlih işleyenleri ve çok çok zikredenleri ayırmaktadır:

"Ancak iman edip amel-i sâlih işleyenler ve Allah'ı çok çok zikredenler müstesnâdırlar." (Şuarâ: 227)

•

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin." (Bakara: 198)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Zikre muvaffakiyet Allah tarafından bir nimettir. O nimetin şükrünü yerine getiriniz." (Münâvî)

İnanan bir mümin için hidayete ererek dünya saâdetine ve âhiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Kudsî Hadisi şerif'lerde şöyle buyuruluyor:

"Ey Âdemoğlu! Beni zikrettikçe şükrümü ifa etmiş ve beni unuttukça hakkımı unutmuş olursun." (C. Sağir)

"Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim." (Buharî)

•

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nûru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nûrdur, zikrullahla meşgul olanın içi nûrlanır. İç nûrlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

Rızâullah'a, Likâullah'a vâsıl olmak isteyenler zikrullaha devam etsinler.

"İnsan bir şeyi severse, daima onu yâdeder." (C. Sağir)

Hadis-i şerif'i mucibince, bir şeyi seven onu hiç dilinden düşürmez.

Allah-u Teâlâ da o kulunu şu ilâhî iltifatlarla taltif buyurur:

"Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim." (İbn-i Mâce)

"Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizi)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (66)

Nisan 2019
Hakikat Aylık İslâm Dergisi
s. 46

Ebu Bekir -radiyallahu anh- Efendimiz'e Verilen İlham:

Hâkim et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliya" isimli kitabının onuncu bölümünde Neml Sûre-i şerif'inin 65. Âyet-i kerime'sini izâh ederken Ebu Bekir -radiyallahu anh- Efendimiz'den de şu şekilde bahsetmektedirler:

"De ki: Göklerde ve yerde Allah'tan başka kimse gaybı bilemez." (Neml: 65)

Buyruğuna gelince;

Gayb'ın bilgisi ancak Allah'ın katındadır. Ancak O, kendisini gönderdiği nice kimseyi de gayba muttali kılmıştır! Hani bu husustaki delil? Onlar bu misâlle ancak aptalların ilgisini çekmeyi arzulayabilirler! Ayrıca kendisiyle konuşturduğu ilham ehlinden ve ferâset ehlinden de Allah'ın, gayba muttali kıldığı kaç kişi vardır!

Ebu'd-Derdâ -radiyallahu anh- niçin:

"Mümin-i kâmil'in ferâsetinden sakının! Allah'a yemin ederim ki, Allah onunla onların kalplerinin ve gözlerinin içine Hakk'ı akıtır." buyurdu?

Selman -radiyallahu anh- Muaz'ın arkadaşı Hârise'ye nereden "Rûhum rûhunu tanıdı!" buyurdu? (Nevâdirü'l-Usûl, c. 1, s. 639)

Üveysü'l-Karnî'nin, Herim bin Hayyân'a; "Allah'ın selâmı senin üzerine olsun, ey Herim İbn-ü Hayyân!" deyip de, "Sen benim Herim bin Hayyân olduğumu nereden biliyorsun?" demesi üzerine "Rûhum senin rûhunu tanıdı!" buyurması nerede kaldı?

İşte bu rûhun bir amelidir ki, onun kalplerin hisseleri, yeri ve en yüce şeye ulaşmasıyla da bir ilgisi yoktur. Şu hale göre bu, bizim bahsettiğimiz kalpler için nasıl mümkün olamaz?

Üveys'in kendisini kesinlikle tanımadığı hâlde onunla bu şekilde konuşması Gayb'dan değil miydi? Şu halde gerek onu, gerekse Eştar'la ilgili olarak: "Ben onu şerli bir günde müslümanları uğursuzluğa sürüklerken gördüm." diyen; minberin üzerinde iken "Ey Sâriye, dağa!" buyuran Ömer -radiyallahu anh-i de mi ona muttalî kılmamıştı? Bunun misâlleri sayılamayacak kadar çoktur.

Ebu Bekir -radiyallahu anh- ölümü esnasında yanında bulunan Âişe -radiyallahu anhâ-ya şöyle buyurmuştu:

"Ben hurma bahçesinin yukarısını sana bıraktım. Onu kestirmedim, şüphesiz ki o vârislerin malıdır. Onlar da iki erkek ve iki kız kardeşindir."

Ona: "Babacığım, benim bir tane kız kardeşim var!" dedim, buyurdu ki:

"Bana gördüklerimin arasında, Hârise'nin kızının karnında bir kız çocuğu bulunduğu ilham olundu."

Nitekim; "Gerçekten de kız doğurdu." buyurmuştur. (el-Muvattâ", s. 314)

O "İki kız kardeşin!" diyerek, gördüklerinin içindeki ilham ile hükmetmemiş midir?

Onun karnında bir çocuk bulunduğunu ve üstelik onun kız olduğunu sözüyle de tespit etmiştir. Şimdi bu Hadis yolundan veya ilham yolundan kendisine muttali olunabilen bir gayb değil midir?

Şu halde bunu iddiâ edene denilmelidir ki: Gayb'ın türleri vardır. Şunun hangi gayb olduğunu biliyor musun?

"De ki: Göklerde ve yerde Allah'tan başka kimse gaybı bilmez." (Neml: 65)

Başka bir Âyet'te ise şöyle buyurulmuştur:

"Gaybı bilen ancak O'dur. Gayb'ına kimseyi muttali kılmaz. Ancak beğenip seçtiği elçi bunun dışındadır. Çünkü O, bunun önünden ve arkasından gözetleyiciler koyar." (Cin: 26-27)

O, resullerden başkasına gaybı izhar etmediğini haber vermektedir. Halbuki Allah'ın, gönderilme ile ilgisi bulunmayan nebilerin içinde de vahiy yolundan gaybı izhar ettiği kimseler vardı. Şu halde buradaki gayb, O'nun katında bulunup da, neredeyse kendisinden dahi gizlediği bir gayb'tır. Bu ise "Saat"; yani "Kıyâmet"tir. Ayrıca O'nun, hem meleklerin yanında izhâr ettiği bir gayb, hem de muhaddes'lerin ve velilerin yanında izhâr ettiği bir gayb daha vardır.

Bu şeyleri birbirinden ayırt edebiliyor musun? Yoksa sen hâlâ boş ve asılsız bir iddiâ ve inkârın içinde misin? Gayb'ın ismini duymuşsun, Kur'an'ın sunduğu bir Âyet'i de, ikide bir ona delil gösterip duruyorsun!

Ey sefil!.. Seni velilere hürmetten yüz çevirten nedir? Sen nefsinin kulu olmuş, hevâ ve hevesini üstün tutmuş, hevesinin perdesinden sıyrılamamış bir adamsın. Lâkin senin hevesin, seni ondan da çevirmiştir. Sen ki, nefsin ve vesveselerinle işbirliği içindesin, âdetâ bir esirsin. Şu halde velilerin menzillerine ve sözlerine müdahale etmekten sakın! Zira sen onların ilimleriyle hiçbir şekilde ilgili değilsin!


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.