İÇERİK

305. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"Nice Memleketler Vardır ki, Rabb'lerinin ve Peygamberlerinin Emrinden Uzaklaşıp Azmıştır." (Talâk: 8)

"Yeryüzünde Dolaşıp, Kendilerinden Öncekilerin Âkıbetlerinin Nasıl Olduğuna Bakmazlar mı? Allah Onları Yere Geçirmiştir. Kâfirlere de Onların Başına Gelenin Benzeri Vardır." (Muhammed: 10)

"Biz Onların Her Birini Günahı İle Yakaladık. Kiminin Tepesine Taş Yağdıran Bir Kasırga Gönderdik. Kimini Korkunç Bir Ses, Bir Çığlık Yakalayıverdi. Kimini Yerin Dibine Geçirdik. Kimini de Suda Boğduk. Onlara Allah Zulmetmiyordu, Fakat Onlar Kendi Kendilerine Zulmediyorlardı." (Ankebût: 40)

"Bu Felâket Taşları Zâlimlerden Uzak Değildir." (Hûd: 83)

"Hiçbir Memleket Hariç Olmamak Üzere..."
Kâfirleri Dost Edinmek
Dinde ve Vatanda Bölücülük
Geçmiş Kavimler ve Günümüz
Öyle Bir Devir ki
Seyyiat Zamanı
"Bu İsyan Cezasız Kalmaz." Denmişti
Beyinsizlerin Yaptıkları
Felâket Taşları
Bir İkâz Bir Hatırlatma
Afât Umuma Gelir
Günahlar Yüzünden Gelen Musibetler
İlâhi Azaptan Kimse Emin Olamaz
Kâdir-i Mutlak Hazret-i Allah’tır
Nereye Gidiyoruz? Bizi Neler Bekliyor?
Halkın Durumu
Tevbe Kapısı
DÜNYADA İKEN KİM KİME TÂBİ OLMUŞSA, AHİRETTE ONUN BAYRAĞI ALTINDA BULUNACAKTIR.
İyilere Tâbi Olanların Ahiretteki Saâdetleri
Kötülere Tâbi Olanların Ahiretteki Felâketleri
/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (7)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi (5)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (95)

Hazret-i Allah'ın Arslanı

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (218)

Hakîm et-Tirmizî -kuddise sırruh- (22)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (151)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (9)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (29)

İSLÂM İLMİHALİ

Hacc (48)

Ziyaret Yerleri

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (64)

GÜNDEM

Bu Devlet Gemisinin Selâmeti, İslâm'ın ve Müslümanların Selâmetidir. / Uğur Kara

Eğitim

Algı Dizilimimize Dikkat! / Canan Büşra Kara


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil. Bir cahiliyye çağı...

Allah-u Teâlâ Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Yine dinde ve vatanda yapılan bölücülükler gadâb-ı İlâhi'ye muciptir.

Bu devir, müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, âhir zaman âlimlerinin insanları hak yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulalı böyle bir devir gelmiş değil.

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir." (En'âm: 159)

Her isimle bir din kurdular ve İslâm dinini parça parça ettiler, bunun içinde gadâb-ı İlâhi'ye vesile oldular.

Ve fakat bu kadar isyan cezasız kalmayacak. Görüyorsunuz harpler, afatlar başladı. Daha da büyükleri kapıda.

Her zaman arz ettiğimiz gibi, hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"Nice Memleketler Vardır ki, Rabb'lerinin ve Peygamberlerinin Emrinden Uzaklaşıp Azmıştır." (Talâk: 8)

"Yeryüzünde Dolaşıp, Kendilerinden Öncekilerin Âkıbetlerinin Nasıl Olduğuna Bakmazlar mı? Allah Onları Yere Geçirmiştir. Kâfirlere de Onların Başına Gelenin Benzeri Vardır." (Muhammed: 10)

"Biz Onların Her Birini Günahı İle Yakaladık. Kiminin Tepesine Taş Yağdıran Bir Kasırga Gönderdik. Kimini Korkunç Bir Ses, Bir Çığlık Yakalayıverdi. Kimini Yerin Dibine Geçirdik. Kimini de Suda Boğduk. Onlara Allah Zulmetmiyordu, Fakat Onlar Kendi Kendilerine Zulmediyorlardı." (Ankebût: 40)

"Bu Felâket Taşları Zâlimlerden Uzak Değildir." (Hûd: 83)

İsmail Yavuz - Şubat 2019
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-30

"Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın.
Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri helâk edeceğini beyan buyuruyor:
"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)
Hüküm Allah-u Teâlâ'nındır. O'nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O'nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi? Nükleer harbi, atom harbi, nötron harbi...
Ateşi tutuşturmak için sahaya bunlar çıktılar, ondan sonrasını Allah bilir. Dünyadaki zulüm ve vahşetleri elbette kendilerine dönecektir. Bu dünyada görecekleridir. Ahirette ise Allah-u Teâlâ bu yaptıklarının karşılığını fazlasıyla verecektir." (Ömer Öngüt -k.s-)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

İsyanın, zulüm ve küfrün ayyuka çıktığı, din, ahlâk ve fazilet umdelerinin ayaklar altında çiğnendiği, günahların açık olarak işlendiği, kötülüklerin her türlüsünün yapıldığı, fitne ve fesatların ortaya çıktığı bir zamanda, seyyiat zamanında yaşıyoruz.

Öyle bir devir ki her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü mevcut.

Öyle bir devir ki, her türlü kötülüğün anası mevcut. Her türlü ahlaksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Küfrün öncüsü güçlü ülkeler Hazret-i Allah'a hasım kesilmişler, bütün dünyaya kan kusturuyorlar. Zulüm ve gözyaşı afakı kaplıyor. İslâm dünyası büyük acılar çekiyor. Bazı müslüman ülke liderleri ise bu küfür öncülerinin, Amerika ve İsrail gibi ülkelerin peşine takılarak İslâm dünyasının birlik ve beraberliğine büyük darbe indiriyor, küffara zemin hazırlıyor.

Kâfir zaten kâfir, kâfirliğini yapıyor, yapacak. Tarihte de böyleydi. Azgındı, zâlimdi, necisti, murdardı. Hazret-i Allah'ın düşmanıydı. Allah'a ve Resulullah'a ve müslümanlara hasımdı.

Peki müslüman ne yapıyor?

Müslümanların dinden, ahkâmdan, ahlâktan uzaklaşmaya başlamaları, uhuvvet ve birlikten ayrılmaları, fırkalara bölünmeleri, kâfirle dost olup İslâm kardeşliğini bırakmaları ve birbirlerine düşmeleri gadâb-ı İlâhi'ye muciptir. Bu noktada Cenâb-ı Hakk'ın gazabından, azâbından korkulur.

Geçtiğimiz ay Kâbe'de daha önce hiç görülmemiş bir böcek istilası meydana geldi. Anlayan bir topluluk için bunlar birer ihtardır.

Cenâb-ı Hakk Kelâm-ı kadim'inde şöyle buyuruyor:

"Bunun üzerine biz de birbirinden ayrı mucizeler olarak başlarına sel baskını, çekirge, haşerat, kurbağalar ve kan gönderdik. Yine de kibirlerine yediremediler. Onlar öyle günahkârlar gürûhu idiler." (A'raf: 133)

Bu küfrü hoş görmeler, küffar ile dostluk peydah etmeler İslâm dünyasına çok zarar verdi, vermeye devam ediyor. Kâfirlerle dostluk kurmak büyük gadâb-ı İlâhi sebebidir.

"Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar." (Mâide: 80)

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Yine dinde ve vatanda yapılan bölücülükler gadâb-ı İlâhi'ye muciptir.

Bu devir, müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, âhir zaman âlimlerinin insanları hak yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulalı böyle bir devir gelmiş değil.

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir." (En'âm: 159)

Her isimle bir din kurdular ve İslâm dinini parça parça ettiler, bunun için de gadâb-ı İlâhi'ye vesile oldular.

Ve fakat bu kadar isyan cezasız kalmayacak. Görüyorsunuz harpler, afatlar başladı. Daha da büyükleri kapıda.

İnsanoğlu şuursuzca kendisini helâk ediyor da farkında değil.

Dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fâiz, fuhuş, kumar, içki, fitne, ihanet, hırsızlık, arsızlık, gasp, terör, katliam, vahşet, yalan-dolan, cinayet, soygun, büyücülük, falcılık, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah'ın emirleri ise hafife alınmaktadır.

Allah-u Teâlâ'nın emirleri alenen reddediliyor, nehiyleri çiğneniyor. Küfür ve nifak âdetlerini güçlerinin yettiği kadar yaymaya çalışıyorlar. Halk haramı helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer'i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbetle bağlanılmış; her kötülük moda olmuş, İslâm'ı yaşamak ayıp olmuş.

Fuhuş alenen yapılacak bir hâle gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Fâiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor." deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Binaenaleyh kimsenin yaptığı yanına kalacak değil.

Cenâb-ı Hakk Kur'an-ı kerim'inde şöyle buyuruyor:

"Yoksa kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar!" (Ankebût: 4)

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Bu Âyet-i kerime'lerden anlaşılıyor ki, insanların başına gelen bu felâket, kendi yaptıklarının cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kâdir-i mutlaktır.

"Allah Aziz'dir, intikam sahibidir." (Âl-i imrân: 4)

Dünya kurulalı beri böyle bir devir gelmiş değil. Ve fakat Hazret-i Allah "Yıkacağım" buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu günler başladı. Yaşanan afatlar, harpler, fitneler, adam öldürmeler, depremler, seller, istilâlar hepsi Allah-u Teâlâ'nın gönderdiği azaplardır. Daha büyüklerinin gelmesinden korkulur.

Dikkat ederseniz çok alâmetler zuhur etti.

Bu müzayakalı devirleri selâmetle atlatabilmek için, imanla göçebilmek için Hazret-i Allah'a yönelmemiz lâzım.

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı (sıkıntılı, kargaşalı) bir zamanda seni lütfu ile yâd buyursun." (Ahmed bin Hanbel)

Yaratan'ı tanımak, O'na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Her zaman arz ettiğimiz gibi, hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde helâkın âkıbetiyle uyarmanın bir başlangıcı olarak korkutmakta ve rahmetinin neticesi olarak da bir memlekete uyarıcı göndermedikçe ve imana, hidayete dâvet eden deliller ileri sürmedikçe onları helâk etmeyeceğini beyan buyurmaktadır:

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Ki zâlim olmayanları helâk edelim.

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"İçlerinden bir topluluk: 'Allah'ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?' dediler. Onlar da: 'Rabb'inize karşı mazeret beyan etmek için, bir de belki Allah'tan korkarlar diye.' cevabını verdiler." (A'râf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ'nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

"Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık." (A'râf: 165)

Neticede Allah-u Teâlâ'nın azabı tahakkuk etti.

Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

"Hiçbir Memleket Hariç Olmamak Üzere...":

Allah-u Teâlâ Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

"Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, "Biz buna karar verdik!" buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O'nundur, O'nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O'nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı?

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, fakat hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. "Hazır olun!" denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fâiz, içki, kumar, zina hepsi mevcut, nereden gelecek diye bakıyorum, müstehak olduk. Sonra "Allah'ım bizi bağışla!" diyorum. Utana utana. Yüzümüz yok çünkü, durum çok perişan... Fakat Hakk'a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar.

Allah-u Teâlâ'nın açık bir ferman-ı ilâhî'si var. Küffar ne kadar İslâm'ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm'a bahşedeceğine vaad-i sübhânisi var.

Kâfirleri Dost Edinmek:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını diğer bir Âyet-i kerime'sinde şöyle beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Bugün olduğu gibi.

Allah-u Teâlâ müminlerin birbirlerinin dostu olduğunu belirttikten sonra, onlarla kâfirler arasındaki dostluğu da kesmiştir.

Müminler birleşip birbirlerine destek vermezlerse, birbirlerinin dostu olan kâfirler fitne ve fesat çıkarmaktan geri kalmazlar.

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur.

Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Allah-u Teâlâ Âyet-i kerime'sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

"Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif'e uymayanların ise Allah'ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime'sinde buyurur ki:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu hâlde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır.

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

"Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar." (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah'ın gazabına uğramalarına sebep olmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

Allah-u Teâlâ'nın emri ve hükmü: "Onları dost e dinmeyin."dir.

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Dinde ve Vatanda Bölücülük:

Müslümanların fırkalara ayrılması, senlik-benlik yüzünden ihtilaf ve tefrikaya düşmeleri; İslâm'ın özüne ve izzetine, şevket ve satvetine halel getirdiği, kardeşlik bağlarını kopardığı, güçlerini parçalayıp zayıf düşürdüğü için şiddetle yasaklanmıştır.

Emr-i ilâhi çiğnendiği için dinde ayrılık yapmanın suç ve cezası o kadar ağırdır ki; Allah-u Teâlâ azapların tehirini ahirete bırakmamış olsaydı, bölücülük yapanların tefrikaya sapanların cezalarını dünyada vererek onları hemen helâk ederdi.

Cenâb-ı Hakk dinde bölücülüğü, tefrikayı yasaklamış olduğu halde;

"Dinde ayrılığa düşmeyin." (Şûra: 13)

Buyurduğu halde bu sahteler müslümanları fırka fırka bölmüşler ve bu dini kendi menfaatlerine alet etmişlerdir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar ki, dinlerinde ayrılığa düşüp gruplara ayrıldılar." (Rum: 32)

"Onlar kendilerine ilim geldikten sonra, birbirlerini çekememezlik yüzünden ayrılığa düştüler.

Eğer belirli bir süre için Rabbinin verilmiş bir sözü olmasaydı, aralarında hemen hükmedilerek iş bitirilmiş olurdu." (Şûrâ: 14)

Çeşit çeşit bölücüler türedi, herbiri bir isimle türediği için İslâm dinini parçaladılar.

"İnsanlar ilk önce tek bir ümmet idiler, sonradan ayrılığa düştüler.

Eğer Rabbinden ezelde bir takdir geçmemiş olsaydı, ihtilafa düştükleri şeyler hakkında hüküm çoktan verilmiş olurdu." (Yunus: 19)

İslâm dininden ayrılıp bir isimle ortaya çıkan, dinini ilân eden her bölük ayrı bir dindir. Artık o, kendi ismiyle çağrılır. Bir isim altında ayrılanlar bir bölük oluyor. Öyleyse kendine has isim veren ve o isimle türeyenlerin hepsinin dini ayrıdır.

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'am: 159)

Bu Âyet-i kerime bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Ebu Hüreyre -radiyallahu anh- Hazretleri bu Âyet-i kerime'nin ümmet-i Muhammed hakkında nazil olduğunu söylemiştir.

Allah-u Teâlâ burada onların dinden çıktığını belirtiyor ve sakın onlarla ilgi kurma diye de emir veriyor. "Onlarla ilgi kurmayın ve ünsiyet etmeyin." diyor. Zira onlar İslâm'dan çıktılar, bir isimle din kurdular.

Bu Âyet-i kerime mucibince din-i mübin'i parça parça edenlerin İslâm dini ile hiçbir ilgileri yoktur. Zira bütün bölücüler İslâm dâiresinden atılmışlardır.

Sana ilgin olmasın diye emrediyor, niye ilgi kuruyorsun onlarla?

Allah-u Teâlâ onları kulluğundan tardetmiş, dininden atmış, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de tardetmesi için emir buyurmuştur.

"Benim onlarla ilgim yok, senin de olmasın!"

Bu emr-i ilâhî kıyamete kadar şamildir.

"Ayrılık yapan bizden değildir." (Münâvî)

Hadis-i şerif'i ile ümmetliğe kabul etmiyor.

Bu şuna benzer; Bir baba çocuğunu evlâtlıktan reddetmiş, nüfusundan da sildirmiş. Artık o evlât her ne kadar: "Ben filân kişinin oğluyum." dese bile mirastan mahrum edilmiştir.

Bunlar da imandan ve İslâm'dan mahrum edilmişlerdir.

Allah-u Teâlâ rahmet kapılarını onların üzerine kapamış, bölücüler hakkında hükmünü vermiş, âkıbetlerini açık olarak beyan etmiştir.

Bu bölücüler İslâm için değil, isim için çalıştıklarından, Allah-u Teâlâ onları reddetmiştir.

Bunların dinden çıkarılmış olduklarına dair Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.

Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile, onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller." (Mü'minun: 52-56)

Mü'minun Sûre-i şerif'inin 52. Âyet-i kerime'sinde:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun." buyuruyor.

Bu, Allah-u Teâlâ'nın emridir ve hükmüdür. Allah-u Teâlâ kendisinden korkmalarını da emrediyor.

Bu Allah kelâmıdır, Ahmet'in Mehmet'in beyanı değil.

Cenâb-ı Hakk inananları tek ümmet kabul ediyor ve bu teklikten ayrılanlar huduttan ayrılmış oluyor. Onlar bu emr-i ilâhi'yi dinlemediler ve korkmadılar. Yetmiş üç fırkadan yetmiş ikisi huduttan böyle çıktı. Allah-u Teâlâ'nın emrine uymadıklarından ve ters düştüklerinden, dinden çıktılar.

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Mü'minun: 53)

Amma ne var ki bunlar, bu emrini dinlemediler. Ve din hususunda kendi arzularına göre parçalara bölündüler. Çeşitli kitaplara ayrıldılar ve dinden çıktılar. Buradaki çeşitli kitaptan murad, dinden çıktıktan sonra kendi zan ve hükümlerine göre birer zan kitabı uydurdular.

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm'dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm'da bir tek ümmet, bir tek din vardır.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Allah-u Teâlâ'nın yanında makbul olan din yalnız budur.

Kitaba gelince; İslâm dininin kitabı birdir, o kitap Hazret-i Kur'an'dır. Onların kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Allah-u Teâlâ burada açık olarak işaret ediyor. Murad-ı ilâhî budur, bunu böyle bilmemiz lâzımdır.

Onların dini ayrıdır, kitapları ayrıdır. Her bölük kendi dinine göre, kendi kitabına göre hareket ediyor. Böylece dinden çıkıyorlar ve bundan pek memnundurlar, aralarında bununla seviniyorlar. Hepsine sor, hepsi de kendi tuttukları yoldan memnundur. Bu yoldan onları alıkoymak da mümkün değil.

Her birinin ayrı bir isimle ortaya çıkmaları, ayrı bir din kurduklarını göstermektedir.

Mü'minun Sûre-i şerif'nin 54. Âyet-i kerime'sine dikkat edin, nasıl sapmışlar:

"Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak."

Allah-u Teâlâ burada bölücülerin ne kadar sapmış olduklarını ve dalâlet batağında yüzdüklerini bir bir beyan buyuruyor ve iman edenlere duyuruyor.

Müminun Sûre-i şerif'inin 55-56. Âyet-i kerime'lerine bakın nasıl intikam alınacak!

"Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller."

Buradaki murad-ı ilâhî, Allah-u Teâlâ bunlara karşı o kadar gazaba gelmiş ki, bunlara bolluk verme ile dalâlet batağında daha rahat yüzmelerini, daha büyük azapla yakalamak için bol günah işlemelerini sağlamaktadır. Çünkü dünya Allah-u Teâlâ'nın yanında sevimsizdir. Amma bu sapmışların, bu gafillerin farkında da olmadıklarını buyuruyor, iman edenlere duyuruyor.

Bu sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular. Deccal bunu yapamaz. Deccal'den beter oluşları, sûret-i haktan görünüşlerinden oldu.

Hepsi de halkı o kadar soydular ki, hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah'a ve Resul'üne hasım kesildiler. Hem din-i mübin'e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

Allah'ım! Nurunla bu fitne ateşini söndür. Sapıtıcı imamlar ile İslâm'a düşman olan kâfirleri kahret ve öldür.

Geçmiş Kavimler ve Günümüz:

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah'tan olduğunu bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerinin dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da görmüşlerdir.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi." (En'âm: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

Âyet-i kerime ve Hadis-i şerif'lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felâketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah'ın hükmünü hiçe saymışlardı. Allah'ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar. Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur?

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler." (En'âm: 44)

Nuh Aleyhisselâm'ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Ad kavmi, Hud Aleyhisselâm'ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Salih Aleyhisselâm'ın kavmi Semud, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lut Aleyhisselâm'ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm'ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için maymun, domuz ve fare suretine çevrilmişlerdir.

"Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine 'Aşağılık birer maymun olunuz!' demiştik." (A'raf: 166)

Hazret-i Allah'ın onları lânetlediğini, azabına müstehak kıldığına dair kıssalar Kur'an-ı kerim'in çeşitli yerlerinde beyan edilmektedir.

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah'a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve niyaz etmesi sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır. Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm'ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip, dinini unutan kavmi ve isyan edenler birçok afat ve felaketlere müstehak olmuşlardır. Bugün olduğu gibi.

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı. Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

Eski kavimler böyle oldu. Bizim âkıbetimizin ne olacağı belli değil.

Bu sebepledir ki Allah-u Teâlâ:

"İşte biz günahkârları böyle yaparız." buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhî takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamış, şimdi olduğu gibi ve ileride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

Allah-u Teâlâ'ya inanmayıp yolunda bulunmamakla kendisine zulmeden kâfir ve münâfıklar dünyada her ne kadar müreffeh bir hayat yaşasalar da gün gelip dünyadan göçecekler ve ahiretin yanında dünya hayatının çok kısa olduğunu anlayacaklar.

"Onlar yeryüzünde gezip de kendilerinden önce geçmiş kimselerin sonlarının nasıl olduğuna bakmazlar mı?

Onlar bunlardan daha çok, daha kuvvetli ve yeryüzündeki eserleri bakımından daha sağlam idiler.

Fakat kazandıkları şeyler kendilerine asla fayda vermemiştir." (Mümin: 82)

Ne kendilerine bir fayda sağladı, ne de onlardan azabı savdı.

Onlar yeryüzünü imar etmişler, ziraat için tarlalar sürmüşler, madenler çıkarmak için ocaklar kazmışlar, su menbâları bulup her tarafa akıtmışlar, arazileri sulamışlar, bağlar-bahçeler yetiştirmişler, sonraki nesillerden daha fazla kazanç elde etmişler, sağlam binalar, eşsiz sanat eserleri meydana getirmişlerdi. Fakat onlar kendilerine verilmiş olan nimetlerin kendilerinden hiç alınmayacağını sandılar ve pek büyük bir aldanış içine girerek, müstehak oldukları en adil cezaya çarptırıldılar. Çünkü onlar cemiyetlerin helâk olmasını gerektiren günahlar işliyorlardı.

"Sonunda, Allah'ın âyetlerini yalan sayarak ve onları alaya alarak kötülük yapanların âkıbetleri pek kötü oldu." (Rûm: 10)

Âkıbetlerin en kötüsü, en kötü ceza olan cehennem azabıdır.

Onlar hem dünyadaki varlıklarını kaybettiler, hem de bu varlıklarını kötüye kullandıkları için bu yüzden uhrevî azaba da müstehak oldular.

Eğer onlar bu dünya hayatının imtihan için verilmiş bir süre olduğunu, bir gün zevale erip son bulacağını, insan için gerçek hayatın ölümden sonra başlayacağını bilselerdi, böyle cahilâne hareket etmezlerdi. Her dakikasını ahiretleri için hazırlık yaparak geçirirlerdi.

Yarın Hakk divanında pirinçle, taş ayrılır.

"O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir." (Şûrâ: 7)

Bir tek emir gelir, her şey biter.

"Ey günahkârlar..! Bugün şöyle ayrılın!" (Yasin: 59)

Haklı ile haksız işte o zaman ayrılır.

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

"Bütün yüzler Hayy ve Kayyum olan Allah'a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur." (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde, kendilerinden çok daha kuvvet ve satvete sahip iken isyanları ve günahları yüzünden helâk olup gitmiş bulunan kavimlerin tarihi hayatlarını hatırlatarak ve ibret almaya teşvik ederek şöyle buyurmaktadır:

"Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik. Yeryüzünde size vermediğimiz bütün imkânları onlara vermiş, gökten üzerlerine bol yağmurlar indirmiş, altlarından ırmaklar akıtmıştık.

Günahlarından ötürü onları helâk ettik ve arkalarından başka bir nesil vârettik." (En'âm: 6)

Allah-u Teâlâ sizden önceki Âd, Semud ve benzeri kavimleri, günahları yüzünden helâk edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Buradan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahlarının ve hatalarının sebep oluşu mühimdir.

Bu Âyet-i kerime'de öncekilerin helâk edildiği gibi, isyan ettikleri takdirde sonrakilerin de helâk edileceğine işaret edilmektedir.

Öyle Bir Devir ki:

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil. Bir cahiliyye çağı...

Dikkat edilirse deccaliyat devrinin afâtı her şeyi alıp götürüyor. Sırât-ı müstakim'den ayrılan insanlar kendilerini o afâtın içinde buluyorlar. Öyle bir devir ki, böylesi gelmedi. Bunca nimet ve karşılığında bunca isyan. Bu azgınlıktan çok korkulur.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bu gündür!

Allah-u Teâlâ Âyet-i kerime'sinde; "Şeytanın pis, murdar işidir!" buyurduğu ve kesin olarak yasak ettiği halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

İçki, uyuşturucular ve haplarla halk zehirleniyor, hem sağlığı hem de aklı zayi oluyor.

Kumar, şans oyunlarıyla halkın parası çarçur olmakta, vaktini boş ve faydasız şeylerle geçirmekte.

Fâizcilerin cehennemlik olduğu, "Eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu" haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

"Ey iman edenler! Allah'tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz." (Bakara: 278-279)

Hüküm budur.

Küffar bu necip milleti hiçbir şekilde yenemedi, bozamadı. Ancak fâizi sokmakla, haram lokmayı tattırmakla, bu güzel millet bozuldu.

Fâiz sebebiyle şirketler batmakta, işyerleri kapanmakta, kredi kartları sebebiyle yuvalar dağılmaktadır.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Halbuki Hadis-i şerif'te:

"Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah'a mülâki olur." buyuruluyor. (Taberânî)

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Zina gibi fuhşiyatın zuhuru yerin sarsılmasına mucib olur." (Camiü's-sağir)

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Allah'ım sonumuzu hayır etsin. İşte bunlar, hepsi yoldan çıkmanın cezası.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor.

Hadis-i şerif'te:

"Hayânın azlığı küfür alâmetidir." buyuruluyor. (Münâvî)

Bu hayâsızlık insanları imansızlığa sevketti. Hayasızlık ve imansızlık neticesinde de nesil bu hale geldi. Hiçbir hüküm tanımıyor.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Aile, toplum günagün çürüyor ve çöküntü yaşıyor. İnsanlık büyük bir buhran içinde.

İnsanlar; kocasının, karısının, oğlunun, kızının özelini teşhir etmekten utanmıyor, çekinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu hususta şöyle buyurduğu rivayet edilmiştir:

"İnsanların geçmiş peygamberlerden duyabildikleri (hikmetlerden) birisi de 'Utanmazsan dilediğini yap.' sözüdür." (Buhârî. Tecrîd-i sarîh: 2002)

Alışverişlerde hile hurda, terazide eksik, malda gedik defo yapılmaktadır.

Çekler, senetler, borçlar ödenmemekte, sözler yerine getirilmemektedir. Ticari ahlâk aranır hâle gelmiştir. Haram kazanmaktan, haram yemekten çekinilmiyor. Söze, akite riayet edilmemektedir.

Karaborsa, sahtecilik, yalancılık, dolandırıcılık diz boyu...

Vatana ihanet, dinde bölücülük almış başını gidiyor. Ahir zaman âlimleri ortalığı istilâ etmiş, hak ve hakikatten gafiller...

Hazret-i Allah:

"Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Buyurduğu halde haksız yere adam öldürmeler çoğalmış, sudan bahanelerle insanlar öldürülüyor. Katliamlar oluyor.

Büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Emanet ganimet biliniyor. Fakirler ihmal ediliyor. Açlar doyurulmuyor. Garipler horlanıyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Bereketsizlik sebebiyle paranın kıymeti yok, zamanın kıymeti yok.

Rüşvet, irtikab, iltimas, suistimal devleti yıkıcı şeyler âhir zaman alâmetleri.

Hülasâ-i kelâm; ne Hazret-i Allah'ın hakkı olan Hakkullah'a, ne Hazret-i Allah'ın hukuku Hukukullah'a, ne Hazret-i Allah'ın beyanı olan Kelâmullah'a riayet ediyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Seyyiat Zamanı:

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir. Nazik günlerdeyiz...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

İşte bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundan ve halkın da bölücülerin peşinden koşuşundandır. Allah-u Teâlâ da azap üstüne azap indiriyor.

Hadis-i şerif'te:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." buyuruyor. (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif'ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mâmur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâki)

Niçin en şerlileri oldular? İslâm'a halel getirdikleri için.

Ulemânın durumu meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Müminler kardeştirler." (Hucurât: 10) buyurduğu halde:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin!" (Şûra: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar. Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor.

Gönüller hep perişan.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu, eğlence, lüks içinde yaşamak, fakir fukarayı unutup garipleri dışlamak gadâb-ı ilâhi'yi celbetmiştir.

Öşür verilmiyor. Verilmiyor değil, zaten bilinmiyor. Kimse de vermiyor. O ise bu aynı zekâttır. Zekâtı veren ne kadar insan var? Fâiz, fuhuş almış başını gidiyor. Onun için bu halk bu yerlerden yok olup gitti. Artık yarın huzur-u ilâhi'ye çıkacağız. Nasıl çıkacağımızı O bilir.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Hadis-i şerif'te:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." buyuruluyor. (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Cihad ve irşad faaliyetlerinin terkedilmesi kıyametin küçük alâmetlerindendir.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gâfil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah temizlik olmayan namazı kabul etmez. Gulûl ile (hıyanetle) kazanılan paradan verilen sadakayı kabul etmez." (Müslim: 224 - Tirmizi: 1)

"Bir şeyi gizlice almak, hırsızlık yapmak" mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. "Devlet malına hıyanet etmek" de bu türdendir.

"Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir." (Âl-i imrân: 161)

Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetim önceden geçenlerin yoluna karşı, karış karış, arşın arşın takip edinceye kadar kıyamet kopmaz."

Ashâb-ı kiram:

"Yâ Resulellah! (Yollarından gidilenler) Acem ve Rum gibi milletler midir?" diye sordular.

Resulullah Aleyhisselâm:

"Onlardan başka insanlardan kim var?" buyurdu. (Buhârî. Tecrîd-i sarîh: 2175)

Dikkat ederseniz bu Hadis-i şerif olduğu gibi tecellî etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Yılbaşısı olsun, balolar, plajlar, çıplaklık, her türlü küfür âdetleri benimsenmiş ve bununla da iftihar ediyorlar. Bunların hangisi İslâm dininde mevcuttur?

Bugünü siz dıştan görüyorsunuz. Hiç de farkında değilsiniz, içi kaynıyor. Küfür içinde yaşıyor, yaşamak istiyor. Ancak helâl-haram katiyen aramıyor. Her birisi kendi nefsinin arzusuna dalmış gidiyor. Kimisi futbol peşinde, kimisi faiz peşinde, kimisi deniz peşinde. Her bir insanın kendine göre tuttuğu bir yolu, muhabbet ettiği yolu var. Fakat Hazret-i Allah'a, Resulullah'a gönül veren çok az.

Herkesin haddini bilmesi ve nerede olduğunu görmesi için bu gerçekleri gözler önüne seriyoruz.

Şu futbola, sinemaya, tiyatroya, fuhuşa gösterilen rağbete bir bak.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ birçok Âyet-i kerime'lerinde yeryüzünde gezip dolaşılmasını, inkâr edenlerin sonlarının nasıl olduğundan ibret alınmasını emir buyurmaktadır:

"Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!" (En'âm: 11)

"Onlar yeryüzünde gezip dolaşmıyorlar mı ki kendilerinden öncekilerin nasıl bir sona uğratıldıklarını görsünler. Allah onları yerle bir etti. O inkâr edenler için de bunun benzeri vardır." (Muhammed: 10)

Eğer dikkatle incelerseniz görürsünüz ki; Allah-u Teâlâ günahlarından ötürü helâk ettiği geçmiş ümmetleri ayrı ayrı, hep birer günahından dolayı yok etti.

Onları yok ettiği günahların günümüzde hepsi mevcut. Biz bugün bu helâkiyeti haketmiş bulunuyoruz.

Ne ile helâk edeceğini bu mülkün sahibi Hazret-i Allah bilir. Şu kadar var ki kurunun yanında yaş da yanar. İyiler saâdet-i ebediyeye nail oldukları gibi, cennet-i âlâ'ya girerler, en güzel bir hayatla yaşarlar, kendilerine vâdolunan ilâhî mükâfatlara nâil olurlar, sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince; küfürleri sebebiyle bu azgın cahillere hazırlanmış ilk ziyafet kaynar sudur. Sonra cehenneme atılırlar. Ateş azabının yanında oradaki yiyecekleri zakkum, içecekleri ise kanlı irinden başka bir şey değildir.

İşte Hazret-i Allah'a isyan edip karşı gelenlerin azgınlıklarının cezası budur.

"Bu İsyan Cezasız Kalmaz." Denmişti:

Allah-u Teâlâ bir Âyet-i kerime'sinde zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

Azapları ertelemek, ömürleri uzatmak, genişlik bolluk vermek, darlığa düşürmemek... gibi mühletler, şeref ve üstünlüğün bir alâmeti değildir, aksine bir istidraçtır.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar." (Âl-i imrân: 178)

Bunlar birer istidraç olup, görünüşte bir nimet, gerçekte ise azaptır. Onlar farkına varmadan Allah-u Teâlâ azaplarını artırmayı murad etmektedir.

"Bu sözü yalan sayanlarla beni başbaşa bırak. Biz onları bilmeyecekleri bir cihetten derece derece azaba yaklaştırıyoruz.

Ben onlara mühlet veriyorum. Şüphe yok ki, benim tuzağım metindir." (Kalem: 44-45)

Tam sırası gelince bir anda iplerini çekiverir.

Bununla beraber:

"İman edip de Allah'tan korkanları kurtardık." (Fussilet: 18)

Allah-u Teâlâ onları muhafaza edecektir.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde fitne çıkınca herkese isabet edeceğini beyan ediyor ve şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızdan sadece zulmedenlere erişmekle kalmaz. (Hepinize sirayet eder.) Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Ya bu fitneyi bastırmamız lâzım, veya bu fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzım.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnudluğa ulaşırlar." (Ahmed bin Hanbel)

Böyle bir gün gelmezden evvel tevbe edip Allah ve Resul'üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah bir kavme, (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur)." (Buhârî Tecrîd-i sarîh: 2119)

•

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Amma zâlimlerin hakkından gelmeye de kadir-i mutlaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'râf: 96)

Zâlimler zulümlerini artırdıkları için onları helâk etti.

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar. Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.

•

Allah-u Teâlâ hakiki imana sahip ve ilâhî hükümlere tâbi olanların nice nimetlere nâil olacaklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Eğer ehl-i kitap inanıp karşı gelmekten sakınsalardı, kötülüklerini örterdik ve onları nimet cennetlerine koyardık.

Eğer onlar Tevrat'ı, İncil'i ve Rabb'lerinden kendilerine indirilen Kur'an'ı, gereğince uygulasalardı; hiç şühpesiz ki hem üstlerinden hem de ayaklarının altından yerlerdi. (Her yönden nimete ermiş olurlardı).

İçlerinden aşırılığa kaçmayan, mutedil bir zümre vardı, çoğunun yaptıkları ise kötü idi." (Mâide: 65-66)

Rızıkları bol bol, yerden ve gökten fezeyan edip duracaktı. Ağaçları bol meyve verecek, ekinleri neşvünemâ bulacak, kendilerine her yönden nimetler gelecekti. Kendilerine zaman zaman birtakım musibetler yüz gösterip durmayacaktı. Ahiretleri mükemmel olduğu gibi, dünyaları da mâmur olacaktı. Fakat onlar imana yönelmediler, inkârlarına devam ettiler.

En iyi, en faydalı gıda Allah-u Teâlâ'nın rızâsı ve hoşnutluğudur. Diğer nimetler zâhiridir, geçicidir, Allah-u Teâlâ'nın hoşnutluğu ise ebedîdir. Hayatın en üstünü budur. O'nun hoşnutluğu dairesinde yaşayan kimsede huzur olur, maiyyet olur, kurbiyet olur, teşviş olmaz, sıkıntı olmaz. Çünkü o Rabb'ine teslim olduğu için, her verdiğine râzı olduğu için, onu müsterih bir hayat içinde yaşatır.

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Beyinsizlerin Yaptıkları:

Kur'an-ı kerim'de Musa Aleyhisselâm'ın bir beyanı şöyle geçmektedir:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Bu bir nevi Hazret-i Allah'a sığınmak ve yalvarmaktır.

Yâ Rabb'i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zât'ına iman ettik ve sığındık. Allah'ım bu beyinsizlerin yüzünden bizi helâk etme!

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten Ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mâni olan kimselerin çok az bulunmuş olduğunu haber veriyor:

"Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Felâket Taşları:

Allah-u Teâlâ yalanlayanları o gün olacak hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz öncekileri helâk etmedik mi?" (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

"Sonra geridekileri de onların arkasına takacağız." (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lût Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb'in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır.

Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir. İşte bugün o hâle gelindi.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Aynı zamanda fırka fırka bölünmüşlerdi. Bölücü, sapıtıcı imamlar türedi. Bu imansız imamların, önderlerin türemeleri alabildiğine azgınlaştı. Hepsi de kendi dinlerini ayakta tutmaya, Allah-u Teâlâ'nın dinini yıkmaya çalışıyorlar.

Biz bu hususları defalarca göz önüne serdik. Eğer bir ıslahat olmazsa bu gibi felâketlerin geleceği muhakkaktır.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir.

İlâhi irade tecellî ettiği zaman anında yeryüzüne iner, müstehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz? Fâiz alabildiğine...

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Çünkü onlar iradelerini iyiye, doğruya ve güzele sarfetmediler, hidayete yönelmediler. Kendi sapıklıkları içinde kaldılar.

"Nice şehirlerin halkını, zulmederken helâk edip yok ettik. Artık çatıları çökmüş, kuyuları körelmiş, sarayları yıkılmıştır." (Hacc: 45)

Bütün bunlar hep birer ibret levhasıdır.

Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir.

Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Bir İkâz Bir Hatırlatma:

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara gidenleri Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır." (Talâk: 8)

Allah-u Teâlâ'nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

"Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır." (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

"Böylece onlar kendi yaptıklarının cezasını çektiler." (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

"İşlerinin sonucu da tam bir hüsran oldu." (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Allah-u Teâlâ dünyayı bir imtihan sahnesi kılmış, bu imtihan sahnesindeki icraatlarına göre ahirette insanoğlu'na mükâfat ya da azap vaad etmiştir.

"İşte onlara kazançlarından ötürü karşılık vardır. Allah hesabı çabuk görendir." (Bakara: 202)

Allah-u Teâlâ âdil-i mutlak'tır. Herkes yaptığının karşılığını ahirette görecektir. Dünyadaki belâ ve musibetler ahiret azabı yanında çok küçüktür. Bu belâ ve musibetler isyânkârlar için yaptıklarının dünyadaki karşılığıdır. Müslümanlar içinse karşılığı ahirette kat be kat verilecek olan bir sermayedir.

"Şüphe yok ki Allah zerre kadar haksızlık yapmaz. Zerre kadar iyilik olsa, onu kat kat arttırır ve kendi katından da büyük mükâfat verir." (Nisâ: 40)

Allah-u Teâlâ yaratışını sebeplere bağlamıştır. Bu durum dünyanın insanlar için bir imtihan sahnesi olması sebebiyledir. İnsanların kendi aralarında topluluklar halinde yaşamaları, kavimlere ve milletlere ayrılmaları hepsi bir hikmete ve sebebe binaendir.

"Ey insanlar! Biz sizi bir erkekle bir kadından yarattık ve sizi tanışasınız diye milletlere, kabilelere ayırdık. Çünkü Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurat: 13)

İnsan topluluklarından her biri de yaptıkları ve yaşantıları sebebiyle dünyada bir karşılığa uğrarlar. Bu umumi bir karşılıktır.

"Bir millet kendi durumlarını değiştirmedikçe Allah onların durumlarını değiştirmez. Allah bir millet için kötülük dilediği zaman, artık onu geri çevirecek bir kuvvet yoktur. Onlar için Allah'tan başka bir veli (yardımcı) da yoktur." (Ra'd: 11)

Azgınlıkları sebebiyle Allah-u Teâlâ'nın kıyamet kopmazdan önce bütün milletlere ve topluluklara dünyada vaat ettiği bir azap vardır.

"Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır." (Hicr: 5)

Afât Umuma Gelir:

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer seni yalanlarlarsa de ki: Rabb'iniz geniş rahmet sahibidir. Fakat O'nun azabı da günahkârlar gürûhundan geri çevrilmez." (En'âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ'nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

"İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler." (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellisi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

"De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi." (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O'nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Nitekim zamanla başlarına nice nice felâketler gelmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bunlardan önce yoketmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler." buyuruyor. (Enbiyâ: 6)

Onların Hazret-i Allah'a, dinine iman etmeye ihtiyaçları yokmuş gibi, hem dinine karşı gelir, hem de başka işlerle meşgul olurlar.

Bu Âyet-i kerime onların iman etmemekte direndiklerini, ne kadar inkârcı olduklarını, inanmalarının ne kadar uzak olduğunu ifade etmektedir.

Onlar Allah-u Teâlâ'nın indirmiş olduğu Kitap'tan, içindeki ilâhi hükümlerden habersizdirler, gaflettedirler, hatta bununla da kalmayıp apaçık inkâr ve küfür içinde olduklarından büyük bir sapıklık içindedirler.

"Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da birtakım işleri vardır, bu işleri yapar dururlar." (Müminûn: 63)

Yapagelmekte oldukları birtakım işleri şirktir, Hazret-i Allah'a ve Kelâmullah'a, Resulullah'a karşı gelmektir. Hem inkâr ettiler, hem kötü işler yaptılar.

"Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar." (Müminûn: 64)

O zaman Cenâb-ı Hakk azabını indirir ve ne ki varsa dilediği şekil ve usulle mahv-u perişan eder. Evvelki kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

"Bugün artık boşuna feryad etmeyin! Çünkü size katımızdan bir yardım dokunmaz." (Müminûn: 65)

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Allah-u Teâlâ'yı ve Âyet'lerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, O'na takaza yapıyordunuz.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler? Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'âm: 43)

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde...

Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ her şeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Biz nice memleketleri helâk etmişizdir ki, halkı bol geçimleri ve refahıyla şımarmıştı." (Kasas: 58)

Fakat onlar bu nimetlere nankörlük ettiler, ilâhi cezalara müstehak oldular.

Oysa o milletler her bakımdan daha kuvvetli, her hususta daha ileri idiler. Fakat yaptıkları yanlarına kâr kalmadı. Günah, isyan ve tuğyanlarından ötürü ansızın yakalandılar. Azamet-i ilâhî karşısında kaçacak bir delik de bulamadılar. Allah-u Teâlâ hepsini bir bir kahretti.

"Bizim onlardan önce nice nesilleri helâk etmiş olmamız, kendilerini hâlâ yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşırlar.

Bunda elbette ki akıl sahipleri için ibretler vardır." (Tâhâ: 128)

Buna rağmen yine de bu ikaz ve uyarıdan bir ders almayanlar daha büyük felaketin ansızın kendilerini yakalamasından korksunlar. Âfât umuma gelir, iyi ve kötü ayrılmaz. Kurunun yanında yaş da yanar. Amma orada iyiler, iyilerle beraber lütfullaha mazhar olup cennete vâsıl olurlar, kötüler kötülerle beraber gadabullaha düçar olup cehenneme atılırlar.

Allah-u Teâlâ Âyet-i kerime'lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

"Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik." (Enbiyâ: 11)

"Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.

Dediler ki: 'Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.'

Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti." (Enbiyâ: 13-15)

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler işleniyor.

Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında birtakım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir." (İbn-i Mâce)

"Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhaki)

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah'ı inkâr edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb'inin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kâfir bir iyilik yaptığında bunun karşılığında dünyalık verilir. Mümine gelince, Allah-u Teâlâ onun iyiliklerini ahirete saklar, dünyada da taatına göre rızık verir." (Müslim)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ bir Hadis-i kudsi'de şöyle buyurur:

"Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz seyyiat zamanındaki durumları ve âkıbetleri bir bir haber vermiş ve ümmet-i muhteremesini bu fitne ve fesada karşı uyarmıştır.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar."

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

"Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi."

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadâb-ı ilâhî'ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

"Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar."

Bir Hadis-i kudsî'de de şöyle buyuruluyor:

"Ben Allah'ım! Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin Melik'iyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler.

Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim, kalplerini kin ve gazapla onlara çeviririm, en kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle bedduâ etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana duâ ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum." (Mişkâtü'l-Mesâbîh)

Bugün müslümanların eziyet altında oluşu, sefahat, gaflet ve kabahat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah'a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefahat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hale suçumuzdan ötürü düşmüş oluyoruz. Bu felâketleri kendi ellerimizle hazırlamışızdır.

Demek oluyor ki; insanlar, yaratıcı ve yaşatıcı olan Allah-u Teâlâ'dan, O'nun emir ve nehiylerinden ayrıldıkları zaman, onlara hakettikleri ceza olarak başlarına zâlim idareci veriyor. Onlar da en şiddetli azap ile halka zulmederler.

"Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce)

Müslümanlar paramparça olmuşlar, herkes kendi dinini, kendi yolunu kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

İlâhi Azaptan Kimse Emin Olamaz:

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ:

"Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" buyuruyor. (A'râf: 97)

Bizim de bu kadar azmamız, Hazret-i Allah'a ve Resulullah'a karşı gelmemiz herhalde iyilik getirmez. Bizim de âkıbetimizin bunlar gibi olacağını gösteriyor.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Nice memleketler var ki biz onları helâk ettik. Azabımız onlara geceleyin veya gündüz uykularında iken geldi." (A'râf: 4)

Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayib kavmi gibi güpe gündüz işlerinin başında iken azap kendilerini bastırıverdi.

"Yahut o ülkelerin halkı kuşluk vakti eğlenirlerken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'râf: 98)

Kendilerine uyanmaları için önceden birtakım musibetler ve birtakım nimetler verilmiş olduğu halde yine de durumlarını değiştirmediler. Küfür ve isyanları yüzünden böyle bir felâkete uğrayabileceklerini hiç düşünmediler.

"Allah'ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası Allah'ın tuzağından emin olmaz." (A'râf: 99)

Allah-u Teâlâ'nın kendilerine bahşetmiş olduğu tefekkür ve ders alma kabiliyetini yitirerek nefislerine zulmetmiş kişiler ancak mekr-i ilâhiden emin olurlar.

Allah-u Teâlâ'nın lütuf hidayeti ile hidayete eren kullar ise korku içindedirler.

Bu korku onları istikamet üzerinde bulundurur veya Allah-u Teâlâ'nın emir ve nehiyleri istikametinde yaşarlar, ahirette ise hiç korkmazlar, korktuklarından emin olurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır." (Yunus: 62)

Allah korkusu her korkuyu silmiş içinde başka korku kalmamıştır.

"Onlara bir musibet geldiğinde:

'Biz Allah içiniz ve elbette O'na döneceğiz.' derler." (Bakara: 156)

Başlangıçta yok iken O'ndan geldiğimiz gibi, sonuçta yine O'na varacağız.

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Kâdir-i Mutlak Hazret-i Allah'tır:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzâl: 1)

İşte o zaman Allah-u Teâlâ gadaba gelmiş, ilâhî hükmü gerçekleşmiştir.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

Kimse Allah-u Teâlâ'nın bu kadar gadaplanıp, bu âfâtı vereceğini hesaba katmıyor, dünyanın oyun ve eğlencesine dalmış, Hazret-i Allah ve Resul'üne karşı gelmişti.

"Onlardan önce nice nesiller helâk ettik. Feryad ettiler ve fakat artık kurtulma zamanı değildi." (Sâd: 3)

Ondan kurtulma, uzaklaşma, ondan sığınacak bir yer yoktur. İş bitmiş, azap vacib olmuştur.

"Bugün artık boşuna feryad etmeyin! Çünkü size katımızdan bir yardım dokunmaz." (Müminûn: 65)

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Hazret-i Allah'ı ve âyetlerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, Hazret-i Allah'a takaza yapıyordunuz.

"Denizde başınıza bir musibet (boğulma tehlikesi) geldiği zaman, Allah'tan başka bütün yalvardıklarınız kaybolur gider. Fakat O, sizi kurtarıp karaya çıkarınca, yine yüz çevirirsiniz. Gerçekten insan çok nankördür." (İsrâ: 67)

"Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir. Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz. İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz." (Yunus: 24)

Bâhusus; onlar Hazret-i Allah'ı, Kelâmullah'ı, Resulullah'ı küçümsediler alaya aldılar, muvakkat bir zaman için ellerinde bulunan dünyalık şeylerle övünüp hiç ölmeyeceklerini zannedip, Hazret-i Allah'a hasım kesildiler, ve ansızın azap geliverince neye uğradıklarını şaşırdılar.

"Onlar bu sözü iyice düşünmediler mi? Yoksa onlara, geçmişteki atalarına gelmeyen bir şey mi geldi?" (Müminûn: 68)

Elbette hayır! Geçmişteki ümmetlerin Cenâb-ı Hakk'ın nasıl azabına, ikabına uğradıklarını Kelâmullah haber vermişti. Resulullah haber vermişti. Sanki gelmeyeceklerini zannettiler. Amma hüküm verilmiş, iş bitirilmişti. Ve emir yerine geldi, her şey bir anda oldu bitti.

Nereye Gidiyoruz? Bizi Neler Bekliyor?

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve süruru Hazret-i Muhammed Alayhisselâm'a Rabb'ül-âlemîn bu günleri öyle göstermiş ki; kıyamete kadar olacak ve kıyametten sonra olacak işleri de haber vermiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Devlet malı belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine âsi olduğu

Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği,

Fâsık kimsenin kabilenin başına geçtiği,

Aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu ve buna benzer birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ'dan gelir.

Kızıl rüzgâr, yani insanlar bu hale geldikten sonra harp felâketini bekleyin. Allah-u Teâlâ bu vesile ile intikamını alır ve o milletin helâkına vesile olur. Bu azgınlığın cezası böyle olur.

Diğer bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştığı zaman taylesan giymek çoğalır. Ticaret artar, mal çoğalır, servet sahibi yüceltilir, fuhuş (her türlü kötülük) çoğalır.

Çocuklar yönetici olur. Kadınlar çoğalır. Hükümdar zâlim olur. Ölçü ve tartıda hile yapılır.

O zaman bir adamın köpek yavrusu beslemesi, kendisi için bir evlât büyütmesinden daha hayırlı olacaktır.

Büyüğe karşı saygı, küçüğe merhamet gösterilmeyecektir.

Zina mahsulü çocuklar çoğalır; öyle ki yolun ortasında adam kadının üzerine abanır (zina eder).

O vakitte bulunanların en iyisi: 'Keşke yoldan ayrılsaydınız!' derler.

Kurt (gibi) kalpler üzerine koyun postları giyerler.

O vakitte bulunanların en iyisi dalkavuk kimse olacaktır." (Hâkim, Müstedrek; 3/343 - Kenzü'l-Ummâl: 38501)

Bu Hadis-i şerif'ten işin artık iyice çığırından çıktığı anlaşılıyor.

Fakir der ki: "Öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin." İşte o gün bugün.

•

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır." buyurdu.

Orada bulunanlardan biri:

"O gün sayıca azlığımızdan mı." diye sordu.

"Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" cevabını verdi.

"Zaaf nedir yâ Resulellah." denildiğinde:

"Dünya sevgisi ve ölüm korkusu!" buyurdu. (Ebu Dâvud: 4297)

Halkın Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde, bugünkü durumu 1400 yıl önce olduğu gibi haber vermişlerdir.

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'ruf'ta bulunmadığınız (iyilikleri emretmediğiniz), nehy-i anil-münker yapmadığınız (kötülüklerden nehyetmediğiniz) vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri (kötülüğü) emredip, ma'rufu (iyiliği) yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecma'uz-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in apaçık bir mucizesidir.

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır."

Bunun üzerine müslümanlardan bir kimse:

"Yâ Resulellah! Bu ne zaman olacak?" diye sordu.

Buyurdu ki:

"Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!" (Tirmizî: 2309)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

•

Ebu Âmir el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden muhakkak ki birtakım zümreler türeyecektir. Bunlar zinâ etmeyi, ipekli elbiseler giymeyi, şarap içmeyi, çalgıları helâl ve mübah sayacaklar (yani bunu, utanmayıp açıkça yapacaklar).

Yine bunlardan birtakım zümreler gelip, yüksek tepelerin yanlarına konacaklar. Onların çobanları, hayvan sürüsünü sabah akşam güdüp (evlerine) getirecek.

Onlar mutluluk içinde refah bir hayat yaşarken, yanlarına ihtiyaç içinde bir fakir gelince: 'Yarın gel!' diyecekler.

Bunun üzerine Allah bunlara gadap ederek (sevip eğlendikleri) dağı üzerlerine yıkarak bir kısmını helâk edecek, bir kısmını da maymuna ve domuza çevirecek. Onlar kıyamet gününe kadar böyle kalacaklardır." (Buhârî. Tecrîd-i sarîh:1892)

Bir insan kötü iş ve icraatları yaparken, Allah-u Teâlâ ve Tekaddes Hazretleri ona kötü sıfatlar taktığından ötürü; imanını alıyor, İslâm'dan çıkarıyor, sıfatını sıfat-ı hayvâniyeye çeviriyor, kalbini mühürlüyor, artık onu cehenneme gönderiyor.

Allah'tan başka hiç kimse onun suretini bir daha çeviremez.

Tevbe Kapısı:

Allah-u Teâlâ kullarına takip edecekleri kurtuluş yollarını göstermektedir. Onlar için neyin menfaatli olduğunu çok iyi bilir, onlar için koymuş olduğu hükümlerde sonsuz hikmetleri tecellî eder.

"Allah sizin tevbenizi kabul etmek istiyor." (Nisâ: 27)

Bu beyân-ı ilâhî Allah-u Teâlâ'nın günahkâr kulları üzerindeki rahmet, merhamet ve mağfiretinin ne kadar engin olduğunu apaçık göstermektedir.

"Şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler." (Nisâ: 27)

Şüphe yok ki Hakk'tan sapanların peşisıra gitmekten, şehvetlerin ardınca gitmek üzere onlarla yardımlaşmaktan daha büyük bir sapıklık olamaz.

"Ancak tevbe edip iman eden ve sâlih amel işleyenler başka. Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.

Kim tevbe edip sâlih amel işlerse, şüphesiz ki o tevbesi kabul edilmiş olarak Allah'a döner.

Onlar ki yalan yere şâhitlik etmezler. Boş sözlerle karşılaştıkları (faydasız bir şeye rastladıkları) zaman izzet ve şereflerini koruyarak oradan geçip giderler." (Furkân: 70-72)

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir. Yoksa gadâb-ı İlâhi'ye sebep teşkil edecek olan bütün kötülükler işleniyor.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri, yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı. Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Yok eğer bu azgınlığa devam edersek başımıza geleceklerden de haber verelim.

Çok şiddetli harpler var, öyle harpler ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde: "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını" haber vermişlerdir. (Buhârî)

Bunun için; zelzeleler, yere batmak, kılık değiştirmek ve buna benzer felâketler beklenebilir.

Hazret-i Allah bu kadar gadab ediyor. Tevbe edip rızası mucibince, istikamet üzere hayatını idame ettirenler ise Hazret-i Allah'ın mükâfatına nail olurlar.

"Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir." (Mâide: 39)

Bu beyanlardan sonra insan günahlarına tevbe etmeli, Hazret-i Allah'tan affını istemelidir. Allah'ın dinini, Resulullah'ın sünnetini yaşamayı gaye edinmeli ve azmetmelidir.

DÜNYADA İKEN KİM KİME TÂBİ OLMUŞSA,

AHİRETTE ONUN BAYRAĞI ALTINDA BULUNACAKTIR.

Her asrın insanı yaşadığı devirde kime tâbi olduysa onunla mahşere çağırılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında "İmamdan murad, herkesin yaşadığı asrın önderidir." buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürürlerse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

Allah için sevgi, Allah için buğz, imanın en sağlam kulpudur. İmanın tekâmülünde en büyük bir âmildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." buyuruyorlar. (Ebû Dâvud)

Diğer bir Hadis-i şerif'lerinde ise meâlen şöyle buyuruyorlar:

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul'ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek." (Buharî-Müslim)

"Kıyamet ne zaman kopacak yâ Resulellah?" diye soran bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: "O gün için ne hazırladın?" buyurdular. O da: "Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Sen sevdiklerinle berabersin!" (Tirmizi)

Hadis-i şerif'i rivayet eden Enes bin Mâlik -radiyallahu anh- Hazretleri ise: "Müslümanların İslâm'la müşerref olmalarından sonra, bu habere sevindikleri kadar hiçbir şeye sevindiklerini görmedim." buyuruyorlar.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-i, Allah sevgisine vasıta olduğu için, onu seven Allah'ı sevmiş olur. Dostun dostları da dosttur.

Bütün sevgiler Allah sevgisi ile bütünleşince kemâle erer. Çünkü muhabbetullah bütün sevgilerin kaynağıdır. Sevgiye vesile olabilecek bütün sıfatlar, O'nun Cemâl sıfatının tecellileridir.

Huneyn Savaşı'nda müslümanların ellerine pek çok esir düşmüş, ganimet malı geçmişti. O zamana kadar bu derece mal ve esirin alındığı Arap tarihinde görülmemişti. Resulullah Aleyhisselâm ganimet mallarını dağıtmaya başladı. Bu mallar beşe bölündü, dördü askerlere verildi, birisi Beytü'l-mâl'a ayrıldı. Beytü'l-mâl hissesinin tasarrufu Resulullah Aleyhisselâm'a âit bir hak idi. Bu taksim işinde Resulullah Aleyhisselâm, en büyük hisseyi Medineliler'den ziyade Mekke'nin yeni müslüman olan eşrafına ayırdı. Kur'an-ı kerim'de beyan buyurulduğu üzere bunlar, kendilerine: "Kalpleri İslâm'a ısındırılmak istenenler." mânâsına gelen "Müellefe-i kulûb" adı verilen otuz kadar kişiydi. Müellefe-i kulûb'a karşı yapılan bu yüksek lütuflar, yeni müslümanları tam olarak İslâm'a ısındırmak ve kazandırmak, müslüman olmayanları da İslâm'a sokmak içindi.

Resulullah Aleyhisselâm'ın bu yüksek düşüncesi, Ensâr'dan bazı gençlerin sızlanmalarına yol açtı.

Kendi aralarında:

"Allah Peygamber'imize hayır ihsan buyursun! Artık o kendi kavmine kavuştu. Bizi bıraktı, Kureyş'e bol bol verdi. Halbuki kılıçlarımızdan hâlâ Kureyş kanı damlıyor!" diye serzenişte bulunuyorlardı.

Resulullah Aleyhisselâm bu dedikoduyu Ensâr'dan Sa'd bin Ubâde -radiyallahu anh-den duydu ve çok üzüldü. Hemen Ensâr'ın toplanmasını Sa'd -radiyallahu anh-a emretti. Deriden bir çadır içinde toplanan Ensâr ile konuşup Allah'a hamd-ü senâdan sonra söze başladı:

"Ey Ensâr! Siz yolunu şaşırmış müşriklerdendiniz. Allah, benim vasıtamla size doğru yolu göstermedi mi? Siz birliğinizi kaybetmiş, birbirinizden ayrılmıştınız! Benim Medine'ye hicretimle Allah sizi birleştirmedi mi? Siz fakir idiniz, benim aranıza girmemle sizi Allah refaha kavuşturmadı mı?" diye sordu.

Ensâr bütün bu soruları:

"Bütün minnet, Allah ve Resul'ü içindir!" diye cevaplandırdılar.

Resulullah Aleyhisselâm:

"Ey Ensâr! Eğer siz de isteseydiniz, benim bu sorularıma şöyle diyebilirdiniz:

'Kavmin seni yalanladı, bize hicret ettin. Biz seni tasdik ettik. Kavmin seni terketti, biz sana yardım ettik. Kavmin seni kovdu, biz seni göğsümüze bastık. Sen yoksuldun, biz seni malımıza ortak yaptık.'

Bütün bunları tekrarlasaydınız, doğru söylemiş olurdunuz. Ben de sizi tasdik ederdim.

Ey Ensâr! Sizin tarafınızdan söylenmiş bazı sözler var ki, bana kadar erişti. Bu sözler doğru mu?" deyince Ensâr:

"Yâ Resulellah! Bizim büyüklerimizden hiçbiri sizi üzecek hiçbir şey söylememiştir. Yalnız bazı gençlerimiz, bazı duygulara kapılmış." dediler.

Resulullah Aleyhisselâm:

"Kureyş'ten bazılarına dünyalık verdiğim doğrudur. Bunlar müşriklik zamanına yakın oldukları için, gönüllerini İslâm'a ısındırmak istedim, bunun için verdim.

Ey Ensâr! Herkes aldıkları mallarla giderken siz de Peygamber'inizle evlerinize dönmek istemez misiniz?" buyurdu.

O zaman bütün Ensâr hep bir ağızdan:

"Yâ Resulellah! Biz yalnız seninle gitmek isteriz!" diye heyecanlı bir sesle bağrıştılar. Birçoğu da hüngür hüngür ağladılar. Gözlerinden akan yaşlar sakallarını ıslattı.

Resulullah Aleyhisselâm da onlarla birlikte ağladı ve sözlerine devamla:

"Eğer hicret şerefi, hicret fazileti olmasaydı, muhakkak ben Ensâr'dan biri olmak isterdim. Ey Ensâr! Herkes bir yol tutup gitse, ben Ensâr'ın yolunda giderdim." buyurdu, Ensâr'a hayır ile duâ etti.

Bedir savaşına hazırlanırken Ashab-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz. Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız' demeyiz, fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız.'"

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfâtı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

İyilere Tâbi Olanların Ahiretteki Saâdetleri:

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahcup edip rüsvaylığa sürüklemez.

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrim: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin." (Tahrim: 8)

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

"Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

"Allah'ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!" (Buhârî, Tecrid-i sarîh: 2146)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

"İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz." (Tur: 21)

Bir baba ile evlât arasında dünyada olduğu gibi âhirette de şefkat ve merhamet bulunacaktır. İnsanın ailesi, çocukları ve yakınları ile bir araya gelip sohbet etmesi, halleşmesi nasıl ki bir bahtiyarlık ise cennette de bu böyledir.

Müminlerin nesilleri, imanda babalarına tâbi oldukları zaman, her ne kadar babalarının amellerine erişememiş olsalar da, Allah-u Teâlâ babalarının bulundukları mertebelerde oğulları, kızları ve torunları ile gözlerinin aydın olması için onları babalarının derecelerine eriştirir. En güzel bir şekilde onları bir araya toplar. Ameli eksik olanı, ameli en mükemmel olanın derecesine yükseltir.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir. Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden sâlih olanlarla beraber girerler." (Ra'd: 22-23)

Cennete girmeye lâyık görülen müminler, salih ameller işlemiş olan ata, ana ve ninelerini, eşlerini, çocuklarını ve yakınlarını da yanlarına alacaklar.

Allah-u Teâlâ bir ikram ve ihsan olarak ameli mükemmel olanın ne amelini ne de derecesini düşürmez. Aşağı derecede olanı üstün bir dereceye yükseltir.

"Onların amellerinden de hiçbir şey eksiltmemişizdir." (Tur: 21)

Aşağı derecedeki salih evlâtların yüksek derecedeki salih babalarla buluşturulması, babalarının salih insanlar oluşu sebebiyledir.

Onların bu buluşmaları arasıra birinin giderek başka birisi ile buluşması gibi olmayacak, onlar cennette devamlı birlikte olacaklardır.

Bu ise pek büyük bir lütuftur. Bir babanın evlâdını kendisiyle beraber ulvi bir makamda görmesi ne büyük bir bahtiyarlıktır.

Arşı taşıyan ve çevresinde bulunan (melekler) Rabb'lerini hamd ile tesbih ederler, müminler için de bağışlanma dilerler:

"Ey Rabb'imiz! Onları da, onların atalarından, eşlerinden ve nesillerinden iyi olan kimseleri de kendilerine vâadettiğin Adn cennetlerine koy.

Şüphesiz Aziz ve Hakim olan sensin!" (Mümin: 8)

Kötülere Tâbi Olanların Ahiretteki Felâketleri:

"Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!" (Hûd: 98)

İşte Firavun'un ve bu gibilerin âkıbeti böyle ciğer yakan bir sonuçtur. Onlara uyanlar da böyle bedbaht kimselerdir. Onlar kendilerine gönderilen o âlicenap Peygamber'e uymadılar, Firavun gibi bir ifsatçının peşine düşüp gittiler. Şimdi ise orada bir ve beraberdirler.

"Onlar bu dünyada da, kıyamet gününde de lânete uğratılırlar." (Hûd: 99)

Kıyamete kadar ümmetlerin lânetine hedef oldukları gibi, ahirette de lânete maruz kalacaklardır.

"Ne kötü yerdir onların götürüldükleri yer!" (Hûd: 99)

Bu sapıtıcı önderlerin, kendilerine uyanları cehenneme götüreceklerine dair Kur'an-ı kerim'de apaçık ilâhî hüküm vardır.

"Zâlimlerin sonunun nasıl olduğuna bir bak!" (Kasas: 40)

Hepsi de helâk olup gittiler. Cürümlerinin cezasını kat kat gördüler. Yaptıkları yanlarına kâr kalmadı.

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

"Onları ateşe çağıran imamlar kıldık. Kıyamet günü onlar yardım görmeyeceklerdir.

Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır." (Kasas: 41-42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i alâ'ya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar bir araya toplanır, Rabb'imiz 'Her kim neye tapmışsa onun ardına düşsün.' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider." (Buhârî. Rikak: 52)

Allah-u Teâlâ bu gibi kimselere azabını hatırlatarak kendi katına geldikleri zaman hor ve hakir olarak birbirleri ile çekişip tartışacaklarını haber vererek Âyet-i kerime'sinde şöyle buyuruyor:

"Sen o zâlimleri Rabb'lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!" (Sebe: 31)

Hep birbirini suçlayacaklar, hep birbirlerini kınayacaklar... Hiçbirisi suçu üzerine almak istemeyecek.

Başkalarının peşlerinde körü körüne giden, bu hususta kendilerini uyarmak isteyen münevver insanları dinlemeyen kimseler, o gün hakikati apaçık gördüklerinde; liderlerinin suret-i haktan görünerek her şeyi nasıl ters gösterdiklerini, o kodamanlara uydukları için nasıl bir felâkete düşürüldüklerini ve azabın hazır vaziyette kendilerini beklediğini müşahede ettiklerinde pek büyük bir hasret çekecekler.

"İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara: 'Siz olmasaydınız biz inanmış olacaktık.' derler." (Sebe: 31)

Zehirli propagandalarının kendilerinin kâfir olmalarına sebep olduğunu söylemek isterler.

Fakat onlar da kendilerine uyanlar gibi büyük bir azapla karşı karşıya bulunuyorlar, hepsi de aynı girdabın içindeler.

"Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) 'Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz' derler." (Sebe: 32)

Onların verdiği cevabı da Allah-u Teâlâ Âyet-i kerime'sinde beyan buyuruyor:

"Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara 'Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah'ı inkâr etmemizi, O'na ortaklar koşmamızı emrediyordunuz.' derler." (Sebe: 33)

Kendileri için hazırlanan azabı gördüklerinde kelimelerle ifade edilemeyen elem ve nedamet duyarlar.

"Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar." (Sebe: 33)

Fakat bu pişmanlıkları kendilerine hiçbir fayda vermez.

"Biz o kafirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

Bunun böyle olacağı kendilerine dünyada iken ihtar edilmişti, fakat hiç oralı olmamışlardı.

"Onlar hesaba çekileceklerini hiç ummuyorlardı." (Nebe: 27)

Avam güruhu, dünyada iken lider kabul ederek hayvan sürüsü gibi körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle derler:

"Biz size uymuştuk, sizin bağlılarınızdık şimdi siz Allah'ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?

Eğer Allah bizi doğru yola eriştirseydi, biz de size doğru yolu gösterirdik.

Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur." (İbrahim: 21)

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"Onlar" imamlardır, "Azgınlar" ise etrafında olanlardır. İşte onların sonu budur.

O zamana kadar arkadaş idiler. Fakat oraya atıldıklarında şöyle diyecekler:

"Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk'ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

"Allah: 'Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!' der." (A'râf: 38)

Her nankörü, her zorbayı ahirette evvelâ kaynar suya atar, sonra da cehenneme sokar.

"Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!" (Vâkıa: 92-95)

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

"Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir." (Hacc: 19-20)

Zira insan çok zâlim ve çok nankördür. Bu zulmünden ve bu nankörlüğünden ötürü bu ebedî azaba müstehak olmuş oluyor.


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (7)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 31

İSTİÂZE (SIĞINMA) DUÂLARI (3)

İstiâze Duâları (8):

Abdullah bin Abbas -radiyallahü anhümâ-dan:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hasan ve Hüseyin'in üzerine şu duâyı okur ve onlara "Ceddiniz İbrahim de bu duâyı oğulları İsmâil ve İshak'ın üzerine okurdu." buyururdu:

(Eûzü bikelimâtillâhit-tâmmeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin)

"Allah'ım! Bütün insanların, cinlerin, şeytanların ve zararlı şeylerin ve kem gözlerin şerrinden şifâ veren kelimelerine sığınırım." (Buharî. Tecrid-i Sârih: 1384)

İstiâze Duâları (9):

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-in yanı sıra uyumakta idim. Geceleyin uyandığımda yatakta yoktu. Karanlıkta elimle yokladım, elim ayağının altına rastladı.

Secdede idi ve şöyle duâ ediyordu:

(Allahümme innî eûzü birızâke min sehatike. Ve eûzü bimuâfâtike min ukûbetike ve eûzübike minke, lâ uhsî senâen aleyke ente kemâ esneyte alâ nefsike)

"Ey Allah'ım! Rızânı şefaatçı kılarak gadabından sana sığınıyorum. Affını şefaatçı yaparak vereceğin cezadan sana sığınıyorum. Senden sana sığınıyorum. Sana lâyık olduğun senâyı yapamam. Sen kendini senâ ettiğin gibisin." (Tirmizî)

İstiâze Duâları (10):

Ebu Hüreyre -radiyallahu anh-den rivayete göre bir zât Peygamber -sallallahu aleyhi ve sellem-e gelerek "Yâ Resulellah! Dün gece beni sokan akrepten neler çektim." dedi.

Resulullah Aleyhisselâm;

"Eğer sen akşama erişince:

(Eûzü bikelimâtillâhit-tâmmâti min şerri mâ haleka)

'Yarattıklarının şerrinden Allah-u Teâlâ'nın tam kelimelerine sığınırım.' diye duâ etseydin, o akrep sana zarar vermezdi." buyurdu. (Müslim)

Diğer bir rivayette Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz; bir kimse bir yere indiği zaman bu duayı okursa, oradan ayrılıncaya kadar kendisine hiçbir şeyin zarar veremeyeceğini beyan buyurmuşlardır. (Müslim)

İstiâze Duâları (11):

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

(Allahümme inni eûzü bike mineş-şikâki ven-nifâki ve sûil-ahlâki)

"Ey Allah'ım! Ayrılık yapmaktan, münafıklıktan ve kötü ahlâktan sana sığınırım." (Ebu Dâvud)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi (5)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 32-33

Takvâ Üzere Kurulan Kuba Mescidine Karşı
Münâfıkların Yaptığı Mescid-i Dırar ve Yıkımı:

Münâfıklar, müslümanları birbirlerine düşürmek için çareler arıyorlardı. Kuba'daki mescide karşı başka bir mescid yapmayı, Kuba mescidinin cemaatini ayırmayı düşünmüşlerdi. Ensâr'dan iken vaktiyle Mekkelilerle birleşen, Huneyn harbinden sonra Suriye'ye kaçmış bulunan papaz Ebu Âmir-i fâsık, münâfıklarla mektuplaşarak bunları müslümanlar aleyhine teşvik etmiş: "Siz mescidinizi yapınız içine silâhları depo ediniz. Ben size Bizans'ın yardımını sağlar, Muhammedîleri Medine'den çıkarırım!" demişti. Münâfıklar bir taraftan Kuba mescidi'ne yakın bir mescid yapıyorlar, diğer taraftan da Ebû Âmir'in vaadini bekliyorlardı.

Ebu Lübâbe -radiyallahu anh- de, münâfık olmadığı halde, kötü niyetle yapıldığını bilmediği için onlara kereste yardımında bulunmuştu.

Resulullah Aleyhisselâm, Tebük seferi'ne giderken münâfıklar kendisini bu mescide dâvet ederek namaz kılmasını rica etmişler, ondan vaad bile almışlardı. Resulullah Aleyhisselâm Tebük'ten dönerken münâfıklardan bir heyet tarafından karşılandı. Evvelce verdikleri vaad hatırlatıldı. Resulullah Aleyhisselâm da gitmeye hazırlanıyordu, fakat ilâhî vahy ile bu mescide girmekten men edildi.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zarar vermek, inkâr etmek, müminlerin arasına ayrılık sokmak ve daha önce Allah ve Resul'üne karşı savaşmış olan (adamın gelmesini) beklemek için bir zarar mescidi kuranlar var ya: 'Bizim iyilikten başka bir niyetimiz yoktu.' diye mutlaka yemin ederler. Halbuki Allah onların kesinlikle yalancı olduklarına şâhitlik eder." (Tevbe: 107)

Onların maksatları başkadır. Müslümanların birliğini parçalamak, bir nifak ocağı kurmaktır.

Allah-u Teâlâ, Mescid-i dırar'da namaz kılmayı yasaklayarak şöyle buyurdu:

"Orada (o mescid-i dırar'da) aslâ namaza durma!" (Tevbe: 108)

Çünkü orası münâfıklar için sığınak olmaktan başka bir gaye ile yapılmadı.

Daha sonra Allah-u Teâlâ ilk gününden Allah'a, Resul'üne itaat ve takvâ üzere müminleri toplamak üzere inşâ edilmiş olan Kuba mescidinde namaz kılmaya teşvik etmiştir.

"Tâ ilk günden takvâ üzere kurulan mescidde bulunman daha lâyık ve uygundur." (Tevbe: 108)

Senin içinde bulunmana en çok hak kazanmış olan yerdir.

"Orada temizlenip arınmayı seven erkekler vardır. Allah da çokça temizlenenleri sever." (Tevbe: 108)

Mescid-i dırâr adındaki bu mescid bir mescid değil, bir eşkiya yatağı idi. Resulullah Aleyhisselâm'ın emriyle yıktırıldı, enkazı yakıldı ve yeri de herkesin çöplük mahalli oldu. İki ay sonra da münâfıkların başı Abdullah'ın ölmesiyle onların düşmanlığı sona erdi. Böylece müslümanlık hem harici düşmanlardan hem de iç düşmanlardan kurtuldu.

•

Allah-u Teâlâ sonra gelen Âyet-i kerime'lerde Takvâ mescidinin Dırar mescidinden üstün olduğuna işaret ederek şöyle buyurdu:

"Binasını Allah korkusu ve rızâsı üzerine kuran kimse mi hayırlıdır, yoksa binasını çökecek bir yâr kıyısına kurup da onunla birlikte kendisi de cehennem ateşine yuvarlanıp giden kimse mi hayırlıdır?

Allah zâlimler gürûhunu hidayete erdirmez." (Tevbe: 109)

İşte böyle zayıf temelli bir binanın sahibi, binası ile birlikte bâtıldır, kendisini cehennemin ateşine sürükler. Din işlerini nifak ve fitne üzerine bina edenlerin durumu tam buna benzer.

"Yapmış oldukları binaları, kalpleri parçalanıncaya kadar, yüreklerinde devamlı olarak bir kuşku ve ızdırap kaynağı olarak kalacaktır.

Allah her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir." (Tevbe: 110)

Kalplerinin gizlediği nifaka kadar bütün hallerini bilir. Onlar hakkında vereceği hükümler hikmetsiz değildir.

Medine'ye Dönüş:

Resulullah Aleyhisselâm Ramazan'da Medine'ye dönmüştü, şehir görülünce:

"İşte Tâbe (Medine), şu da Uhud! Bizi seven, bizim de kendisini sevdiğimiz bir dağ!" buyurdu. (Müslim: 1392)

İslâm ordusu'nun Resulullah Aleyhisselâm ile birlikte dönüşü Medine'de duyulunca bütün halk, kadınlar, çocuklar, sokağa döküldüler, şehrin dışına çıktılar. Kasideler okuyarak Seniyetü'l-vedâ'ya kadar vardılar. Coşkulu bir merasimle karşıladılar.

Sâib bin Yezîd -radiyallahu anh- der ki:

"Tebük gazvesi dönüşünde biz çocuklarla birlikte Resulullah Aleyhisselâm'ı karşılamak üzere Seniyetü'l-vedâ'ya gittik." (Buhârî)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (95)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 34-35

Ancak Lütufla Çekilen Kurtulur:

Allah'ım bizi lütuf birliğinden ayırmasın. Bunlar hep oranın hazırlığı. Allah'ım ayırmasın. Muhabbet çok güzel bir bağdır. Hangi muhabbet? Gaye, maksat, menfaat olmayan bir muhabbet.

Hazret-i Ömer -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehidler o kimselerin Allah indindeki derecelerine gıpta edecekler. Bunlar; aralarında ne akrabalık ne de mal menfaati olmadığı halde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

And olsun ki, kıyamet gününde bunların yüzleri nûr saçacak, bütün vücudları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebu Dâvud)

"Allah için sevenler." buyuruluyor.

Burası o kadar mühim...

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehid edilen bir kimse olacaktır. Huzur-u ilâhi'ye getirildiğinde Hazret-i Allah ona ihsan ettiği nimetlerini bir bir sayar, o da bu nimetleri ikrar eder.

– Bu nimetlere mukabil ne yaptın?

– Senin r ızân uğruna savaştım ve şehid düştüm.

– Hayır, yalan söylüyorsun! Sana cesur desinler diye savaştın, nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır.

İkincisi de ilim öğrenmiş ve öğretmiş, Kur'an okumuş bir kimsedir. Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar, o da bu nimetleri itiraf eder.

– Bu nimetlere mukabil ne yaptın?

– Senin r ızân uğrunda ilim öğrendim ve öğrettim, Kur'an okudum.

– Hayır, yalan söylüyorsun! İlmi, sana âlim desinler diye öğrendin. Kur'an-ı kerim'i de, sana ne güzel okuyor desinler diye okudun. Nitekim bu söz de söylenmiştir.

Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır.

Üçüncüsü ise, Hakk Celle ve Alâ Hazretleri'nin kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir. Huzur-u ilâhi'ye getirilince, Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır. O da onları itiraf eder.

– Bütün bunlara mukabil ne yaptın?

– Yâ Rabb'i! Servetimi s ırf senin uğrunda, sevdiğin işlere harcadım.

– Hayır, yalan söylüyorsun! Sana ne cömert desinler diye bunları yaptın, bu söz de söylenmiştir.

Sonra o da emir üzerine sürüklene sürüklene ateşe atılır." (Müslim)

Bir diğer Hadis-i şerif'te Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesnâ. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesnâ. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesnâ. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

Süzgeç ince, fakat insan zannediyor ki, geniş. Değil!

Geçen gün bir sahne seyrediyorum; bütün insanlar gidiyor, fakat bir süzgeç var süzüyor. Büyük taşlar kalıyor, küçükler süzülüyor. Süzülenler dahi pirinç olarak süzülüyor. Fakat meğer pirincin içinde de taş varmış, onu da ayıklıyorlar. Baktım pirinci de yıkıyorlar ancak pırıl pırıl olanları içeri alıyorlar.

Allah'ım beni ilmimle, amelimle değil ancak beni lütfunla çekersen kurtarırsın.

İçeriye baktım o pirinçler pırıl pırıl parlıyor. Çünkü yıkanmış, temizlenmiş ama içindeki küçük taşları dahi ayıkladılar. O taşlar İslâm gibi görünüyor ama içi münafık. İslâm olarak süzülmüş ama hayır! Onlar biliyorlar, atıyorlar.

Onun için; "İhlâs sahipleri de büyük bir tehlike üzerindedirler."

Çok dikkatli olmamız lâzım.

Hazret-i Allah'ın Arslanı:

Dikkat ederseniz Hazret-i Ali -radiyallahu anh- Hazretlerimiz Hazret-i Allah'ın arslanı olarak anılıyor. Siz bunu sadece isim sanırsınız. Hâlbuki o gerçekten Hazret-i Allah'ın arslanıdır.

Bu nasıl olur? Bunun izahını yapalım:

Hani Cenâb-ı Hakk:

"Siracen münira = Nûr saçan bir kandil." buyuruyor. (Ahzâb: 46)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir nurdur, Hazret-i Allah'ın nurudur. Cenâb-ı Hakk ona bu nuru vermiş, o kandilin içine koymuş ve kâinatı aydınlatıyor. Ama nur Hazret-i Allah'a aittir. İşte Hazret-i Allah dilediğini arslan yapar kullanır, dilediğini kılıç yapar kullanır. Yani istediği gibi kullanır. Hazret-i Ali -radiyallahu anh- Efendimiz'i de arslan olarak kullanmış. Bunlar Allah-u Teâlâ'nın kullandığı kimselerdir. Hangi azmi, hangi şekli verirse o kimse; o azimde, o şekildedir. Ama onu o hale koyan da, kullanan da Hazret-i Allah'tır. Fakat ona o ismi, o şekli vermiştir. Yani "Benim arslanım! Benim kılıcım!" diyor. Bu kimseler Allah-u Teâlâ'nın benimsediği, kendi desteği ile yürüttüğü kullarıdır. Bu güne kadar bu hiç açılmamıştı.

Bunlar gizlinin de gizlisi işlerdir. Hazret-i Allah kuluna nasıl sıfat veriyor, nasıl kullanıyor? İşte gizli sır burada. Oysa sıfat veren de O, kullanan da O, hepsi O. Ama perdede başkası görünüyor.

Bugün "Allah'ın arslanı!" beyanındaki sırrı anladınız. O, Hazret-i Allah'ın arslanıdır; doğrudan doğruya öyledir de siz bunu isim olarak zannedersiniz.

Yani siz isimde kalmışsınız. Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Allah'ın arslanı" derken, görerek ve bilerek söylüyordu.

Cenâb-ı Hakk verdiği bu nimeti dilediğine intikal ettirir. Yani onda kalmaz. Kime hangi vazifeyi verecekse ona o sıfatı verir ve o sıfatta onu kullanır.

Akıllı Olan Hazret-i Allah'a Yönelir:

Akıllı insan Hazret-i Allah'a yönelecek, o kadar. Bugünkü durumunu düşünecek. Çünkü yarının ne olacağını yalnız O bilir. Durum o kadar nazik. Önümüzdeki otuz sene zarfında neler olacağını bir Allah bilir. Hazret-i Mehdi çıkacak ama çıkmadan önce çok hadiseler olacak. O kadar büyük harpler, zelzeleler, afatlar olacak ki çok az insan kalacak. Akıllı olan Hazret-i Allah'a yönelir orada kalır; takdir ne ise o olacak.

Önümüzde çok büyük badireler var. İhvan şimdiden dolacak ki o gün o badireleri Cenâb-ı Hakk'ın izniyle geçebilsin. Dalgalar büyük, tekne küçük. Ancak biz O'nun lütfuyla yüzebiliriz. Allah'ım bizi lütfuyla desteklediği kullardan etsin.

Dünya çalışma yeridir, burada çalışma ihmal edilmeyecek. Çünkü ahirette mertebeler üst üste. Orada herkes şöyle diyecek: "Keşke biraz daha çalışsaydım da bir üst mertebeye çıksaydım!" Orası ebediyet yurdu; orada herkes "Keşke!" diyecek. Şu halde bu keşkeleri azaltmak için çok çalışmak lâzım. Ne kadar çalışmak lâzım? Gücünün yettiği kadar. Dünya durma, dinlenme yeri değildir.

Yeryüzündekiler, gökyüzüne bakıp yıldızları gördüğü gibi, gökyüzündekiler de aşağıdaki nurlara bakar. İhvan öyledir; serpilmiş birer mânevi yıldız mesabesindedir. Allah'ım ayırmasın, hamd-ü senâlar olsun.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (218)

Hakîm et-Tirmizî -kuddise sırruh- (22)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 36-37

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 13

[Kalp Hakkında] Bir Mesele (2)

Bil ki, O'nun kullarına hitabı şu şekildedir:

"Bu kalp benim işim ve benim emrimdir. Benim mânevi kaynaklarım da, hazinelerim de onun içindedir; ahdim dahi onun katındadır.

Benim varlığım onu sarıp kuşatmıştır.

Ben, kalbin her iki gözüyle tüm huşusunu onun sadrının (göğsünün) içine koydum.

Ben onun sadrını; ilâhi tedbirin, kâzâ ve takdirin, hükm-i İlâhi'nin oturma yeri kıldım.

İşler esnasında Hakk ile bâtıl olan şeyin arasını onunla ayıt edilir kıldım.

Onu benim kelâmımı benden, yine benimle birlikte işitici kıldım; tâ ki ona ondan hitap etmiş olayım!..

Onun iki gözünde basîret kıldım; gördüğü işlerin bâtınını ve gizli taraflarını onunla meydana getirdim.

Vakitlerin gizlediğini müşâhede edilir kıldım ve nûrumu da bu basiretin içine koydum.

Benim mânevi hayatımın Nûr'u bu işitmenin içindedir. Onu onlara koruyucu, himaye edici kıldım.

Beni talep etmede, hatta benim için mücâhede edip gayret göstermede; Onun vechi karşısında şaşkınlığa düşüp âşık olmada onu anlayıcı, idrak edici kıldım.

Benim varlığımla birlikte olunca ben de onunla oldum!

Bu sağlam ve güçlü zevk ve nasibe ulaşınca, onu ilâhi iş ve emir, rağbet edilir bir edep üzere kıldım.

İlâhi emir ve nehyimin hudutlarını onların içinde ikâme kıldım.

Yaratmamdan, emretmemden ve ilâhi tedbirimden yana konulacak her şeyi onun içine koydum. Mülklerin zaptedilmesi ve riâyet edilip gözetilmesi de bu fiil ve koruyuş sayesindedir.

Onu her ganî olandan daha ganî kıldım.

Onu Rabb'ine geldiği gün, her sevinç ve sürûr bulandan daha sevinç ve sürûr bulucu kıldım.

Bana kavuşulan günde onun ferahlık ve rahatlığını her ferahlık ve rahatlıktan öte kıldım.

Benim görülecek olduğum günde O'nun şifâsını her şifâdan ziyade kıldım.

Kalbini himaye edip koruyan kimseyi iki himaye ve korunma içinde kıldım.

O kimi zaman bana meyleder, kimi zaman nefsine meyleder; sonrasında nefsi kişiyi darmadağın hâle getirip, hesapsız bir gam ve üzüntüye sevkeder.

Bu gam ve kederlerden her bir gam ve keder, ona tatlılık ve lezzet verir. Fakat benden uzaklaşıp gider; ona sebep olan da gam ve kederin tatlılığıdır."

Kederlerden her biri bir öyle, bir böyle onu sersemletir ve şaşkınlaştırır.

[Gam ve kederin Arapça yazılışı olan] "Ham"ın teşdîdi için "hâm"'ın "Elif"i "Mîm"in içinde gizlenmiştir.

Kalbin ilâhi aşktan sersemleşmesi, onun vechini Rabb'ine döndürür. Kalp etten bir parçadır, onun yeri değişmez. Lâkin marifetin nuru, ilâhi ilmin nuru, ahd-i İlâhi'nin nuru ve Allah ile hayat bulmanın nuru da onun içine konulmuştur.

Allah ile hayat bulmanın nuruyla bu üç nur da öğrenilir. Bu nurlar, korunmuş göğsün içinde bulunur. İzinle korunmasının sebebi, bunu koyan Velî'den ileri gelir; O ise Allah -Celle Celâlühû-dur.

Korunuşun ibrazına izin verilince kişinin kabına bu nurlar akmaya başlar ki, onun içinde yer tutsun. Bu kula onu ibraz ettiği zaman artık buradaki bu mevzi içindedir; artık onu "Allah'ın kulu" olarak anarlar. Bu zikir nedeniyle aklın, ilmin ve marifetin nuruyla kalbi Rabb'ine doğru seyreder. İlâhi hayatın nuru ise bu zikri merkez alarak Allah'a vasıl olmaya kadar gider.

Her zikrin nimeti, ilâhi hayat nurundan alınan payın gücü nispetindedir. Onlar arasında bu Nur'dan en bol hisseyi alanlar, ilerleyenlerin en kuvvetlileri ve dereceler içinde terakkî ederek Allah'a kavuşanlardır. Onların en kuvvetlisi ise "Vesîle"dir.

Öyle zikir ehli vardır ki, zikrini semaya kadar çıkarır; sonra acze düşerek burada kalır.

Öyle zikir ehli vardır ki, zikrini Arş'a kadar çıkarır ve sonra acziyete ulaşır.

Öyle zikir ehli vardır ki, zikrini ilâhi Hicâb'a kadar çıkarır, sonrasında ise âciz kalır.

Öyle zikir ehli de vardır ki, yalnız O'nu zikreder ve kapı açılır, Hicâb nurundan kopup mülkün Melik'ine doğru yol alır. Hatta Allah-u Teâlâ'nın huzurunda görününceye dek ilerlemeye devam etmiş olur. İşte bu, ilâhi hayat nurunun en külliyetlisidir ki, Rabb'inin haşmetinden ona verilmiştir. Bu ise seyreden kalpler Allah'a ulaştığı içindir.

Göğsün içinde yer tutmuş olan parçaya gelince; bu ilâhi nurların içinde olan kimse O'na tutundurulmuştur. Nasıl ki insan, içindeki insanlık nedeniyle "İnsan" diye isimlendirilmişse, onların da hepsi "Kalp" diye isimlendirilmiştir.

Âdemlik, içindeki Âdemiyyet nedeniyle Âdemlik diye isimlendirilmiştir; bu ise "Vuslat"tır.

O onu kendi kudret eliyle yaratmış ve ondan dolayı yiyecek-içeceğini idâme ettirmesi hususunda "idam" diye isimlendirmiştir. Çünkü o, yiyecek-içeceğe bağlı kılınmıştır, tâ ki onunla çözülsün ve arınsın, "idâme" ve "et" ile adlandırılsın.

Kalbin hayatıyla diri olarak isimlendirilmek, ruhun hayatından başkadır. Ruhun hayatı ise nefsin hayatından daha başkadır. Kalp, sürekli inkılâb edip halden hale döndüğü için "Kalp" diye adlandırılmıştır.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (151)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (9)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 38-39

Ezelden Bu Kandilleri Halketmiş, Koymuş, Öyle Murad Etmiş:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır. ("Mektûbât"; 260. Mektûb)

Hiçbir kimsenin irşadı dünyaya sirayet etmemişti. Fakat bu irşâd dünyaya sirayet etti. Hem zâhirî hem bâtınî birleşince bu şekilde dünyaya sirayet etmiş oldu. Allah-u Teâlâ öyle murad etmiş.

Allah-u Teâlâ bir Âyet kerime'sinde buyurur ki:

"Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir." (Hadîd: 29)

Ezelden bu kandilleri halketmiş, koymuş, öyle murad etmiş. Mahlûka âit hiçbir şey yok.

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!"

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, azmini O verdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Allah-u Teâlâ din-i mübini korumak için, ayakta tutmak için bu siyah bayraklıları seçmiş ve bu lütfa mazhar etmiş.

İşte siz bu hizmettesiniz, fakat farkında değilsiniz. Allah-u Teâlâ dünyaya bu nurun yayılması için sizi vesile kıldı. Şükredin, "Çalıştım!" demeyin.

"Allah'ım bu verdiğin nimeti elimizden alma!" diye niyâz edin. Allah-u Teâlâ bu dini sizinle ayakta tutuyor.

Var'ın Karşısında Varlığından Eser Kalmaz:

İmam-ı Rabbânî -kuddise sırruh- Hazretleri Hakk'a vusûlün cezbe ile olanının "Efrad" adı verilen seçilmişlere mahsus olduğuna dair "Mektubat" adlı eserinin 285. Mektub'unda şöyle buyurmuşlardır:

"Sona kavuşanlardan birçokları da vardır ki, 'Seyr-i ilâllah' yolculuğunu katettikten ve 'Bekâbillâh' makamına kavuştuktan sonra, bunlara kuvvetli bir cezbe ihsan ederler. Bu şekilde cezbe zinciri ile, kanca takıp çeker gibi çekip alırlar. Orada soğukluk bulaşmaz, gevşeklik gelmez.

Bunlar yükselmek için şaşılacak garip işlere ihtiyaç hissetmezler. Bunların dar olan halvetine semâ ve nağmenin giriş yolu yoktur. Vecd ve tevâcüd (kendinden geçme) bunlara göre makbul bir şey değildir. Bilâkis bu cezbeli yükselme ile ulaşılabilecek en son mertebeye çekilir, ulaştırılırlar.

O Server-i Ekrem -sallallahu aleyhi ve sellem-e uymak sayesinde, ona mahsus olan makamdan nasipler elde ederler.

Vusulün bu çeşidi, ancak 'Efrad' denilen seçilmişlere mahsustur. 'Kutup'lara bu makamdan nasip yoktur.

Allah-u Teâlâ'nın ihsanı ile, sonun sonuna kavuşan bir seçilmişi, bu âleme geri çevirirlerse ve istidatlı kimselerin terbiyesi ona havale edilirse, bu sırf Allah-u Teâlâ'nın fazlıyladır. Nefsini kulluk makamına indirirler. Ruhu, nefisten ayrı olarak Allah-u Teâlâ'ya müteveccih olur.

Anlatılan zat 'Ferdiyet' kemâllerine sahiptir. 'Kutup'ları yetiştirme yetkisine sahiptir. Burada 'Kutup'la 'Kutb-u irşad'ı kastediyoruz, 'Kutb-u evtad'ı değil.

Zılliyet (gölge) makamlarının ilimleri, marifet derecelerinin asliyeti kendisine verilmiştir.

Daha doğrusu onun bulunduğu makamda ne zıl (gölge) vardır, ne de asıl vardır. Zira bu zat zılli de aslı da aşmış ve geçmiştir.

Cidden böyle bir kâmil ve mükemmil (kemale erdirici) bir zâtın varlığı bulunmaz bir şeydir. O kadar ki, uzun asırlardan, uzun zamanlar geçtikten sonra onun zuhuru olsa dahi bir ganimettir.

Âlem onunla nurlanır. Onun bir bakışı kalp hastalıklarını giderir. Bir teveccühü beğenilmeyen kötü huyları silip süpürür.

O öyle bir zattır ki, Uruc (yükselme) makamlarını tamamlamış, hepsinden daha yükselmiş, Kulluk makamına inmiş, ibadetle mutmain olmuş, huzura ermiştir.

Bu tâifenin içinde, velâyet makamlarının en üstünü olan 'Abdiyet' makamına yerleşen seçilmişler de vardır. Mahbubiyet makamına kabiliyet de buna verilir. Bu ise, velâyet mertebelerinin bütün kemâllerini taşımakta ve 'Dâvet' derecesi makamlarının hepsini içine almaktadır.

Nübüvvet makamlarına has olan 'Velâyet-i hassa'dan pay almaktadır.

Hülâsa, onun şanı şu mısrada bildirilmektedir:

'Bütün güzellerde bulunan, yalnız sende var!"' ("Mektûbat"; 285. Mektûb)

Kul olabilmek ne demek biliyor musunuz? Allah'ta hiç olabilmek demektir. Varlığın zerresi kalmayacak.

"Allah'ta hiç olabilmek" noktası çok gizlidir, mahluka âit olan bir husus değildir. Allah-u Teâlâ tecellî ettiği zaman ve o Allah-u Teâlâ'yı gördüğü zaman, O'na ulaştığı zaman; ateşte yanıp giden küçük bir kâğıt gibi hükümsüzdür, üflesen gider. Gerçek hüküm Hazret-i Allah'tadır. O'nun tecellî ettiği yerde mahlûkun hiç hükmü olmadığı gibi, değil varlık, varlığının eseri bile olmaz.

Çünkü o artık Hakk'a varmıştır. Hakk'a ulaştığı zaman hiç olur, Var'ın karşısında varlığından eser kalmaz. Bu noktayı açmak mümkün değildir, sırrın da sırrıdır, hâl noktasıdır.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (29)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 40-41

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (16)

Cefânın Pişiriciliği:

Birçok tekâmüliyetler cefâ iledir. Allah-u Teâlâ öyle dilemiş, cefâ ile tekâmül ettirmiştir.

Cefâ gerçekten acıdır, fakat Hakk'a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünyanın zevk ve arzularından soğutucudur. Yakıcıdır amma pişiricidir, olgunlaştırıcıdır. Kişiyi insanlardan uzaklaştırır, dünya lezzetlerinden yüz çevirtir, ahirete yöneltir, Hakk'a tekarrüb etmesine vesile olur.

Bazı zevât-ı kiram: "Siz ibtilâ isteyin. Çünkü ibtilâ bol bol ağlatır, ağlayanı ise Allah sever." buyurmuşlardır.

İbtilâ altında kalan insan, Allah-u Teâlâ'dan başka sığınılacak yer olmadığı için O'na sığınmış olur. İşte o zaman Allah-u Teâlâ ile kulun arasından perde kalkar. Ona O yeter zaten. Başkası onu teselli edemez. O'ndan geldiğini bilir ve kimseye şikâyet etmez.

Cefâ, sevgisinin alâmetidir. Çünkü ibtilâ peygam-berlerin ve velilerin mirasıdır. İbtilânın en şiddetlisi peygamberlere gelir, sonra velilere, sonra da imanının derecesine göre az veya çok diğer müminlere gelir. Kâmil iman sahibi olanlara önce ve daha çok gelir.

Tasavvur buyurun ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha ana karnında iken babasını, şefkate en muhtaç bir zamanda da annesini kaybetti.

Sefa ise Nemrud'ların, Şeddat'ların, Firavun'ların mirasıdır. Bir kula üst üste sefa geliyorsa, işte o zaman korkulur.

İbtilâlı olana acımayın, ibtilâsız olana acıyın. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Bazı cefâlar insanın saâdet-i ebediyesini bile kurtarmaya vesile olur, bazı sefâlar ise cefâya müncer olur. Bunun için fazla derine gitmemeli, takdire râzı olmalıdır.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Hayatın önüne çıkardığı müşkül hadiselere sabır ve tahammül et, onları hiç kimseden bilme, hiç kimseye karşı kalbinde buğz ve düşmanlık besleme. Hiç kimseye sertlik gösterme. Böylece hareket edersen, önüne çıkacak bütün engelleri yenersin ve kâmil bir insan olursun."

Binaenaleyh kâmil insan olabilmek için ibtilâlar birbiri arkasına gelir.

Sabır:

Mücadele ile nefsin arzu ve lezzetlerine muhalefet etmek, Hakk'ın arzu ve isteklerini yapmakta azim ve sebat göstermek, ibtilâlar karşısında kurtuluşu Allah-u Teâlâ'dan beklemek demektir.

Sâlik, nefsin alıştığı ve sevdiği, Allah-u Teâlâ'nın ise nehyettiği şeylerden şiddetle kaçınmalı, ne ki emretti ise seve seve yapmalıdır. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi muttakiler derecesine erişemez. Takvâ sabır ile kâimdir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur'an-ı kerim'de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Âyet-i kerime'lerinde buyurur ki:

"Onlar ki, Rabb'lerinin rızâsına ermek için her güçlüğe sabrederler." (Ra'd: 22)

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ'nın teveccühüne nail olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

"Allah sabredenleri sever." (Âl-i imrân: 146)

Onlara yardım ederek derecelerini yükseltir.

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra iman derecesine göre diğer müminlere gelir. Kul, karşılaştığı sıkıntıların verdiği üzüntüyü sadece Allah-u Teâlâ'ya arzeder.

Sabrın son derece acılığı, elbette rızânın tatlılığının başlangıcıdır. Sabredene belâ bal olur.

"Sabredenlere ecir ve mükâfatları hesapsız ödenecektir." (Zümer: 10)

Ücret ve mükâfat alan herkesin mükâfatı sınırlı olacağı halde, sabredenlerin ecri sınırsız ve hesapsız olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Müminin işine şaşılır. Doğrusu onun her işi hayırlıdır. Bu husus, müminden başkası için böyle değildir. Ona iyilik ve genişlik isabet ederse şükreder ve bu kendisi için hayır olur. Bir sıkıntı ve darlığa uğrarsa sabreder, bu da kendisi için hayır olur." (Buhârî)

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Âyet-i kerime'sinde buyurur ki:

"İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebût: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur.

Kur'an-ı kerim'de Musa Aleyhisselâm ile Hızır Aleyhisselâm'ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

İmanın aslı sabırdır. İmandan sonra takip edilecek yolun başı sabırdır. Ahlâkın da, ilmin de, amelin de başı sabırdır. Nefis terbiyesinin en mühim bir merhalesidir, insanın saâdet sırrıdır. İmtihan sabırla verilir, ibtilâlar sabır sayesinde küçülür. Sabır bütün hayırların başı ve anahtarıdır, cennet hazinelerinden bir hazinedir. Mümin sabrı nispetinde derece alır ve terakki eder. Rızâ makamına sabırla kavuşulur, kalp de sâfileşir.

Abdülkâdir Geylâni -kuddise sırruh- Hazretleri:

"Sabır, belâyı edeple karşılamaktır. Yani ne zâhiren ne de bâtınen sarsılmamaktır." buyurmuşlardır.

Musibete karşı sabrın en güzel ve faziletli olanı, karşılaşılan ilk sadmesi ânında sabır gösterilmesidir.


İSLÂM İLMİHALİ

HACC (48)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 42

Ziyaret Yerleri:

Mekke-i Mükerreme:

Cennet-ül mualla mezarlığı.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kabr-i şerifleri.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in doğduğu ev,

Cin mescidi.

Medine-i Münevvere:

Cennet-ül baki.

Uhud şehidleri.

Kuba Mescidi.

Mescid-i Cuma,

Gamame Mescidi.

Mescid-i Kıbleteyn.

Hendek'te Yedi Mescidler.

Hacc Dönüşü:

• Hacı memleketine geldiğinde sünnet olan önce mescide gidip iki rekât namaz kılmaktır. Sonra evine gider ve Allah-u Teâlâ'ya şükür olarak da iki rekât namaz kılar.

• Eve gece değil gündüz girmelidir.

• Evine girdiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in söylediğini söylemek müstehaptır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre seferden dönüp evine girdiğinde şöyle buyururdu:

"Tevben tevben, lirabbinâ evben, lâ yuğâdiru havben"

"Rabbimizden kâmil mânâda olan ve hiç günah bırakmayan bir tevbe dileriz."

• Hacc'dan dönen müslümana: "Allah Hacc'ını kabul etsin, günahını bağışlasın, harcadıklarının yerine daha iyisini versin." gibi sözler söylemek müstehaptır.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Hacıyı ve hacının kendisi için istiğfar ettiği kişiyi bağışla!" buyurmuştur. (Hâkim)

• Hacının döndükten sonraki hâli, Hacc'a gitmeden önceki hâlinden hayırlı olmalı, her zaman hayır ve hasenâtını artırmaya, ahirete daha çok yönelmeye çalışmalıdır. Çünkü bu, Hacc'ın kabul olduğunun işaretlerindendir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (64)

Şubat 2019
Hakikat Aylık İslâm Dergisi
s. 43

Rızâ-i İlâhi Yolunda Savaş (2)

İlk fetihler sırasında meydana gelen savaşlar daha çok Bizans ve Sasanilerin toprakları üzerinde yapılıyordu. Müslümanların avantajları yoktu. Silâh ve sayı yönünden zayıf durumda idiler. En önemli ve üstün güç İslâm dininin yayılması idi.

İslâm'da savaşı emreden âyetler zulmü engellemeye, tecavüzü kaldırmaya, saldırıya karşı koymaya yöneliktir. Allah-u Teâlâ zulme, haksızlığa karşı koymayı emretmektedir. Bu emir sadece müslümanları değil, ezilen, zulme uğrayan bütün insanları kurtarmayı hedeflemektedir. Müslümanlardan yeryüzündeki bütün ezilenlerin, zulme uğrayanların kurtarılmasını istemektedir.

Şam'ın fethi sırasında Bizans'tan bir ordu geldiği haberini alan Ebu Ubeyde bin Cerrah -radiyallahu anh- hıristiyan halktan topladığı cizyeleri; onları koruma karşılığı bu parayı topladıklarını, şu anda ise buna güçleri yetmediği için çekileceklerini belirterek paranın en fazla lâzım olduğu bir savaş döneminde geri dağıtmak istemişti. Bu olaya çok şaşıran zımmîler, parayı almadıkları gibi kendi dindaşları olan Bizanslılara karşı müslümanların başarılı olmaları için çalıştılar.

İslâm ordusu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in:

"Para, şan, şöhret, şeref, yiğitlik, toprak elde etmek için değil de Allah'ın yüce kelimesi yücelsin diye savaşanlar Allah yolundadır." (Buhârî)

Hadis-i şerif'ini kendisine düstur edinmiş ve bu uğurda hayatlarını ortaya koymuştur. Allah yolunda büyük bir coşku ile savaşıyorlardı.

Müslümanların gayesi para, şan, şöhret değil; sadakat, ahde vefa, onur ve İslâm'ın yüceliğinin etrafa yayılması, insanlığın kurtarılması idi. Fethedilen topraklarda yaşayan insanlara müslüman olmaları teklif edilirdi. Yahut da cizye vermeleri istenirdi. Bunları kabul etmeyenlerle savaşılırdı. Savaş en son çare idi.

O devirde savaşlarda düşmanın bütün malları yağmalanır, insanların esir olmaları veya ölmeleri dışında bir seçenekleri bulunmazdı. İşte böyle bir devirde böyle bir teklifin yapılması, İslâm'ın adalet ve merhamet dini olduğunun en bariz bir göstergesidir. Cizye bir araçtı. Cizye vererek gayr-i müslimler, müslümanların idaresi altında birlikte yaşıyorlar, emniyet içinde bulunuyorlar, mallarını, canlarını, nesillerini koruyorlar, dinlerini rahatça yaşıyorlardı. İslâmın bütün güzellikleri böylece onlar tarafından tanınıyor, biliniyor, öğreniliyordu.

Ayrıca, cizyeyi yaşlılar, kadınlar, çocuklar, hastalar ve rahipler ödemiyordu. Savaşabilecek yaşta ve güçte olan erkekler ödüyordu. Orduya asker verenler de vergiden muaf tutuluyorlardı. Cizyenin miktarı da müslümanların bölgeyi fethinden önce zımmîlerin Bizans'a ödedikleri vergiden daha azdı. Oran olarak, müslümanların zekâtı kadar olması da savaşların ve neticede elde edilen zaferlerin gayesinin para olmadığını göstermektedir.

•

Ebu Bekir -radiyallahu anh- Efendimiz vefat etmeden önce önde gelen sahabelerden olan Abdurrahman bin Avf -radiyallahu anh-e yaptığı konuşmasında şunları söylemiştir:

"Her biriniz halife olmak istiyorsunuz. Siz dünyanın servetlerinin size gelmekte olduğunu görüyorsunuz. Siz atlas örtüler, dîbâctan yastıklar edinecek, yün kumaşları üzerinde uyumaktan rahatsız olacaksınız. Allah'a yemin olsun ki dünyanın bollukları içine dalacağınıza ölmenizi isterim. Yakın gelecekte ilk azgınlık yoluna sapacaklar sizlersiniz. Doğru yoldan sağa sola sapacaksınız…" (Taberi 11. 353)

Hazret-i Ömer -radiyallahu anh- Efendimiz'e şöyle vasiyette bulunmuşlardı:

"Resulullah'ın ashâbından karınları şişmiş, gözleri dünyaya tamah etmiş, sevdiklerini kendisi için sevmiş olan şu kimselere karşı dikkatli olmanı, onları korkutmanı, kendinin de korkmanı istiyorum. Şüphesiz onlardan birisinin bir hataya düşmesi, seni şaşırtır. Sakın hayret edenlerden olma. Bil ki sen Allah'tan korktuğun müddetçe onlar da senden korkacaklardır. Sen doğru olduğun müddetçe onlar da senin yolunda doğruluğa devam edeceklerdir." (Kitabü'l-Harâc. Ebu Yusuf)


GÜNDEM

-Zor bir Devirden Geçiyoruz-
Bu Devlet Gemisinin Selâmeti, İslâm'ın ve Müslümanların Selâmetidir.

Uğur Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.44-45

"Yâ Rabb'i! Halilullah Mekke için duâ etti, Yâ Rabb'i! Resulullah Medine için duâ etti, Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!" (Ömer Öngüt -Kuddise Sırruh-)

Kâinatı Yaratan da O, YÖNETEN de O:

Hazret-i Allah kâinatı, dünyayı ve insanları yaratıp kendi halinde, statik, değişmeyen bir halde bırakmamış; kendisinin bildiği, bizim de tefekkür etmekle mükellef olduğumuz bir hikmet tahtında sürekli değişiklikler, inişler, çıkışlar yaşayan bir yaratış takdir etmiştir.

"Göklerde ve yerde bulunanlar O'ndan isterler. O her an yeni bir iştedir." (Rahman: 29)

Nitekim kâinatın gözlemleyebildiğimiz ya da gözlemleyemediğimiz uzak bir noktasında bir yerlerde bir yıldız doğarken, başka bir yerde bir yıldız ölüyor. Uzay dediğimiz yerde büyük fırtınalar, büyük patlamalar, büyük doğumlar ve büyük yokoluşlar yaşanıyor. Bütün gök cisimleri sürekli hareket halinde.

Yerküre de sürekli bir değişim içerisinde. Yerkabuğu devamlı hareket ediyor. Kıtalar santim santim birbirine yaklaşıyor, birbirinden uzaklaşıyor. İklim değişiklikleri, buzul çağı adı verilen dönemler, dünyanın manyetik alanı ve kutupları gibi birçok şey değişiyor.

Dikkat ederseniz insan vücudu da böyledir. Vücudumuzda sürekli olarak bir taraftan bazı hücreler ölürken, bazıları hayat bulmaktadır.

Ve fakat bunların hepsi ilâhî bir takdir yörüngesinde cereyan ediyor.

İnsanlık tarihi de böyledir:

"Biz hiçbir memleketi yok etmedik ki, onun mutlaka bilinen bir yazısı olmasın.

Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır." (Hicr: 4-5)

İnsanoğlu bütün bu yaşananları siyaset, sosyoloji, teoloji, yerbilim, iklimbilim … vs. sosyal ve bilimsel disiplinler açısından incelemeye, tanımlamaya ve bir teori ve tahmin oluşturmaya çalışıyor.

Meselâ bilim adamları dünyanın manyetik kutbunun belli periyodlarla değiştiğini keşfediyorlar. Yaklaşık 300 bin yılda bir bu olay gerçekleştiği halde 700 bin yıl geçmesine rağmen henüz bu değişimin yaşanmadığını ve fakat bugünlerde yeni bir değişimin başladığını söylüyorlar.

Bu değişimleri takdir edeni, yaratanı, zamanını tayin edeni göremiyorlar.

Göremedikleri için de, hesaba kitaba uyduramadıkları değişimleri izah edebilmek için "kaos teorisi", "kelebek etkisi" gibi teoriler ortaya atıyorlar.

Birkaç bin yıl insan için büyük bir zaman dilimi. Ancak kâinat ölçeğinde düşündüğünüzde küçük bir an. Mekândan ve zamandan münezzeh olan Yaratan için ise kâinatın yaratılışı ve ölümü arasında geçen zaman bile bir hiç mesabesinde.

Bugün yaşadığımız bir jeolojik yahut sosyolojik olayı tetikleyen sebep birkaç on yıl, yahut birkaç yüz yıl veyahut birkaç bin yıl önce ortaya çıktığında insanoğlu bu hadiseyi kendi küçük zamanı ile kıyaslayıp yaşananlara birbirini tetikleyen kendi kendine olan bir olaylar silsilesi gibi yaklaşıyor. Yaratanı, takdir edeni göremiyor.

Kâinatı Yaratan ve Yöneten Hz. Allah,
Âhir Zamanı, Bu Günleri Bizlere Haber Vermiştir:

Binaenaleyh bu kâinatı ve insanı yaratan Allah, peygamberleri ve nezdinden ilim verdiği kulları vasıtasıyla kıyamete yakın senelerde zuhur edecek büyük hadiseleri, büyük olayları haber vererek inanan kullarına merhamette bulunmuştur.

Resulullah Aleyhisselâm'ın kıyamet âlametleri hakkındaki haberleri İslâm âlimleri tarafından müstakil olarak hazırlanan eserlere konu olmuştur. (Bkz. "Kıyamet ve Alâmetleri", "Ömer Öngüt -kuddise sırruh-", Hakikat Yayıncılık)

Hadis-i şerif'lerde ve İslâm âlimlerinin beyanlarında haber verilen büyük değişim ve kargaşa günlerinin içerisinden geçiyoruz.

Dikkat ederseniz bir taraftan insan denilen mahlukun had-hudut bilmez ihtirasları dünyayı büyük bir kaos ve kargaşaya sürüklüyor; diğer taraftan, yerküre jeolojik ve iklimsel olarak da bir kargaşa ve değişim yaşıyor.

İklim uzmanları özellikle 2010 yılından sonra tahmin yapmakta zorlandıklarını, ani ve öngörülemez değişimlerin sık yaşandığını dile getiriyor. Tecrübeli pilotlar daha önceki yıllarda hiç yaşamadıkları şekilde bir anda karşılarına çıkan tehlikeli hava durumları ile karşılaştıklarını söylüyor. Seller çoğaldığı gibi kuraklıklar da çoğaldı. Ya uzun süre yağış olmuyor, yahut bir anda gökyüzü boşalıyor, sel oluyor. Yine kuzey ve güney kutbundaki buzullar hızlı bir şekilde eriyor. Diğer yandan bilim adamları yerkürenin manyetik kutbundaki kaymanın hızlandığını, bunun endişe verici olduğunu söylüyorlar. Dünyanın şu anki manyetik kalkanı bile çok büyük güneş patlamaları karşısında çaresiz kalabiliyor. Manyetik kalkandaki zayıflamanın dünyadaki bütün elektrik sistemlerini (ve tabii elektronik sistemleri) etkileyip bozma, hatta yok etme ihtimali var.

Görüldüğü üzere jeolojik, iklimsel, sosyolojik, tarihsel gelişmeler haber verilen alâmetlerle örtüşüyor. Diğer bir ifade ile haber verilen ahir zaman diliminde yaşıyoruz.

Hadis-i şerif'lerde kıyametin büyük alâmeti olarak haber verilen, "Doğuda, batıda ve Arap yarımadasında yaşanacak üç büyük yer çöküntüsü", "Güneşin batıdan doğması" gibi haberlere bakıldığında, bazı değişimlerin bilim adamlarının zannettiği gibi uzun yıllar (binlerce yıl) içinde değil, kısa bir zaman içinde gerçekleşme ihtimali var.

Bunun gibi insanlık tarihi de hızla değişiyor.

Hem insan kaynaklı değişimler hem de doğa kaynaklı değişimler artan bir ivme ile hızlanıyor. Ve ne tasadüf(!) ki her iki değişim de aynı zaman diliminde bir arada gerçekleşiyor.

Binaenaleyh Hadis-i şerif'lerde haber verilen Hazret-i Mehdi'nin, Hazret-i İsa'nın, Deccal'in zuhuru; büyük harpler ve doğal afetlere dair haberler herhangi bir hikâye değil, ahir zaman Peygamberi Muhammed Mustafa -sallallahu aleyhi ve sellem-in beyanlarıdır. Haber verilen günler çok yaklaştı.

Allah-u Teâlâ'nın Batı medeniyeti dediğimiz şeytani medeniyetin yıkılmasını murad ettiği çok bariz olarak görülebiliyor. Ancak bu küfür ehli Allah-u Teâlâ'nın verdiği imkân ve ruhsatı insanlığı yıkmak, yok etmek için kullanmaya hazırlanıyorlar. İnsanlık da Hazret-i Allah'a olan isyanının cezasını görüyor.

Zor ve Fırtınalı Bir Dönemden Geçiyoruz,
Devlet Gemisinin Selâmeti İslâm'ın Selâmetidir:

Zor bir dönemden geçiyoruz. Daha da zorluklar zuhur edecek. Zira küffarın niyeti çok büyük. Elindeki yakıcı -yıkıcı silahları kullanmaya azimli.

Bu sebeple daima Hazret-i Allah'a yönelmemiz ve bu küffara karşı çok büyük hazırlık yapmamız gerektiğini yazmaya, duyurmaya çalışıyoruz.

Bu yüzden özellikle savunma sanayiinde, kendi silahımızı yapabilmek için gösterilen gayreti büyük bir memnuniyetle takip ediyoruz.

Dergimizin kurucusu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde bu gibi gelişmeleri takip eder, terörle yapılan mücadeleye büyük önem verir, Türkiye'nin selâmeti için yapılan çalışmalardan memnun olurlardı. İslâm'ın asliyetinin muhafazası için büyük bir gayret gösterdikleri gibi devletin ve vatanın müdafaasına ve muhafazasına da büyük önem verirlerdi. Dergimizin logosuna "İmansız vatan, vatansız iman muhafaza edilmez." yazısını bizzat kendileri yazdırmışlardı. Dualarında "Yâ Rabb'i! Halilullah Mekke için duâ etti, Yâ Rabb'i! Resulullah Medine için duâ etti, Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!" buyururlardı.

Binaenaleyh bir taraftan milletin İslâm yolunda ıslahı için uğraşmak nasıl ki bir müslümanın vazifesi ise bu devletin ayakta kalması ve küffarın karşısında durabilmesi için gayret göstermek de her müslümanın vazifesidir.

Zira küffar silahlarıyla, füzeleriyle, atomuyla, fitneleriyle, ekonomisiyle, her şeyiyle bizi yıkmak istiyor. Burası yıkılırsa İslâm dünyası yıkılacak, Mekke, Medine düşecek. Türkiye yüzünden şimdilik de olsa Kudüs'ü bile düşüremediler, halbuki planlarını çoktan hazırlamışlardı.

"El-Bab Fatihi" namı ile anılan bordo bereli Şehid Binbaşı Bülent Albayrak'ın babası, şehidini anlatırken konuşmasının bir yerinde diyor ki:

"Bizim ülkemiz zor bir dönemden geçiyor. Sadece Türkiye ile alakalı değil, bu global bir sorun. Halkımız da bu konulara, Ortadoğu'da olan konulara lokal olarak değil de objektif olarak bakıp bunun bir geçiş dönemi olduğunu iyi bilsinler. Sabretsinler. Sonunda Türkiye kazanacak."

Dünya müslümanları "Kâbetullah"ta kendi memleketleri yerine Türkiye'ye dua ediyorlar. "Niye kendi memleketine dua etmiyorsun?" diye sorulduğunda, "Kendi memleketime dua edersem sadece kendi ülkeme dua etmiş olurum. Türkiye'ye dua edersem bütün İslâm dünyası için dua etmiş olurum." diye cevap veriyorlar.

Bu yüzden Türkiye'ye düşmanlık yapan, Türkiye'ye küfür devleti deyip, "Türk bayrağı"na küfrün simgesi yaftası vurmaya çalışan, Türk askerine silah çekmeyi meşru gören zihniyettekiler küffardan daha tehlikelidir. Dikkat ederseniz yahudinin, Amerika'nın işine gelen hareketler hep bunlardan gelir. Bu gibi gruplara asla müsamaha edilmemelidir. PKK ne ise bunlar da aynısıdır.

Herkes İmtihanını Veriyor:

Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın bu günleri haber vermesi esas itibari ile müslümanların imanlarını muhafaza ile bu devirleri atlatabilmeleri içindir. Zira küffara kapılan, Deccal'in fitnesine teslim olan imanını kaybeder, ebedî hayatı mahvolur.

Öz manada Hazret-i Allah'ın takdir filminin içinde herkes imtihanını veriyor.

Görüyorsunuz Fetullah Gülen'i put gibi seven FETÖ'cüler dinlerine ve vatanlarına ihanet ettiler, Amerikancı oldular. İçleri dışlarına çıktı, herkes gördü ama kendileri göremediler, dönemediler.

Bu gibi fitneler deccaliyet devrinin fitneleridir. Resulullah Aleyhisselâm "Ümmetimden yalancılar deccaller vücuda gelir." (Münavi) buyurmuşlardır.

Binaenaleyh Allah yolunda bu vatan için yapılan fedekârlık İslâm'ın selâmetine hizmet eden, ilâhî hoşnutluğu celbeden bir harekettir.

İhanet ise affı olmayan çok büyük bir cürümdür.

İmansız bir kesim ise her hal ve şartta küffarı vatanına tercih ediyor. Bunların "Vatan" söylemleri boştur. Zira "İmansız vatan, vatansız iman muhafaza edilmez." (Ömer Öngüt -kuddise sırruh-)

İslâm-küfür mücadelesinin ayyuka çıktığı bu zamanda savunma sanayiinde çalışan bazı kişilerin çok para verdiği için Batılı şirketlere gitmesi de kendileri açısından üzücü bir durumdur. Bunların bir kısmı muhtemelen FETÖ artığıdır. Bu tercihi yapanlara üzülecek değiliz. Bu durumu bir tür arınma, temizlenme olarak da görebiliriz. Üzüleceksek gençlerimize iman ve vatan bilinci veremediğimiz için üzülmemiz lâzım. Çocuklarımıza sadece yarışı kazanmaları için yatırım yapmamıza, onları yarış atına dönüştüren eğitim sistemimize üzülmemiz lâzım.

Deccal'in zuhurunu anlatan bir Hadis-i şerif'te kuşatma altındaki Medine şehrinde yaşanacak bir hadiseyi Resulullah Aleyhisselâm şöyle haber veriyor:

"Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine'de bulunan münâfık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal'in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği (yani habis insanları) dışına atacak ve o güne 'Kurtuluş günü' denilecektir." (İbn-i Mâce)

Binaenaleyh bu İslâm beldesini terkedip küfür diyarını tercih edenler nasıl bir tercihte bulunduğunu iyi bilmesi lâzım. Gerekli tedbirleri almakla beraber, giden kir ve paslar sebebiyle de telâşlanıp üzülmemek lâzım.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.