İÇERİK

301. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Resul'üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)" (Furkân: 43)

"Şeytan Şüphesiz ki Sizin Amansız Bir Düşmanınızdır, Siz de Onu Düşman Tutun. O Kendi Taraftarlarını Çılgın Alevli Cehennem Halkından Olmaya Çağırır." (Fatır: 6)

"Onların Çoğu Allah'a İman Etmişler, Fakat Müşrik Olarak Yaşarlar." (Yusuf: 106)

"Vay Başıma Gelene! Keşke Falancayı Dost Edinmeseydim! Bana Gelen Zikirden Vallahi Beni O Saptırdı." (Furkan: 28-29)

"Sen Ancak Zikre Uyan ve Görmediği Halde Rahman'dan Korkan Kimseyi Uyarabilirsin. İşte Böylesini Bir Mağfiret ve Güzel Bir Mükâfat İle Müjdele!" (Yâsin: 11)

Bu Yol Alınma Yoludur. Cenâb-ı Hakk'ın Kabul Buyurmasıyla Girilir. Fakat Nefis, Şeytan İnsanı Kaydırmak İçin Ordusuyla Hücum Eder...

İlim İrfan Mektebi
Yol, Alınma Yoludur
Mahviyet Yolu
Yolun İncelikleri
Tutunma ve Kayma Yerleri
Bu Kaymalar Neden Oluyor?
Tutulanlar
Kayanlar
Kalplerdeki Maraz
İnsanı Benlik Düşürür
Plân Çevirenler
Çok Dikkat Etmek Lâzım
Bu Atılmalar, Tutulmalar Aslında Mevlâ'dan Gelir
Atılanlarla Görüşmemeli
Temizi Temiz, Pisi Pis Bilmek Lâzım!
O'nun Attığına El Uzatamayız
"Gördün mü O Nefis Arzusunu İlâh Edineni?"
Allah-u Teâlâ'dan Ayrılmaktan, Yoldan Atılmaktan Çok Korkmak Lâzım
Bizden Sonra Başka Yollara Tâbi Olmayın
Hâtem-i Veli'den Sonra Durum Ne Olacak?
Yol Onun Yolu, İz Onun İzi

İMTİHAN
Tebük Seferi ve İmtihanı
İmtihanı Kaybeden Sâlebe
Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'in İmtihan
"Onlar Bir Daha Dergâha Gelemezler"
Sabri Kaptan'ın Nefis Terbiyesi
Korku ve Ümit
İzden Çıkanlar
Kurulan Tuzağın Bildirilmesi!

ŞEYTAN FIRKASINDAN OLAN SAHTELERE KAPILMAYIN!
Şeytan Fırkasından Olanlar
Nefsini İlâh Edinenler
Şeytan Şeyhleri
Nefsini İlâh Edinenlere Râbıta Yapanlar
Mürşidliğe Yeltenenlerin Durumu
"Ben Daha Lâyıkım!" Diyenler
Yol Kesiciler
Şeytanın Robotları
Ha Sahte Peygamber, Ha Sahte Mürşid
Çıkacak Sahte Mürşidlere Sahte Müridlere Aldanmayın

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nâs Sûre-i Şerif'inin Tefsiri (3)
Hazret-i Muhammed Aleyhisselâm

Hicretin Dokuzuncu Yılı

Tebük Seferi

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

En Büyük Tehlike

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

Hakîm et-Tirmizî -kuddise sırruh- (18)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (5)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İbtilâ ve İmtihan (25)

İSLÂM İLMİHALİ

Hacc (44)

Umre (2)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (60)


TAKDİM

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dergimizin kurucusu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri çok büyük bir Zât-ı âli, büyük bir Mürşid-i kâmil idi. Evliyâullah Hazeratı'nın yolu olan "Tasavvuf yolu"nun en kâmil, mücessem bir temsilcisi idi. Bu âli ve münevver yolu hem yaşadılar, hem yaşattılar, hem de nasihat ve vasiyet ettiler. Vasiyetlerinde "Bize göre yol kesilmiştir." buyurdular. Tasavvuf yolunun aynıyla devam edeceğini ancak artık irşadla vazifeli bir evliyaullah gelmeyeceğini beyan buyurdular. Kendilerinden sonra ortaya çıkacak sahteleri ifşa ettiler. Eserlerinde ve sohbetlerinde çıkacak bu sahtelerin sıfatlarını ve içyüzünü bizlere duyurdular. Bu beyanlarını bu dergimizde dikkat nazarlarınıza arzediyoruz. Binaenaleyh;

Yol var adama muhtaç, yol var adam o yola muhtaç. İyi bilin ki bu yol adama muhtaç değildir. Çünkü Hazret-i Allah kimseye muhtaç değildir, bu yol Allah yoludur.

Kimi almışlarsa, lütfuyla doldurmuş ve tekâmül ettirmişlerse; varlığını almışlarsa, yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilir, işte bunlar içeridedir. Ötekisi uydum kalabalığadır. Allah yolu edepten ibarettir.

Bu yol, Allah yolu... Varlığın, benliğin ne işi var burada...

Allah-u Teâlâ bir kulunu sevip, kendisine yaklaştırmışsa, o kul Allah-u Teâlâ'dan çok korkar. O kadar korkar ki, mahlûkatın en aşağı derecesine inmek ister. Orada mahvolmuştur. Mahviyetin ismi oradan geliyor.

Tekâmüliyet; mahviyet, ihlâs, istikametle mümkündür. Benlik insanı helâk eder. Muhabbet Yaratan'a bağlanacak.

Hep şunu deriz: Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizî)

Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. Varlığımız Var'ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahele eder, yaptıklarını nefisle yaparlar.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir. Mürid Fenâfişşeyh'te varlığını, Fenâfirrasûl'de yokluğunu, Fenâfillâh'ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikati duyurur. Hep ezeli nasip, başka hiçbir şey değil.

"Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah'ın doğru yoluna eriştirilmişlerdir." (Hacc: 24)

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur'an-ı kerim ve Sünnet-i seniye rayları üzerinde yürütür.

Bu hakikatleri bilebilmek ve öğrenebilmek için, ilim-irfan mektebine dehalet etmek zaruridir.

Meyve kurtla düşer, güzeldir kurt girdi mi düşer.

İnsanın kurdu da benliktir. Benlik girdi mi düşer.

"Ben yapıyorum!" O benlik helâk eder.

Yol Hakk yoludur, halk yolu değil.

Biiznillâh-i Teâlâ biz hayatta iken bunlara meydan vermeyiz de bizden sonra meydana çıkmak isterler.

Şimdiden bunlar oluyor. Bizden sonra ne olacak? Hepsi dalâlettedir. Şimdiden davaya kalkanlar bizden sonra ne olacak? Her davaya kalkan helâk olmuştur. Bilin! Çünkü Hakk'ın önüne geçiyor. "Hatem-ül veli" deniliyor, bundan sonra yol kapanmıştır. Kim ki davada bulunursa dalâletini ortaya koymuş olur. Kitaplarda kurtuluşu arayanlar için her şey anlatılıyor, fakat nefis dinlemiyor.

•

Baki esselâmü aleyküm ve rahmetullah...


BAŞYAZI

"Resul'üm! Gördün mü O Nefis Arzusunu İlâh Edineni? Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)" (Furkân: 43)

"Şeytan Şüphesiz ki Sizin Amansız Bir Düşmanınızdır, Siz de Onu Düşman Tutun. O Kendi Taraftarlarını Çılgın Alevli Cehennem Halkından Olmaya Çağırır." (Fatır: 6)

"Onların Çoğu Allah'a İman Etmişler, Fakat Müşrik Olarak Yaşarlar." (Yusuf: 106)

"Vay Başıma Gelene! Keşke Falancayı Dost Edinmeseydim! Bana Gelen Zikirden Vallahi Beni O Saptırdı." (Furkan: 28-29)

"Sen Ancak Zikre Uyan ve Görmediği Halde Rahman'dan Korkan Kimseyi Uyarabilirsin. İşte Böylesini Bir Mağfiret ve Güzel Bir Mükâfat İle Müjdele!" (Yâsin: 11)

Bu Yol Alınma Yoludur. Cenâb-ı Hakk'ın Kabul Buyurmasıyla Girilir. Fakat Nefis, Şeytan İnsanı Kaydırmak İçin Ordusuyla Hücum Eder...

İsmail Yavuz - Ekim 2018
Başyazı - Hakikat Aylık İslâm Dergisi
s.3-34

"İnsanın şerefi, Allah-u Teâlâ'ya marifet ve iman iledir. Mükerrem insan, ruhunu tâlim ve terbiyesi ile nefsini tezkiye etmiş, kalbini temizlemiş, güzel ahlâk sahibi olmuş, şeriat hizmetinde, tarikattaki esaslara nail ve vakıf olan insandır. Bu hale gelebilmek,esrar odasının ilâhi sırlarına mazhar olabilmek ve hakikati anlamak için bütün ilimlerin özü ve kaynağı olan tasavvuf elzemdir. Asıl mânâ süzülmektir. Bütün gaye varlığı ifnâ etmek, Var'ı bulmaktır. Kişi varlığını yok etmedikçe, eriyip hiç olmadıkça asla marifete erişemez. Binaenaleyh ruhun tâlim ve terbiyesi, nefsin tezkiyesi için ilim-irfan mektebine girmek gerekiyor. Bu mektep Hazret-i Allah ve Resul'üne aittir.

"Tasavvuf nedir?" Bir ilim irfan mektebidir. Alınmakla girilir.
"Hülâsâ mânâsı nedir?" Koca bir adam olarak girdim, zerre hakir olduğumu bildim.
"Sizi nasıl tanırız?" Var ile övünürüm. Varlığımdan utanırım.
Bu hitap bir kitaptır."
(Ömer Öngüt -kuddise sırruh-)

İlim İrfan Mektebi:

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.

Bu hâle gelebilmek "Fenâ"ya varmak için tasavvuf elzemdir.

Tasavvuf, Allah sevgisine yegâne vesiledir.

Tarikat-ı aliye münevver bir yoldur. Nefsi tezkiye, ruhu tâlim ve terbiye için lüzumlu olan bir yoldur. Kişinin varlığını dağıtması ve Var'ı bulması için yegâne âmildir.

Ruhu tâlim ve terbiye, nefsi tezkiye sayesinde insandaki ahlâk-ı zemimeler, kötü huylar gider. Emmâre olan, yani her kötülüğü emreden ve yaptıran nefis "Sâfiye"ye vardığı zaman sâfileşir, övülmeye lâyık olur. Buna da âmil tasavvuftur.

Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. Varlığımız Var'ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahele eder, yaptıklarını nefisle yaparlar.

Allah-u Teâlâ ezelden nasipdar ettiği kimsenin nasibini, yolun hakiki rehberine teslim eder ve kişiyi ona ulaştırır. Ezeli nasibi olanlara nasibini vermek için, masivâ köklerini kazımak için, marifet fidanları ekmek için mürid günâ gün o nasibi alır ve terakki eder. Mevlâ o nasibi koymasaydı, mürşidde o nasip yoktu. Mürşid O'nun koyduğu nasibi vermiş oluyor. Daha doğrusu o kanaldan almış oluyor. Çünkü veren yalnız Allah-u Teâlâ'dır.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir. Mürid Fenâfişşeyh'te varlığını, Fenâfirrasûl'de yokluğunu, Fenâfillâh'ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikati duyurur.

Hep ezeli nasip, başka hiçbir şey değil.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah'ın doğru yoluna eriştirilmişlerdir." (Hacc: 24)

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur'an-ı kerim ve Sünnet-i seniye rayları üzerinde yürütür.

Her yolun çalışması dıştan olur, fakat hiç şüphesiz ki bu yolun çalışması içten olur.

Bu hakikatleri bilebilmek ve öğrenebilmek için, ilim-irfan mektebine dehalet etmek zaruridir.

Yol, Alınma Yoludur:

Peygamber Aleyhisselâm Efendilerimiz umuma gelmişlerdir. Fakat zamanın irşad memurları veliler ise umuma şâmil değildir, hususa gelmişlerdir. Bunun için de ancak kapıdan içeriye alınanlar mürid olabiliyor.

Bu giriş kapısı çok mühimdir. Cenâb-ı Hakk kendi öz yoluna kapıcı tayin etmiştir, o kapıcı vasıtası ile içeriye girilir.

Süzülmek suretiyle bizzat kapıdan içeriye alınanların yanında, bir de ezelî nasibi olmayıp sağdan-soldan girenler vardır. Yani ezelî nasibdar olanlar kapıdan girdiği gibi, nasibi olmayanlar da sağdan-soldan sızma yapıp oraya mürid olabiliyor. Fakat harekete geçildiği zaman dökülürler.

İhlâslı olanlar yürüdükçe varlıklarını yitirirler.

İhlâslı müridanın yürüyüş şekli, nasibini aldıkça gider. Nasibi varsa bir gün murad bile olur. Murad, erimiş ve ermiş demek; Mevlâ'ya varmış demektir.

Mürid, karşılık için amel eder; murad ise amelini görmez, ihsan edileni görür. Mürid, Hazret-i Allah'ın nuru ile; murad ise bizzat Hazret-i Allah ile bakar.

Yüz binler yola çıkar da, ancak murad olmaya namzet fertler kalır. Yani yürüdükçe azalırlar. Cenâb-ı Hakk'ın lütfu eriştiği zaman mürid de murad olur.

Bu yürüyüş esnasında "Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum..." diyerek hafif sivrilenler de çıkar. Kimisinin de içine kurt düşer. Bu gibi hâller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir, sola kaymıştır. Kaydığı yetmez, orada plân çevirmeye başlar. "Ben bu işi daha iyi yürütebilim, daha lâyıkım." der. Plânını tatbike koyarken Hazret-i Allah da onun kalbini çevirir. Kalbini çevirdiği anda mukallid sınıfına düşer. Artık o bir yıkıcıdır. Müridanın ön safında gibi görünür, fakat mukalliddir. Nereden belli olacak onun mukallid olduğu? Pirinçlerin içinde taş da vardır. Sert olduğu için "Ben pirinçten efdâlim, asıl ben lâyıkım." der. İşte müridan onu bu hâlinden seçer. Diğeri hiç olmaya çalışırken, bu ise varlık ile hareket eder, her hareketinde bir maksad bir menfaat yatar. Allah için adım atar gibi görünür, bir adım bile atmaz. İçindeki gizli gayesi zaten onu bu hâle düşürmüştür. Artık ondan hayır gelmez. Niyetini bozmakla kendisini ihraç etmiştir, başka bir şey yapmamıştır. Çünkü Mevlâ her şeyi biliyor. Hazret-i Allah'tan başka onu kimse kurtaramaz. Ancak O murad ederse kurtarır. Ne kadar sığınmamız gerekiyor...

Ve yarın Mürşid-i kâmil'in ahirete intikal etmesiyle "Ben mürşidim!" diye meydana çıkacak olanlar da bu mukallidlerdir.

Cenâb-ı Hakk dilediği kadar bildirdiği için, biz bu gibi tehlikeli kimselerin başlarına işaret koyarız. Çok itimat ettiklerimize de ifşâ ederiz, kimse bilmez. "Yarın başınıza belâ kesilecek olanlar şunlar şunlar şunlardır, dikkat edin!" deriz. Efendi Hazretleri mukallidlerin hepsini biliyordu, görüyordu, fakat sesini çıkarmıyordu. Çok kemâlliydi, biz de o hâl yok ki. Biz yola zarar gelmesin diye bunları hemen süpürürüz.

Ahirete intikâlinden sonra mukallidler ortaya çıktılar ve birden sivrildiler. İşte bu gibi durumlara meydan vermemek için başlarına işaret koyarız. Bu yol Allah yoludur, Allah yolu olarak kalacak, mukallidler süpürülecek diyoruz.

Bizdeki karar bu. Kendimizi hiç düşünmeyiz. Ve şunu deriz ki, "Allah'ım, bu yola zerre kadar zarar vereceksem, evvelâ beni yok et de, o zararı verdirme. Yol senin yolundur, zedelenmesin. Ben o güzel yolu kirletmeyeyim."

Hâl böyle olunca başkasını hiç düşünür müyüz? Süpürür atarız, hiç dinlemeyiz.

Bu yolun sahibi Hazret-i Allah'tır. Bu yol çok kıymetli, çok âli bir yol olup, Resulullah Aleyhisselâm'a ait bir yoldur.

Bu yol, bir alınma yoludur. Cenâb-ı Hakk'ın lütfetmesiyle girilir. Fakat nefis ve şeytan insanı kaydırmak için ordusuyla hücum eder.

Hazret-i Allah'a kendimizi sevdirmeye çalışmamız lâzım ki; O, bizi lütfuyla muhafaza buyursun.

Gönlünü Hazret-i Allah'a ve Resulullah'a ver ki; seni sevsin, zâtına çeksin. Ama bunun şartları var; ihlâs, istikamet, mahviyet olacak ki rızâsına nail olasın.

İhsan eden O, muhafaza edecek olan da O...

•

Mâlum-u fâzilâneleriniz olduğu üzere bir girmek var, bir de alınmak var. Giren "Ben intisap ettim!" der, alınan ise Hakk'tan celp gelir. Bu celp ile ezeli nasibi verilmiş olur.

Her zaman arz edildiği gibi, hakikaten insanda hiçbir şey yok. Yürüyenlere bu nasip ezelden verilmiştir ve muhafaza edilmiştir.

Peygamber Efendilerimiz masumdur, Evliyâullah ise mahfuzdur. Onun o terakkisi mahfuz edildiğindendir.

Yalnız şüphesiz ki bu ezeli nasibe kavuşmak için Hakk Celle ve Alâ Hazretleri vasıtalar, mektepler halk etmiştir. Dilediğini dilediği gibi kendisine ulaştırır.

•

Mühim olan alınmak, girmek değil, alınmak. Çok giren vardır da alınanlar kaç kişi Allah bilir. Yolumuz girme yolu değil, alınma yoludur. Siz girdim çıktım, gelsin gitsin diyenlere bakmayın. Gerçek Hakk yolcuları, takdir edilen zamanda alınırlar ve yürümeye başlarlar.

•

Bir kardeşimize; "Allah'ımız aldıklarının yüzü suyu hürmetine bizi de alınanlardan etsin." diye duâ ettiler ve akabinde buyurdular ki:

Bu "Alınmak" kelimesi sık sık geçiyor. Cidden çok mühimdir. Çok esrarlı bir kelimedir.

Ne kapısı ne penceresi görülüyor. Etrafında senelerce uğraşsak, çatlağını bile göremeyiz. Girecek bir yeri olmadığı halde, bakıyoruz alınanlar o kadar rahat alınıyor ki, alınıyor ve kayboluyor.

O kimin ki gönlünü açarsa, nasibini ihsan eder.

"Efendim biz de derse başlamak istiyoruz."

Hemen başlayın, çok iyi olur. Şu duâyı da sık sık yapın. "Allah'ım ne olur beni aldıklarından eyle." Çünkü bu yola girilmez, alınma yoludur. Kapısını bulayım diye insan bin sene etrafında dolaşsa, kapısını bulamaz. Duvar var, kapısı yok. Bakıyoruz almak istediklerini alıyorlar.

•

Alındıktan sonra Hazret-i Allah'a sığınmalı, ihlâs ve samimiyetle yola devam etmeli. İnsan mânevi yolda yürüyüp terakki ettikçe kendisini küçük görmeye, küçülmeye, süzülmeye başlar; dâvâlardan geçer, gayesi Hakk olup rızâ için hareket eder. Fakat terakki edemezse kendisini beğenme hâli husule gelir, eneye kapılır. Kendisine pâye verdiği anda olduğu yerde çakılır. Hem düşer, hem de terakki yolu kapanır. Bu bakımdan mânevi terakkiye çok ihtiyaç var. Kişi kendisinin hiçbir şey olmadığını gözü ile görünceye kadar terakki etmesi lâzım.

Hiç şüphe yok ki O'nun tuttukları tutulur, bıraktıkları atılır. Hepimizinde aynı korkuyu muhakkak yaşamamız lâzımdır.

Mahviyet Yolu:

Allah-u Teâlâ bir kulunu sevip, kendisine yaklaştırmışsa, o kul Allah-u Teâlâ'dan çok korkar. O kadar korkar ki, mahlûkatın en aşağı derecesine inmek ister. Orada mahvolmuştur. Mahviyetin ismi oradan geliyor.

Tekâmüliyet; mahviyet, ihlâs, istikametle mümkündür. Benlik insanı helâk eder. Muhabbet Yaratan'a bağlanacak.

Hep şunu deriz: Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizî)

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz.

Nefsin tezkiyesi, ruhun talim ve terbiyesi ile insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur, lâfla değil!..

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa şeytanın arkadaşı olur.

Allah ehli tevâzu ve mahviyete değer verir.

Şeytan ehli kibir ve varlığa değer verir.

Asliyetin bir damla kerih su. Buraya döndüğün zaman kendini bulursun, Yaratan'ını görürsün. Esas tahsil budur. Mektepte okunan tahsil varlık getirir. "Ben biliyorum!", "Ben yapıyorum!" der, hattı zatında hiçbir şey bilmediğini bilmez. "Biliyorum!" zannıyla kaybeder amma farkında olmaz!

Fakat diğer tahsil olan fenâ tahsili sayesinde ise fenâdan sonra Var olan ortaya çıkar. Onun için esas tahsil budur.

Bize mahviyet sevdirilmiş. Biz Var ile övünüyoruz. Biz hükümsüzüz, "O var!" diyoruz.

Kimse hiç olmak istemiyor, herkes varlık peşinde.

Bizim yolumuz fenâ yolu, mahviyyet yolu. Bir insanın tekâmül edebilmesi için "Fân" Âyet-i kerime'sine mazhar olması lâzım.

"Yeryüzünde bulunan her şey fenâ bulacaktır.

Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahmân: 26-27)

Bu Âyet-i kerime'nin tecelliyatında Hakk'tan gayri hiçbir şey yok. Ne yer var, ne gök var, ne arş var, ne insan var, ne sen varsın, her şey fâni oldu, yalnız O var. Burası çok ince ve gizli bir sır, girmemek lâzım. O tecelli edince yok olur, yokluğun içinde hiç olur, hiçliğin içinde fâni olur. Fâni demek; O var, başka hiçbir şey yok. Burada Hakk var, O'ndan gayri bir şey yok. Kişinin hükmü de yok, arzusu da yok, zerresi de yok... Çünkü fâni olmuş, erimiş, bitmiş, yok olmuş yalnız Hazret-i Allah var...

İşte burası Hazret-i Allah ile nefes alınan yerdir, işte burası mülâkat yapanların yeridir...

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fethu'r-Rabbânî" isimli eserinde şöyle buyurmaktadır:

"O öyle bir kuldur ki, Hakk'a vasıl olmuş, O'nu görmüş ve masiva denen Hakk'ın zâtından gayri şeyleri bilmiştir." (60. Meclis)

Biz Cenâb-ı Hakk'ın kudret elindeyiz. Bütün arzum Sahib'ime bağlılık. O nasıl isterse, O nasıl hükmederse benim arzu ve isteğim bu oluyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyuruyor. Onda hüküm ve arzu yaşamaz.

Hak yolunu bulmak, o yolda olmak çok büyük bir lütf-u ilâhidir. Bu yolun yolcuları ihlâs sahibidir, mahviyet ile yol alırlar. Asıllarının bir damla kerih su olduğunu bilirler. Allah-u Teâlâ'nın tasarrufu altındadırlar, tutulmuşlardır. Saadet-i ebediye'ye nail olmuşlardır.

Mahviyet ve istikamet iki kanatlı kuş gibidir.

Mahviyet; hiç olduğunu bilmen, istikamet ise ilâhi emirlere uymandır.

Yolun İncelikleri:

Yol var adama muhtaç, yol var adam o yola muhtaç. İyi bilin ki bu yol adama muhtaç değildir. Çünkü Hazret-i Allah kimseye muhtaç değildir, bu yol Allah yoludur.

Kimi almışlarsa, lütfuyla doldurmuş ve tekâmül ettirmişlerse; varlığını almışlarsa, yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilir, işte bunlar içeridedir. Ötekisi uydum kalabalığadır. Allah yolu edepten ibarettir.

Bu yol, Allah yolu... Varlığın, benliğin ne işi var burada...

İhvanın içindeki durumu size anlatsam herkes der ki: "İhvan olmak ne güçmüş, ne güçmüş." Bu yola yüz kişi, bin kişi, milyonlarca kişi girer, ama sülûk esnasında döküle döküle fertler kalır. Acaba Rabb'im kaç kişiyi kabul eder, kaç kişiyi erdirir?

Nasibi olan nasibini alacak. Fakir der ki: "Ben çobanım. İstediğini koyar ben gütmek mecburiyetindeyim. Ama hidayet verecek O'dur. Ben de muhtacım."

Yolun ne olduğunu, imanın ne olduğunu, Hazret-i Allah'ın ne olduğunu, Peygamber Aleyhimüsselâm'ın ne olduğunu ancak duyurduğu kimseler anlar. En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben hepinizden çok Allah'ı bilirim ve hepinizden çok O'ndan korkarım." (Buhârî)

Bir diğer Hadis-i şerif'lerinde ise:

"Cahil cesur olur." buyuruyorlar.

Onun için yolun iç yüzünü bilmek gerekir. Ancak süzülenler kurtuldu. Onun için varlıktan Var olan Hazret-i Allah'a sığınırım. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir.

Bu durum karşısında bir mahlûkun durumu ne olabilir, nasıl kurtulabilir?

Bir anda niyetini bozdumu gitti. Yol çok naziktir. Hiçbir şey bilinmiyor sanılmasın, binaenaleyh küçücük bir hareket insanı çok uzağa atar, küçük bir hareket insanı çok yakın eder.

Gerçekten Allah yolu çok ince. Çünkü yola girmiş, ama mektebe girmiş gibi. Gerçek manada yolun ne olduğunu bilmiyor. Allah yolu olduğunu bilmiyor. Hazret-i Allah'a, Kitabullah'a, Resulullah'a tazimi yok. "Ben yoldayım!" diyor, ama o kadar.

Hazret-i Allah'ı kabul eder, kendisini inkâr ederse iman sahibi olur. Bizim tutumumuz çok yumuşak ve fakat çok keskindir. Bizim halkla, menfaatle işimiz ve ilgimiz yok.

Bu yol hiçbir yola benzemez.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

İşte fırkanın bir tanesini tarif ediyorum size. Bu Hadis-i şerif'in inceliğine bak.

Allah-u Teâlâ "Veli" İsm-i şerif'ine mahzar ettiği kişileri kapıdan alır. Ebedî saadete erdirdiği kullar bunlardır. Ben başka bilmiyorum. Bu inceliğe sahip olmak lâzım. "Girdim, çıktım!" En yakın ihvan sanki mektepte imiş gibi, çocuklarla konuşuyormuş gibi, askerdeki arkadaşlarıyla görüşüyormuş gibi. Yolun içinde. Ön safında. Yoldan haberi yok.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin "260. Mektub"unda şöyle buyurmaktadır:

"Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur feyiz yolunu kapatır."

Kalplerinin bir incinmesi, sâlikin bütün kazancını sıfıra indirir.

Kimse bunun farkında değil. Herkes "Benim!" diyor. "Senlikte kal." diyoruz. Zavallı insan dersin, geçip gidersin.

Kendini beğenenler, haset edenler, nam için çalışanlar, makam için çalışanlar, menfaat peşinde koşanlar, hırs ve gadap dolu olanlar, o lütuftan mahrum olurlar. Bunlar Hakk'a hasım kesilenlerdir.

Hiç dinlemezler. Yol, cambazın ipte oynaması gibidir. Küçücük bir hareketin yıkılmana vesile olur. Fakat bunu kim anlayacak? Herkes "Ben biliyorum!" diyor.

Bir insan yola girdiği zaman acizliğini idrak edecek, günahını itiraf edecek. Helâl lokma arayacak. Hazret-i Allah'a boyun bükecek.

Yiyeceğimiz lokmaya, atacağımız adıma, söyleyeceğimiz söze dikkat etmemiz lâzım ki, O bizi yolunda, rızâsında bulundursun.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Eğer bunun içini biraz açsam, o zaman insan Hazret-i Allah'ı, emrini ve hükmünü görür, kendi arzusunu atar.

Bu sırlar açılmıyor. Hepimiz gidiyoruz. Herkes nasibi kadar alacak, gideceği yere gidecek.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Kur'an-ı kerim'deki Âyet-i kerime'lerden çıkardığı alâmetlerden haber verdiği eserinde;

"Peşinden gidenlerin onu bilemeyeceğini." ifşa ediyorlar.

Herkes ölümden korkar biz de ölümü canla istiyoruz ki, bir hata yapmayayım. Beni alsalar da bir hataya düşmeyeyim, Rabb'imi üzmeyeyim, kızdırmayayım. Benim için bir hata ölümden çok beter. Huzur-u İlâhi'ye vardığımız zaman halimiz ne olacak?

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber -sallallahu aleyhi ve sellem- son hastalığında ruhunu teslim ederken şöyle duâ ettiğini işittiği haber vermişlerdir.

"Ey Allah'ım! Beni bağışla, bana acı, en yüce dosta kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Bunu her gün diyorum. Allah'ım bana acı. Öyle acı ki, rızânın olmadığı her şeyden beni koru... Bir de şunu çok okuyorum:

"Allah'ım gözümü açıp kapayıncaya kadar ki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetlerini benden alma. Af ve afiyetini diliyorum. Beni lütuf rızandan ayırma."

İnsanın şerefi Allah-u Teâlâ'ya mârifet ve iman iledir.

Tutunma ve Kayma Yerleri:

Tevâzu ve mahviyet tutunma yeridir. Kibir ve kendini beğenme kayma yeridir. Mahviyeti olmayan insanın daima engeli vardır. Bu engel kendi nefsidir, kendi vücududur. Hakk'a yaklaşmasına engel olur. Onun için fakirin devamlı mahviyetten bahsetmesindeki gaye budur; "Sen çık aradan, kalsın Yaratan!"

Bir insanın Allah-u Teâlâ'ya çok sığınması ve nefsinden de çok korkması lazımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır. Öyle ki kişi bu varlık içinde öyle kaybolur ki, varlık olduğunu zannetmez. Böyleleri her şeyi bildiğini zanneder, her şeyi doğru yaptığını zanneder, ilmi olmadığı halde zahiren ilmi varmış gibi gösterir, bâtınî olarak da bir şeyler geldiğini bazı mânevi haller zuhur ettiğini etrafına göstermeye çalışır, işte bütün bunlar kişinin kendinde varlık görmesidir. Âlim görünür, cahil olduğunu bilmez, ibadet ehli görünür, nefsinin kulu olduğunu bilmez!..

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Ben değersiz bir mahlukum!" buyuruyorlar.

Bu öyle bir ince sırdır ki, iniş hallerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah'ın azametine karşı iniş hallerinin icraatıdır. Asıl olan inmek, aşağıların aşağısına inmek, amma bugün için çıktığını, erdiğini, bir şeyler geldiğini söyleyen zâhirde kalmış olanlar varlık içinde, kendini beğenme yolunda kaybolur giderler. Tecelliyât aşağı indikçe zuhur eder, varlık ile yükseldikçe değil!!!

Varlık peşinde koşan Var'a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır. Herkes yukarıya çıkmaya çalışırken, bir gaye ve maksat peşinde koşarken, biz ise fena üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz'in bulunduğu ve yürüdüğü yol, bu yoldur. Hep bu yoldan yürümüşler ve aynı hedefe varmışlardır. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir; kulluk makamıdır. Orada hiçbir dava yoktur ve onlarda başka arzu yaşamaz. O hedef yalnız O'nu arzu edenlerin hedefidir.

Bâtınî yönden illa terakki etmek lâzım ki nefis kendisini beğenmesin. Allah-u Teâlâ'nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O'nun malı ile O'na karşı övünmek çok gülünçtür. Bu muazzam varlık Sahibimiz'in, her lütuf O'nun, her lütuf O'ndan. O verdi ve daha sonra da alacak.

İnsan her şeyin O'nun ve O'ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahluk olduğunu görmeye başlar. Bunu böyle gördükten sonra da Rabb'imize o nispette sığınmamız icabeder.

Kendisine sığınanı Hazret-i Allah çok sever. Nefsine paye verenleri ise hiç sevmez.

Âyet-i kerime'sinde buyurur ki:

"Allah size zahir ve bâtın her türlü nimetlerini bol bol vermiştir." (Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emanet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalıdır. En yüksek makama çıksa: "Çıkan şey pis liktir!", en aşağı makama atılsa: "Atılan şey pisliktir!" diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hıyanetlik yapmış olur.

Allah-u Teâlâ Ayet-i kerime'sinde:

"Kendinizi beğenip temize çıkarmayın!" buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler, her şeyi bildiğini zannedenler, etrafını küçük görenler, iki kitap okumakla ilmi olduğunu zannedenler, Allah-u Teâlâ'nın varlığını nefis putuna bağlamıştır ve nefsini ilâh yapmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

İnsanlar heva ve heveslerine tabi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Buradan da anlaşılıyor ki; insan yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhi olduğunu göremiyor. "Bunların hepsi bende var!" diyor, "Benim!" diyor, "Ben olmasam olmaz" diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Bu Kaymalar Neden Oluyor?

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır." buyuruyor.

Bu yol bidayetin, nihayetin birleştiği yoldur. İki kandilden birisidir. Aynı yoldur.

Bu, nazik ve hassas yolda ancak "Kalb-i selim" olanlar kurtulur.

Bu kaymalar neden oluyor?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Kalpler hastalandığı zaman yoldan uzaklaştırırlar.

Zira Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Başta ilâhi emre göre doğru olmak, mahviyet içinde yaşamak. Zira varlık, günahların başıdır. Kişi kendisini beğenirse, yetmiş senelik ibadeti o anda yok olur.

"Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder." (C. Sağîr)

Burada hep kendiliğinden kayıyorlar, yani yollarını değiştiriyorlar. Bu yolların değişmesinden sebep; varlık, benlik, menfaat, önderlik, liderlik gibi kendilerini beğenmekten ileri gelir. Bunlar helâkiyetlerini kendileri seçmişlerdir.

İnsan kendini kendisi düşürür.

Bunun için insan, varlıktan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Kim alındı? Kim süzüldü? Sen acizliğini, mücrimliğini, günahını, her şeyini itiraf etmedikçe, O'na boyun bükmedikçe nasıl süzülebilirsin?

Allah-u Teâlâ Âyet-i kerime'de şöyle buyurmaktadır:

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

Allah-u Teâlâ Âyet-i kerime'sinde sapıklığa düşenleri de hidayete erenleri de çok iyi bildiğini beyan buyurmaktadır:

"Onların ilimden erebildikleri gaye işte budur. Şüphesiz ki Rabb'in, evet O, yolundan sapanları en iyi bilendir." (Necm: 30)

Tutulanlar:

Hakk'ta samimi olanlar, Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bunun üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası.

O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider.

Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu...

Tutulan, teslimiyeti nispetinde tutulur. Her zaman böyleydi, bugünde böyledir. Ancak tutulanlar kurtuluyor.

Gerçek hakiki ihvanlar şu Âyet-i kerime'ye uygundur:

"Müminler kardeştirler." (Hucurât: 10)

Ayrı gayrı değil.

Bu yolda gaye, menfaat olmadığı için kardeşlik husule gelebiliyor. Diğer yollarda iki kardeş bile parçalanıyor. Niçin? Ufacık bir madde, menfaat giriyor; bozuyor, bölüyor... Biz birleşmeyi, sevişmeyi, kaynaşmayı seviyoruz, ayrılık gayrılık değil...

Kayanlar:

Diğerleri kalbi bozulduğu için, kalplerinde hastalık olduğu için kaydılar.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Kayan bundan kayıyor. Kalpleri bozulduğundan ötürü kayıyorlar. Aynı bu şekilde. Kalplerinde maraz bulunduğundan kaydılar.

Bu Âyet-i kerime'yi koyuyoruz. Çünkü bunlar verilme iledir. Bu sebeple "Bunlar benim değil." diyoruz. Daha doğrusu öyle öğretiyor. Bir, bir, bir. Mühim noktaları öyle öğretiyor.

Hani Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor ya, öyle öğretiyor. (Bakara: 282)

Kalplerinde maraz bulunduğundan ifsat ediyor, ondan sonra kaymış oluyor. Tutunacak yer kalmıyor.

Bu kayış sebeplerinin öz noktası ise şudur:

Birincisi; ihlâs kaybolduğu zaman her şey kaybolur.

İkincisi; kalpte maraz olduğu zaman her kötülük husule gelir.

Ve en büyük kayış noktaları nereden oluyor?

Bir tanesi; kişinin kendisini beğenmesi.

Sonra; gayesi-maksadı, menfaati için çalışması...

Bunlar hep oraya girer.

Her ihvan, nefis derecelerini ders olarak okusun. Çünkü kayan buradan kayıyor. Bir münafıklıktan kayıyor, bir de nefisten kayıyor.

İnsanın dört büyük düşmanı var. Şeytan, nefis, şehvet, şeytanlaşmış arkadaş. Bu dört düşman insanın imanını yok eder.

•

Elmanın çürüdüğü gibi çürüyenler de kısım kısımdır.

Bazıları "Ben yükseldim." der. Kendisini beğenir ve ağaçtan düşer.

Bazısına kurt girer, çürütür ve onu düşürür.

Kimisini de hayvan koparır. Biz bunlara şeyh şeytanı diyoruz. Hayvan koparır, insan koparmaz.

Kalplerdeki Maraz:

Allah-u Teâlâ "Onların kalplerinde hastalık vardır.", "Maraz vardır." buyuruyor. Maraz olduğundan kalbi bozuluyor.

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Âyet-i kerime ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Kin, kibir, gadap, şehvet, haset, riyâ, tamah, ucb, yalan, maksat, menfaat gibi kötü sıfatlar kalp hastalıklarıdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'âm: 151)

Daha önce de beyan ettiğimiz gibi Tarikât-ı âliye bir hastahanedir. Bu hastalıkların izalesi için, tedavi için. Bir salik intisap ile bu hastalıklardan temizlenmeye çalışır, ihlâsını muhafaza ettikçe bu yolda ilerler. Muvaffak olduğu kadarıyla gayesine ulaşır. Ahirette bu ihlâs ve niyetine göre alır.

Ancak bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

"Onlar, Allah'ı unuttular; Allah da onları unuttu. Münafıklar, fâsıkların tâ kendileridir." (Tevbe: 67)

Zira Hazret-i Allah, sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, makam-mevki sevdasına, şöhret arzusuna kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım!" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür.

İnsanın kaydığı yer burasıdır. Para, mal, mülk, kadın, şöhret bunlar helâk eder.

Allah-u Teâlâ Âyet-i kerime'lerinde kalplerinde hastalık bulunanları münafıklarla birlikte zikretmiştir:

"O sırada münafıklar ve kalplerinde hastalık bulunanlar: 'Bunları dinleri aldatmış!' diyorlardı. Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Asr-ı saâdet devrinde nasıl ki münafıklar ve kalplerinde hastalık bulunanlar mevcutsa, bugün de bunlar mevcuttur. Bir kişinin kalbine nefis girdi mi, nefse uydu mu, "Ben!" dediği zaman, "Ben biliyorum!" dediği zaman kaymıştır. Bütün terakkiyat ve kaymalar bu hâl üzeredir. Onun için bakıyorsunuz "Oldum, oldum, oldum". Ne oldun? Helâk oldun.

Şeytan daima kalpleri bozmak ve vesvese vermek ister. Ancak ihlâs sahipleri üzerinde nüfuzu yoktur.

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 42)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

"Böylece Allah, şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler." (Hacc: 53)

Kalp bozulduğu zaman iyiyi kötü görmeye başlar. Nefsi yaptıklarını hoş gösterir. Her türlü vesvesenin peşine takılır.

"Kalplerinde hastalık bulunanlar ve kâfirler: 'Bu misalle Allah neyi kastetmiştir?' desinler. İşte Allah, dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabb'inin ordularını ancak kendisi bilir." (Müddessir: 31)

Olgun bir meyvenin içine kurt girince düşmeye mahkûm olduğu gibi kalbi bozulduğu zaman içine kurt girer ve ihlâsını alır. Artık onun yol alması ile almaması mevzu değildir. Artık o bir yıkıcıdır, varlık ile hareket eder. Her hareketinde bir maksat, bir menfaat yatar. Allah için adım atar gibi görünür, bir adım bile atmaz. İçindeki gizli gayesi zaten onu bu hâle düşürmüştür. Artık ondan hayır gelmez, niyetini bozmakla kendisini ihraç etmiştir.

Bu gibi kimseler Allah ve Resul'ü hakkında, varisleri hakkında su-i zanda bulunurlar.

"Hani o zaman münafıklar ve kalplerinde hastalık bulunanlar: 'Allah ve Resul'ü bize sadece kuru vaadlerde bulundular.' diyorlardı." (Ahzâb: 12)

Bu sûizanlarını gizlerler. Ancak Allah-u Teâlâ onların kalplerinde gizlediklerini ortaya çıkarmaktan aciz değildir.

"Kalplerinde hastalık olanlar, yoksa onların kinlerini Allah'ın aslâ dışarı vurmayacağını mı sandılar?" (Muhammed: 29)

Kalplerinde hastalık bulunanlar ifsat ve bölücülük yaptıkları gibi hainlik yapmaktan da çekinmezler.

"Kalplerinde hastalık bulunanların: '(Devir onların lehine döner de) bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün. Umulur ki Allah, bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Kalpte maraz olduğu zaman her kötülük husule gelir.

Kişi ancak Allah-u Teâlâ'nın kurtarması ile kurtulur. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir.

Onlara hakikati bildirir, duyurur. Onları nefis ve şeytanın hilelerinden kurtarır.

Nefsin ayrı hilesi vardır, tükenmez; şeytanın ayrı tuzakları vardır, bitmez. Fakat Allah-u Teâlâ bir kula lütfuyla tecelli ederse bütün bu hileler ve tuzaklar hükümsüzdür.

İnsanı Benlik Düşürür:

Meyve kurtla düşer, güzeldir kurt girdi mi düşer.

İnsanın kurdu da benliktir. Benlik girdi mi düşer.

"Ben yapıyorum!" O benlik helâk eder.

Allah'ım kayanlardan etmesin. İnsan nereden kayacağını bilemez. Rabb'im muhafaza buyursun, düşmemiz bir an, bir an.

Bir kişi bir işi yaparken "Ben bunu yaptım!" demesi büyük hata, ayıp. Çünkü "Ben!" dediğin zaman nefis putu Hazret-i Allah'ın önüne geçiyor.

"Bana lütfedene sonsuz şükürler olsun." demeliyiz.

Çünkü o sermayesini koyarsa o sermaye ile çalışıyorsun. Sen boş bir kovansın. O ben nefistir, o nefis puttur. Onun için; "Çalıştıran Sahib'ime, bu sermayeyi ikram eden Rabb'ime sonsuz şükürler olsun."

Ve her benlik puttur. Hakk'ın önüne geçmektir.

Onun için Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Hiçbir şey bilmeyerek anne karnından çıkardı. Biliyor muydun? Bilmiyordun. Sana kim öğretti bunu? Zavallı insan. Amma huzur-u ilâhiye çıktığı zaman, hakikati gördüğü zaman, insan nasıl nedamet edecek amma artık nedametin faydası yok. Gök kapıları açılmaz, tâki deve iğne deliğinden geçmedikçe...

Var ile yapılan işe sahip çıkılır, varlık ile yapılan işe sahip çıkılmaz. Nefret ederler. "Ben yapıyorum!" dedin mi her şey yıkılır. Mühim olan Hakk ile yapılan, Hakk ile söylenen zikir, fikir, kalem hepsi böyledir. Bunu unutmayın.

Rahmetli annemin bir sözü vardı; "Hiç kimse kimseye kötülük yapamaz, kişinin kendine yaptığı gibi." Çünkü bir kişi sana kötülük yapar, en büyük kötülüğü yapsa seni öldürür, şehâdetine vesile olur. Ama kendi nefsin seni öldürdüğü zaman ebediyatını götürür.

Ölünmeyen hayat var. Fakat ölmemek için nefsi öldürmemiz lâzım. O ölüp ruh gerçekten dirilirse onun için ölüm yok. Allah'ım bizi bunlardan etsin.

Plân Çevirenler:

Hakk ve hakikate, gerçek kurtuluşa götüren bu alî yolu ve kapıyı bulduktan sonra kendi nefis arzusuna kapılıp, zâhiren yolun adamı gibi gözüken kalbi dönmüş ve etrafındakilerin de dönmesi için plânlar çevirenlerin bizimle hiçbir alâkaları yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zamanında nasıl tecelliyat oluyorsa, aynısı bugün aksediyor. Çünkü onun yolu, onun ibtilâsı.

Diğer yollarda bu münafıklar, kaymalar yoktur. Çünkü onlarda herhangi bir şey yok zaten. Ama bu yol Hakk yolu olduğu için; halk hakikatle hareketi, iman ile küfrü ayıramıyor.

İmtihan neticesinde bunların hepsi belli oluyor. Daha dünyada iken. Bu ihvana ait.

Şimdi bir hadise anlatayım:

Çok sevdiğimiz bir kardeşimizin abisi vardı. O abisi arka evde oturuyordu. Bir gün Burhaniye Camii'ndeyiz. O da var. Olan oluyor... Dışarıya çıktık, o adama sorduk;

"İmandan, izandan hiçbir şey kaldı mı sende?"

"Kalmadı" dedi.

İtimat edin, Hazret-i Allah almadan önce gösterdi, aldı sonra attı, onun için soruyorum; "Hiçbir şey kaldı mı sende?"

Bunları Cenâb-ı Hakk bize böyle gösterir, biz bunları göre göre söylüyoruz.

Ne idi? Çünkü onlar plân çevirmeye kalkarken, Cenâb-ı Hakk da kalbini çeviriyor, mühürlüyor. Nimetini alıyor. Bitti! İşi bitti artık.

Vehamet şimdi meydana çıktı. Artık o; namaz kılsın, ibadet etsin, ama bitti artık.

Bu yolun şakası yok. Hazret-i Allah'tan korkmamız lâzım. Bunun özü "Emrolunduğun gibi dosdoğru ol." (Hûd: 112) Âyet-i kerime'sidir.

•

Kasıt yok, suç var; af var. Kasıt var, suç yok; af yok.

•

Yol Hakk'ın yoludur. Bu yolun içinde yapıcı olanlar da vardır, bilerek veya bilmeyerek yıkıcı olanlar da vardır. Yapıcı olan daima iyiliğe teşvik eder. Yıkıcı olan ise yolcuların içindedir, yürüyor gibi görünür, kazmayı alıp tahribe çalışır. Fakat her vuruşta kendisine indirir de haberi olmaz.

Burası imtihan sahası olduğu için, yapıcı da yıkıcı da bir gibi görünür. Hiç kimse niyetinin meydana çıkmasını istemez. Fakat uyanık ve müdrik bir ihvân herkesin hâlini tartar, o kimselerin arasıra da olsa çıkardıkları ters bir kelimeden niyetlerini öğrenmiş olur. Bu idrâk kişinin teslimiyeti nispetindedir.

"Andolsun ki sen, onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

Allah ve Resul'üne teslimiyeti nispetinde bu Âyet-i kerime'nin tecelliyatına mazhar olurlar.

Teslimiyeti zayıf olanlar, bundan bir şey anlamazlar.

İyi olan iyi yapar, kötü olan kötü yapar. Gün gelir kumbarası kapanır. Vaktâki huzur-u ilâhide açılınca bütün yapılanlar meydana çıkar. Kimin küpünde bal, kimin küpünde zehir olduğu belli olur.

Herkes imtihandadır. Kimisi yapmak ister, kimisi yıkmak ister. Halbuki yapıcı olan da gider, yıkıcı olan da gider. Şu kadar var ki; yapıcı olan yapıcıların bulunduğu yere, yıkıcı olan yıkıcıların bulunduğu yere gider.

Çok Dikkat Etmek Lâzım:

Hiç kimseden ümidim yok, Rahman'dan ümit kesmiş değilim. Mâlik'in mülkünde hiçten başka bir şey değilim.

Ben kendimi hükümsüz bildiğim gibi başkasının hükmünü tanımam. Dine, yola zarar verecek mi? Bitti onun işi. Artık istediği kadar ötsün. O manen biçilmiştir. İhvan çok dikkatli olacak. "İndim, çıktım!" Bu yol, o yol değil. Çünkü bizim halk ile, menfaat ile bir ilgimiz, işimiz yok.

Çünkü insanoğluna milyarlar versen imanını vermez, birkaç kuruşla imanı gider. Şeytan burada.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir anda niyetini bozdu mu? Gitti.

İtimat edin, en küçük bir şeyin benim için hükmü yok. Ben kendimi hükümlü saymıyorum ki, karşımdakini sayayım. Bana Hakk gerek, hakikat gerek. Şahıs, mal burada yaşamaz.

Ateşte bulunan bu zümreler nereden geliyor? Bir insan niyetini değiştirdiği zaman Allah-u Teâlâ onun kalbini çevirir.

Zirâ:

"Onların kalplerinde hastalık vardır." buyuruluyor. (Bakara: 10)

Kalpte maraz, hastalık olduğundan kalbi bozuluyor. Niyetini değiştirdiği an Hazret-i Allah kalbini çevirir. Allah-u Teâlâ'nın çevirdiği kalp orada kalır. Binaenaleyh; bunlar yoldan kayanlardır, bizimle hiçbir ilgileri yoktur.

İnsan her şeyden evvel Hazret-i Allah'a sığınacak ve ancak O'nun tutması ile muhafazada olduğuna inanacak. Hazret-i Allah onu tutmadıkça bilgi de kâfi değil. Fakire bu verilmiş, bunu bu kadarlığı ile söylüyoruz. Efendim; "Ben bilirim de! Ben yaparım da! Ben kurtulurum!" Hayır hayır... "Ben!" girdi mi, sen zaten o anda helâk oldun. Yapacak başka bir şeyin kalmadı. O enenin altında o felaket gizli zaten. Rabb'imiz bizi bize bırakmasın.

Şimdi aklı başında olan mürşidliği ister mi? Mürid gel gel, git git!.. O bir askerdir. Müridin burnu kanasa mürşid mesuldür. Hiçbir yolda atma yok, burada var. Niçin? Yol Allah'ındır benim değil!

Bu yolun Allah yolu olduğunu bilin, öyle sığının ve öylece yürüyün.

Bu Atılmalar, Tutulmalar Aslında Mevlâ'dan Gelir:

Bu yol Hazret-i Allah ve Resulullah'ın yoludur. Ve bu yolun sahibi Hazret-i Allah ve Resulullah Efendimiz'dir. Burada O'nun hükmü ve düsturu yürür.

Atılanı O atar, alınanı O alır.

Atılana karışmayın, alınana karışmayın. "Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir.

Mevlâ köle olarak bulundurursa ben bir köleyim. Atmaya da tutmaya da salâhiyetim yok...

Cenâb-ı Hakk bir salâhiyet ihsan buyurmuştur, o salâhiyet dairesinde döneriz. O salâhiyetimizi kullanırız veya kullanmayız başka.

Hazret-i Allah dilediğini atar, dilediğini tutar, o noktada sahib-i salâhiyet değiliz. Çünkü kişinin ebedî hayatına taalluk ediyor.

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için, yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz.

Düzce'de bir hanımın affı için senelerce yalvardılar. "Bu benim salâhiyetim dışındadır. Mevlâ affederse amennâ. Affetsem, affettim dediğim anda apaçık bir riyakâr olmuş olurum, beni riyakâr yapmayın!" dedim.

Bir gün dükkâna geldi, öyle bir boyun büküş ki, acırım diye korktum.

"Hanım! Senin küfre girdiğini bana gösterdiler." dedim.

O zaman hayır demedi de: "Evet! Benim küfre girdiğimi bana da gösterdiler." dedi.

Bu itirafı ve o boyun büküşü bizi yaktı attı. Cenâb-ı Hakk'ın ihsan buyurduğu merhamet üzerine zile basar gibi bastı.

O akşam Gölcük'te misafir bulunuyoruz. Gece ibadet esnasında o hanımın o hâli gözümüzün önüne geldi. "Hazret-i Allah öyle bir Allah ki, bu kadının affı için bir niyet edeyim, dilerse affeder, dilemezse affetmez." diye kalbimizden geçti. Onun fevkinde bir merhamet edici mi var? O'nun ihsan ettiği merhametle demek ki öyle bir sığınmışız ki; Cenâb-ı Hakk o sığınmayı kabul etmiş, bir anda küfür kirini döktüğünü gözümüzle gördük. Bir anda küfür elbisesini soyuverdiler. Sabaha kadar da o tesir altında kaldık. Sabahleyin parasını cebimizden vererek bir kardeşi Düzce'ye gönderdik, "Git müjdeyi ver." dedik.

Yani elde hiçbir şey yok. Seneler senesi onu affedemedik. İllâ Mevlâ kabul edecek ki biz affedeceğiz. Yoksa riyakâr olmuş oluruz.

Bu yolun Allah yolu olduğunu bilin, öyle sığının ve öylece yürüyün.

Ağaç kökünden çıkarılınca hemen kurumaz. Vaktaki zaman geçer, gıda alacağı hiçbir yer kalmaz, kuruduğu anlaşılır.

Bu düşmelere sebep ne olabilir? Abd-i acizin kanaati şu ki, niyet-i halisa ile hata yapılsa da af ediliyor. Hazret-i Allah, kudret elinde bulundurduğu kalbi çevirmediği için muhabbet dönmüyor, râbıta kesilip yine bağlanabiliyor. Fakat kasd-ı mahsusa ile küçücük bir hata yapılsa çok büyük oluyor. Hazret-i Allah kalbi çeviriyor, râbıtanın teminine imkân kalmıyor. Kalp bir kere çevrilmesin, o artık hep ters görür.

Balık suda yaşar, suyu çekildiği zaman ölüme mahkûmdur. İhvan da feyizle hayat bulur. Ruh hayat bulur, feyz kesildi mi ölür.

Hadis-i şerif'i unutmayın!

"Dünya bir cîfedir, onun taliplisi kelptir."

Allah'ımız bizi lütfuyla bağışlasın ve kurtarsın. Bizi bize bırakmasın. Lütuf rızâsından ayırmasın. Sonumuzu, âkıbetimizi hayır eylesin...

Atılanlarla Görüşmemeli:

Hazret-i Allah bir kulunu severse, onunla konuşanların sevgisine vesile olur.

Hazret-i Allah bir kulunu sevmiyorsa, onunla konuşanları da sevmez.

Bundan ötürü büyük bir ihsana sığınmak için lütfuna uğrayanlarla ünsiyet; fakat gadabına uğrayanlardan da arslandan kaçar gibi kaçmak gerek. Ki, sevmediği için ona da gadab eder.

Bu gibi kimselerin uzaklaşması, pirinçteki taşın ayıklanması gibidir.

Yahut bir âzâda bir hastalığın, bir yaranın, meselâ kanserin bulunması gibidir. Ameliyatla tedavi ile bu yaranın giderilmesi mümkünse giderilir, vücut şifa bulur. Fakat kanser dururken vücudu harap ve tahrip ettiği gibi, hayat damarı da yok olur.

Kanser kabilinden, vücutta bulundukça vücuda da zarar getirirler. Bunun için bu iltihabı kesip atmak gerekir, vücudu kurtarabilelim.

Bir yer yara açtımı ya keseceksin, ya kangren olur. Hayır, kes at!

Temizi Temiz, Pisi Pis Bilmek Lâzım!

Atılanlardan birisinin bir yakın akrabası derse gelmek istemiş. Bir kardeş de onun hakkında istihare yapmış. Durumu ve istihareyi anlattıklarında şöyle buyurdular:

"Şu husus kat'i olarak bilinmeli ki, Hazret-i Allah'ın dostu vardır, düşmanı vardır. Dostu ile dost olan dostudur, bu onun dost oluşunun alâmetidir. Düşmanı ile olan düşmanıdır, bu da düşmanlığının alâmetidir.

Buranın temizliğini, oranın kirliliğini idrak edip, gönlü temizliğe aktığı takdirde o da temizlenmiş olur. Yoksa hem temizliğe hem pisliğe meyletmek olmaz. Temizi temiz, pisi pis bilmek lâzım. Temizi temiz bilip temize meylettikten, pisi pis bilip pisten ayrıldıktan sonra mesele kalmaz. Hemen içeriye alınır ve yürüyüşe geçer. Temiz temizdir, pis pistir.

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için, yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz.

İtimat edin, Hazret-i Allah bir kimseyi yıkamazsa onun temizlenmesine ve kurtulmasına imkân ve ihtimal yoktur."

O'nun Attığına El Uzatamayız:

Seneler sonra affı çıkan bir kardeşimize anlattığı bir rüyâsı üzerine buyurdular ki:

Gerçekten hepimiz Hazret-i Allah'ın sonsuz rahmet ve merhametine çok muhtacız. Cenâb-ı Hakk sizi bu kervana tekrar kattığından ötürü çok şükretmeniz lâzım. Bu şükür ihlâslı ibadetle kâimdir. İhlâslı olmazsa ibadetin de hükmü olmaz. İhlâsla beraber muhabbet de olacak, mahviyet de olacak. Allah'ımız kurtarmadıkça, bu şartları lütfetmedikçe hepimiz helâkdayız. Bizi bize bırakmaması için çok niyaz etmeliyiz.

Şu hususu sık sık hatırlatıyoruz. Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz; "Bizi fazilet kapısından iki şeyle aldılar. Mahviyyet ve niyâz..." buyururlar.

Bütün ihvanı bu nokta üzerinde toplamaya gayret ediyoruz. Çünkü Hazret-i Allah bize mahviyyeti sevdirmiştir, niyâzı sevdirmiştir. Sevdirdiğini sevdirmeye çalışıyoruz. Kim ki bunun haricine çıkmak istiyorsa bizim düsturumuzdan ayrılmıştır ve devrilmesi bu yüzdendir. Bu gibi kimseler nefislerine pâye veriyorlar ve Hazret-i Allah'ın rızâsından çıkıyorlar.

Bir mahlûk nedir? Her şeyde "Ben!" derken, ruh çıkınca bir kütük haline geliyor. Şu halde her şeyin O'ndan geldiğini bilmek lâzım. Zerre kadar insan kendisine istinat ederse nefis putuna dayanmıştır. Varlığı ayağımızın altında çiğnememiz şart. O zaman sahibimizin kulu oluruz, her şeyin O'nun kuvvet ve kudreti ile husule geldiğini görürüz. Varlık bizi çiğnerse nefis putunun kulu ve kölesi oluruz.

Niyâz ise; dikkat buyurursanız bir dilenci bir şey isterken verilip verilmeyeceğini bilmediği halde bütün hâliyle muhtaç olduğunu ihsas ettiriyor. Biz öyle bir dilenciyiz ki, bir an nefesimizi kesse hayatımıza malolur. Rızkımızı kesse yine öyle. Hastalık verse kalkamayacağız. O padişaha, O sultana o kadar muhtaç olduğumuz halde, bu muhtaçlığımızı niçin hâl ile olsun, kâl ile olsun izhar etmiyoruz?

Bir insan ihtiyacı olmadığı halde birisinden para isterken başka türlü ister, mübrem ihtiyacı olduğu zaman başka türlü ister. Şu halde biz hakikaten isyandayız ve cahiliz. Sahibimize karşı bunu itiraf edelim. Bir dilencinin takındığı hâlin daha büyüğüne bürünelim. O ihsan ediyor diye bunu benimsemek mi lâzım? "Bunu O verdi" hali de hiç yaşamıyor bizde. Bunu ibraz edersek, O padişah bize acır ve bize merhamet eder, affeder. Bu hali takındırmayan nefsimizdir. Hep "Ben!" diyor. O putu kırmadıkça selâmet bulamayız.

Mevzu nereden açıldı? İşte Cenâb-ı Allah sizi tekrar kervana kattığı için çok şükretmelisiniz. Dileseydi helâk ederdi. Ve yalnız iki kişiye af çıkmıştı. "Üçüncü girerse biz yokuz." dendi. Bunu o zaman ifşa etmiştik.

Biz emre tâbiyiz, arzu ile katiyyen hareket etmeyiz. Bunu böyle bilip Hazret-i Allah'tan böylece korkmamız lâzım.

Bu gibi kimseler hiçbir zaman bizden af dilemesin. Çünkü sahib-i salâhiyet değiliz. Hazret-i Allah'a taâlluk eden işte biz müdahale edemeyiz. O dilediğini affeder, dilediğini atar. Bu yol O'nun yoludur. Aldığının çobanıyız, attığına el uzatmayız. Bu yol başka yollara benzemez, çok hassastır. Ahkâmdan ve Sünnet-i seniyye'den ayrılmamak şarttır.

"Gördün mü O Nefis Arzusunu İlâh Edineni?"

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın. (Onu şirkten sen mi koruyacaksın.)" (Furkân: 43)

Ben bugün varım yarın yokum.

Biz hayatta iken nefsini ilâh edinenler türüyor. Biz vefat ettikten sonra hepsi türer. Bunu şimdiden biçmeye çalışalım diyoruz. Öz gayemiz bu.

Vasiyette; "Davada davayı bırakalım" demiş, bunu da ilân etmişizdir.

Ne diye davada bulunuyorsun?

Maazallah bir de herkes dava gütmeye başlarsa hali ne olacak? O "Ben!" der, o "Ben!" der. Hayır! Yolumuz varlık, benlik yolu değil. Sakın bizden sonra herhangi bir davaya yeltenmeyin, helâkınıza vesile olur. Çalışan kazanır ama bu şartlarla; mahviyetle... İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değil...

Şimdi iki büyük tehlikeden bahsedeceğiz:

Yolun içinde dava güdenler var. Bu içteki tehlikedir. Dost haset eder, düşman zaten düşman.

Fakat ne hazindir ki, hakiki Mürşid-i kâmil'i bulduğu halde, onun talebesi olduğu halde gizliden gizliye önderlik davası güdenler de vardır. "Ben şeyhim!" diye ortaya çıkmaz da, "Ben Mürşid-i kâmil'in en yakınıyım!" diye ortaya çıkar. "Hazret-i Allah'ın bahçesindeki çiçekleri kendime bağlayayım" diye çalışır. Ancak koparttıkları solar, soyulur. Neden soyulur? İmandan soyulur?

Artık kendisi yoldan çıktığı gibi, kendine has bir taife edinmiştir. Topluluğun içindedir ama bunlar kendilerini ayırmak suretiyle, kendilerinden olmayanları, hak ve hakikatten ayrılmakla suçlamak suretiyle aynı zamanda bölücülük yapmaya başlarlar.

Biiznillâh-i Teâlâ biz hayatta iken bunlara meydan vermeyiz de bizden sonra meydana çıkmak isterler.

Şimdiden bunlar oluyor. Bizden sonra ne olacak? Hepsi dalâlettedir. Şimdiden davaya kalkanlar bizden sonra ne olacak? Her davaya kalkan helâk olmuştur. Bilin! Çünkü Hakk'ın önüne geçiyor. "Hatem-ül veli" deniliyor, bundan sonra yol kapanmıştır. Kim ki davada bulunursa dalâletini ortaya koymuş olur. Kitaplarda kurtuluşu arayanlar için her şey anlatılıyor, fakat nefis dinlemiyor.

Bu Allah yolu; benliğin ne işi var burada!

Binaenaleyh; bunları tanımak lâzımdır ki zarar görülmesin. İcraatına bak, notunu ver. Artık o dökülenin üzerinde durma. Onu dost edinme!

Dıştaki tehlikeye gelince; biz Hazret-i Allah'ın tuttuğunu tutarız, attığını atarız. İşte bu atılanlar yoldan, vakıftan atıldıkları, dalâlette oldukları halde hâlâ etraflarına adam toplamaya çalışıyor, koparmaya uğraşıyor. Atılmış olduğu için şeytan hoplatıyor, nefis putuna dayanmış olduğu için etrafa kelp saldırıyor, kendine bağlamak için, şeytanın çukuruna düşmüş, onu da çekmeye çalışıyor. Çürük, çürütmeye çalışıyor. Kopan, koparmaya çalışıyor.

Vakıf malını kendine maletmek isteyen her şeyi yapar; müslümanlıktan münafıklığa döner. Münafık her şeyi yapar, onun için hayır!

Çok hizmeti varmış, çok çalışmış hayır, hayır! Biz sizin bilmediklerinizi biliyoruz. Tedbirimiz de bu yüzden.

Kıymetli bir zâtın eseri, kıymetsiz bir elden çıkarsa, o eseri okumamak lâzım. Çünkü basit elden çıkarsa, o feyizsizlik esere de intikal eder. Bir de zehir akıttı ise, farkında olmadan insanı zehirler.

Atılana yol vermeyin, zarar gelir.

Hakk'ın atması çok korkunç.

Hadis-i şerif'te:

"Dünya cifedir, taliplisi kelptir." buyuruluyor.

Ölmeden evvel tedbir alıyorum, sizi doldurmaya çalışıyorum, tedbir alıyorum.

Dikkat ederseniz bizim hiç kimseye tavizimiz yok. Çok kesin, buraya sokmuyoruz. Bir kere itimat gitti mi bitti artık. Vakıf'tan kovulanları vakfa almayın, başınıza belâ olur.

Bunları bir daha sokmayın. Hayır! Bize emri böyledir. Onun attığını biz alamayız. İkinci bir kelime yok. Çok dikkat etmemiz lâzım. Hakk'ın nazar yeri. Onları bildirmesiyle biliyorum, kayan kayıyor, çok ince düşünüyorum. Sert durun, temiz durun, bunlara pabuç bırakmayın. Onun attığını biz alamayız, işe karıştırmayız. Kimseyi işe karıştırmayın. Ve bu atılanların isimlerini biz size bir bir ifşa etmiştik ki bilinsin, kardeşler uyanık bulunsun diye.

Biz ahirete gidince onlarla ünsiyet etmeyin. Atılana merhamet nefsanidir. Hiç kimse Hazret-i Allah'tan merhametli değildir.

Bunları niye söylüyoruz? Şeytanın çukuruna düşmemeniz için, başkalarını önlemek için. Bak bunlar önde idi, ama şeytan onları bu hale düşürdü. Bu yol Allah yoludur. Sakın şeytan sizi aldatmasın. Helâk olursunuz. Ebediyatınız gider. Ahirette sahibiniz olmaz.

Allah-u Teâlâ'dan Ayrılmaktan, Yoldan Atılmaktan Çok Korkmak Lâzım:

Hakiki mürid daima atılırım korkusundadır. Sahte mürşid de müridim kaçar korkusundadır. Çünkü onun şeyhliği müridânınadır. Onun müridi ona "Şeyh" diyor, o da "Ben şeyhim" diyor.

Bu neye benzer bilir misiniz? Hakiki vâli varken birisi çıkıp "Ben de bu memlekette vâliyim!" der, vâli makamına oturursa, derhal onu oradan alırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin o makamı işgal etmesinin cezasını siz tasavvur edin...

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bunlar sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk'a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'raf: 86)

Bunlar her yolun başında otururlar, Allah'a varmak isteyenleri sapıtırlar, Allah-u Teâlâ'dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar yaratıkların en şerlileridirler." buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

İşte bir hayâlât için, bir nam için ebedi bir hayat kayboluyor.

Allah ehlinin halk ile hiçbir ilişkisi yoktur. Hepsi gelmiş, hepsi gitmiş, onun işi bu değil.

Hazret-i Allah dilediğine hidâyet verir, dilediğinden hidâyeti alır.

Âyet-i kerime'de:

"Allah dilediğini sapıklıkta bırakır, dilediğine de hidâyet verir." buyuruluyor. (Nahl: 93)

Ona mahlûk karışamaz. Çünkü "Önderim!" diyen de imtihandadır.

Yolumuzda hiçbir zaman gelmiş veya gitmiş mevzu olamaz. Bu yol Allah yoludur. Yalnız şu kadar var ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kıyamet gününde sizin çokluğunuzla diğer ümmetlere karşı iftihar ederim." buyuruyorlar. (C. Sâğir)

Bu yolun önderlerine o kadar merhamet verilmiştir ki, anlatılmaya çalışılsa hiçbir beşerin havsalası almaz. Neden? Bu da bir esrâr-ı ilâhidir, kime dilediyse ona vermiştir. Onun için yolumuzda atmak-satmak olmadığı gibi celpcilik de hiç olmaz. Cidden bu yolda müridânın çok korkması lâzım. Küçük bir imtihana tâbi tutulduklarında patır patır dökülürler. Ve dökülene hiçbir zaman el uzatmayız. Hiç hiç... Dökülmesin! Biz de beşeriz. Biz deryâda dalgalarla boğuşurken, karadakini rüzgârın yıkmasına ne oluyormuş? Biz de imtihandayız, hem büyük ibtilâdayız. Koca deryânın rüzgâr ve dalgalarına Hazret-i Allah'a sığınarak tahammül etmeye çalışıyoruz. Karadakini rüzgâr yıkmış, onu da mı tutalım? Yıkılmasın. Biz de beşeriz. Hazret-i Allah'a sığındık, mukavamet ediyoruz, o da sığınsın. Hiç tutmayız. Yani bu noktada hiç merhametimiz yok. Çünkü imtihan noktası. Bu bakımdan müridanın hakikaten çok yapışması lâzım.

Bizden Sonra Başka Yollara Tâbi Olmayın:

Bizden sonra yol bitiyor. Kardeşlerin bir tarafa dağılması, bir tarafı desteklemesi yanlıştır, boştur. Bizden sonra başka yerlere, yollara tâbi olmayın, bizim düsturumuzu tutun. Hüküm Hazret-i Allah'ındır. Hazret-i Mehdi çıktığı zaman, kalanlar var gücüyle oraya gider.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Artık sizden kim o güne yetişirse, kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)." buyurdu. (İbn-i Mâce: 4082)

Harici boştur. Onun için İsrâ Sûre-i şerif'inin 71. Âyet-i kerime'sine dikkat edin:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Binaenaleyh biz, Hazret-i Allah'a ve Resulullah'a tabiyiz, bunu ilân etmişizdir.

Bizim imamımız, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Bu yol kurtulduk yolu değil, kurtarma yolu. Eğer böyle olmazsa bu yolun ne kıymeti var.

Yol Allah yoludur; hassastır, naziktir, dikkatli olun, istişare ile hareket edin.

İnsanda, niyet-i hâlisa olacak, sonra azim olacak, gayret olacak. İhlâs, istikamet ve mahviyyet üzere yaşayacak.

Bizim idaremiz çok lâtiftir, çok serttir, meydan vermeyiz. Ama bizden sonra nefsiniz bir paye vermesin. Helâkınıza vesile olur. Ebediyatınız gider.

Burası Hakk kapısı, Zât'ının kapısı; halk kapısı değil. "Allah kapısı" denmiş, "Ravzâ'nın şubesi" denmiş.

Dikkat edin, bugün varım, yarın yokum. Hazret-i Allah'ın sizin payınıza düşürdüğüne şükredin, kıymetini bilin. Zira ne ki varsa O'ndandır, mahlûkta bir şey yoktur. Siz bu yolun kıymetini âhirette anlayacaksınız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız.

Birisi Allah'ın kitabı, diğeri ise Resulullah -Aleyhisselâm-ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Biz de sizlere Hazret-i Allah'ın kelâmıyla ve Resulullah Aleyhisselâm'ın Hadis-i şerif'iyle desteklenmiş ve mühürlenmiş kitapları bırakıyoruz, onlara sarılın.

Çünkü her fırsatta demişiz ki, bu kitaplardaki ilim; ilm-i ilâhî'dir, benim değil. Bizden sonra şaşırmamanız için her meselede kitaplara başvurmanızı tavsiye ediyorum.

Hazret-i Allah'ın hükümlerinden ve Sünnet-i seniye'den ayrılmayın.

Hazret-i Allah'a ve Resul'üne -sallallahu aleyhi ve sellem- itaat edip sarılırsanız; bu zulmetten, cehaletten, dalâletten ve bölücülükten kurtulmuş olursunuz.

Bu kadar açık gerçeklerden sonra, onun ahirete göçmesiyle sağa-sola dağılmanız, şaşırmanız, başka yol aramanız sizin için en büyük bir dalâlettir ve en büyük bir zarardır. Çünkü bu artık sondur, "Hâtem"dir. Bu yol vesilesi ile Hakk Teâlâ'nın ihsan ettiği nimetinin kıymetini bilin, şaşkınlık geçirip sağa sola dağılmayın.

Bulunduğunuz yolun kıymetini bilin; Allah-u Teâlâ'ya şükredin, ihlâsınızı artırın, niyetiniz hâlis olsun.

Hakk ehli Hakk iledir, o ayarını oradan alır. Hiçbir kimseye âlet olmaz, kimsenin akıntısına da kapılmaz. Tâ ki hakikati arayan kendini onda ayarlasın, saatin ayarlandığı gibi...

Hâtem-i Veli'den Sonra Durum Ne Olacak?

Yok, yol kesilmiş, yol bitmiştir. Yalnız Hâtem-i veli'nin tasarrufu devam eder. Râbıta yaptığınız zaman Cenâb-ı Hakk mukabele eder.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Artık o, O'nunla kalkar, O'nunla oturur ve hâllerinde O'nunla tasarruf eder." buyuruyor. (Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl)

Cemâleddîn Mahmûd el-Hulvî -kuddise sırruh- Hazretleri ise;

"O'nun tasarrufu Hakk'ladır, kendisinden değildir." buyuruyor. (Câm-ı Dil-nüvâz)

Ziyâüddîn Ammâr el-Bitlisî -kuddise sırruh- Hazretleri de şöyle buyuruyorlar:

"Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah'ı görür, bütün fiillerinde O'nun vâsıtasıyla tasarruf eder; Allah vâsıtasıyla tasarrufta bulunan odur." (Behcetü't-Tâife Billâhi'l-Ârife)

Râbıtanızı hiç kesmeyin. Artık yol kesiliyor. Bundan sonra Hazret-i Mehdi geliyor, başka mürşid gelmeyecek. Allah'a emanet edip öyle gideceğiz. Fakirden sonra bu mektep devam edecektir.

Yakup Aleyhisselâm; "Bu benim tedbirimdir. Takdir O'nundur." buyurdu.

"Bununla beraber ben, Allah'ın hükmünden hiçbir şeyi sizden gideremem. Hüküm yalnız Allah'ındır." (Yusuf: 67)

Onun için benim niyazım tedbirdir, hüküm O'nundur.

Yol Onun Yolu, İz Onun İzi:

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Resulullah Aleyhisselâm'ın bu endişesi nefislerin yol bulması, nefsâni davranışlar sebebi ile İslâm birliğinin zedelenmesiydi.

Âyet-i kerime'de şöyle buyuruluyor:

"O, hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.

O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Burası sahnedir, herkes imtihanını verecek, mühim olan ebediyâttır. Burada size çok önemli bir husus arz edelim:

Cenâb-ı Hakk'ın ne kadar ömür verdiğini O bilir. Bu ömür içindeki beraberlik de bir devlet, ayrıldıktan sonra bu beraberliği sürdürmek de bir devlet. Çünkü dikkat ederseniz Bediüzzaman Hazretleri öyle işaret ediyor:

"Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadâkat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." ("Emirdağ Lâhikası", sh. 259)

O kıymeti, o ihlâsı, o sadâkati, o uhuvveti kim ki muhafaza ederse ve muhafaza kabının içinde ölürse ahirette bizimle beraberdir. Bunu unutmayın. O ihlâs, o sadakât, o uhuvvet, o tasarruf içinde, bu dairenin içinde bulunanlardan kim ki ölürse ahirette beraber olduğumu bilin! Allah-u âlem şart bu. O zaman o hayat devam eder.

"Kişi sevdiği ile haşrolunur." (K. Hafâ)

Hadis-i şerif'inin tecelliyatına mazhar olur. Çünkü aranan, ihlâs, samimiyet ve mahviyet. Bu üç nokta birleştiği zaman Allah-u Teâlâ bana ruhsat verirse samimi selâm verenden dahi geçmem. Fakat ihlâstan ayrılmış, sadakâtten düşmüş, uhuvveti bozmuş artık ben bir şey diyemem!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona: 'Bunları nereye götürüyorsun?' dedim. 'Vallâhi cehenneme götüreceğim!' karşılığını verdi. 'Neden götürüyorsun? Bunlar benim bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Sonra yine havuzun başındaymışım, bir cemaat daha gördüm. Hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: 'Bunları nereye götürüyorsun?' diye sordum. Melek: 'Vallâhî cehenneme götüreceğim!' karşılığını verdi. 'Ne sebeple götürüyorsun?' Bunlar benim iyi bildiklerimdir!' dedim. 'Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Bunun üzerine: 'Bunlardan kırlarda başı boş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum.' buyurdu." (Buhârî. Tecrîd-i sarîh: 2060)

Onun için bizden sonraki tutum herkes kendine fakat bizim ki bu dairenin içinde, bu şartlar dahilinde ölürse ümit ederim ki Allah-u Teâlâ rızâsında haşr-u cem eder. Öyle bir haşır ki, öyle bir haşır...

O devlet hiçbir şeyle değişilmez. Vallahi bütün dünya onun yanında bir zerresine değişilmez. O saadetin yanında dünyanın bir zerresine bile değişilmez.

Dikkat edin, ipi koparmayın. Ben bugün üstte yarın alttayım. Sonra pişman olursunuz; burası rıza kapısı, kardeş olalım, kardeş ölelim. Bizim düsturumuzu alan, yolun usûl ve esaslarına uyan, ahkâm mucibince hareket eden, fitne ve fesattan uzak olan kurtulmuştur. Bu yol Hazret-i Allah'a ve Resul'üne ait bir yoldur. Bu iz onun izidir, Hazret-i Kur'an yoludur. O'nun yolu izinden gidiyoruz. O yolun temsilcisiyiz. Her türlü bulanıklıktan, şüpheden, şirkten, kurtulmak için.

Sakın bizden sonra herhangi bir dâvâya yeltenmeyin, helâkınıza vesile olur. Bundan sonra ne veli var ne de hâtem var. Kişi, "Ben!" deyince gidiyor. Çünkü Hakk'ın tayin ettiği var, şeytanın tayin ettiği var.

Muhtaç olduğumuzu ibraz etmemiz lâzım. Hâlîk O... İnsanın yanılma sebebi, kendinde varlık görmesidir. Oysa var olan yalnız O'dur. İnsan maske olduğunu görürse, hem Hâlîk'ını görmüş olur, hem de kendisinin bir maskeden ibaret olduğunu bilmiş olur. Fakat zavallı insan "Ben!" diyor. O zaman putlandın. Yeter artık. Niçin? Nefsini öne atıp Var'ın önüne geçiyorsun ve putlanıyorsun. İşte o "Ben!" demek kişiye yetiyor. Onun için bu mânevi yolda yürümekte de, incelmekte de çok incelikler var. Demek ki bir insan Hakk'ı görürse kendinin bir maskeden ibaret olduğunu da görecek. O halde maskenin ne hükmü var.

O'nun kapısı olduğu için O'nun kapısına el atan, O'nun adamına el atan, kapısına el atmış oluyor, kurutuyor, dünyası da ahireti de gidiyor.

Burası Allah'ın kapısı, burası kimseye ait değil. Burasını Hazret-i Allah yürütüyor. Burayı kendisine mâletmek isteyen ihanet etmiş olur, münafık olur. Onun için, bu mânevi orduya elini uzatanın elini kırarım.

"Bir insanın kendini beğenmesi yetmiş senelik ibadeti yok eder." (Câmius'sağîr)

Bu yol Allah yoludur. Binaenaleyh kişinin kendisini beğenmesi, yetmiş senelik sevabını yakar.

Kişi, "Ben çalışıyorum!" der. Kişiyi ibadeti yanıltabilir, perde olur. Fakat ilâhi lütuf onu çekerse kurtarır. Bu kadar ince bir noktadır. İnsan ancak O'nun lütuf rahmeti ile süzülebilir, ibadeti ile bunu yapamaz. İbadetinde riyâ olur, gösteriş olur, varlık olur, benlik olur, her şey girer, orada kalır. Varlık girince Var'a perde olur. "Ben yapıyorum!" demesi perdedir. Çalışmasıyla Allah-u Teâlâ'dan uzaklaşır, yaklaşayım derken uzaklaşmış olur. Varlığı ve benliği perde olur. Bu kadar ince bir yoldur. Bazı insan var namaz kılar, o namaz ile Cenâb-ı Hakk'ın nefretini kazanır ve O'ndan uzaklaşır. "Bak ben sana ibadet ediyorum!" diyor, O da ondan ikrah ediyor. Sevmediği için onu huzurunda görmek istemiyor. Nefsini gaye edinmiş, Yaratıcısı'nı edinmemiş.

Bunun mânâsı; çalışmıştır, fakat kendini beğendiği ve nefisle hareket ettiği için gayesi başkadır, bunun için de yalancıdır. Hakikat ehlinin nazarında yaptıkları boştur. Bilmedikleri için böyledirler.

Nefis role giriyor, role girince benlik giriyor, nefsin yaptığını o da kabul ediyor, onu doğru zannediyor, zannettiği için de yanılıyor.

Muhyiddîn İbn-ül Arabî -kuddise sırruh- Hazretleri buyuruyor ki;

"Hadi onu göremedin! Ona ihsan edileni de mi göremedin!"

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de;

"Ona karşı körlük içindeyken ne diye bu kapıdan içeriye girip saf ve temiz olan suyu bulandırıyorsun!" buyuruyor.

Kardeş! Hakikaten kalbin itminan değilse, kapıdan içeri girme ve suyu bulandırma!

Bu yol Allah ve Resul'ünün yoludur. Bu yolun şakası yoktur. Kişi niyetini değiştirdiği anda gider. Çünkü plân çevirmeye kalkarken Cenâb-ı Hakk da kalbini çeviriyor.

İMTİHAN

Tebük Seferi ve İmtihanı:

Ka'b bin Mâlik -radiyallahu anh-, Mürâre bin Rebi -radiyallahu anh- ve Hilâl bin Ümeyye -radiyallahu anh-ın Tebük seferi'ne katılmaması üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu üç sahabe ile görüşülmesini yasaklamıştı.

Ka'b bin Mâlik -radiyallahu anh- bu hususta başından geçen hadiseyi şu şekilde anlatmaktadır:

Ben, Tebük seferi hariç Resulullah Aleyhisselâm'ın hiçbir gazasından geri kalmadım. O sırada elimde bulunan sefer imkânlarına hiçbir zaman sahip olmamıştım. Zirâ elimde iki deve bulunuyordu.

Resulullah Aleyhisselâm bir sefere çıkacağı zaman gideceği yeri açıkça söylemeyip bilâkis uzağa gidecekse yakını, yakına gidecekse uzağı imâ ederdi. Yalnız Tebük seferi sıcak bir mevsime rastladığı için susuz çöllerden geçileceğinden Resulullah Aleyhisselâm bütün müslümanlara uzun yolculuğa göre hazırlıklarını yapsınlar diye doğrudan doğruya Şam ve Tebük'e doğru gidileceğini açıkça bildirmişti. Aynı zamanda bu sefere katılanların adedi o kadar çoktu ki, divan defteri bile onların isimlerini almaz oldu. Otuz binin üstünde idi. Böyle kalabalık olan ordu içinde benim gibi birkaç kişinin bulunmayışının Resulullah Aleyhisselâm'a Allah'tan vahiy gelmedikçe belli olamayacağını sanıyordum.

Bu sefer, hurma meyvelerinin olgunlaştığı, ağaçların gölgesinin koyulaştığı bir zamanda idi. Resulullah Aleyhisselâm ve ashâbı durmadan sefer hazırlığı yapıyorlardı.

Ben de sabah evimden çıkar, hiç hazırlık yapmadan akşama döner, kendi kendime istediğim zaman hazırlanırım derdim.

Onlar sefere çıktılar. Ben yarın hazırlanır onlara yetişirim derdim. Bir sabah çarşıya çıktım, yine hazırlıksız döndüm. Böylece ihmalim uzadı. Sefere çıkma vakti geçti. Keşke gitseydim. Bu gaza, mukadder değilmiş gidemedim.

Çarşıya çıkınca münâfıklardan, kör ve topal olan sakatlardan başka kimse ile karşılaşmadığımdan üzüntüm artıyordu. Resulullah Aleyhisselâm da Tebük'e varıp oturuncaya kadar beni hatırlamamış. Orada hatırlayıp:

"Kâ'b ne yaptı ki, gelmedi?" buyurmuş.

Resulullah Aleyhisselâm'ın Medine'ye dönmekte olduğunu duyunca beni bir düşünce aldı. Resulullah Aleyhisselâm'ın kızmasından nasıl kurtulacağım, yalandan bir mazeret göstersem mi diye düşünüyordum. Yakınlarımdan aklı başında olanlarla bunu konuştum. Resulullah Aleyhisselâm Medine'ye yaklaştığında aklımdan geçen fikirler kayboldu. Bu uydurma düşüncelerin beni kurtaramayacağını anlayıp durumu olduğu gibi anlatmaya karar verdim.

Resulullah Aleyhisselâm Medine-i münevvere'ye geldi. Âdeti olduğu üzere mescide girip iki rekât namaz kıldı. Hoş geldine gelenleri kabul etti. Tembellikle veya iki yüzlülüklerinden ötürü bu gazaya gitmemiş olanlar, akın akın gelip and içerek özürlerini belirtmeye başladılar. Resulullah Aleyhisselâm onların dış durumlarına bakarak özürlerini kabul ederek Allah'tan bağışlanmalarını istiyor, iç durumlarını Allah'a bırakıyordu.

Bunlar içinde, Medineliler'den seksen, bedevîlerden ve Abdullah bin Übey'in arkadaşlarından birçok kişi vardı.

Bunlar ayrıldıktan sonra Resulullah Aleyhisselâm'ın yanına gidip selâm verdim. Öfkelenmiş kimsenin gülmesi gibi gülümsedi ve: "Gel!" dedi. Yanına gidip oturunca bana:

"Bu gazadan seni alıkoyan nedir? Bineğini almamış mıydın?" dedi.

Ben: "Evet. Vallâhi ya Resulellah hazırlanmıştım! Vallâhi, sizden başkasının yanında oturup konuşacak olsaydım, Allah'ın bana verdiği fesâhat sâyesinde onun gazabından beni kurtulmuş görürdünüz. Lâkin, vallâhi bugün sizi memnun etmek için yalan söylemiş olsam Allah'ın gazabına uğrayacağımı biliyorum. Durumumu size doğruca söylesem darılacağınızı biliyorum. Allah'ın affını diliyorum. Benim hiç özürüm yoktu, sizden geri kaldığımda elimde hiçbir zaman sahip olmadığım imkânlar vardı. Her nasılsa geri kaldım..."

Resulullah Aleyhisselâm:

"Bu doğru söyledi. Senin hakkında Allah-u Teâlâ hükmünü bildirinceye kadar kalk git!" buyurdu.

Ben de kalkarak evime doğru gitmekte iken Seleme'den bir takım kimseler benim peşime düştüler ve bana: "Şimdiye kadar senin bir günah işlediğini bilmiyoruz. Tebük'e diğer gitmeyenler gibi özür beyan etseydin, Resulullah Aleyhisselâm'ın bağış dilemesi sana yeterdi!" diye ısrar edip durdular. O kadar ki, geri dönüp Resulullah Aleyhisselâm'a önceki sözlerimi yalanlamak aklımdan geçti. Sonra onlara: "Benim gibi başka kimse var mı?" dedim. Onlar: "Evet iki kişi daha senin gibi söylediler. Kendilerine sana söylenen sözün aynı söylendi." diye cevap verdiler. "Onlar kimler?" dedim. "Mürare bin Rabî ile Hilâl bin Ümeyye" dediler. Bunların Bedir savaşı'nda bulunmuş iyi kişiler olduklarını hatırlattılar. Bunun üzerine ben de doğruluk üzerinde kalmaya karar verdim.

Resulullah Aleyhisselâm gazaya gitmeyenler arasından bizlerle müslümanların konuşmasını yasak etti.

Onlar bizden kaçıyorlardı. Onlar gözüme başka görünmeye başladılar, şaşırıp kaldım. Bu boykot elli gün sürdü. Diğer iki kişi evinden çıkmayıp ağlıyorlarmış. Ben genç ve dinç olduğumdan çarşıya çıkar, cemaatle namaza giderdim. Fakat kimse benimle konuşmazdı. Namazlardan sonra Resulullah Aleyhisselâm'ın yanına gider, selâm verir, selâmlarımı alır mı diye dudaklarına bakardım. Namazda onun yakınına durur, bana göz atar mı diye süzerdim. Namaza kalkınca göz ucu ile bana bakar, ben ona yüzümü çevirince o yüzünü döndürürdü. Bu durum bana çok ağır geliyordu. Bir gün amcazâdem ve ahbâbım Ebu Katâde'nin bostanına duvardan atlayıp girdim, üç kere selâm verdimse de almadı. Ben: "Ebû Katâde! Allah için söyle, Allah'ı ve Resulullah Aleyhisselâm'ı sevdiğimi bilmez misin?" diye üç kere söylediğim halde karşılık vermedi. Sonuncusunda: "Allah ve Resulullah Aleyhisselâm bilir!" dedi. Bunun üzerine iki gözümden çeşme gibi yaşlar aktı.

Bu bostanın duvarından atlayıp çıktım. Çarşıdan geçerken Şam hıristiyanlarından zâhire satmak için Medine'ye gelen bir çiftçinin beni sorup aradığını gördüm. Halk işaretle beni gösteriyordu. O çiftçi yanıma gelip Gassan Meliki Eyhem bin Cebele'nin bana yolladığı bir mektubu verdi. Açıp okudum, şöyle diyordu: "Sahibin Muhammed'in sana cefâ ettiğini duydum. Allah seni orada hor hakir bırakmaz. Orada kalman yakışmaz. Mektubumu alınca yanıma gel seni rahat ettiririm."

Bu mektup da ikinci bir baş belâsı diyerek mektubu yırtıp fırına attım. Müslümanların boykotu başlayalı kırk gün olmuştu. Resulullah Aleyhisselâm'ın yolladığı Huzeyme bin Sâbit bana gelip karıma yaklaşmamamın emredildiğini bildirdi. Ben: "Onu boşayayım mı ne yapayım?" dedim. Huzeyme: "Yok boşama, fakat yaklaşma!" dedi. Diğer iki arkadaşıma da Huzeyme bu türlü emri bildirmişti.

Ben zevceme: "Allah'tan bir emir gelinceye kadar babanın evine git!" dedim. O da gitti.

Sonra duydum ki onlardan Hilâl'ın karısı Havle binti Asım Resulullah Aleyhisselâm'a gidip: "Yâ Resulellah! Kocam düşkündür, kendini idare edemez. Bıraksam ölür. Hizmetine bakacak kimsesi yoktur. Ona ben bakadursam hoş görmez misiniz?" demiş, Resulullah Aleyhisselâm: "Uygundur, fakat ona yakın olma!" buyurmuş. O da: "Efendim, kocam düşkündür, kımıldayamaz. Bu iş başına geleli, zavallı dâima ağlıyor!" demiş.

Âilemden birisi bunu bana anlatarak, Resulullah Aleyhisselâm'a gidip hanımının sana bakması için ricada bulun demişti. "Ben gencim, peygamberimize söylemekten sıkılırım..." dedim. On gün daha geçti. Boykotun ellinci gecesi sabahı olmuştu. Evimin damlarından birinde sabah namazını kılmıştım. Âyet-i kerime'de bildirildiği gibi keder içinde geniş dünya bana dar gelmişti. Bir de Sel' dağının tepesinden yüksek bir ses geldi:

"Ey Ka'b! Müjde!" deniliyordu. Sevinç haberinin geldiğini anlayarak şükür secdesine kapandım.

Allah, Resulullah Aleyhisselâm'a üçümüzün de tevbemizin kabul olunduğunu vahyetmiş. O da herkese söylemişti. Müjdeciler evlerimize koşuyordu. Bir atlı müjdeci de bana geldi. Yukarıda söylediğim gibi, tepeden müjdecinin sesi atlıdan evvel gelmişti. Sonra giydiğim iki elbiseyi o müjdeciye verdim. Başka elbisem olmadığından birinden emanet bir elbise giyerek, Resulullah Aleyhisselâm'ın huzuruna vardım. Cemaat tevbemin kabulünü tebrik ediyor, Resulullah Aleyhisselâm da mescidde oturuyordu. Talha bin Abdullah beni görünce koşup geldi, elimi sıktı ve tebrik etti. Vallâhi muhâcirlerden kimse beni karşılamadı. Talha'nın bu karşılamasını hiç unutmuyorum. Resulullah Aleyhisselâm'a selâm verdim, sevincinden yüzü pırıl pırıl parlıyordu.

Bana:

"Annenden doğduğundan beri üzerinden geçen en hayırlı gün sana müjdeler olsun!" buyurdu.

Ben: "Yâ Resulellah! Müjde sizden mi Allah'tan mı?" dedim.

"Benden değil, Allah-u Teâlâ'dandır!" buyurdu.

Yüzünün çok parlaklığından Resulullah Aleyhisselâm'ın çok sevindiğini anlardık. Ben: "Ey Allah'ın elçisi! Allah tevbemi kabul buyurduğundan, bütün malımı Allah ve Peygamber'in hoşnutluğu için sadaka vereceğim." dedim. Resulullah Aleyhisselâm: "Malının birazı kalsın, sana faydalı olur." buyurdu. Ben: "Hayber ganimetinden elime geçeni bırakıyorum. Allah beni doğru söylemem sebebiyle affetti. Yaşadıkça doğru söylemek tevbemin şartlarındandır. Ahdım olsun doğru söyleyeceğim!" dedim.

Vallâhi o günden sonra doğru söylediğimden dolayı Allah bana, kimseye vermediklerini verdi. Ben de artık hiç yalan söylemedim. Bundan sonra da Allah beni saklar ümidindeyim.

Allah-u Teâlâ şu Âyet-i kerime'lerini indirdi:

"Andolsun ki Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber'i ve güçlük zamanında ona uyan Muhâcirler'i ve Ensâr'ı affetti, sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli ve çok merhametlidir." (Tevbe: 117)

"Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah'tan kurtuluşun ancak Allah'a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular.

Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır." (Tevbe: 118)

Bana İslâm'dan sonra yalan söyleyip de helâk olan kavimler gibi olmamam, yani Resulullah Aleyhisselâm'a doğru söylemem kadar büyük nimet gelmedi. Yalan söyleyenler hakkında (Tevbe: 95-96) Âyetleri geldi. Onlar felâkete uğradılar. (Buhârî - Müslim)

"Onların yanına döndüğünüzde, kendilerine çıkışmamanız için Allah'a yemin ederler. Siz onlardan yüz çevirin, çünkü onlar murdardırlar. Yaptıklarının karşılığı olarak, varacakları yer cehennemdir.

Kendilerinden râzı olmanız için size yemin ederler. Eğer siz onlardan hoşnut olsanız dahi, şüphesiz ki Allah fâsıklar gürûhundan aslâ râzı olmaz." (Tevbe: 95-96)

İmtihanı Kaybeden Sâlebe:

Ensâr'dan Sâlebe bin Hâtıb adında bir kimse Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Bana mal vermesi için Allah'a duâ et!" dedi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Yâ Sâlebe! Yazık sana! Şükrünü yerine getireceğin az bir mal, şükrüne güç yetiremeyeceğin çok maldan daha hayırlıdır." buyurdu.

Bir başka seferinde yine söyleyince şöyle buyurdu:

"Yâ Sâlebe! Peygamber'in gibi olmaya râzı değil misin? Nefsim kudret elinde olan Allah'a yemin ederim ki, şayet ben dağların altın ve gümüş akıtmasını isteseydim, mutlaka akıtırlardı."

Sâlebe ise isteğinde ısrar ederek şöyle dedi:

"Seni hak ile gönderen Allah'a yemin ederim ki, eğer bana mal vermesi için Allah'a duâ edersen, O da bana mal verirse, her hak sahibine mutlaka hakkını vereceğim."

Nitekim onun hakkında inen Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan kimi de: 'Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.' diye O'na kesin söz verdiler." (Tevbe: 75)

Sâlebe sürekli olarak Resulullah Aleyhisselâm'a bu husus için başvurmaktan geri durmuyordu.

Sonunda Resulullah Aleyhisselâm:

"Allah'ım! Sâlebe'ye mal ver!" diye duâ etti.

Sâlebe önce bir koyun edindi. Koyundan kurtçuklar gibi çok sayıda kuzular türedi. Kısa sürede sürüsü o kadar çoğaldı ki, Medine-i münevvere dar gelmeye başladı. Oradan dışarı çıkıp, Medine vâdilerinden bir vadiye çekildi. Artık mallarıyla uğraşıyordu. Nihayet öğle ve ikindi namazlarını cemaatle kılmaya, diğerlerini terketmeye başladı. Sürüleri daha da çoğalınca Cuma namazını ve cemaati terketti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün: "Sâlebe ne yapıyor?" diye sormuş, Ashâb-ı kiram durumunu haber verdiklerinde üç defa: "Yazık oldu Sâlebe'ye!" buyurmuştu.

Sonra Allah-u Teâlâ:

"Onların mallarından sadaka al!" (Tevbe: 103)

Âyet-i kerime'sini indirdi, ayrıca zekâta âit farizalar nâzil oldu.

Resulullah Aleyhisselâm, memur olarak iki kişi gönderdi. Nasıl zekât alacaklarına dair de ellerine yazı verdi.

Sâlebe'nin yanına geldiler, ona Resulullah Aleyhisselâm'ın yazısını okudular. Emr-i nebevî'yi işiten Sâlebe:

"Bu istediğiniz cizyeden, cizyenin kardeşinden başka bir şey değildir, bilmiyorum bu nedir?" dedi.

Onlar da ayrılıp gittiler, diğerlerine uğrayıp zekâtlarını almaya devam ettiler, sonra tekrar Sâlebe'ye geldiler. O ise yine aynı şeyleri söyledi, vermekten imtina etti.

Memurlar huzur-u nebevî'ye geldiklerinde, daha onlar bir şey söylemeden "Yazık Sâlebe'ye!" buyurdu.

Bu arada mezkur Âyet-i kerime nâzil oldu:

"Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler." (Tevbe: 76)

Sâlebe'nin akrabasından biri Resulullah Aleyhisselâm'ın yanında bu Âyet-i celile'yi işitince, gidip Sâlebe'ye haber verdi. "Yazık sana ey Sâlebe! Allah senin hakkında şöyle şöyle âyet indirdi." dedi.

Durumu öğrenen Sâlebe, vermesi gereken zekâtını yanına alarak Resulullah Aleyhisselâm'ın huzuruna geldi, zekâtının kabul buyurulmasını istedi. Resulullah Aleyhisselâm:

"Allah senin zekâtını almamı yasakladı." buyurdu.

Sâlebe'nin başına toprak saçmaya başlaması üzerine Resulullah Aleyhisselâm şöyle buyurdu:

"Ben sana vaktiyle emretmedim mi? Sen ise bana itaat etmedin."

Zekâtını vermekte ısrar etmesine rağmen kabul edilmeyince evine çekildi. Halife olduğunda zekâtını Hazret-i Ebubekir -radiyallahu anh-e götürmüşse de kabul etmemiş: "Onu senden Resulullah Aleyhisselâm kabul etmedi." buyurmuş, vefatına kadar da almamıştı.

Hazret-i Ömer -radiyallahu anh- de aynı yolu izlemiş, onun zekâtını kabul etmemişti. Ve Sâlebe, Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında ölmüştür.

"Allah'a verdikleri sözden döndükleri ve yalan söyledikleri için, Allah kendisiyle karşılaşacakları güne kadar onların kalbine nifak sokmuştur." (Tevbe: 77)

Bu durumda Sâlebe mürted kabul edilerek irtidat hükmü uygulanmamış, fakat müslüman olduğu da tasrih edilmemiştir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'in İmtihan:

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz, şeyhi Emir Külâl -kuddise sırruh- Hazretleri'nin kapısına yalın ayak, dikenler batmış, yorgun olarak varıp içeriye girdiği zaman: "Kim o gelen?" diye sordular. "Bahaüddin" denince, "Atın dışarıya!" buyurdular. Dışarıya atıldı ve kapı da yüzüne kapatıldı.

Sultanımız buyururlar ki:

"Nefsim bu durumdan üzülerek serkeşlik yapmak istedi. Ben de onun kulağını çektim ve dedim ki 'Ey nefis! Şeyh ne yaparsa haklıdır, ben bu yolu Allah için kabul ettim.' Başımı eşiğe koydum, sabaha kadar kaldırmadım. Ertesi günü Şeyh Hazretleri sabah namazına çıkarlarken ayaklarını uzattılar, boynuma bastılar. 'Kim bu?' dediler. 'Bahaüddin' denince, ellerini uzattılar, beni kaldırdılar, içeriye götürdüler. Su ısıttılar, dikenleri bir bir elleriyle çıkardılar. Sonra üzerlerindeki hil'at-ı şerif'i çıkarıp sırtıma giydirdiler ve: 'Oğlum bu hil'at sana yakışır.' buyurdular.

Şeyhimin o hali ile benim o halim hiç gözümün önünden gitmiyor. Şimdi biz de her sabah evden çıkarken böyle mürid arıyoruz amma, şimdi zaten mürid kalmadı ki, hepsi şeyh, halife oldu."

"Onlar Bir Daha Dergâha Gelemezler":

Şeyh Muhammed Es'ad Erbili -kuddise sırruh- Hazretlerimiz Erbil'de ikamet ettiği yıllarda, İstanbul'da dergâhta iki ihvan Hoca Yekta Efendi'ye haset ederek sihir yaparlar ve Hoca Efendi sihirin tesiriyle hastalanır. Yine dergâhta sihir bozmasını bilen bir ihvan, sihir yapanların sihirlerini bozarak Hoca Efendi'yi sağlığına kavuşturur.

On sene sonra Erbil'den dönen Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri İstanbullular tarafından karşılanır, yine Kelâmî Dergâhı'na gelerek irşad görevine devam eder.

Bu sihir hadisesi kendilerine haber verilince:

"Onlar bir daha dergâha gelemezler." buyurur.

Gerçekten de o iki kişi bir daha dergâha gelemezler ve bu ulvî hayattan mahrum olurlar.

Sabri Kaptan'ın Nefis Terbiyesi:

Sabri Kaptan uzun seneler Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri'nin hizmetinde bulunmuş hoş bir insandı. Onları çok severdi, pek tatlı anlatırdı, bitmezdi bahsi. "Ben Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri'nin meddâhıyım." derdi.

Bir defasında şöyle anlatmıştı:

"Şeyh Ali Efendi Hazretleri'ni bir sebepten dolayı kızdırmıştım, beni oradan kovdular. Gelirdim, köşkün uzak bir yerinde durur, karşıdan seyrederdim. Şeyh Ali Efendi beni gördüğü zaman: 'Yine mi buradasın?' diye bağırırdı, hemen kaçardım. O gitti mi yine oraya gelirdim. İçeri girmezdim de, karşıdan seyrederdim.

Efendi Hazretleri affetmesini istiyor amma, onu da kırmak istemiyor. Benim de çekecek çilem varmış, uzun zaman direğin dibinde saklanmış olarak durdum, köşke yanaşamadım.

Kovardı giderdim, yine gelirdim. Kovardı giderdim, yine gelirdim. Uzun zaman oradan hiç ayrılmadım.

Bir gün nasılsa ihvanlar onun gönlünü yaptılar, şefaatçı oldular, içeriye girdim. Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri benim hakkımda bir şey söylemek istedi herhalde ki, Şeyh Ali Efendi: 'Baba baba! Sabri araba benzer. Arap sabunla yıkamakla beyaz olur mu? İşte Sabri budur!' buyurdu. Onların da hoşlarına gitti ve güldüler, seslerini çıkarmadılar.

Bir gün de diyor, köşkte çok meyvalar vardı, dökülüyordu. Orada çalışan Hüsnü ile ikimize: 'Oğlum Sabri! Hüsnü ile beraber bu meyvaları alın da sizin mahallede şöyle bir gezdirin.' buyurdular. Tabii ki bir binbaşının meyva satması nefsin işine gelir mi? Fakat nefsimi kırmak maksadıyla yaptıklarını bildiğim için gittim."

Korku ve Ümit:

Efendi Hazretleri'ni her gün İkindi namazından çıkınca ziyaret ederdik. Camiden çıkardık, ziyarete giderdik. Âdetimiz öyle idi, öyle alışmıştık. Evin çocuğu gibi girip çıkardık.

Yine bir ikindi sonrasıydı, ziyaretine gittim. Gördüm ki hiç oturmadığı bir yerde oturuyor. Elini öptüğüm zaman: "Atarım! Atarım!" buyurdular. Hem eliyle hem diliyle...

Elini öptüm ve ayrıldım, amma çok üzüldüm. Hayatımda ilk olarak böyle bir hadise ile karşılaşmıştım. Öyle bir hâl içerisine girdim ki, şiddetli bir üzüntü geçirdim. Kapıdan çıkınca gökyüzüne baktım ve Mevlâ'ya iltica ettim: "Allah'ım! Sana ulaşmam için bir bu kapı vardı, bu kapı da kapanırsa benim hâlim ne olur?" dedim ve çok üzüldüm. Bu üzüntü bizde gece de devam etti.

Ertesi günü yine ziyaretine gittim ve kapının yanına oturdum. Fakat bu sefer daha önce mutad olarak oturduğu bir yerde oturuyordu. İlk olarak ben girmişim herhalde ki, başka kimse yoktu. Elini öpmek istedim, elimi tuttu ve gözlerini yumdu, uzun bir müddet murakabaya daldı. Bu arada gelenler olmuş, "L" şeklinde içerisi dolmuş. Fakat Efendi Hazretleri kimseye bakmıyordu. Bir müddet sonra gözünü açtı, omuzumu okşadı. "Aferin! Aferin!" diye iltifatta bulundu amma o iltifat benim kulağıma girmiyordu. Elhamdülillâh beni atmadılar. Kimbilir imtihan ediyordu belki de. Bir kere oldu bu.

Tabii ki burada açık edilemeyecek gizli haller var.

•

Bu yola alınan alınır, giren değil. Giren bir noktaya kadar gider, yolu bittiği zaman durur. Fakat ezeli taksiminde nasibi olan, nasibini alır ve yürür. Bir de şu var ki; alınır da yola aykırı bir hareket yapar veya mürşidine cephe tutarsa atılır.

Meselâ bir ağaç aşılanır. Aşısı tutarsa meyve vermeye başlar. Kimisi tomurcuklanır, kimisi hayli büyür. Fakat içine kurt girerse onu düşürür. Düşe düşe ancak ağaçta kalanlar sahibi tarafından toplanır.

Tarikât-ı âliye aşılanmış bir ağaç gibidir. Meyveleri pek tatlıdır. Tatlıdır amma Hazret-i Allah'ın tuttuğu kalır, diğerleri hep dökülür.

Allah'ımızdan çok korkmamız lâzım. Bizi bize bırakmaması için çok yalvarmamız lâzım. Ve şunu iyi bilin ki; en çok korkanlar en yakın olanlardır. Onlarda hep "Rabb'im beni ya atarsa, ya düşersem!" korkusu yaşar, başka hiçbir gayeleri olmaz.

Bunun içindir ki, yolda kalanlara köstek olmak şöyle dursun, yürüsün istiyoruz. Nasibi varsa nasibine kadar ulaşır diyoruz. Hiçbir engel çıkarmak istemiyoruz. Bununla anlatmak istediğimiz şu ki; biz insana çok değer veririz, kurtulması için son gayretimizi kullanırız. Lâkin salâhiyetimiz kadar kullanırız. Onların attığını tutmaya sahib-i salâhiyet değiliz, ancak tuttuklarını kabul ederiz.

•

Hacı Bayram Veli -kuddise sırruh- Hazretleri müridanını imtihana çektiğinde bir buçuk müridi çıktı.

Muhakkak ki Hazret-i Allah murad ettiği zaman dilediği şekilde müridanı imtihana tâbi tutar. Bu imtihanda ihlâslı olmayan dökülmüş olur. Hatta öyle ki, insan "Bu da mı imtihan?" der. Evet o da imtihandır.

Bu son hadise ve imtihan husule gelmezden evvel, "Hacı Bayram Veli Hazretleri..." buyruldu. Hadisenin zuhurundan sonra mânâsını anladık ki, meğer müridan büyük bir imtihana tâbi tutulacakmış.

Bu bir geçit idi. Bu imtihanlarda hıfz-u himâye, tasarruf-u ilâhiye altında bulunanlar kalır da, diğerleri dökülür. Meselâ bir bahçıvan, bahçesindeki ağaç veya güller üzerinde budama yapar. Bunu yaparken insanın içi acır. Fakat bu, ağacın daha güzel neşv-ü nema bulması içindir. İmtihanlar da buna benzer.

Bizim yolumuz Hakk yoludur, halk yolu değildir. Biz Hakk'a tâbiyiz. O'nun yolunun kölesi olabilme şerefi, bizim için en büyüktür. Biz müridana tâbi değiliz. Onun için gidenle kalan arasında fark olmaz. Rabb'imiz nasıl murad ederse öyle olur.

Allah'ımız bizi lütuf rızâsından ayırmasın, dâire-i saâdet içinde bulundurduklarından etsin.

İzden Çıkanlar:

Efendi Hazretleri'nin sevmediği kimseler de mâlumdu. Fakat ezeli takdiri gördükleri için, katiyyen ses çıkarmıyorlardı. İleride nasıl bir yol takip edecekleri mâlumları idi. Hatta bazılarına mükemmel bir şekilde ders ve işaret de vermişlerdi. Fakat onlar bunu tamamen ters anladılar.

Meselâ bunlardan birisi ders kâğıdındaki yirmi beş sayısını otuz üç yapmış. Efendi Hazretleri'nin huzur-u saâdetlerine girdiğinde, bulundukları yerden kalkmışlar, onu oraya oturtmuşlar. Beni buraya lâyık gördüler diye, o da çok memnun olmuş. "Bundan bir şey anladın mı?" diye sorduk. "Hayır!" dedi. Halbuki "Siz kendi bildiğiniz gibi yapıyorsunuz, bizim burada işimiz yok!" demek istediler.

Şu tersliğe bakın! Başında bir Mürşid-i kâmil varken sen nasıl ders değiştirebilirsin?

Bu sebepledir ki biz her zaman için Risâle-i Es'adiye'yi öne sürüyoruz. Bunun mânâsı: Bu kökü takip ediyorum, hakikatte gitmek isteyene de bu yolu bırakıyorum. Bu kökü takip etmeyen buradan değildir.

Birisi de diyor ki:

"Bir gün huzur-u saâdetlerinde oturuyordum. Birden kendimi bir tütün tarlasında buldum."

Tasarruflarıyla bir anda yürütmüşler. Huzurlarından tütün tarlasına atmışlar, bundan büyük âfât mı olur? O da bunu bir fazilet biliyor, ona buna anlatıyor. Halbuki çok kötü bir çığır bıraktı. Fakir der ki; "İyinin iyiliği herkese en büyüğü kendine, kötünün kötülüğü herkese en büyüğü kendine."

Halil Fevzi -kuddise sırruh- Hazretleri, kendilerini mürşid olarak tanıyan ve tanıtan mukallidlerin şu şekilde misalini vermişlerdir:

"Sarmaşık ilkbaharda kavağa çıkar ve: "Benim de senin kadar boyum var!" der.

Kavak ise: "Sonbaharda görüşürüz." cevabını verir."

Bunlar halk tarafından büyütülmüş, kabartılmış kişilerdir ve şişirilmiş balon gibidirler. Onları halk şişirdiği için, kendilerini büyük zannederler. Patladığı zaman kendisi de havası da berhava olur.

Büyüklük odur ki, Hakk'ta fânî olmuş, Hakk onu kudret elinde tutmuş. Onu O büyütmüş. Fakat onu da kimse istemez, ötekisini ister. Bilemez ki istesin. Ne bilir ne de ister. Hakk ehli de diğerini bilmek istemez. Hakk ehliyle halk ehli arasında bu kadar büyük fark vardır.

Hatta bir gün huzur-u saâdetlerinde bulunuyoruz. Yanımızda bir başkası da vardı. Efendi Hazretleri birkaç defa tükürdü yüzüne. Kabahat sayılacak hiçbir şey de yapmamıştı. Kalbinden ne geçirdi bilmiyorum. Halbuki Efendi Hazretleri son derece kemâlliydi. Katiyyen buna benzer en küçük bir hareket yapmazdı.

Fakir'in arzusu;

"Yâ Rabb'i! Onun ömrünü çok uzun et. Benim ömrümü de ona ihsan et!" diye gönülden geçerdi.

Başka bir duâda bulunmazdık zaten. Hazret-i Allah Efendi Hazretleri'ne büyük tasarruf ihsan buyurmuştu. O büyük tasarruftan beşeriyetin istifade etmesini gönül çok arzu ederdi.

Bunlar hususi hallerdir, anlatılacak şeyler değildir.

Kurulan Tuzağın Bildirilmesi!

Yıllar önce Düzce'deki dükkânımıza iki ihvan geldi; "Burada çok sıkıldınız, şöyle dağa doğru gidelim hem hava alırız" dediler.

Fakat bize manen; "Gitme! Sana suikast hazırladılar!" dendi.

Onlar tuzak kurmuşlar.

Fırlattılar, attılar...

Onlardan hayır gelmez. Sonra büyük köpek olarak gösterdiler.

"Böylece biz İbrahim'e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk." (En'âm: 75)

İşte bu. Ben de Rabb'ime şükrediyorum ki bana gizli melekûtları gösteriyor, ona göre hareket ediyorum. O'nun göstermesiyle, bildirmesiyle olduğu için beşerin buraya ilmi ve aklı yetmez.

ŞEYTAN FIRKASINDAN OLAN SAHTELERE KAPILMAYIN!

Şeytan Fırkasından Olanlar:

Şeytanın fırkasından olan sahtelere kapılmayalım. Zira onlar kendi kendilerini beğenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde buyuruyorlar ki:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır."

Aynı zamanda bunlar nefsini de ilâh edinmiştir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyurur:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Nefsini ilâh edinenler şimdi de, bizden sonra da türeyecektir. Onlara râbıta yapmak, ağaçtan puta yapmaya benzer. O ağaçtan bir puttur. O da nefsini ilâh edindiği için kendisini putlaştırmıştır. Bunlara râbıta yapana hayret etmeyin. Zira dikkat ederseniz bütün küffar âlemi ağaçtan puta tapınıyor. Allah-u Teâlâ'nın verdiği aklı kullanamıyor. Eliyle yaptığına tapınıyor, Allah diyor.

Bunun için bu nefsini de ilâh edinene, tapınana yani râbıta yapana hayret etmeyin.

Hülâsa onların puttan hiçbir farkı yoktur. Onlara râbıta yapan ağaç putuna yapmış gibidir.

Bunlar şeytanın arkadaşıdır. Bunlar hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Her kim Rahman olan Allah'ın zikrinden göz yumarsa biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır. Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.

Nihayet o bize geldiği zaman der ki: 'Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 36-37-38)

Şimdi delil gösteriyoruz.

Allah-u Teâlâ'nın gönderdiği kimsenin alâmetleri ve işaretleri mevcuttur.

Hiçbir tahsilim olmadığı halde bu kitapları O gönderdi. Bu O'nun gönderdiğine dair en büyük delildir. Size şeytan ne verdi ki hangi delil ile ortaya çıktınız.

Bu gibi kıyaslarla hakikat belli olur. Lâfla bu iş olmaz. Zira bizden sonra çok sahteler türeyecek. Bizden sonra sağa sola başvurmayın. Başınızı taşa vurmayın. Yol bir aralık kesilmiştir.

Hazret-i Mehdi'yi can-ü gönülden bekleyin. Çıktığı zaman tereddütsüz tâbi olun. Ama sahtelere değil. O Mekke-i mükerreme'den çıkacak ve oradaki fetihlerden sonra bu tarafa gelecek. Siz ona tâbi olun, başkasına değil.

Meyveye bakarsanız görünüşte çok iyi. Fakat içine kurt girmiştir. Onu çürütmüştür. Bunlar görünüşte İslâm'ın ön safındadır. Fakat kurt girmiştir, şeytan onun içini çürütmüştür. Kendisini beğenmekle, enelik davası ile kendisini helâk etmiştir.

Bakarsanız onlar kendilerinin uçtuğunu zanneder. Şeytan ise onları atlı karıncaya bindirmiştir. Onu görmüyor, uçtuğunu zannediyor. Fakat ehl-i hakikat altındakini görüyor, bakıyor ki ağaçtan bir at. Onu önüne sürmüş ve onun üzerine binmiş.

Halbuki biraz sonra ayılacak. Hadis-i şerif'te:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." buyuruluyor. (K. Hafâ)

Öldükten sonra uyanacak, hakikati görecek. Nedamet çok fakat faydası hiç yok. Ama cehennemde de arkadaş edindiği şeytanla beraber olacak.

Oysa Allah-u Teâlâ ve Tekaddes Hazretleri'nin şeytana ibadet etmeyin diye birçok Âyet-i kerimeleri var:

"Ey Ademoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru bir yoldur!' diye emretmedim mi?" (Yâsin: 60-61)

"O size apaçık bir düşmandır" buyurmasına rağmen, onunla dostluk ittihaz etmenizden ötürü bu cehennemi kazandınız.

Bir Âyet-i kerime'sinde de şöyle buyurur:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını çılgın alevli cehennem halkından olmaya çağırır." (Fatır: 6)

Binaenaleyh Allah-u Teâlâ'nın bu ilâhi emrine uyarak şeytana uymamak ve muhalefet etmek gerekiyor.

Diğer bir Âyet-i kerime'de:

"Şeytanın adımlarına uymayın." buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ'nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, adeta ordusu ile hücum eder.

Mamafih Âyet-i kerime'de şeytanın şöyle dediği haber veriliyor:

"İblis: 'Bana insanların tekrar diriltilecekleri güne kadar mühlet ver!' dedi.

Allah: 'Sen mühlet verilenlerdensin.' buyurdu.

İblis: 'Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım. Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım ve sen onların çoklarını şükredenler bulamayacaksın.' dedi.

Allah: 'Yerilmiş ve kovulmuş olarak oradan çık! Andolsun ki insanlardan sana kim uyarsa onları ve sizi, hepinizi cehenneme dolduracağım!' buyurdu." (A'râf: 14-18)

İşte yanılttı. Yanılmasına sebeb ise Allah-u Teâlâ onunla arkadaşlık yapma dediği halde, sen arkadaşlık yaptın, onunla beraber oldun.

"Onun hakkında şöyle yazılmıştır. Kim onu dost edinirse bilsin ki o kendisini saptırır ve alevli ateşin azabına sürükler." (Hacc: 4)

Allah-u Teâlâ şeytanın dostluğunu edinenlere zalim diye hitap ediyor ve şeytanın soyunun çoğalıp yeryüzüne yayıldığını beyan buyuruyor:

"Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Oysa onlar size düşmandır. Zâlimler için bu ne büyük bir değişmedir!" (Kehf: 50)

İnsanın insanlığı şeytana düşman olmayı gerektirir. Fakat insan şeytanın hile ve yalanlarına o kadar kapılıyor ki onu dost edinmeye başlıyor. Onun bu dostluğu, onların karşılıklı düşmanlıklarının dostluğa dönüşmesi manasına gelmez. Ancak insanın, düşmanı tarafından kandırıldığı manasına gelir. Çünkü insan şeytanla ebediyyen dost olamaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Kim Allah'ı bırakır da şeytanı dost edinirse, şüphesiz ki o apaçık bir ziyana uğramıştır.

Şeytan onlara vaadlerde bulunur ve ümitlendirir. Halbuki şeytanın onlara verdiği vaatler aldatmacadan başka bir şey değildir.

İşte onların varacağı yer cehennemdir. Oradan kaçmaya asla yol bulamazlar." (Nisâ: 119-120-121)

İnsan Hazret-i Allah'ın kendisini kerih bir nutfeden yarattığını görmedi, şeytana uydu ve apaçık hasım kesildi.

Âyet-i kerime'de:

"İnsan bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." buyuruluyor. (Yâsin: 77)

İşte insan şeytana tabi olduğu zaman Allah-u Teâlâ'ya bile hasım kesiliyor.

Fakat orada ise ne pişmanlık! Onların yanıp yakarışlarının hiçbir faydası olmayacaktır. Çünkü orası pişmanlık yeri değildir.

"Vay başıma gelene! Keşke falancayı dost edinmeseydim! Bana gelen zikirden vallahi beni o saptırdı." (Furkan: 28-29)

Pişmanlığın en son haddi ile pişman olacaklar, mütemadiyen teessürlerini izhar edecekler. Ama ne fayda.

•

Bu şeytan fırkasından olanlar kendilerini beğendiğinden ötürü güya terakki ediyormuş gibi letâfâta dahi lüzum görmeden, Resulullah ile mülâki olduklarını zan ederek murakabaya geçtiklerini söylerler.

Halbuki, letâfâtı bitirmeye birçok kimsenin ömrü dahi kâfi gelmez. Bu letâfâtı bitirmeyeni şeytan kulağından çekmiştir ve arka kapıdan çıkarmıştır ve onun askeri olmuştur. Mektebin ön kapısından girmiş arka kapısından çıkmıştır. O ise murakabaya geçtiğini zannediyor.

Arka kapıdan çıktım demiyor da murakabaya geçtim diyor.

Bunların hepsi yalandır, şeytan bunları dolandırmıştır ve imanlarını böyle çalmıştır. Çünkü bunların şeyhi şeytandır.

Herşeyden evvel ahkâmı bilmek lâzım. Ahkâm mucibince iş ve harekette bulunmak lâzım.

Ahkâma uygun olmayan harekette bulunanların havada uçtuğunu görseniz istidraç diyeceksiniz. Nerede kaldı ki râbıta yapmak. O kendisini ilâh ediniyor, siz de ona tapınıyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." buyuruyor. (Yusuf: 106)

İşte onlar, dost edindikleri şeytan ile cehenneme girdikleri zaman diyecekler ki "Ah ne olaydı ahkâm mucibince gitseydik, hakikati dinleseydik, şimdi bu azabı çekmezdik."

"O gün zâlimlerden her biri ellerini ısırarak 'Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur'an gelmişken o saptırdı, şeytan insanı yapayalnız ve yardımsız bırakıyor.' der." (Furkan: 27-28-29)

İnsan kime tabi olduysa onunla mahşere çağrılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün önderleriyle beraber çağıracağız..." (İsrâ: 71)

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse ahirette de onun bayrağı altında bulunacaktır.

Hadis-i şerif'te ise şöyle buyuruluyor:

"Kıyamet gününde insanlar bir araya toplanır. Rabb'imiz 'Her kim neye tapmışsa, onun ardına düşsün.' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların peşine düşüp gider." (Buhâri, Rikak: 52)

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

Ve Allah-u Teâlâ orada birbirlerini suçlayacaklarını, kendi katına geldikleri zaman hor ve hakir olarak birbirleri ile çekişip tartışacaklarını haber veriyor.

Peşine düşüp gittiği kimse nereye götürülürse onlar da oraya gidecek. Dünyada olduğu gibi ahirette de bir ve beraberlerdir.

"Sen o zâlimleri Rabb'lerinin huzurunda durduruldukları zaman suçu birbirlerine atıp dururken bir görsen! İçlerinde zayıf sayılanlar o büyüklük taslayanlara 'Siz olmasaydınız biz inanmış olacaktık' derler.

Büyüklük taslayanlar, zayıf olanlara 'Size hidayet geldikten sonra, sizi ondan biz mi çevirdik? Hayır siz kendiniz suçlu idiniz.' derler. Zayıf sayılanlar da o büyüklük taslayanlara 'Hayır! Gece gündüz bizi aldatıyordunuz. Bize Allah'ı inkâr etmemizi, O'na ortak koşmamızı emrediyordunuz!' derler. Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar." (Sebe: 31-32-33)

Hep birbirini suçlayacak, hep birbirlerini kınaya-caklar. Hiçbirisi suçu üzerine almak istemeyecek.

Hakk'ı hakikati red ve inkâr eden bu nasipsiz mahlûklar işledikleri günahın cezasını çekecekler, ektiklerini biçip ettiklerini bulacaklardır.

"Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

Şirk koştukları halde Allah-u Teâlâ'ya iman ettik-lerini zanneden müşriklerin ahirette maruz kalacakları pek feci âkıbeti ve onların kendilerini savunmak için başvuracakları hilaf-ı hakikat mazeretleri Allah-u Teâlâ Kur'an-ı kerim'inde beyan buyurmaktadır:

"O gün onların hepsini birden toplarız. Sonra şirk koşanlara 'Nerede boş yere davasını güttüğünüz ortaklarınız?' deriz. Sonra onların 'Rabb'imiz Allah'a yemin olsun ki biz müşriklerden değildik' demekten başka çareleri olmaz! Bak da gör ki, kendi kendilerini nasıl yalanladılar ve ilâh diye uydurdukları şeyler kendilerinden nasıl da kaybolup gitti!" (En'am: 22-23-24)

Körü körüne peşlerinde sürüklendikleri kimselerin ahiretteki zillet ve meskenetlerini, ne kadar sefil bir duruma düştüklerini gördüklerinde onlara şöyle diyecekler:

"Biz size uymuştuk. Sizin bağlılarınızdık. Şimdi siz Allah'ın azabından zerrece bir şey olsun savıp, bizi koruyabilecek misiniz?" (İbrahim: 21)

Artık başkasını suçlamanın da, pişmanlık duymanın da faydası yoktur.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlara 'Ortak koştuğunuz ortaklarınızı çağırın!' denir. Onlar da çağırırlar. Fakat kendilerine cevap veremezler. Azabı karşılarında görürler." (Kasas: 64)

Artık azaptan başka bir şeyle karşılaşmayacakları-nı, kendilerini kurtaracak bir yardımcının bulunmadığını anlamış bulunacaklardır.

"Ne olurdu, hidayeti kabul etmiş olsalardı." (Kasas: 64)

•

Kovulmuş olan şeytan nice kimseleri aldattı ve hayat-ı ebediyelerini mahvetti.

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Binaenaleyh ahkâma bakın. Kitaplara sarılın. Gördüm, oldum diyenlerden sakının.

•

Bu beyanlarımız hem nasihat hem vasiyettir.

Nasihattır; kayanları kurtarmak için.

Vasiyettir; hem kaymamaları için, hem de kayanları kurtarmak için.

Bu kayanlardan ben uzağım. Ben onlardan değilim. Bu sahtelerle hiçbir ilgim yoktur.

•

Bilhassa bizden sonra türeyecek olanları belirtmek, açıklamak ve onlardan kaçınmanız için bu kitapçık (Şeytan Fırkasına Uymamanız İçin Vasiyetimdir) yazılmıştır. Oysa defalarca arzettiğimiz gibi hiç kimseyi bırakmış değilim. Bu kitaplar Hazret-i Allah'ın bir lütfudur, onlara sarılın, kurtulun...

•

Sakın siz de bir isimle bir türeme daha çıkmasın. İyi bilin ki bu bizden değildir. Çünkü her türeme çıkışta bir din kuruyor. Bu, din-i İslâm'ı parçalamak demektir. Bizim ise gayemiz ilâhi hükümleri tatbik etmektir. Bu gibi bozguncuları İslâm dinine dâvet etmektir. Birliği, beraberliği, kardeşlik bağlarını kurmakla tesanüdü husule getirmektir. Gayemiz budur.

Nefsini İlâh Edinenler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın.' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk'a ulaşmak isteyenlere engel olurlar.

Allah-u Teâlâ'nın sevdiği, seçtiği ve kendisine çektiği kullar ancak halka rehberlik yaparlar, anasının babasının seçtiği kimseler değil. Onlar anasının babasının tayini ile posta oturmuşlar, puta tapınmış ve başkalarını da taptırmış oluyorlar.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (Camiüs-sağîr)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum;

"Ben kendimi beğenip nefsime değer verirsem, ya Rabb'im ne kadar nefret eder!"

Bir Mürşid-i kâmil'e eğer emredilmişse yerine bir veya daha fazla halife bırakabilir ve ilân eder. Herkes nasibini arar. Aksi halde birçok mürşidler yerine vekil bırakmadan gitmişlerdir. Allah ehlini Allah-u Teâlâ tayin eder. O bir emanet-i ilâhî'dir, kime dilemişse ona verir, kişinin burada hükmü yoktur. Bu noktada arzu ile hareket edilmesini hoş görmüyoruz, tasvip de etmiyoruz.

Mânevî vazife, miras dışarıya gitmesin diye kızını çok yakınına verdiği gibi verilmez. Ancak emirle olur.

Eğer sana bu vazife verilmişse, kimin malını kime veriyorsun? Verilmemişse kime ne vermeye kalkıyorsun?

Meselâ her an ahirete intikal etmemiz imkân dahilinde olduğu halde biz hiç kimseyi tayin etmiş değiliz. Ben hükümsüz ve değersiz bir mahlûkum, tayin etmeye sahib-i salâhiyet değilim. Eğer ben tayin edersem Allah-u Teâlâ'nın önüne geçmiş olurum. Gelenlerin eşkiyalığını yapmış ve ebedî hayatlarının katline vesile olmuş olurum. Allah ve Resul'ünün nâmına iş görüyorum. Diledikleri kadar tutarlar, diledikleri zaman alırlar.

•

Nefsini ilâh edinen ve halkı da taptıranlara Allah-u Teâlâ: "Bana mı taptın, nefsine mi taptın? Halkı bana mı bağladın, puthaneye mi koydun?" diye soracak, o zaman ne cevap verecekler?

Nefsini ilâh edinenler, halkı da nefis putuna taptırıp puthaneye sokanlar, bu ulvî yolu bu hale koydular.

Onları puta, dergâh gibi görünen yerleri puthaneye benzetmemize hiç hayret edilmesin. Ben bunun böyle olduğunu biliyorum, onlar ise cehenneme girince öğrenecekler.

Hadis-i şerif'te şöyle buyuruluyor:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

Zira onlar kendi nefsine tapıyorlar ve başkalarını da taptırıyorlar. Allah yolunda tahtını kurmuş ve saltanat sürüyorlar.

Nefis putunu ilâh edinip halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını hiçbir zaman veremeyecekler, Allah-u Teâlâ'nın suâlini cevapsız bırakacaklar, cezaları ile başbaşa kalacaklar.

Seni bu âlî ve ulvî makama kim tayin etti? Ey dinini dünyaya âlet eden, koyun postuna bürünen kurtlar!

Gün gelecek, bu şeyhlik saltanatı sona erecek.

Bugün ahıra bağladıklarını, yarın önlerine geçerek cehenneme götürecekler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruyor. (Mülk: 2)

Sonra ne olacak? Akibetini hiç düşündün mü?

Sana soracak:

"Bu iş ve icraatları benim iznimle, emrimle mi yaptın, yoksa nefsini ilâh edindin de şeytan mı bunları sana emretti?

Nefsini ilâh edinmekle bana meydan mı okuyordun?"

Şeytan Şeyhleri:

Sâdık olmayana intisab etmek, boşa vakit geçirmektir.

Eğer bir de puthaneye girdiyse bütün yaptıkları boştur. O zikir yapıyor, fakat hayvan da zikir yapıyor.

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

"Allah'ı bırakıp da taptıkları şeyler, şefaat edemezler. Ancak bilerek hak ile şâhitlik edenler bunun dışındadır." (Zuhruf: 86)

Hep onu överler, hep onu methederler. Hiçbir hakikati görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" diye emir buyuruyor. (Tevbe: 119)

Mürşid-i kâmil'i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî'yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul'de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür.

Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemez.

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

Ve dolayısıyla hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Nitekim insanların pek çoğunun durumu böyledir. Hakikatı aramadıkları için zandan kurtulamazlar.

Şimdi bu sözlerimize hayret edersiniz, ahirette aynel-yakîn karşılaştığınız zaman ne kadar haklı olduğumuzu görürsünüz. Nedamet çok, faydası hiç yok!

Sâdıklarla beraber olmayı emreden Âyet-i kerime'ye ittibâ eden bir mürid, o dâirenin içine girmiş ve saâdete nâil olmuş oluyor. O dâire Fenâfillah dâiresidir.

Allah-u Teâlâ'nın ezelden bahşettiği feyz-i ilâhî'yi oradan alır. Başkasından alması imkânsızdır.

Nefsini İlâh Edinenlere Râbıta Yapanlar:

Cenâb-ı Hakk'ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselere râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun'î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Bunlar, şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk'ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.

Bu varlık taslayanlar var ya, tasladıkları varlıkların çoğu şirktir, bunu yapanlar müşriktir. Çünkü var olan yalnız Hazret-i Allah'tır.

Mürşidliğe Yeltenenlerin Durumu:

Sen seni bil. Bu ölçü yeter. Şimdi mürşid emretti:

"Şu bir kiloyu kaldır."

Akıllı olanlar der ki; "Bunda hikmet var, imtihan var. Bir kiloyu herkes kaldırır der..." Geri kalır.

Akılsız olanlar hemen atılır kaldırmak için. Cahil ve cesur olanlar "Ben bunu kaldırabilirim." der. "O zaman şu bin kiloyu da kaldır." deyince; "Onu düşünmem lâzım." der.

Çünkü onun aklı bir kiloya eriyordu. Bin kiloya erecek akla sahip değildi. Çünkü aklı akl-ı meaş idi. Onun aklı bir kilo, bin kiloluk değil. Allah-u Teâlâ Kur'an-ı kerim'inde buyuruyor ki:

"Biz emaneti göklere, yere ve dağlara arzettik de onlar bunu yüklenmekten çekindiler, endişeye düştüler. İnsan ise o emaneti yüklendi. Çünkü insan çok zâlim ve çok cahildir." (Ahzâb: 72)

Allah-u Teâlâ nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Bu Allah-u Teâlâ'nın fazl-u keremidir. O dilediğine verir.

Herkesin sıfatı ayrıdır, ahlâkı ayrıdır, şekli şemali ayrıdır, huyu ayrıdır. Onu sen düzeltemezsin. Ahkâma mukabil değilse olduğu gibi kabul edeceksin. Hatta insanın onlardan çok istifade etmesi lâzım, beğenmediği bir şeyi yapmayacak, "Allah'ım sana sığınırım." diyecek. Lokman Hekim Hazretleri'nin edebi oradan geliyor.

Lokman Hekim Hazretleri çok yüksek edebe malikmiş. Sormuşlar; "Bu edebi nerden tahsil ettiniz?" "Edepsizden!" buyurmuş. "Nasıl?" "Kötü gördüğümü yapmamaya çalıştım, iyi gördüğümü de benimsedim."

Demek ki, kötü de büyük bir numune.

İhvan bizim tevazumuzdan aldanıyor. Ben Allah'tan korkuyorum, Allah için tevazu yapıyorum. Bizim görüşümüz her zaman şudur: "Herkesi hoş gör, kendini boş." Allah'ım burada aldatmasın.

Binaenaleyh Hazret-i Allah, bir insanı hakikâten destekliyorsa, O sürmüşse ileriye, zaten O sürdüğü için onu destekler. Niçin? Mahlûk bir şey yapamaz ki, muktedir değildir, hiçbir güce sahip değildir.

Dikkat ederseniz bizim hiç müsamahamız yok. Müsamahamız olmadığı için de her şey meydanda.

Çıkan batıyor. Allah'ım korusun. Sen sebep olma, kayan kaysın. Kimsenin ahlâkını, huyunu değiştiremiyorsun. Seyret, işine geleni al, işine gelmeyeni at. Kalpleri çevirecek Hazret-i Allah'tır. Kimseye dokunmuyoruz, herkes gideceği yeri biliyor. İmtihan sahası bu. Allah'a emanet. Çekiverirlerse tek bir sözüm: "Sevdiklerimi Allah'a emanet ediyorum, sevmediklerimi Allah'a havale ediyorum." Ne zaman çekiverecekleri belli değil.

"Ben Daha Lâyıkım!" Diyenler:

"Ben bu işi daha iyi yaparım!", "Ben daha lâyıkım!" diyenlere gelince; iyi güzel lâyıksın. Peki delilin ne? Cevap yok. Zaten onu oraya şeytan sürmüştü, bakar ki şeytan yok. Şeytan çoktan işini bitirmiştir. Çünkü onu şirke sokmuştur.

"Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Binaenaleyh bu Âyet-i kerime'ye göre onları şeytan rahatlıkla ortaya sürmüştür ve şirke sokmuştur.

O şirke düşeli çok oldu. Şeytanın onunla ne işi var artık? Onun gayesi onu şirke sokuncaya kadardı. Delil kalmadı, şeytan da kalmadı, o ortada kaldı, ama müşrik olarak kaldı.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Bu sahtekârlar daha da türeyecek, buradan öğreneceksiniz. Delil nedir? Hazret-i Allah'ın nuruna, Kur'an'ına varis misin? Delilin nedir?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz zamanında dediler ki: "Filân kimseye peygamberlik verilseydi, biz belki onlara tabi olacaktık." Ne oldu bu? Allah-u Teâlâ'nın hükmüne, takdirine râzı olmadılar, zaten hidayete de mazhar olmadılar. Bu olmadı, Resulullah Aleyhisselâm'a geldiler: "Eğer gayen reis olmak ise seni reis yapalım, para ise sana para verelim, kadınsa sana kadın verelim." dediler.

Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz onlara Âyet-i kerime ile cevap veriyordu. Binaenaleyh bir insan hakikat ehli olursa her şeyi hakikat nuru ile; karanlıkta insanın fener tuttuğu kadar görebilir. Fakat Hazret-i Allah'ın nurunun hududu yoktur. O dilediğine dilediği kadar gösterir ve kimsenin bilmediği esrarları ona duyurur da kimse farkında değildir.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Böylece biz İbrahim'e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk." (En'âm: 75)

Yakîn sahibi olmak demek, zâhirden bâtına geçip, hiç şüpheye yer vermeyecek şekilde hakikati bilmektir.

Yakîn mertebesi ilmin bir sıfatı olup, nefsin her türlü şüpheden kurtularak mutmain olması, huzur ve sükûna ermesidir.

O, ona lâzım bütün esrarı bildirirdi. O göre göre konuşurdu, ama halk bilmiyor, itiraz ediyor. Niçin itiraz ediyor? O da haklı bilmiyor, çünkü zannı kadar itirazda bulunuyor. O ise itirazlara aldırmaz. O Hakk'ın gösterdiğini görüyor, biliyor, konuşuyor. Binaenaleyh Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu teklifi yaptıkları zaman Allah-u Teâlâ'nın desteği ile nuru ile hakikati görüyordu, hakikati konuşuyordu. Onlar kabul etmediler ama nasipdar olanlar zamanla hidayete erdiler. Dalâlette kalanlar da ebedi cehenneme gittiler.

Buradan size anlatmak istediğimiz şu ki; hakikat ehli ile "Ben daha lâyıkım!" ehli. Evet o lâyık, ama neye lâyık oldu şimdi? Şirke lâyık oldu. Cehenneme lâyık oldu. O hâlâ "Lâyıkım!" diyor.

Nefis seni şirke sokacak. O işini çoktan bitirdi. Seni şirke koydu, çekti gitti.

Bazı mukallidler vardır kendilerini mürşid olarak tanırlar ve tanıtırlar. Her zaman olduğu gibi bugün de mukallidler ortalığı çok sarmıştır.

•

Hazret-i Allah ve Resul'ü, bir kişiyi öne sürerse, ona karşı gelen Hazret-i Allah'a ve Resul'üne karşı gelmiştir. Cenâb-ı Hakk onun işini bitirir; artık onun ruhu ölüdür, yaşayan nefistir.

Fakat Hazret-i Allah ve Resul'ünün tayin etmediği bir kişi de öne geçerse, tıpkı yalancı peygamber gibi sahtekârdır, riyâkârdır.

Yol Kesiciler:

Allah yolunun yolcusunu Hazret-i Allah tayin eder. Hakk'ın tayini olmadan halkın tayini ile irşada kalkanlara gelince; bu çok büyük bir dalâlettir, çok büyük cehâlettir, büyük bir yol kesiciliktir.

Cenâb-ı Hakk onu bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimseye gelince;

Hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Bu gibi kimseler sahtekârdırlar, Allah yolunun yol kesicisidirler, Hakk'a ulaşmak isteyenlerin eşkiyasıdırlar.

Şeytanın dahi yapamadığını bu türlü riyâkârlar yapar. Şeytan bu gibi kimselerin vasıtasıyla her kötülüğü yapar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'raf: 86)

Bunlar her yolun başında otururlar, Allah'a varmak isteyenleri sapıtırlar.

Bu sapıtıcılar ve onlara uyanlar şeytanın dostu ve askeridirler, şeytan taraftarıdırlar. Dost edindikleri şeytanla birlikte cehenneme atılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

"Onlar" imamlardır, "Azgınlar" ise etrafında olanlardır. İşte onların sonu budur.

O zamana kadar arkadaş idiler. Fakat oraya atıldıklarında şöyle diyecekler:

"Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 38)

Onlara tâbi olanlar, kendilerini sapıtıp cehenneme götürenlere lânet ederler ve en büyük düşman kesilirler. Nedâmet çok, faydası hiç yok. Hep birlikte ebedî olarak cehennemdedirler.

Niçin? Cenâb-ı Hakk'ın emir ve nehiylerine inanmayıp şeytana tâbi olan imansız insan şeytanlarına uydukları için.

Bu saptırıcı imamlar Allah yolunun başına oturdukları için ümmet-i Muhammed'i imandan soyarlar, Allah-u Teâlâ'nın dininden çıkararak kendi dinlerine çevirirler. Allah-u Teâlâ'dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Bunlar en aşağılık olanlardır. Münâfık oldukları için esfel-i sâfiline giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal'den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

"Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin." (Münâfikun: 4)

Âyet-i kerime'sinde beyan buyurulduğu üzere, siz onları ilâh edindiğiniz için kalıplarına ve sözlerine bakarsınız, Allah-u Teâlâ'nın hükümlerini görmezsiniz.

Bunlara bakarsın güya ibadet de ederler, müslüman gibi de görünürler. Fakat Allah-u Teâlâ kalbe ve niyete bakar.

Ümmet-i Muhammed yetmiş üç fırkaya ayrılacak. Yetmişikisinin cehennemlik olduğu da unutulmamalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." buyurmuşlardır. (K. Hafâ)

Bütün kâinata taksimat "Maddî Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir.

Allah-u Teâlâ o Arş'a kimin ne kadar nasibini indirdiyse, nasibini o Arş'tan alır ve terbiyesini görür.

Kişinin o Arş'ta nasibi varsa, bu nasip Hakk'ın mirasıdır, nasibini oradan alır. Amma halkın vereceği nasip ile, mânevî mirastan kişinin mahrum kalacağını da kesinlikle bilin.

Bu gibi kimseler her ne kadar Hakk yolunda bulunduklarını iddiâ ediyorlarsa da, yol kesicidirler. Hakk ehli gibi görünseler de aslâ hakikatle ilgileri olmaz. Hakk yolunun yolcusunu Hazret-i Allah tayin eder. Binaenaleyh bu tayinler hakiki Mürşid-i kâmil'e ulaşmak isteyen birisinin yolunu kestiği için onun mânevî katline vesile olur. Kendilerini yaktıkları gibi etraflarını da yakarlar.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminun: 53)

Fakat ahirete varınca uykudan uyanacak, bulunduğu yeri görecek, nedameti çok olacak, faydası da hiç olmayacak.

Şeytanın Robotları:

Hakk'ın öne sürmediği robotları şeytan idare eder ve onlara yapışan şeytana yapışmış olur.

Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile Hakk yolunda yürümeye ve yürütmeye çalışırlar.

O Hakk'a doğru gidiyor amma, her hareketi irşad değil ifsattır.

Bu gibi kimseleri Rahman seçmediği ve ileriye sürmediği için; annesi, babası, kardeşi seçtiği için, halk ileriye sürdüğü için, onlar şeytanın robotlarıdırlar.

Mühim olan Ahkâm-ı ilâhî'dir, Kur'an-ı kerim'i ve Sünnet-i seniyye'yi esas tutmaktır. Hokkabazlıkla bu işler olmaz.

Allah-u Teâlâ kimi destekliyorsa hakikat ehli odur, diğerleri hareket ehlidir, bunu bilmiş olun.

Şeyhim diye geçinen nice kimseler mevcuttur. Bunların ruhları ölmüştür, yapma süs çiçeğine benzerler. Bunlar postunu, dostunu düşünürler. Allah-u Teâlâ ile hiçbir dostlukları yoktur. Zira nasipsizdirler.

Sen onun önder olduğunu zannediyorsun, fakat İslâm dininde bir bozguncu olduğunu görmüyorsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizin için Deccal'den daha çok Deccal olmayandan korkarım."

– "Onlar kimlerdir?"

"Saptırıcı imamlardır." (Ahmed bin Hanbel)

Dünyada iken kendilerine tâbi olanları yoldan çıkarıp saptıran liderler; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılacaklardır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar." (Bakara: 166)

Herkes kendi derdine düşer. Hepsi de aynı girdabın içindeler. Ektiklerini biçip ettiklerini buluyorlar.

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

"Onlara uyup arkalarından gidenler: 'Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!' derler.

Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

İslâm'mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm'a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Bunun içindir ki mürşid aramak çok mühimdir. Bir mürşid-i kâmil vardır irşad eder, bir mürşid vardır ifsad eder.

Bu sebepledir ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'tan korkunuz ve sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Âyet-i kerime'de geçen sâdıklardan murad, Fenâfillah'a ermiş mürşid-i kâmillerdir. Gerçek vâris-i enbiya onlardır.

Ha Sahte Peygamber, Ha Sahte Mürşid:

Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: "Ben de peygamberim. Allah-u Teâlâ'nın hükmünü tebliğ ediyorum." der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Ha dağda eşkiyalık yapmış, ha mürşidlik yapmış! Hatta dağdaki eşkiya ondan daha iyidir. Çünkü onu öldürürse, imanlı gittiği takdirde şehit olmasına vesile olur. Amma mürşidim diyen kimse kişinin ruhunu öldürürse o nereye gider? Bu iş bu kadar mesuliyetlidir!

Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş.

Âyet-i kerime'de:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruluyor. (A'raf: 86)

Hazret-i Allah'ın ve Resul'ünün tayin etmediği bir kimse öne geçerse tıpkı yalancı peygamber gibi sahtekârdır, riyakârdır, ona değer verilmez.

Onun için Hazret-i Allah'a karşı gelen kişinin işi daha niyetini çevirdiği anda bozulur. Kalbi ölür. Ruhu ölür. Kalbini çevirir, çevirdikten sonra mührünü vurur. Artık ruhen ölür, yaşayan nefistir.

Bu yol Hazret-i Allah'a, Resulullah'a ait bir yol. Mahlûka ait değil. Bunu sizi iki sözle anlatayım:

Herkes; "Ben mürşidim!", "Önderim" diyor. Fakir der ki; "Gerçek mürşid Hazret-i Allah'tır." Biz gerçeği tarif ediyoruz. Bir de şu var ki; "Var ile övünüyorum, varlığımdan utanıyorum." Benim varlığım bir damla kerih su. O kerih sudan bu hale getiren yine sahibim. Sahibimle övünüyorum, ama varlığımla değil. Binaenaleyh bu yol Allah yolu. Diğer yolların her birinin bir ismi var, bir önderi var, bir başkanı var ama bizim önderimiz Hazret-i Allah ve Resulullah.

Bizim ismimiz yok, cismimiz yok, menfaat yok. Ne var? Bize Hazret-i Allah ve Resulullah var. Bu yolu böyle bilmeniz lâzım. Hazret-i Allah ve Hazret-i Resulullah'a ait olduğunu bilmeniz lâzım, şahsa ait değil.

Çıkacak Sahte Mürşidlere Sahte Müridlere Aldanmayın:

Malum-u fâzilaneleriniz olduğu üzere kimseyi bırakmış değilim.

Vasiyette;

"Ne erkeklerden ne kadınlardan hiç kimseyi bırakmış değilim, esas budur." diyoruz.

Her an ahirete intikâl etmemiz imkân dahilinde olduğu halde biz hiç kimseyi tâyin etmiş değiliz.

"Bize göre yol kesilmiştir. Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün. Çıkacak sahte mürşidlere, müridlere aldanmayın. İyi bilin ki âhirette hiçbir sahibiniz olmaz. Yolun haricine çıkan bizden değildir." diyoruz.

"Çıkacak sahte mürşitlere, sahte müritlere aldanmayın."

Sözümüze çok dikkat edin, her şey bunun içinde.

Yol Hakk yoludur, halk yolu değil.

Şu kadar var ki;

Bu gerçeği çok iyi bilin ki bizden sonra artık veli gelmeyecek, irşad kapıları kapandı. Velâyet devri kapanıyor, herhangi bir kimsenin gelmesi de düşünülemez. Veli ismi altında gelenler, şimdi çıkan sahtekârlar gibidir. Allah-u Teâlâ bu lütfu ihsan ve ikram etti. Bu karanlık ortam içinde bu nuru O akıttı, bu nuru O yaydı. Bu zülmânât o zaman dağıldı. Bu sözler asırlarca önce söylenmiş.

Binaenaleyh bundan sonra kapılmayın, hiçbir şeye yeltenmeyin. Bizden sonra şeytan sizi dürtmesin, sizi aldatmasın. Size haber veriyorum. Nefsini ilâh edinip, kendi nefsine tapınanlar, başkalarını da taptırıyorlar. Nefis putunu ilâh edinip, halkı kendilerine taptıranlar bu büyük cürümlerinin hesabını veremeyecekler, bunu böyle bilin!

"Allah kimi saptırırsa, bundan sonra artık onun hiçbir dostu yoktur.

Zâlimleri görürsün ki, azabı gördükleri zaman: 'Geri dönecek bir yol var mıdır?' derler." (Şûrâ: 44)


KURANI KERİM TEFSİRİ

Nâs Sûre-i Şerif'i (3)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 35

İstiâze (3)

"O ki, insanların göğüslerine hep vesvese verir." (Nâs: 5)

Şeytan insana iğvâ verdikten sonra gider, kalpte kuruntusu kalır. Onun o iğvâsı insanı oyalar durur.

Şeytanın iğvâsından ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'râf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kâlp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdirü'l-usûl)

Zikrullah şeytanı uzaklaştırır, Allah-u Teâlâ'nın hoşnutluğunu kazandırır. Kişinin ebedî hayatına kastetmiş olan şeytanın vesveselerinden kurtulmak ne büyük bir başarıdır!

•

"Gerek insanlardan olsun, gerek cinlerden olsun." (Nâs: 6)

Cinler yarıtılışları itibarı ile insanların bir çoğunu aldatmaya, azdırmaya ve yoldan çıkarmaya meyillidirler. Cin şeytanları insanları yoldan çıkarmak için her hâl ve ahvâlde kötülüğü telkin ederler. Böyle olduğu gibi, şeytanın safında yer almış ve şeytanlaşmış insanlar da vardır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Onlar şeytan taraftarıdırlar." (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir. Çünkü onlar şeytanın hizbine iltihak etmişler, dünya saâdetinden ahiret selâmetinden mahrum kalmışlardır.

Şeytana ve şeytanlaşmış kişilere uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

"Cin ve insan şeytanlarından Allah'a sığındın mı?" diye sordu. O ise: "İnsanın da şeytanları var mıdır?" dedi.

Buyurdu ki:

"Evet! Hem de onlar cin şeytanlarından daha şerlidir." (Ahmed bin Hanbel)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dokuzuncu Yılı-

Tebük Seferi

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 36-37

Seferin Sebebi:

Resulullah Aleyhisselâm'ın bizzat bulunduğu gazâların sonuncusu Tebük seferi'dir ki; Tâif kuşatmasından sonra yapılmıştı. Tebük seferi'nde savaş olmadı. Fakat bütün müşküllere göğüs gerilerek müslümanlığın daha öncekilere nazaran en kuvvetli ordusu çıkarıldığı için, çok büyük başarılar elde edildi.

Bizans, Mute muharebesi'nden beri Arap yarımadası'nın istilâsını düşünüyordu. Fakat bu işi Suriye'deki Gassânî Arapları'na bırakmıştı. Arap yarımadası'nda müslümanlığın yayılışı, Suriye bölgesinde yaşayan hıristiyanların düşmanlığını körüklüyordu.

Hatta hıristiyan Araplar imparatora başvurmuşlar, Resulullah Aleyhisselâm'ın öldüğünü, Arabistan'da kıtlık başgösterdiğini, memleketin harap olduğunu bildirmişler; bunun üzerine imparator Herakliyüs, bunlara kırk bin kişilik bir kuvvet göndermişti.

O sırada Şam'dan Medine'ye bir ticaret kafilesi geldi. Bu yağ tâcirleri, Şam'da Bizans imparatorunun müslümanlar aleyhine büyük bir ordu hazırladığını, Gassânîler'le, Lâhm, Cüzâm gibi çeşitli Arap kabilelerinin de Bizanslılar'a katılarak birlikte yürüyeceklerini Resulullah Aleyhisselâm'a haber verdiler.

Resulullah Aleyhisselâm Arabistan'ın kuzey sınırından emin değildi. Suriye cephesinden âni bir baskına uğramamak için hududun bu tarafını emniyet altına almak istiyordu. Durum nazik ve mühimdi.

Edinilen bu haber üzerine Bizans'a karşı seferberlik ilân edildi. Bizans üzerine gidilecek, düşmanın Arabistan'a karşı beslediği istilâ tehlikesi önlenecekti.

Sefer Hazırlığı:

Bu sebepten dolayı Resulullah Aleyhisselâm, şimdiye kadar tertiplediği orduların üstünde bir ordu hazırlamaya karar verdi. Huneyn ve Tâif seferi'nden yeni dönülmüştü. Yaz mevsiminin sıcak günleriydi. Kuraklık yüzünden kıtlık vardı. Aynı zamanda hasat mevsimiydi, meyveler, hurmalar olgunlaşmıştı, gölgeleri de güzelleşmişti. Gidilecek yer uzak, düşman kuvvetliydi. Toplanacak askerin buna göre hazırlanması için, Suriye'ye yapılacak sefer açıkça bildirildi. Halbuki diğer seferlerde askerî hazırlıklar gizli tutulur, düşmanın bu hazırlıklar hakkında hiçbir haber almamasına son derece dikkat edilirdi.

Bütün müslüman kabilelere ve Mekke'ye haberler gönderilip mücâhid askerler istendi. Gönüllülerin toplanmasına başlandı.

Münâfıklar:

Fakat ilk adımda münâfıklar sefere katılmak istemediler. Mânâsız özürlerle Resulullah Aleyhisselâm'dan izin almaya kalktılar. Bir kısmı da havanın çok sıcak oluşunu ileri sürerek orduda bozgunculuk yapıyorlar, gitmek isteyen müslümanları da caydırmaya çalışıyorlardı.

Kur'an-ı kerim'de bu hususta şöyle buyuruluyor:

"Allah'ın Resul'üne muhalefet etmek için (savaştan) geri kalanlar, oturup kalmalarına sevindiler. Mallarıyla canlarıyla Allah yolunda cihad etmeyi çirkin gördüler ve (savaşa çıkmak isteyenlere de): 'Bu sıcakta sefere çıkmayın!' dediler." (Tevbe: 81)

Onları da bu fedakârlıktan geri bırakmak istediler, Allah yolundaki bir fedâkârlığın kıymetini anlayamadılar.

Allah-u Teâlâ onların bu sözlerini reddederek şöyle buyurdu:

"De ki: Cehennem ateşi daha sıcaktır, keşke bilseler!" (Tevbe: 81)

Bu onların câhilliklerini ortaya koymaktadır. Onlar bunu anlasalardı, kat kat fazlası olan cehennem azabından korunmak için bu sıcakta Resulullah Aleyhisselâm'la sefere çıkarlardı.

Münâfıkların reisi Abdullah ise: "Muhammed Roma devletini çocuk oyuncağı sanıyor. Onun Ashâb'ı ile birlikte esir olacaklarını gözümle görmüş gibi biliyorum!" sözleriyle halka korku veriyordu.

Münâfıklardan bazıları Süleylim adındaki bir yahudinin evinde toplanarak halkın sefere katılmalarına mâni olacak tedbirler arıyorlardı. Resulullah Aleyhisselâm tarafından gönderilen Talha -radiyallahu anh- ve arkadaşları yahudinin evini tutuşturdular ve topluluklarını dağıttılar.

Birtakım Esed ve Gatafân kabileleri gibi bedevîlerse hakiki mâzeretleri olmadığı halde fakirliklerini ve âile fertlerinin çokluğunu bahane ederek izin istemişlerdi.

Bunlar hakkında Âyet-i kerime'de şöyle buyurulmaktadır:

"Bedevîler (savaşa katılmamak için) özür beyan ederler. Kendilerine izin verilsin diye geldiler. Allah ve Resul'üne yalan söyleyenler de oturup kaldılar (ne geldiler ne de özür dilediler). Onlardan kâfir olanlara acıklı bir azap vardır." (Tevbe: 90)

Seferden geri kalan ve iman iddiâsında yalancı olan bu münâfıklar dünyada öldürülmek ve esir edilmek, ahirette de ateşe atılmak suretiyle elem verici bir cezaya çarptırılacaklardır.

Sefere Katılmayanlar Hakkında İlâhî İhtar:

Halkta umumî bir durgunluk, sefere karşı bir isteksizlik vardı. Başka savaşlarda görülen heyecan, Tebük seferi'nde görülmez oldu. Allah-u Teâlâ bu hususta Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey iman edenler! Size ne oldunuz ki: 'Allah yolunda elbirlik gazâya çıkın!' denilince yere mıhlanıp ağırlaştınız!" (Tevbe: 38)

Dünyaya, dünyevî arzulara meylettiniz. Yolculuğun zorlukları ve vereceği yorgunluklar hoşunuza gitmedi. Tembellik ve uyuşukluk gösterdiniz.

"Yoksa ahireti bırakıp da dünya hayatına mı râzı oldunuz?" (Tevbe: 38)

Dünya varlıklarına mı daha çok kıymet verdiniz?

"Fakat bu dünya hayatının kârı, ahiretin yanında pek az bir şeydir." (Tevbe: 38)

Ahiret hayatının ebedî, nimetlerinin de sayısız olduğunu gördüğünüz zaman, bu dünya hayatının hiçbir değeri olmadığını farkedeceksiniz. Fâni bir dünya için bâki olan ahiretin nimetlerinden kendinizi mahrum bıraktığınız için pişman olacaksınız.

"Eğer (çağırıldığınız bu gazâya) elbirlik çıkmazsanız, Allah sizi pek acıklı bir azaba uğratır." (Tevbe: 39)

Sizi düşman istilasına uğratır, kolay kolay altından kalkamayacağınız acı bir felâket getirir. Uğruna cihadı terk veya ihmal ettiğiniz dünya hayatınızı, çok acıklı sebeplerle elinizden alır, sizi perişan eder.

"Yerinize de başka (itaatli) bir kavmi getirir." (Tevbe: 39)

Yerinizi yurdunuzu elinizden alır, başka bir kavme verir. Emirlerini onların eliyle yerine getirir. Sizi yok eder, sizin yerinizi alacak başka insanlara lütufta bulunmak suretiyle onları Peygamber'ine yardımcı kılar. Onlar ilâhî dâvete daha süratle icabet ederler ve ona daha çok itaat ederler.

Cihaddan yüz çevirmek, ona iltifat etmemek ve işi ağır almakla;

"Siz o Peygamber'i hiçbir şeyle zarara uğratamazsınız." (Tevbe: 39)

Onun dini yine intişar eder durur.

"Allah her şeye hakkıyla kâdirdir." (Tevbe: 39)

Düşmanlarının bu Din-i mübin'e karşı açık veya gizli olarak cephe almaları, cihanşümûl intişârına aslâ engel olamayacaktır.

•

Allah-u Teâlâ cihadı terketmenin neticesini, Zât-ı akdes'inin ve Resul'ünün cihada katılmayanların yardımından müstağnî olduğunu beyan ettikten sonra, topyekün seferberliğe katılmaya dair kesin emrini şöylece vermektedir:

"Gerek hafif gerek ağırlıklı olarak hepiniz elbirlik savaşa çıkın!

Allah yolunda mallarınızla, canlarınızla cihad edin. Eğer bilirseniz bu sizin için çok daha hayırlıdır." (Tevbe: 41)

Samimi müminler bu hayrı idrak ettiler ve savaşa çıktılar.

•

Allah yolunda topyekün seferberlik ilân edildiği halde, uydurma mazeretler gösterip savaşa katılmayanların, bu hususta fedâkârlık gösteremeyenlerin durumlarını ve münâfıkların fitne çıkarmak için giriştikleri çeşitli hileleri açıklamak üzere Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurdu:

"Eğer o sefer, yakın bir kazanç (ganimet) ve orta yollu bir sefer olsaydı, onlar mutlaka peşine düşer gelirlerdi. Fakat zahmetle gidilecek yol onlara uzak geldi." (Tevbe: 42)

Onlar bu seferin zor ve meşakkatli olacağını tahmin ediyorlardı. Çünkü gidilecek yer uzak, düşman da sayıca çok ve techizat bakımından da güçlü idi. Bir de memlekette kuraklık vardı, ümitlerini bağladıkları yeni meyvelerin hasat zamanı gelmişti.

"Bununla beraber: 'Gücümüz yetseydi sizinle beraber elbette biz de sefere çıkardık.' diyerek Allah adına yemin edeceklerdir.

Bunlar kendi nefislerini helâka sürüklüyorlar.

Allah biliyor ki onlar muhakkak yalancıdırlar." (Tevbe: 42)

Yani dedikleri de, demek istedikleri de, yeminleri de hep yalandı. Güçleri vardı, isteselerdi çıkabilirlerdi, öyle iken çıkmadılar.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (91)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 38-39

İhlâs Her İşin Temelidir:

Allah-u Teâlâ Âyet-i kerime'sinde Davut Aleyhisselâm hakkında şöyle buyurmuştur:

"O ne güzel kul idi, daima Allah'a yönelirdi." (Sad: 30)

Allah-u Teâlâ kalıba değil, kalbe bakar. İhlâs ile yapılan az bir ibadet kâfidir. İhlâssız yapılan bir ibadet ne kadar çok olursa olsun bir kıymeti yoktur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah'ım cümlemizi muhafaza buyursun.

Biz hakikaten Allah'ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. "Acaba bana bir şey verir mi?" diye insanın gözünün içine bakar. Yani ihtiyacını hâl ile karşısındakine hissettirir. O küçücük bir ihtiyacının giderilmesi için bu kadar boyun bükerse, ya bizim ne hale bürünmemiz lâzım?

Allah'ımız bize bu hâli duyursun ki, O'na her haliyle muhtaç olduğumuz bilelim, acizliğimizi ibraz edelim ve öylece dilenelim. Gâni olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur. O çok ihsanda, biz ise çok isyanda olduğumuz için lâyık-i veçhile o ihtiyacı hissedemiyoruz.

İnsan dediğin şey bir resimden ibarettir. Senin hükümsüz, değersiz ve maskeden ibaret olduğunu, resimden ibaret olduğunu sen öldükten sonra, fotoğraflarına bakarak görecekler. Sen hayatta iken göremedin. İnsan bunu bilemediği için, O'ndan O'na yakın olduğunu da bilemedi. Vaktaki Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifnâ eder, zerre kadar bir pislik olduğunu gözüyle görürse, o zaman Azamet-i ilâhi kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulunursa bulunsun Allah-u Teâlâ ile arasında o kadar perde vardır. Ne kadar ifna olup, aslını bulursa azamet-i ilâhiye o kadar meydana çıkar.

Şimdi bu noktada mühim bir husus arzedelim:

Aslımız bir hayal, vehim. Üzerimizdeki bütün asar ve emanetler Sahib'imizindir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ'nın ihsan ve emanetini nefsine benimserse, o Allah-u Teâlâ'nın ihsan ve emaneti ile Allah-u Teâlâ'ya satış yapmaya çalışıyor demektir.

En Büyük Tehlike:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle bir duâsı var:

"Allah'ım! Gösterişten uzak, bereketi çok, Zât'ını övücülerden olayım. Duâmız yetersizdir, red olmasın, evvel olmasın, âhir olmasın."

Burada dikkat ederseniz; "Gösterişten uzak, bereketi çok" deniliyor.

"Gösterişten uzak" da o kadar ince mânâ var ki... Her türlü gösteriş işlerinde Hakk'a perde vardır. Gösterişten uzak olursa Allah için olur, bereketi de çok olur. Eğer gösteriş olursa o perdedir; rızâ olmaz, riyâ olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanları küçümseyip yüz çevirme! Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip övünen ve böbürlenen kimseleri asla sevmez." (Lokman: 18)

Kendisini beğenenler bu aynada kendisini görsünler.

Kişinin kendisini beğenmesi, büyüklenmesi, kendisini başkalarından üstün görmesi, arındırılması gereken çok kötü huylardan ve kalp hastalıklarından birisidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyorlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir.

Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi kimse bilmiyor ve görmüyor. En büyük tehlike işte budur.

Varlık Var'a Manidir:

Takdir ezeldendir, lütfettiklerinden çünkü bu yol Hazret-i Allah'a ve Resulullah'a aittir. Niçin Fenâfillâh'a ermiş mürşid aranır?

Yok olmuş, Hakk'a ermiş. Binaenaleyh o yok ki icraatını yapsın. Hakk var ki, Hakk'ın lütfu tecelli ederse o kulu ihya eder.

Onun için Fenâfillâh'a ermiş Mürşid-i kâmil'in mânâsı budur.

Kendisinden biraz bir şey kalsa yine vardır. Cenâb-ı Hakk varlığı ifna ederse, kendi varlığı husule gelir, bütün işi O yapar. "Gerçek mürşid Hazret-i Allah'tır" dediğimizin sırrı da budur.

Mürşid-i kâmil fâni olduktan sonra, bâki olan Hazret-i Allah husule gelir, işi görür. Görünüşte mürşid işi görür. Bütün bu ifşaatın sırrı bu iki noktadır. Fenâfillâh'a ermiş bir Mürşid-i kâmil, Hazret-i Allah'ın kudret elidir. O onu idare eder, o robot gibidir. Halk da zanneder o idare ediyor. Hayır değil, O onu idare ediyor. Fakat halk bunu bilmez de; "Mürşid bu işi yapıyor!" der. Fakat; "Gerçek mürşid Hazret-i Allah'tır." Burada Hazret-i Allah azâmeti ile tecelli ediyor. Mahlûk bir perdedir. Perdeyi kaldır, O çıkıyor. Varlık Var'a mani. Var'a varmaya mani olan varlık budur. Perde kalktı mı zaten O'ndan başkası yok. Fakat gel de at.

Ne kadar güzel bir yol, tarifi mümkün değil.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (214)

Hakîm et-Tirmizî -kuddise sırruh- (18)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 40-41

"Menâzilü'l-Kurbe":
"Yakınlık Menzilleri" / 9

Takvâ Hakkında Bir Mesele (7)

İşte bu gizli ve saklı işi Âriflerden başka hiç kimse bilemez. O'nun: "Onlar kötülüklerinin çoğaltılmasını isterler" kavli, Allah'ın sevgilisi olan kimse ile ilgili değildir. Bu ancak sâdıkların düşüncelerinde tahayyül ettikleri şey gibidir. Onlar bu sözden korkarak onu reddederler. Zira onlar bu değiştirmeyi ancak dünya hakkında tevil ederler.

Onlar O'nun katında O'nun vasfı ile bir arada bulunan, Allah'ın tedbir ve idaresine ulaşan nazar ile hemhâl olmak isterler. Kulların arasında kötülükler, kabahat işlemekten daha farklıdır; onun sahibi kıyamet gününde ondan kaçar.

Hayâ, noksan sıfatlardan münezzeh olan Allah-u Teâlâ'dandır. Hâl böyleyken O'ndan, onu çoğaltması nasıl temennî edilebilir? Onların tevilleri şirkin yerini tevhidle, masiyetin yerini taatle değiştirmektir. Bu ise ıstırap sahibi kulun tevilidir.

Bu durumdaki kişinin misâli, tevbe edince böyle olur.

Nitekim Âyet-i kerime'de şöyle buyurulmuştur:

"Ancak tevbe edip iman eden ve salih amel işleyenler başka." (Furkân: 70)

İşte kulun fiili budur.

Daha sonra ise şöyle buyurulmuştur:

"Allah onların kötülüklerini iyiliklere çevirir." (Furkân: 70)

Tebdîl etme, yani değiştirme ise; Allah'ın kulun tevbesinden sonraki fiilidir. Sâlih amel; O'nun kuluna yaptığı büyük şeyin âyetteki çekiciliğini gözden saklayan bu tevile ulaşan kimsenin kulağına işittirilen şeydir.

Kerîm olan Allah, onun güzelliğini kullar güzellik ve cömertliği öğrenerek, ona bedel olarak nefislerindekileri atmalarına dek onu güzellikle vasfetmiştir. İşte "Tevbe eden kimse"nin tefsiri de, aynı şekilde: "Allah'ın kendisine onu yerleştirdiği" kimsedir.

O, sevgililerinin hiçbirinin tanıyamayacağı kadar Allâh'ı tanır. Biz, Acem lisanına göre: "Şu insanın misâli hem ateştir; hem de Bârî Teâlâ'ya karşı doğru bir yol edinmektir." sözünü naklederiz.

İşte marifet ehlinin bu menzili de hatalarından değil, ancak Rabb'lerinden ileri gelir.

İlâhi sırlara ehil olanın bu ihlasa sahip oluşu Makâdir (Takdir vakti)'ne kadar uzanır. O, onun kalbinde onu uyandırır. Daha doğrusu duraksama ve oyalama hususunda geniş davranmak marifet ehlinin yapacağı bir şey değildir. Sonra o, Makâdir'in öncesine karşılık gelen hatanın başlangıcına kadar ulaşır. Ârif kişinin iyilikleri de, kötülükleri de buradadır. Makâdir'de kötülükler var edildikten sonra kötülükler, haşmet ve korkunun ta kendisi olur; ne zaman ki nefisler zuhur edip Allah'tan arz olunur, kendi şehvetlerine yönelir.

Onlar cennete doğru yol aldıklarında, Allah'ın kendi huzur-i İlâhî'sinde hazırladığı güzellikler hakkında:

"Böyle bir günde senin hakkında herhangi bir zulüm ve ayrılıktan söz edilebilir mi?" buyuracağını görmez misin?

Cennette bulunan kul, O'nun zikrinden sonra artık hışma uğramaz; artık kulların işi öyle bir işe ulaşır ki, Makâdir'in öncesinin de bidayetinde olur. Çünkü Makâdir (takdir vakti), başlangıçların ve ubudiyetlerin vaktidir. O'nun nihâyetinde ibtilâlar sona erdiği vakit, artık ubûdet zevâl bulmaz; işin icabâtı ve gerektirdikleri nihâyete erer ve kader sırrı inkişaf gösterir ki, onlardan dünya günleri artık saklanır. İşte böyle olunca da kul, kötülüklerinin çoğaltılmış olmasını temenni eder. Allah kadere dair bilgisini, fitneye düşerler diye nebîlerden, resullerden, onlardan başkalarından ve meleklerden gizlemiştir.

İşte bu ilim Allah'ın kulları üzerine olan rahmetinin bir eseri; onun dünyada iken onlardan gizlenmesi de, yine Allah'ın onlar üzerindeki büyük minnetinin bir eseridir. Onlar üzerindeki büyük minnetinden, âhirette de onun hakkında onları perdeleyecektir.

Kader sırrı imanla mücehhezdir. Nitekim cennet ehli, çadırlarında dünya yastıklarının üzerinde bulundukları halde kader sırrının muhteşemliğinden konuşurlar. Nihayet onlardan korku kaldırılır.

Bunun misâli tıpkı çocuğu bulunan bir adamın durumuna benzer. O, onunla birliktedir ve onunla şaşkınlığa uğrar, kendisine şefkatle davranır. Nitekim onu, hiçbir küçük çocuğun bir gün dahi taşıyamayacağı hazinelerin içinde addeder ve aklı zâfiyete erer. O, yüklenebileceği gücü nispetinde düzenli bir şekilde onun rızkını üzerine alır. Eğer onu, üzerinde daha da geniş tutsa, bu onu ifsâd eder. İşte onun kaderi de, O'nun üzerinde takdir ettiği bu takdire göre gerçekleşir. Tâ ki insanların müdrik olanları idrâk ettiği zaman, her taşıdığı şey babasının çizdiği hududa eşdeğer olsun.

Sonra onu kendisi için tasarladığı hazineleriyle mücehhez kılar, bunu da üzerine almış olur. İfsad ve sıkıntıdan emin olamayışı ise bunun öncesinde olur.

İşte dünyadaki müminler de böyledir; kendileri için saklanan haberlerin hepsini kaldıramazlar. Kendileri haberdar edilecek olsalar fitneye düşerler. Âhirete kavuştuklarında ise güçleri nispetinde artık onları yüklenmiş olurlar, imanla ve imanın mücehhez kıldığı şeylerle cennete dahil kılınırlar.

Bunun içindir ki Haber'de şöyle rivâyet olunmuştur:

"Şüphesiz Allah, (Kader) sırrını herhangi birine bildirmez. Şâyet bildirmiş olsaydı halk fesâda uğrardı. Sır, peygamberler -salavâtullâhi ve selâmuhû aleyhim- için de geçerlidir, eğer onu ifşâ etseydi nübüvveti ifsâd ederdi. Sır, ulemâ için de aynı şekildedir; eğer onu ifşâ etseydi umum ifsâd olurdu. Sır, melikler için de geçerlidir, onu ifşâ edecek olsaydı melikler de bozulurdu."

Fâzıl bin Muhammed, bu Hadis'i bize Süfyân bin Uyeyne'den bildirmiştir.

Bu nedenledir ki Şubî'nin İkrime'den naklettiği rivâyete göre; "Kef-He-Yâ-Ayın-Sad", "Yâ-Sîn", "H â-Mîm", "Tâ-Hâ", "Tâ-Sin", "Kaf" ve benzeri Hurûf-u'l-Mukâta'a'dan sorulduğunda şöyle buyurmuştur:

"Onlar örtülüp gizli tutulmuştur." (Nevâdirü'l-Usûl, c. 2, s. 182)

Zira bu ilim, yalnız Resuller'e ve onların haricinde ancak Muhaddes'lere verilmiştir. Onların dışında kalan kimselere gelince; onlar bunu idrâk etmekten âcizdir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (147)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (5)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 42-43

Âlemlerin İçine Tevdî Edildiği Zât:

Hazret yine aynı beyanlarında:

"Hâtem'den murâd, Allah-u Teâlâ'nın her makâmı kendisiyle hatmettiği şahıstır." buyurmaktadır.

Bunun da yegane sebebi; kendisi yok olunca O var, O'nun tecelliyâtı var. O da her şeyi ihâta ettiği için, mevzu hülâsa olarak kendiliğinden anlaşılmış oluyor.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Allah'a ne zorluğu olur;

Âlemi bir şahsa doldurur." ("Mektûbât"; 317. Mektûb)

Allah-u Teâlâ âlemleri onda dürdüğü için, bütün makamları da onda dürmüştür.

Bütün makamları bir şahsa doldurması da aynıdır.

Bütün âlemleri bir zerrenin içine sığdırmaya kâdir-i mutlak olan Allah-u Teâlâ, bütün makamları da bir noktada dürmeye kâdir-i mutlaktır.

Özünü ona yerleştirmiş.

Bu özü öyle bir yerleştirmiş ki hakikatlerin özünü bir araya toplamış, Âyân-ı sâbite'sinin içine koymuş.

O hükümsüz kaldığı için, O'nun varlığı tecellî etmiştir.

Fakat halk perdeyi görür, O'nu görmez.

Kararmış Olan Âlemin Onunla Aydınlanması:

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 23)

Resulullah Aleyhisselâm'ın değil, O'nun halifesi olduğu buradan belli.

Dikkat ederseniz burada Allah-u Teâlâ yemin ediyor. O böyle buyurduğu için, O'nun yeminle gönderdiği bir kimseyi inkâr eden kimse kâfir olur.

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri "260. Mektub"unda:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır.

Âlemlerin gözün ondadır.

Bir beyanları da şöyledir:

"Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır."

Bu öyle bir irşad ki Mevlânâ -kuddise sırruh- Hazretleri de şöyle buyururlar:

"Âlemin altı ciheti de onun keremiyle dolu. Nereye baksan onun bayrakları orada dikildi." ("Mesnevî" c. 3 s. 253 trc: V. İzbudak)

Böyle bir zülmânât içinde Allah-u Teâlâ böyle bu nuru indirdi. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Bu sohbetimizin özünü bu gönderilme mevzusu teşkil etmekte olup, tafsilâtlı bir şekilde arzedilecektir.

Ulü'l-Azm Peygamberlerin Vazifesi:

Risâlet ve nübüvvet kesilmiştir, peygamberlerin devri kapanmıştır. Amma o yol durduğu için, onu o yola sürmüştür, o peygamber vekâletini yürütüyor. Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." ("Mektûbât"; 234. Mektûb)

Bunun sebeb-i hikmeti şudur ki: O zamanlar ümmet az idi, hedef küçüktü. Günümüzde ise insanlar çoğaldı, hedef büyüdü. Fakat onun nuru yağan karların erimesine vesile oldu.

Nasıl ki geçmiş devirlerde ortalığın karardığı, dinin esaslarının ortadan kalktığı bir zamanda Allah-u Teâlâ Ulü'l-azm bir peygamber göndermekle dinini ayakta tutmuş, nurunu yaymış ise; bugün de ortalık kararmış, iman ile küfür birbirine girmiş, dalâlet ehli öne geçmiş durumdadır. Hususiyetle din kurucular çoğalmış, her bir din kurucu bir nevi allahlık dâvâsı güdüyor.

Ortalık öyle bir hâle gelmişti ki, eğer Allah-u Teâlâ bu ilmi indirmeseydi din nâmına bir şey kalmayacaktı, herkes kendi dinini yaymaya çalışacaktı ve bu dini ile hüküm sürecekti. Vaktaki Allah-u Teâlâ bu ilmi indirdi, bu mânevî nur onların sahte dinlerini yok etti, zulümâtı deldi, maskelerini kaldırdı, aslını ortaya koydu. Hak geldi bâtıl gitti. Dimdik olan İslâm dini meydanda kaldı.

İşte Ulü'l-azm peygamberin vazifesini yapmak budur.

"Bayraklılar ashâbı" da onun ashâbı gibi hareket ediyor. İşte seçilme de, gönderilme de, dâvet de oradan geliyor. Önüne de kimse çıkamıyor. O ise bu yolu temizliyor, nurlandırıyor. Önüne kimsenin çıkamaması, O'nun verdiği kuvvetten ve destekten ötürüdür. O yardım ediyor, O güçlendiriyor, O gösteriyor, yolu O açıyor.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Peygamberleri destekleyen Allah-u Teâlâ'dır ve melekleridir. Bu da doğrudan doğruya O'nun desteğidir. Bu apaçık bir yardımdır. O'nun ve O'ndan olduğu apâşikârdır. Onu O gönderdiği için O destekliyor. O'nun yardımı her şeyi halleder, perdede başkası görülür.

Bunların hepsi ilâhî bir lütuftur. Yapılan her şey Allah-u Teâlâ'nın hükmüyle ve izniyle husule geliyor.

O'nun lütfu olduğunu görüyorum, O'ndan olduğunu biliyorum ve herkesin seyrettiği gibi seyrediyorum.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (25)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 44

Bir Müminin Hayatında İbtilânın Yeri ve Önemi (12)

İbtilâ Rızık Gibidir:

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir ve her müslümana bir ibtilâ taksim etmiştir.

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız." (Âl-i imrân: 186)

Dilediği kuluna mal ve servet verir, onunla kendisini imtihan eder. Tâ ki emr-i ilâhî'ye uyup uymadığı, o serveti nereden elde edip ne gibi yerlere sarf ettiği, zekâtını verip vermediği meydana çıksın. Kimisini fakir düşürür, çeşitli musibetlere uğratır, o şekilde imtihan eder. Bazen de sıkıntı ve hastalık vererek canları hususunda imtihana çeker.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı arttırılır.

Bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bu dünyada güzel işler yapanlara güzellik vardır, âhiret yurdu ise onlar için daha hayırlıdır. Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Rızâ gösteren kulundan da râzı olur.

"Kim Cenâb-ı Hakk'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." (Câmiu's-sağîr)

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir. İnsan için kader yayından atılan oku müdafaa hususunda, rızâ gibi bir zırh ve kale bulunamaz.

Ezelde takdir edilen ibtilâlar, rızık gibi kulun başına mutlaka gelir. Kul imtihan sahnesinde olduğunu hiçbir zaman unutmamalıdır. Sahnedeki oyuncu olduğunu bilmeli ve: "Bu derdi veren Allah'ım, beni deniyor." diye de sevinmelidir. O verdi, O biliyor. Şu hâlde O'nu O'na şikâyet mi edelim?

O Mevlâ ki; Hadis-i kudsî'de:

"Bir kimse hükmüme râzı olmaz, verdiğim belâlara sabretmezse kendisine benden başka bir sahip arasın." buyuruyor. (Câmiu's-sağîr)

O'ndan gelene bütün kalbimizle teslim olacağız. Nefis ise bu noktada hiç durmaz. İşine gelmediği yerlerde: "Bunu haksız yaptın." gibi vesveselerle Allah-u Teâlâ'ya bile karşı çıkmak ister.

Bu küçülüşlere kişi tahammül edemediği için, terakki edip yükselmesi de mümkün olmuyor. Tasavvufun şartlarından birisi de cefâya sabır, eziyetlere tahammüldür.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki:

"Derviş yük çeken ata benzer, yükledikçe çeker, yükledikçe çeker..."

Yükten maksat ibtilâdır. Meselâ sırtımızda bir heybe ile yürüyoruz. On kilo yük koydular, biraz sonra beş kilo daha koydular. Biz yolumuza devam ediyoruz. Beş kilo, on kilo... derken yük ağırlaşıyor. Nihayet elli kilo olunca artık iyice ağır gelmeye başlar. Nefse mânevî yük ağırlık verir. O anda, o elli kilo yükün altın olduğunu ve bize verildiğini söyleseler, sırtımızda yük diye bir şey kalır mı? Kalmaz ve hemen hafifler değil mi? Çünkü o altın, nefsin arzusu olduğu için, madde hırsı o yükü hafifletir.

Her bir ibtilâ yükünün içine Allah-u Teâlâ'nın mânevi bir cevher yerleştirdiğini bilsek o yükten kaçınır mıyız, yoksa severek mi yükleniriz? Çünkü o yükün içinde hayat-ı ebediyenin sermayesi var. Heybeyi atarsak bu sermaye kaybolacak. Yükle beraber sımsıkı tutarsak, belki ahiret saâdetini tamamen satın alacak bir sermayeye sahip olacağız.

Nefislere ağır geliyor, yoksa Allah-u Teâlâ ne yüklettiyse bir kimsenin menfaati içindir. O öyle dilemiş, o cevheri yakıcı ateşin içine yerleştirmiştir.

Eğer Allah'ımız bizi rahatlığa bırakırsa bizimle alâkayı kesmiş mânâsı anlaşılır. Bunun için evliyâullah, ibtilâdan azıcık uzaklaştıkları zaman: "Acaba ne suç işledik ki Allah-u Teâlâ bizimle alış-verişi kesti?" diye düşünürler. Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Bir insan her gün gülüyorsa ondan uzaklaşmak lâzımdır.


İSLÂM İLMİHALİ

HACC (44)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 45

UMRE (2)

• Umre yapmak isteyen kimseler Mîkat sınırı veya Harem bölgesi dışında ihrama girmek için gerekli hazırlığı yaptıktan sonra iki rekat ihram namazı kılarlar.

• Namazdan sonra:

"Allahümme innî ürîdül-umrete feyessirhâ lî ve tekabbelhâ minnî."

"Allah'ım! Senin rızân için Umre yapmak istiyorum. Onun edâsını bana kolay kıl ve benden kabul eyle."

Diye niyet ederler ve Telbiye'ye başlarlar. Böylece ihrama girilmiş olur.

Telbiye, Tekbir, Tehlil ve salâvât-ı şerife'ye devam ederek Harem-i şerif'e gelirler.

"Allahümme innî ürîdü tavâfe beytikel-harâmi feyessirhü lî ve tekabbelhü minnî seb'ate eşvâtin tavâfel-umreti Lillâhi Teâlâ azze ve celle"

"Allah'ım! Senin rızânı kazanmak için Umre tavafını yapmak istiyorum. Onu bana kolaylaştır ve onu benden kabul buyur."

Diye niyet ederek, usûlüne göre umre tavafını yaparlar.

Bu tavaftan sonra Umre'nin sa'yi yapılacağından tavaf esnâsında "Iztıba" ve ilk üç şavtta "Remel" yaparlar.

• Tavaf namazını kıldıktan sonra Safâ ve Merve'ye gidip:

"Allahümme innî ürîdü en es'â mâ beynes-safâ vel-merveti seb'ate eşvâtin sa'yel-umreti Lillâhi Teâlâ azze ve celle."

"Allah'ım! Senin rızanı kazanmak için Safâ ile Merve arasında umre sa'yini yapmak istiyorum. Bunun edasını bana kolaylaştır ve benden kabul buyur."

Diye niyet ederek usûlüne göre umre sa'yini yaparlar.

• Bundan sonra tıraş olunarak ihramdan çıkılır ve umre sona ermiş olur.

Orada kalındığı müddetçe Kâbe-i muazzama tavaf edilmeye devam edilir.

Hacc'da olduğu gibi, mümkün oldukça tavafı elliden aşağı yapmamaya gayret etmek lâzımdır. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz, elli tavaf yapan bir müslümanın anasından yeni doğmuş gibi günahsız olacağını beyan buyurmuşlardır. (Buhârî)

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz savaş veya Umre'den dönerken dağ ve tepe gibi yüksek yere çıktıkça üç defa tekbir alır:

"Lâ ilâhe illallahu vahdehu lâ şerîke leh. Lehül-mülkü ve lehül-hamdü ve hüve alâ külli şey'in kadîr. Âyibûne, tâibûne, âbidûne, sâcidüne lirabbinâ hâmidûn. Sadakallâhu va'dehü ve nasara abdehü ve hezemel-ahzâbe vahdeh."

"Allah'tan başka ilâh yoktur; ortağı yoktur, mülk ve övgü O'nundur, her şeye gücü yeter. Dönenleriz, tevbe edenleriz, kulluk ve secde edenleriz, Rabb'imizi övenleriz. Allah'ın vaadi doğrudur; kuluna yardım etti, düşman alaylarını yalnız kendisi dağıttı." buyururlardı. (Buhârî. Tecrid-i sarîh: 583)

• Hangi yolculuk olursa olsun, bir an önce eve dönmek müstehaptır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yolculuk ıstıraplıdır. Kişinin yemesini içmesini uykusunu engeller. İşini bitiren evine çabuk dönsün." (Buhârî. Tecrid-i sarîh: 858)

Çünkü yolcu bir kimse yiyeceği, içeceği ve uykusu bakımından evinde gördüğü rahatı bulamaz.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (60)

Ekim 2018
Hakikat Aylık İslâm Dergisi
s. 46

Öyle Bir Teslimiyet Ki (2)

Resulullah Aleyhisselâm'ı ziyaret eden kabilelerden Necid ile Bahreyn arasında oturan Temim oğulları eşrafı, en fasih şâirlerini bile getirmişlerdi.

Resulullah Aleyhisselâm'ın huzurunda müslümanlarla şiir müsabakasına girmişler, mağlup olunca müslümanlığı kabul etmişlerdi.

Şöyle ki;

Şâirleri Hassan bin Sâbit -radiyallahu anh- tarafından susturuldu. Hutbelerine de Sâbit bin Kays -radiyallahu anh- tarafından cevap verildi.

Neticede:

"Yemin ederiz ki ona verilen onun şâirine de hatibine de verilmiş, sesleri bile bizim seslerimizden hoş." dediler ve hep birlikte müslüman oldular.

Resulullah Aleyhisselâm da onlara çok değerli hediyeler verdi.

Resulullah Aleyhisselâm Müreysî savaşında alınan esirleri mücahidler arasında bölüştürdüğü zaman, Hâris bin Dırar'ın kızı Cüveyriye de Sâbit bin Kays -radiyallahu anh-in hissesine düşmüştü. Kocası ise savaşta ölmüştü.

Adı geçen seferden selâmetle Medine-i münevvere'ye dönüldükten sonra esirlerin yakınları gelip fidye vererek büyük kısmını kurtardılar.

Cüveyriye'yi de Sâbit -radiyallahu anh- ağır bir ücrete bağlamıştı. Kabile reisi Hâris, Resulullah Aleyhisselâm'a başvurdu. Asaletinden bahsederek kızının cariye olamayacağını ileri sürdü. Şerefinin korunmasını ricâ etti.

Resulullah Aleyhisselâm Sâbit bin Kays -radiyallahu anh-e haber gönderip Cüveyriye'yi istedi.

O da:

"Babam anam sana feda olsun yâ Resulellah! Onu sana bağışladım." dedi.

Resulullah Aleyhisselâm fidyesini ödeyip Cüveyriye'yi serbest bıraktı, babasına teslim etti.

Cüveyriye, kabilesine dönmedi, müslüman oldu ve kendi isteğiyle dört yüz dirhem karşılığında Resulullah Aleyhisselâm'la evlendi.

"Enes bin Mâlik -radiyallahu anh-den, (oğlu Musa vasıtasıyla) rivâyet olunduğuna göre, Yemâme (vakıası) günü Enes (Ensâr'ın hatibi ve Hazrecilerin alemdârı olan Sâbit İbn-i Kays'ın yanına gelmiş ve harp saflarında panik başladığını anlatmak istemişti). Halbuki Sâbit o sırada iki uyluğunu açmış, "Hanût" denilen (ve ölüye sürülen) bir nevi koku sürünüyor ve şehit olmaya hazırlanıyordu.

Enes:

Ey amca! Seni ne tutuyor ki, (harp saffına) gelmiyorsun? diye seslendi.

O da:

– Ey kardeş oğlu, şimdi geliyorum, dedi. Bir taraftan da hanût sürünüyordu. Kokudan sonra Sâbit iki kat beyaz elbise giyerek kefelendi. Sonra harp saffına gelip yer aldı.

Sonra:

– Karşımızdan şöyle açılın! Düşmanı görelim de nihâyet çarpışalım. Biz, Resulullah -sallallahu aleyhi ve sellem-le birlikte harp ederken öyle panik yaparak harp etmezdik, harp saffı yerinden oynamazdı. Akrânınız size kaçmayı ne fenâ âdet edindirmiş! diyerek bozguncuları payladı." (Sâhih-i Buhâri, 1204)

Yemâme savaşı Ebu Bekir Sıddîk -radiyallahu anh-ın hilafeti zamanında olmuş, yalancı peygamberler ve avanesi yok edilmiş, müslümanlarda çok şehit vermişlerdir. Bu harpte Sâbit bin Kays -radiyallahu anh- Hazretleri şehit olmuşlardır.

Taberâni'nin rivâyetine göre, Sâbit -radiyallahu anh- şehit düştüğünde üzerinde kıymetli bir zırh varmış, bu zırh çalınmış.

Birisi rüyâsında Sâbit -radiyallahu anh-i görür.

Bu aziz şehit:

"Zırhım filân yerdeki ocakta bir çömlek vardır, o çömleğin içinde saklıdır. Onu oradan al!

Ebu Bekir'e şunu bildir ki; üzerimde filân kimsenin şu kadar kuruş alacağı vardır. Kölelerimden filân, filân köle de âzattır." der.

Rüyânın sahibi arkadaşlarıyla beraber gelip ararlar, zırhı orada bulurlar, şehidin vasiyetini yerine getirirler.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.