http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Aralık 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

“O Peygamberler Allah’ın Hidayet Ettiği Kimselerdir. O Halde Sen de Onların Gittiği Doğru Yolu Tutup Onlara Uy, O Yoldan Yürü.” (En’am: 90)
“İşte Onlar, Allah’ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehidlerle, Sâlihlerle Beraberdirler.” (Nisâ: 69)

ÖNCÜLER - MUKARREBLER
Öncüler Kimdir?
1. NUR SAÇAN PEYGAMBERLER
Hidayet Rehberleri Peygamberler
2. SIDDIKLAR
Mukarrebler ve Tesnim
Vâris-i Enbiyâ
Dâvetçi Mümin’in Kıssası
3. ŞEHİDLER
/ İsmail Yavuz

MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

İMAN MUTLAK İTAATİ GEREKTİRİR

MEKTUBAT

NİMETİ GAFLETLE YEMEMELİ (39. Mektup) / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (30)

“EBÛ ABDULLAH MUHAMMED BİN ALİ EL-HAKÎM ET-TİRMİZÎ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

Başta Muhammed Aleyhisselâm olmak üzere, bütün Enbiyâ-i izam hazeratı çalışmayı, kendi elinin emeği ile kazandığını yemeyi ihmal etmemişlerdi.
Zekeriyâ Aleyhisselâm da sanatkâr bir peygamberdi. El emeğiyle, alın teriyle kazandığını yerdi.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

“İnsan için gerekli olan tek şey her şeye gücü yeten, pek muktedir olan bir Zât-ı Ecell-i Alâ’ya kendini sevdirmekten ibarettir. Muhabbet devletine erdikten sonra dünyevi ve uhrevi saâdetin kazanılacağı da şüphesizdir.” (117. Mektup)

NÛR-İ İLÂHİ’NİN ZEKÂTI / Halil İbrahim Emre

“Allah’ın kitabını okuyanlar, namazı kılanlar, kendilerine verdiğimiz rızıktan gizli ve açık sarfedenler aslâ tükenmeyecek bir kazanç umabilirler.” buyurulmaktadır. (Fâtır: 29)

KADİR GECESİ

“Kim ki faziletine inanarak ve mükâfâtını Cenâb-ı Hakk’tan umarak Kadir gecesi’ni ihyâ ederse, geçmiş günahları bağışlanır.” (Buhârî)

ŞİİR

ÇAĞRI / Mehmet Ali Körpe

Doğruluğun izi var
Her sözün bir özü var
Körpe’nin de sözü var
“Hakk yolunda öl!” diyor.

GÜNDEM

“BATI MEDENİYETİ” “ÇÜRÜK” BİR MEDENİYETTİR / Uğur Kara

Bugün Batı Toplumu cinnet geçirmektedir. Uyuşturucu ve cinsel sapıklık girdabında boğulmakta, gittikçe azalan genç nüfus gayesiz hayatlarında kendilerini tatmin uğruna her türlü sapıklığa meyletmektedir. Aile kurumunu yıktıkları için nesli kesilmeye başlayan ve gittikçe yaşlı bir halk haline gelen bu ülkeler yokoluşa doğru giden bu yoldan büyük bir ürküntü duymaktadırlar.

NİYET-İ HÂLİSA VE KALB-İ SELİM / Fatma Hazar

“Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kisiktir, hâli yavaştir. Gayriya tecavüz etmez. Hiç kimsenin ayibini görmez, kendi kusurlari ile meşguldür. Onlari buradan tanirsiniz.
Bu zümre yok denecek kadar azdir. Ya bulacaksiniz sohbet edeceksiniz, veyahut kenara çekileceksiniz, onlara selâmla iktifa edeceksiniz." (ÖMER ÖNGÜT)

BAL ARISI VE BAL ÜZERİNE / Nihat Üner

“Karınlarından insanlara şifa olan çeşitli renklerde bal çıkar.” (Nahl: 69)

MERHAMET

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:
“Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin.” buyuruyorlar. (C. Sağir)

TEBRİK


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ dünya ve âhireti insan için, insanı da kendisini tanımaları için yaratmıştır. Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ’nın, kullarına muradını bildirmek, onlara emir ve yasaklarını haber vermek, irşad ve ikaz etmek üzere seçtiği ve vazifelendirdiği insanlara peygamber adı verilir.

İnsanların en hayırlıları ve en seçkinleridirler. Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

Âyet-i kerime’sinde: “Her birine âlemlerin üstünde meziyetler verdik.” buyuruyor. (En’am: 86)

Her hususta doğru sözlüdürler, asla yalan söylemezler. Her türlü itimada haiz olup, istikametten ayrılmazlar. Masumdurlar; günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah’tan aldıkları emir ve nehiyleri olduğu gibi insanlara bildirirler.

Allah-u Teâlâ lütfundan, ikram ve ihsanından olarak, Peygamber Aleyhimüsselâm Efendilerimiz’den sonra da vekillerini gönderdi ve onları da peşpeşe gönderdi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki: “Onlardan bir kısmı da Allah’ın izniyle hayır yarışlarında öncü olanlardır.” (Fâtır: 32)

Hayır yarışlarında öne geçenler ümmet-i Muhammed’e yol gösterici olur. İşte asıl vâris-i enbiya olan öncüler bunlardır.

Bunlar Resulullah Aleyhisselâm’ın hem nurunu, hem de vekâletini yani emanet-i ilâhî’yi taşır. Hazret-i Allah’ın tecelliyatgâhı olan insan-ı kâmil’dir. İlimleri vehbidir, Hazret-i Allah ve Resulullah Aleyhisselâm’dan gelir.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Hepsi de ayrı ayrı gönderilmişlerdir.

Onlar şu Âyet-i kerime’nin lütuf tecelliyatına mazhardırlar:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ’nın onlara hususi duyurduğu ilmi yayarlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

“O Peygamberler Allah’ın Hidayet Ettiği Kimselerdir. O Halde Sen de Onların Gittiği Doğru Yolu Tutup Onlara Uy, O Yoldan Yürü.” (En’am: 90)
“İşte Onlar, Allah’ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehidlerle, Sâlihlerle Beraberdirler.” (Nisâ: 69)

ÖNCÜLER - MUKARREBLER
Öncüler Kimdir?
1. NUR SAÇAN PEYGAMBERLER
Hidayet Rehberleri Peygamberler
2. SIDDIKLAR
Mukarrebler ve Tesnim
Vâris-i Enbiyâ
Dâvetçi Mümin’in Kıssası
3. ŞEHİDLER
/ İsmail Yavuz


MÜCÂDELE SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

İman Mutlak İtaati Gerektirir

Alçaltılanlar:

Allah-u Teâlâ Kur’an-ı kerim’inde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay ereceğini haber vermektedir:

“Allah’a, Peygamber’ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır.” (Mücâdele: 5)

Kendilerinden önce Allah’a ve Peygamber’lere muhalefet ettikleri için zillete düşürülüp alçaltılan kâfir ve münâfıkların yardımsız bırakıldıkları gibi, Muhammed Aleyhisselâm’a muhalefet edenler de yardımsız bırakılıp alçaltılacaklardır.

“Halbuki biz apaçık âyetler indirmişizdir.” (Mücâdele: 5)

Bu “Âyetler”, Resulullah Aleyhisselâm’ın doğruluğuna delâlet ettiği gibi, doğru yolu göstermekte, Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a karşı gelmenin acı sonucunu açıklamaktadır.

“Kâfirler için alçaltıcı bir azap vardır.” (Mücâdele: 5)

O alçalma ne kötü bir şeydir ki cehennemde azapları hiç de hafifletilmeyecektir. Kimisi yılan gibi sürüne sürüne, kimisi zincirlere vurulup bağlanarak, kimisi çeşit çeşit azaplarla azap göreceklerdir.

Nitekim diğer Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar bilmezler ki, kim Allah ve Resul’üne karşı koyarsa, onun için içinde ebedî kalacağı cehennem ateşi vardır.

Bu ise büyük bir rezilliktir.” (Tevbe: 63)

Cehennemde kendileri için ne bir umut ışığı vardır ne de azaplarında bir gevşeme ve hafifleme bahis mevzuudur.

“Kim Allah’a ve Peygamber’ine karşı koyarsa, bilsin ki Allah’ın cezâsı çok şiddetlidir.” (Enfâl: 13)

Bu korkunç azap, onların Allah ve Resul’ünün emirlerine muhalefet ve isyan etmeleri sebebiyle başlarına gelmektedir.

“Kim Allah’a ve Peygamber’ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır.” (Cin: 23)

Resulullah Aleyhisselâm’a düşmanlık eden Rabb’ine düşmanlık etmiş, onu seven ve itaat eden de Rabb’ini sevmiş ve itaat etmiş olur. Bundan dolayı da Resulullah Aleyhisselâm’a isyan etmenin Allah-u Teâlâ’ya isyan etmek demek olduğu anlaşılmış oluyor.

Ahiretteki Durum:

Allah-u Teâlâ emr-i ilâhî’ye muhalefet edenlerin sonsuz rüsvaylıklarının zamanını beyan etmek üzere şöyle buyurmaktadır:

“O gün Allah onların hepsini huzurunda topladığı gün, yaptıklarını kendilerine haber verecektir.” (Mücâdele: 6)

Öyle bir gün ki, Âdem Aleyhisselâm’dan itibaren kıyamet kopuncaya kadar gelmiş geçmiş bütün insanlar ilâhî huzurda toplanacaklar ve Allah-u Teâlâ inkârcıları rezil ve rüsvay edecek, kendilerini mahçubiyet içinde bırakacaktır. Hatta öyle ki, onlar herkesin gözü önünde rezil olmaktansa, bir an önce cehenneme götürülmeyi bile temenni edeceklerdir.

“Allah onları bir bir saymıştır.” (Mücâdele: 6)

Kişilerin yaptığı bütün işler; saat ve dakikası, mekânı ve en ince teferruatı ile birlikte bir bir kayda geçmiş, hiç birini gözden kaçırmamıştır. Çünkü O’na hiçbir şey gizli değildir.

“Onlar ise unutmuşlardır.” (Mücâdele: 6)

Onlar karşılarına böyle vahim bir durumun çıkacağını hiç ummuyorlardı ve aldırmıyorlardı, çünkü böyle bir şeyin olacağına inançları yoktu.

“Allah her şeye şâhittir.” (Mücâdele: 6)

Uzak yakın her şeye şâhittir, her şeye her zerreye yakınlığı birdir. Görmedikçe kullarının bilemeyecekleri hadiselerin iç yüzünü de dış yüzünü de bilir. Kıyamet gününde herkese yaptıkların bildirecek; iiyilik yapanları mükâfâtladıracak, kötülük yapanları cezâlandıracaktır.

Gaybların Yegâne Bilicisi:

Allah-u Teâlâ bütün mükevvenâtta olup bitenlerden, her ahvâl ve esrardan haberdar bulunduğunu ve herkesin dünyada neler yapmış olduklarını ahirette kendilerine haber vereceğini beyan buyurmaktadır:

“Göklerde olanları da yerde olanları da Allah’ın bildiğini görmüyor musun?” (Mücâdele: 7)

O’na ne sır gizli kalır, ne de aşikâr yapılan iş. O’nun ezelî ve ebedî ilmi her şeyi kuşatmıştır. Hiçbir şey O’nun sonsuz ve sınırsız ilminden hariç bulunamaz. En gizli halleri bilmek ancak O’na mahsustur.

Fâil-i mutlak’ın fiillerini aynel-yakîn gören bir kimse, O’nun göklerde ve yerde olanları bildiğini bilir.

“Üç kişinin gizli konuştuğu yerde dördüncüsü mutlaka O’dur.” (Mücâdele: 7)

Allah-u Teâlâ aralarında konuştukları şeyi bilmesi bakımından, o üç kişinin arasında dördüncüsü olmaktadır.

“Beş kişinin gizli konuştuğu yerde altıncısı mutlaka O’dur.” (Mücâdele: 7)

Onların neleri fısıldaştıklarını bilir ve içinde bulundukları durum asla O’na gizli kalmaz. Hallerine muttali olur, konuşmalarını, fısıltılarını işitir.

Onlar her nerede olurlarsa olsunlar ve her nerede konuşurlarsa konuşsunlar farkı yoktur.

“Bundan az da olsalar, bundan çok da olsalar ve nerede bulunurlarsa bulunsunlar, O mutlaka onlarla beraberdir.” (Mücâdele: 7)

Burada Allah-u Teâlâ’dan hiç bir şeyin gizlenemeyeceği ve kimsenin O’ndan kaçamayacağı ihsas ettirilmektedir.

Nitekim diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Nerede olursanız olun, O sizinle beraberdir.” (Hadîd: 4)

Denizin dibinde konuşuyorsun, telsizle üstteki duyuyor. Havada konuşuyorsun yine öyle. Hiçbir ses, hiçbir kelime, hiçbir iyi ve kötü iş asla kaybolmuyor, bir taraftan zapta geçiyor.

Allah-u Teâlâ onların durumlarını bilip duymasına rağmen, vazifeli melekleri de gizlice yapılan konuşmaları kaydederler.

“Sonra kıyamet günü onların yaptıklarını haber verecektir.” (Mücâdele: 7)

Hiç bir kimsenin bir diyeceği kalmaz, söyleyecek hiç bir şey bulamazlar.

Âyet-i kerime Allah-u Teâlâ’nın sınırsız ilminden söz ederek başladığı gibi, yine ezelî ilminden söz ederek nihayete ermektedir:

“Şüphesiz ki Allah her şeyi bilendir.” (Mücâdele: 7)

Artık insanlar bu hakikati düşünerek hareketlerini ona göre tanzim etmelidirler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Bilmezler mi ki Allah, onların sırlarını da gizli konuşmalarını da bilir.

Ve Allah, gaybları çok iyi bilendir.” (Tevbe: 78)

Münafıklar:

Allah-u Teâlâ münafıkların durumlarını haber vermek üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e hitap ederek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Gizli fısıldaşmaları yasak edildikten sonra kendilerine yasaklanan şeye dönenleri ve aralarında günahı, düşmanlığı ve Peygamber’e isyanı gizlice fısıldaşanları görmedin mi?” (Mücadele: 8)

Çünkü bunlar bu halleri ile dine zarar vermektedirler, yeryüzünde fesat çıkarmak istemektedirler. Durumları gerçekten hayret vericidir.

“Onlar sana geldikleri zaman, seni Allah’ın selâmlamadığı bir şekilde selâmlarlar.” (Mücadele: 8)

Onlar sözü değiştirirler ve selâm veriyorlarmış gibi intibâ verirlerdi.

“İçlerinden de: ‘Bu söylediğimiz şeyler yüzünden Allah’ın gazap etmesi gerekmez mi?’ derler.” (Mücadele: 8)

Onların bu selâmları selâm değil, ölüm temennisi idi. Böyle olduğu halde, Allah-u Teâlâ’nın kendilerini cezâlandırmadığını alaylı bir şekilde diillerine dolarlardı.

Allah-u Teâlâ onların bu sözlerine cevap olarak şöyle buyurdu:

“Cehennem onlara yeter!” (Mücadele: 8)

İntikam almak için ahiretteki cehennem azabı her azaptan daha beterdir.

“Oraya gireceklerdir.” (Mücadele: 8)

Ve orada sonsuz olarak kalacaklardır.

“Orası ne kötü bir dönüş yeridir!” (Mücadele: 8)

Dönüp varılacak yerlerin en fenâsıdır.

Bu ihtar-ı ilâhî, onların bu dünyada ceza görmeyeceği mânâsına değildir, lâkin ahiretteki cehennem azabı her azaptan da beter olup, hepsinin yerine yetecek derecededir.

Allah-u Teâlâ Âyet-i kerime’sinde müslümanların gizli konuşmalarında hususiyetle Resulullah Aleyhisselâm’a isyan mahiyetinde şeyler konuşmalarını yasaklamıştır:

“Ey iman edenler! Aranızda gizli fısıldaştığınız zaman günahı, düşmanlığı ve Peygamber’e isyanı fısıldaşmayın.” (Mücâdele: 9)

Münafıkların ve yahudilerin yaptığı gibi aranızda günah ve düşmanlık hususlarında fısıldaşmayın. Sakın ola ki Resulullah Aleyhisselâm’ın emrine aykırı hususları ihtiva eden sözler konuşmayın.

“İyiliği ve takvâyı fısıldaşın.” (Mücâdele: 9)

Nasıl iyilik yapacağınızı, takvâya nasıl ereceğinizi arıştırın.

“Huzurunda toplanacağınız Allah’tan korkun.” (Mücâdele: 9)

Düşünün ki yarın ahirette mahşere sevkedileceksiniz ve yaptıklarınızdan hesaba çekileceksiniz.

“Gizli fısıldaşmalar ancak şeytandandır.” (Mücâdele: 10)

Çünkü şeytan vesvese verir, o sözleri güzelleştirir ve onları gayr-i meşru konuşmaya teşvik eder.

“Bunu iman edenleri üzmek için yapar.” (Mücâdele: 10)

Müminlerin azmini gevşetir, gönüllerini bulandırmaya çalışır.

“Oysa şeytan, Allah’ın izni olmadıkça müminlere hiçbir zarar veremez.” (Mücâdele: 10)

Onlara musallat olamaz. Ne onları susturacak bir delili, ne de fiilî olarak kullanacak bir gücü vardır. İmanlarını değiştirme imkânına sahip değildir.

“Müminler Allah’a tevekkül etsinler.” (Mücâdele: 10)

Çünkü onların gerçek mevlâsıdır, münafıkların kötülük ve fenâlıklarından, zararlarından koruyacaktır. Sapıklığı tercih edenlerin dışında şeytan hiç kimseyi etkileyemez.

Toplantı Yerlerinde Edepler:

Kur’an-ı kerim’de müminlerin toplantı yerlerinde birbirlerine yer göstermeleri ve dağılmaları istendiğinde de hemen dağılmaları teşvik ve tavsiye edilmektedir:

“Ey iman edenler! Size meclislerde: ‘Yer açın!’ denilince yer açın ki, Allah da size genişlik versin.” (Mücâdele: 11)

Genişlik açanlara Allah-u Teâlâ’nın vermiş olduğu bu genişlik vaadi, insanların genişliğe talip oldukları rızık genişliğinden kalp genişliğine varıncaya kadar her hususu kapsayan mutlak bir genişlik vaadidir.

Bir toplantıda cemaat biraz sıkıştıkları takdirde gelenlere yer verme imkânı varken yer açmamak doğru bir davranış değildir. Aksini yapmak ise din kardeşleri arasında sevgi ve saygıyı artırır. Birbirleri ile kaynaşıp bütünleşmelerini sağlar.

“Size: ‘Kalkın!’ denilince de kalkın.” (Mücâdele: 11)

Çünkü kalkmayı gerektirecek bir zorunluluk vardır, bunu size emreden kimseye taat ediniz.

Hakiki Âlimler:

Din-i İslâm’a nur saçan, ümmet-i Muhammed’e yol gösteren ve bu uğurda her türlü ibtilâlara ve belâlara imanlarıyla göğüs geren hakiki âlimlerin, İslâm dininde çok mühim evkileri vardır. Allah-u Teâlâ Kur’an-ı kerim’inde “İlim sahipleri... Kendilerine ilim verilenler...” diye bahsederek onları övmüş, ilmi ve ilim ehlini müteaddit defalar zikretmiş, fazilet ve meziyetlerini beyan buyurmuştur.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Allah içinizden iman edenleri yüceltir. Bunlardan kendilerine ilim verilmiş olanları ise kat kat derecelerle yükseltir.” (Mücâdele: 11)

Bu yükselme; dünyada hayırla anılmaları, ahirette ise cennetlerdeki derecelerinin yüksekliğidir.

Allah-u Teâlâ ilmi aziz kılmıştır. İlim dinin hayatıdır. İslâm’ın canlılığıdır. Dinin esasları olan ilâhi hükümler ilimle içiçedir. Şuurlu bir şekilde ibadet yapabilmek için, ilim amelden önce gelir. Amelin kabule şâyan olması ise fıkhın bilinmesine bağlıdır.

Allah-u Teâlâ’nın veli kullarına gösterilmesi gereken sevgi ve saygının, hakiki ulemâya da gösterilmesi gerekmektedir.

İlmiyle âmil olan âlimlere daima hüsn-ü zan beslemelidir. Onlar halk arasında ahkâmı ilgilendiren muamelâtın ilmini hakkıyla bilenlerdir. Halka hakikati öğretirler, şeriat ahkâmını tâlim ederler, bid’atlardan sakındırırlar. İlâhi hükümleri tahriften, cahillerin te’villerinden korurlar. Bunu da ancak hakiki âlimler yapar. Çünkü yol birdir, onlar da şeriatın zâhirine vâristirler.

“Allah işlediklerinizden haberdar olandır.” (Mücâdele: 11)

Büyük ve küçük hiçbir hadise, hiçbir haber hiçbir zaman O’ndan gizli kalmaz.

Kimlerin yükselmeye hak kazandıklarını, kimlerin de kazanmadıklarını bilir.


MEKTUBAT
39. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

NİMETİ GAFLETLE YEMEMELİ

Şeriat-ı Mutahhara hususundaki teminâtı bildiren üçüncü iltifat dolu mektubunuzdan son derece memnun oldum. Dileklerimin hası, fikirlerimin özü olan tam muvaffakiyet hakkında hâlis duâlarımı tekrar eyledim. İlk kurtuluşu ihsan buyurmuş olan Cenâb-ı Rahîm ve Rahmân büyük ve gerçek kurtuluşumuzu da kolay ve âsân eylesin. “Eğer şükrederseniz, nimetimi artırırım” (İbrahim: 7) sırrına mazhar eylesin, âmin.

Bu mevzuda, Şeyh Sâdî Hazretleri’nin bir beyti hatırıma geldi. Şöyle ki; bu beytin hulâsatan meâli:

“Suyun tazeliği, havanın letâfeti, ayın serinliği, güneşin harâreti gibi ulvî nurlarla felekî cisimleri sana itaatkâr kılan ve emrine veren bu suretle ma’îşetinin idaresini, âfiyetinin devamını sağlayan ve takdir buyuran Hazret-i Allah’ın lütuf ve ihsanını, ve sayılması kâbil olmayan nimetlerini düşünüp, itaat ve teşekkürden gaflet olunmasın ki, O da iki cihandaki nimetlerini ziyadeleştirsin.”

Bildiğiniz gibi Şeyh Sâdî, “Sehl-i mümtenî” kabilinden olan bu beyti Allah için, güzel söylemiştir. Zira dünyada hangi velînimet tasavvur olunur ki, âzâ ve organlarımızı, sıhhat ve afiyetimizi, yiyecek ve nimetimizi, Mevlâmız gibi yoktan var etsin, versin. Hangi bir âmire tesadüf olunur ki -velev bir neferin üstündeki onbaşı olsun- defalarca emrine itaat etmeyen bir erini cezasız bıraksın, affetsin. Gaffar olduğu kadar Kahhâr olan Zât-ı Ecell-ü A’lâ’nın idaresi altında bulunuyoruz. Mülkünün üstünde barınıyoruz. Her gün nimet sofrasında rızıklanıyoruz. Aklen ve vicdânen her ihtimale karşı emrine itaat ve kulluk vazifesini ifaya gayret etmeliyiz. Yarın Kıyamet gününde ne olur, ne olmaz bilemeyiz.

Allah’ım kolaylaştır, zorlaştırma. Bâkî es-Selâmu aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (30)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -Kuddise Sırruh-

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin Tirmiz’de bulunan türbesi

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Şifâu’l-Alîl” isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan “Bayraklılar ashâbı” olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü’l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm’ın Mehdi’den önce çıkacağını haber verdiği, Hadis-i şerif’te işâret edilen ve “Bayraklılar” ın öncüsü olacağı bildirilen “Ayağı sakat zât” ın aynı şahıs olduğunu açıkça ortaya koymuştur:

“Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O’nun dilemesiyle himâye edilmeye ehildir; velîler ise O’na yönelmeleriyle O’nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime’de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.’ (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O’na yönelen ise, kendisine O’na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O’na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O’nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ’ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı’ vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü’l-Has’; yâni ‘Seçkinlerin de seçkini’ dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet’inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği ‘münferidler’ in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem- in rivâyet ettiği muhaddes’lerdendir....

İşte bu, O’nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O’nun kabzasında (himâyesi içinde)dir; O’nunla işitir, O’nunla görür, O’nunla düşünürler, hâllerinde de O’nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah’a dâvet ediyorum.’ (Yusuf: 108)

Yâni bana gösterilerek O’na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!’ (Yusuf: 108)

O’na tâbi olandan başkası Allah’a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah’ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.’ (Yusuf: 108)

Rabb’i şirkten tenzih, O’nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet’ten konuşmaları, O’nun tedbirini keşifleri, O’nun ferdâniyyet’ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünyâ hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ’nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah’a dâvete de ehildirler, başkalarını da O’nun yoluna dâvet ederler. Onlar O’nun tahsisine ehildirler.

İlk sınıf O’nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O’nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah’ın bir hüccetidirler. İkinci sınıf da O’nun dâvetçileri, hakîmleri ve idârecileridir, O’nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz.” (“Kitâbu Şifâu’l-Alîl”; Veliyyüddin, no: 770, 5a-6a yaprağı)

•

Hazret, Bursa Eski Yazma ve Basma Eserler Kütüphânesi’nde kayıtlı bulunan “Kitâb-u İlmü’l-Evliyâ” isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velilerin vasıflarından sözederken, onlardan birinin yakınlık nûrunun, peygamberlerin yakınlık nûrundan daha öne geçeceğini ifâde etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dâir ilimden büyük bir pay alacağını haber vermiştir:

“Allah’ın Hikmetü’l-ulyâ’sına kadar ulaşabilenler, O’nun vahdâniyyet’inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm’e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü’l-has muhaddeslerdir!”

“Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet’ten de pay alırlar. Nitekim onların kimine Nübüvvet’in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir.” (“Kitâbu İlmü’l-Evliyâ”; Haraççıoğlu, no: 806, 29a-29b yaprağı)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Bâbu fî Beyânu’l-Müferridîn” adlı risâlesinde, Hâtemü’l-evliyâ’nın Vahdâniyyet ve İnfirad billâh mülkü’nden eşyâya ne şekilde nazar ettiğini beyân ederek şöyle buyurmuştur:

“O’nun, kalbini kendi mülküne, sevap ve ikâbının mülküne ve dünyâ’sının mülküne göre kendisiyle meşgul ettirdiği bu kul, kalbi ‘Vahdâniyyet’ ve ‘İnfirâd Billâh’ mülkü’nde boğularak, O’nunla ferdleşmiştir. O’nunla birlikte nazar ederek bakar, O’nunla bakar, O’na bakar. Çünkü kendisine nazar ettiği eşyâ da O’nun varlığı ile birliktedir. Dolayısıyla onu kendisiyle meşgul ettirmesi nedeniyle, eşyâ için O’ndan başkasının hâkimiyeti (onun için) sözkonusu olmaz. Çünkü Rabb’i ondan, eşyânın gâlip gelen hâkimiyetini alır ve (onu) kendisiyle meşgul ettirerek eşyâdan meneder.” (Bâbu fî Beyânu’l-Müferridîn, Veliyyüddin, no.: 770. 188b yaprağı.)

•

Hakîm et-Tirmizî -kudddise sırruh- Hazretleri “Cevâb-u Kitâbu mine’r-Re’y” isimli eserinde, “Hikmetü’l-ulyâ” yı elinde bulunduran Hâtemü’l-evliyâ’nın hem öne alındığını, hem de geride bırakıldığını; bu geride bırakılma sâyesinde onun, mahşerde Muhammed Aleyhisselâm’ın minberine kadar çıkacağını beyan buyurmuştur:

“İlm-i billâh, Allah’ı tanımak ve Allah’tan düşünmek, şu üç şeyi ihtivâ eden kişinindir: Kalbini Allah ile dirilten; O’nun belâsını güzel görüp, rûhunu temizleyip, ubûdetini sağlam kılan ve nefsin esâretinden hürriyetle zafere ulaşan.. İşte onun rütbesi delil, menzili aşikâr, eşkâli de seyyid’liktir; Mevlâ’sı ile keremlileşmiştir. O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır.

Şu kadar var ki, öne alması; onu kendi Rubûbiyet hazinelerinden olan ‘Hikmetü’l-Ulyâ’ ya yöneltmesidir. Artık o, Rabb’inin huzurunu kendisine mekân edinir ve O’nun sırlarını elde eder. Geriye bırakması ise; velîleri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır. Tâ ki onu, Mustafâ -sallallahu aleyhi ve sellem-le aynı şekilde ikrâr edebilsin ve O’nun minberine kadar çıkabilsin.” (Cevâbu Kitâbu mine’r-Re’y, s.191, bas.: Beyrut, 1992.)

•

“Nevâdirü’l-Usûl” kitabında ise; O’nun, kalbini kendi vahdâniyyet’inin içinde boğduğu ve kendisiyle ferdleştirdiği bu velîyi, kulları arasında tek ve benzersiz kıldığını mükemmel bir üslûpla ifâde etmiştir:

“O, onun kalbini kendi Vahdâniyyet’inin içinde boğar. O artık O’nunla ‘ferd’leşerek, O’nun bütün sıfatlarıyla meşgul olur. O, O’nun emînidir, kulları arasındaki ‘Bir’idir. O öyle bir kimsedir ki, onu yeryüzünde ‘Ey vâhidî!’ diye nidâ eden doğru söylemiştir.” (Nevâdirü’l-Usûl, c.1, s.613)

•


KISAS-I ENBİYA Aleyhimüsselâm

HAZRET-İ ZEKERİYÂ ALEYHİSSELÂM

İlâhî İcâbet

Allah-u Teâlâ Zekeriyâ Aleyhisselâm’ın halis duâsını kabul buyurduğunu melekler vasıtası ile müjdeledi.

Bu müjdenin veriliş şekli Âyet-i kerime’de şöyle açıklanmaktadır:

“Zekeriyâ mihrapta durmuş namaz kılarken melekler ona seslendiler:

‘Haberin olsun, Allah sana Yahya adlı bir çocuk müjdeliyor.

O, Allah’tan gelen bir kelime’yi (İsâ’yı) tasdik edici, efendi, nefsine hâkim ve sâlihlerden bir peygamber olacak.” (Âl-i imran: 39)

Yahya Aleyhisselâm’ın zühd ve takvâ’da, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağından Allah-u Teâlâ onun “Seyyid” olduğunu; şehevât-ı nefsaniyeden hiçbir şey arzu etmediği için de “Hasur” olduğunu beyan buyurmuştur.

Allah-u Teâlâ onun adını bizzat kendisi vermiş, o zamana kadar bu isim hiç duyulmamıştı.

Âyet-i kerime’sinde:

“Ey Zekeriyâ! Biz sana bir oğul müjdeliyoruz, adı Yahyâ’dır. Bu adı daha önce kimseye vermemiştik.” buyuruyor. (Meryem: 7)

Halbuki hanımı hem yaşlı hem de kısır bulunuyordu. Zâhiren doğum yapmaya müsait değildi.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz de onun duâsını kabul ederek, kendisine Yahyâ’yı bağışladık. Eşini de doğum yapacak hâle getirdik.” (Enbiyâ: 90)

Çünkü her ikisi de Allah-u Teâlâ’ya büyük bir ümitle gönülden bağlı idiler.

Mevlâ ile Mükâleme:

Seçkin bir peygamber olan Zekeriyâ Aleyhisselâm, arzusuna icabet olunup bir çocukla müjdelendiği zaman son derece sevinmişti.

Mazhar olduğu tebşirin inkişafı istirhamı ile dedi ki:

“Ey Rabb’im! Benim nasıl oğlum olabilir? Karım kısırdır. Ben ise ihtiyarlığın son sınırına vardım.” (Meryem: 8)

“Bana ihtiyarlık gelip çattı!” (Âl-i imran: 40)

Zekeriyâ Aleyhisselâm’ın kudret-i ilâhiden emin olduğu halde böyle söylemesi; şükrünü ve itimadını izhar etmekle birlikte, müjdenin nasıl gerçekleşeceğini sormak içindir.

Allah-u Teâlâ’nın nezd-i Bâri’sinde her şey aynı kolaylıktadır. Bir şey yaratmayı dilediği zaman “Ol!” buyurur, o da derhal oluverir.

Zekeriyâ Aleyhisselâm’ın sualine cevaben Allah-u Teâlâ şöyle buyurdu:

“Öyle de olsa, Allah dilediğini yapar.” (Âl-i imran: 40)

“O bana kolaydır. Daha önce seni de yaratmıştım. Halbuki sen hiçbir şey değildin.” (Meryem: 9)

Yahya Aleyhisselâm’ın gelişini önceden bilmeyi arzu eden Zekeriyâ Aleyhisselâm, bu dileğini Allah-u Teâlâ’ya arzetti:

“Ey Rabb’im! Öyleyse bana bir işaret ver!” buyurdu. (Âl-i imran: 41 - Meryem: 10)

Gönlünün bu hususta mutmain olmasını istiyordu. Nitekim İbrahim Aleyhisselâm “Ölüleri nasıl dirilttiğini bana göster!” dediği zaman Allah-u Teâlâ “İnanmıyor musun?” buyurmuştu.

İbrahim Aleyhisselâm ise:

“Hayır! İnandım, fakat kalbim kuvvet bulsun, mutmain olsun.” cevabını vermişti. (Bakara: 260)

İstemiş olduğu işaret Zekeriyâ Aleyhisselâm’a verildi.

Âyet-i kerime’de belirtildiği üzere Allah-u Teâlâ şöyle buyurdu:

“Senin işaretin, sapasağlam olduğun halde birbiri ardısıra üç gece insanlarla konuşmamandır.” (Meryem: 10)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Senin işaretin, insanlara üç gün işaretten başka söz söylememendir.” (Âl-i imran: 41)

Sonra bu halde iken zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

“Rabb’ini çok zikret, akşam sabah O’nu tesbih et!” (Âl-i imran: 41)

Zekeriyâ Aleyhisselâm tevhid ve tesbihe muktedir olduğu halde, insanlarla açıkça konuşmaya muktedir olamadığını görünce, artık âilesinin hamile kaldığını anlamıştı.

Bu üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kalp ile Allah-u Teâlâ’ya yöneldi; nâil olduğu bu büyük nimetin şükrünü edâ etmeye çalıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Bunun üzerine Zekeriyâ mâbedden kavminin karşısına çıkarak ‘Sabah akşam Allah’ı tesbih edin!’ diye işaret etti.” (Meryem: 11)

Bunun da sebebi, beraberinde bulunan müminlerin aynı duyguları yaşayıp peygamberlerinin nâil olduğu bu nimete şükretmeleridir.

El Emeği:

Başta Muhammed Aleyhisselâm olmak üzere, bütün Enbiyâ-i izam hazeratı çalışmayı, kendi elinin emeği ile kazandığını yemeyi ihmal etmemişlerdi.

Zekeriyâ Aleyhisselâm da sanatkâr bir peygamberdi. El emeğiyle, alın teriyle kazandığını yerdi.

Bir Hadis-i şerif’te:

“Zekeriyâ Aleyhisselâm marangozdu.” buyurulmaktadır. (Müslim)

Şehâdet:

Zekeriyâ Aleyhisselâm henüz hayatta iken azgın yahudiler Yahya Aleyhisselâm’ı şehid ettiler. Çok geçmeden de yaşlı halinde Zekeriyâ Aleyhisselâm’ı da testere ile ikiye biçerek şehid ettiler.

Bu cinayetlere cüret eden yahudiler, daha sonraları lâyık oldukları cezalara kavuşmuşlar, yurtları harap olmuş, nesilleri kesilip gitmiştir.

Gelecek Nesillere İbret:

Kendisinin ve eşinin yaşlarının ilerlemesine rağmen çocuk hususunda Allah-u Teâlâ’dan hiç bir zaman ümidini kesmeyen Zekeriyâ Aleyhisselâm Zat-ı Bâri’ye sığınmanın neticesini şahsında bilfiil göstermiş ve gelecek nesillere bir numune olmuştur.

Binaenaleyh bir müslümanın sebeplere tevessül etmekle beraber, duâ ve niyazda bulunmaktan bir an geri kalmaması lâzımdır.

Diğer taraftan herhangi bir nimete kavuşan, Allah-u Teâlâ’nın lütuf iyililiklerine nâil olan bir kimsenin; bir şükran ifadesi olarak zikrullahla, tekbir, tehlil ve tesbihle meşgul olması, ibadet ve taatını artırması lâzımdır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Göklerin ve yerin mülkü tasarrufu Allah’ındır. Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.

Yahut o çocukları erkekler-dişiler olmak üzere çift verir. Kimi dilerse onu kısır bırakır. O Âlim’dir, Kâdir’dir.” (Şûrâ: 49-50)


“Batı Medeniyeti”
“Çürük” Bir Medeniyettir!

Geçtiğimiz ay; 11 Eylül hadisesinin dünyanın askeri, siyasi ve daha önemlisi fikrî gündemini değiştirdiğinden bahsetmiş, askerî ve siyasî sahadaki gelişmelerin büyük felaketlerin habercisi olduğunu ortaya koymuştuk.

Dikkat edilirse ABD’nin “Terörizmle Savaş” ismi altında yürüttüğü savaşın, askerî ve enformatik iki boyutu bulunmaktadır. ikinci boyut en az birincisi kadar önemlidir. Bu sebeple bu sahada da donanımlarımızı geliştirmek, siperlerimizi iyi tahkim etmek ve neyin ne olduğunu güzel kavramamız gerekmektedir. Zira insanların zihinlerini ve vicdanlarını ipotek altına almaya, İslâm Dini ve İslâm Dünyası’nı töhmet altında bırakmaya çalışan yayınların dozu artırılmıştır.

Düşman açıkça din kelimesini kullanmadan hareket ettiği, kavram karmaşası içinde tepkileri tesirsiz kılmaya çalıştığı için tahribatın boyutları da büyümektedir.

Türkiye ne kadar bu tartışmalardan sıyrılmaya çalışsa da bunda muvaffak olması mümkün görünmemektedir. Zira iç gelişmeler ve yakın geleceğimizi ilgilendiren bölgesel problemler de aynı temel üzerinde şekillenmektedir. Nitekim Türkiye’nin AB macerasından uluslararası düşünürlerin geleceğe dair teorilerine, Kıbrıs’ta yaşanan gelişmelerden ABD’nin Afganistan’ı bombardımanına kadar farklı sahalarda yaşanan farklı boyutlardaki hadiselerin ortak bir nokta üzerinden yorumlanmaya, bu ortak nokta üzerinde şekillenmeye başladığı görülmektedir. Bu noktayı çözüme kavuşturmadan, Dışişleri Bakanı’nın ağzından Türkiye’nin önüne koyduğu Avrasya’nın belirleyici önemli bir ülkesi olmak hedefine ulaşmamız mümkün değildir.

Üstün Medeniyet İddiaları ve Türkiye:

Yıllar yılı çağdaşlık ve uygarlık hedefi olarak önüne Batı’yı koymuş olan Türkiye Bosna katliamı ile başlayan ve küresel sermayenin vahşi saldırıları ve IMF’le ilişkileri ile devam eden süreçte Batı’nın gerçek yüzünü daha yakından görme fırsatı bulmuş, kudretli bir devlet olmak için Batı ile mücadele etmek zorunda olduğunu farketmiştir. İşte bu noktada bir bocalamanın içine düştüğümüz söylenebilir. Daha doğrusu Batı Uygarlığı’nı ulaşılması zor bir hedef olarak ütopya haline getirmiş ve hatta din gibi bu hedefe sarılmış insanlarımız, içinde bulundukları durumdan çıkamamış ve bir bocalamaya girmişlerdir. Tarihi ve dini değerlerimizin bir düşman olarak bellenmesi bu bocalamanın boyutlarını büyütmektedir.

Batıcılık dinine intisap etmişlere fayda sağlamak zordur. Ancak en azından kafası karışıklara yardım edebilmek için Batı Medeniyeti’nin gerçek şifrelerini ortaya dökmeye ve kendi medeniyetimizin küllerini süpürmeye ihtiyacımız bulunmaktadır.

“Medeniyet” Ne Demek?

Batı’nın maddi terakkiyatı, teknolojik gelişmeler, devlet ve toplumsal kurumların işleyişinde elde edilen başarılar birçok insanın gözünü kamaştırmış, bu maddi üstünlük küresel hakimiyet tesisinde ve sömürgecilikte araç olarak kullanılmıştır. Ancak medeniyet bu mudur? Batılı’nın sahip çıkmaya çalıştığı bazı değerler olmadan Medeniyetten bahsedilebilir mi? Tabii ki hayır? Manevi terakkiyat olmadan maddi gelişmenin bir medeniyet tesis edebilmesi mümkün değildir.

Medeniyet denilen şeyin insana huzur ve adalet götüren bir düzen olması icap etmektedir. Batı Medeniyeti kendinden olmayan insanlara huzursuzluktan başka bir şey getirmemiş, kendi insanına getirdiği huzur ise bazı maddi isteklerin tatmin edilmesinden öteye geçememiştir.

Bunun en büyük sebebi Batı insanının vitrine hitap eden zihin yapısıdır. Bu haliyle Batı insanının sinema artistlerinin ışıltılı dünyasına benzer ışıltılı bir dünya tesis ettikleri, içe nüfus edemedikleri görülür. Görünen yüz, düşünme kabiliyetinden yoksun kalabalıkların imrendiği bir yüz iken, görünmeyen arka yüzde cinnet geçirmiş, buhranlara ve bunalımlara düşmüş bir insan vardır. Üstelik insanların kendisini seyretmediği bu arka yüzü ile başbaşa kaldığında dünya üzerinde büyük katliamların, soykırımların, sömürülerin müsebbibidir.

Bugün Batı Toplumu cinnet geçirmektedir. Uyuşturucu ve cinsel sapıklık girdabında boğulmakta, gittikçe azalan genç nüfus gayesiz hayatlarında kendilerini tatmin uğruna her türlü sapıklığa meyletmektedir. Aile kurumunu yıktıkları için nesli kesilmeye başlayan ve gittikçe yaşlı bir halk haline gelen bu ülkeler yokoluşa doğru giden bu yoldan büyük bir ürküntü duymaktadırlar.

Bu çöküşü tesbit edemeyen zavallı bazı insanlarımız üç beş kuruş zenginlik umudu ile AB kapısında dilenci olarak kalmaya razı olmaktadır.

Halbuki Batı insanını içinde bulunduğu manevi boşluktan kurtarmaya, çifte standartların kaynağı iki yüzlülüğünü tedavi etmeye talip tek ve gerçek din İslâm dinidir. Ancak idari düzeyde sözü geçen insanlar bu üstün İslâm medeniyetine tabi olmak yerine savaş açmayı tercih etmiştir. Bu savaş çok büyük bir savaştır.

Batı Medeniyeti Gerçek Yüzünü Gösterdi:

Yüz yılı aşkın bir süredir genelde İslâm Dünyası özelde Türkiye üzerinde icra edilen sinsi plan 11 Eylül’den sonra artık açıkça icra edilmeye başlanmıştır.

Bu tavır değişikliğini özellikle ABD basınındaki köşe yazarlarında rahatça görmek mümkündür:

“Michael Kelly (Washington Post): "Amerikalı itirazcılar, bundan sonra da Amerikalıları öldürmeye devam edecek kâtillerin yanında yer alıyorlar; onlar objektif olarak terör-yanlısı, şer ve yalancı..." Jonathan Alter (Newsweek): "İşkence, Amerikan tarihinin en büyük cürmü ile ilgili soruşturmaları hızlandırabilir." Bill O'Reilly (Fox-Tv): "ABD Afganistan'ın altyapısını berhava etmelidir; havaalanı, enerji tesisleri, su kaynakları, yollar, her şey... Tâlibân'dan Afganlar sorumlu. Sivilleri hedef almayalım, ama suçlu hükümete karşı çıkmazlarsa aç kalırlar, tamam mı?" A. M. Rosenthal (Washington Times): "Afganistan'a ek olarak, Irak, Libya, Sudan, İran ve Suriye de bombalanmalı..." Ann Coulter (National Review'da): "Teröre, ülkelerini işgal ederek, liderlerini öldürerek, insanları Hıristiyanlaştırarak cevap vermeliyiz..." Charles Krauthammer (Washington Post): "Savaşıyoruz, çünkü bu piçler beşbin insanımızı öldürdüler; biz onları öldürmezsek gelip yine bizi öldürecekler..." Thomas Friedman (New York Times): "Teröristlerle kuralsız savaşalım. Savaşa şans vermek gerekiyor..." (Bkz: F.Koru, Y. Şafak, 17 Kasım)

Batı Medeniyetinin Üstünlük Fobisi:

Bush’un “Haçlı” gafı (!), Berlusconi’nin “Bizim üstün medeniyetimiz” anlamındaki sözleri, “Ya bizdensiniz, ya da onlardan” söylemleri Batı insanının zihnindeki gerçeğin en yalın ifadeleridir. Nitekim Fukuyama “Tarihin Sonu” teorisi ile bunu açıkça dile getiren bir düşünürdür. Bu zihniyete göre dünyada daha üstün bir medeniyetin gelmesi mümkün değildir. Ancak bu zihniyet; hem kendi çirkinliklerini görmeyen bir çifte standart örneğidir, hem de kendilerini besleyen “Gerçek Bir Medeniyet”e karşı nankörlüktür.

Batı Bugünkü Değerlerini Osmanlı’dan, Endülüs’ten,
İslâm Medeniyetlerinden Almıştır:

Bütün dezenformasyon çalışmalarına ve medyatik taarruzlara rağmen bu gerçeği bilen ve dile getiren insanlar da vardır.

Hewlett Packard'ın Yönetim Kurulu Başkanı Carly Fiorina'ya ait aşağıdaki konuşma 11 Eylül saldırısından iki hafta sonra yapılmıştır:

“Bir zamanlar dünyada çok büyük bir medeniyet vardı.

Bu medeniyet bir okyanustan diğerine, kuzey iklimlerinden tropiklere ve çöllere uzanan kıtalararası bir süper devlet yaratmayı başarmıştı. Hakimiyetinde farklı din ve etnik kökenden oluşan yüz milyonlarca insan adalet ve barış içinde bir arada yaşadı.

Dillerinden biri dünyanın çoğunun evrensel dili ve yüzlerce ülkenin insanları arasında bir köprü haline geldi. Orduları birçok farklı milliyetten oluşuyordu ve daha önce hiç görülmemiş bir barış ve refah düzeyinin yaşanmasını sağladı. Ticari sınırları Latin Amerika'dan Çin'e kadar uzanıyordu.

Ve bu medeniyet her şeyden çok yeni buluşlarla gelişimini sürdürdü. Mimarları yerçekimine meydan okuyan binalar dizayn ettiler. Matematikçileri bilgisayarların yapılmasını ve encryption'in (şifreleme sistemi) bulunmasını sağlayan cebir'i ve algoritma'yı yarattılar. Doktorları insan vücudunu incelediler ve birçok hastalığa çare buldular. Astronomları göğü incelediler, yıldızları adlandırdılar ve uzay araştırmaları ile uzaya yolculuğun önünü açtılar.

Yazarları binlerce hikaye yarattı: Cesaret, aşk ve gizem hikayeleri. Şairleri aşk'ı yazdılar, onlardan öncekiler bunları düşünmekten bile korkarken.

Diğer milliyetler düşünce'den korkarken, bu medeniyet düşünce'yi geliştirdi ve canlı tuttu. Geçmiş medeniyetlerin bilgisi sansür tarafından tehdit edilirken, bu medeniyet ilmi yaşattı ve geleceğe miras bıraktı.

Evet, İslam medeniyetinden bahsediyorum: 800'lerden 1600'lere kadar hüküm suren ve Osmanlı İmparatorluğunu, Bağdat Krallığı'nı, Şam'ı, Kahire'yi ve Kanuni Sultan Süleyman gibi aydın yöneticileri içine alan İslam Medeniyeti'nden.

Bizler çoğunlukla bu medeniyete olan teşekkür borcumuzun farkında olmasak da, onun hediyeleri bizim mirasımızın büyük bir parçasını oluşturuyor. Arap matematikçilerinin katkısı olmadan bugünün endüstri teknolojisi varolamazdı. Mevlana C. Rumi gibi sufi şair-filozoflar şahsiyet ve hakikat kavramlarımıza meydan okudular. Kanuni Sultan Süleyman gibi liderler ise tolerans ve sivil liderlik düşüncesine önemli katkılarda bulundular.

Ve belki de Kanuni'den şöyle bir ders çıkarabiliriz: Tevarüse değil, bireysel yeteneğe dayalı bir liderlik. İçinde Hırıstiyan, Müslüman ve Yahudi geleneklerini barındıran çok çeşitli bir halkın bütün yeteneklerinden yararlanan bir liderlik anlayışı.

Kültürü, kalıcılığı, farklılığı ve cesareti besleyen böyle aydın bir liderlik, 800 yıllık bir gelişim ve başarıya önderlik etti.

Şu an içinde bulunduğumuz karanlık ve hassas dönemlerde, bizler kendimizi böylesine muhteşem toplum ve kurumlar inşa etmeye adamalıyız. Ve her şeyden çok, liderliğin önemi üzerine odaklanmalıyız; gözüpek, kararlı ve girişimci liderliğin" (Y. Şafak, Yusuf Kaplan, 14 Kasım)

Aile Olmadan Medeniyet Olmaz:

İslâm dinine ve İslâm Mediniyeti’ne en çok saldırı kadının konumu noktasında yöneltilmektedir. Halbuki Batılı birçok kadının İslâm dinini tercih etmesinde birçok ibretler vardır.

Batı’nın üstünlüğü olarak neredeyse birinci sıraya yerleştirilen “kadın” konusu, aslında Batı Medeniyeti’nin çöküşünün birinci halkasını teşkil etmektedir.

Kadının meta haline getirilmesi başlı başına bir problem olduğu gibi, halihazırdaki düzen Batı insanının aile yapısını bozmuş, çocuk yetiştirmek büyük bir külfet olarak algılanmaya başlanmıştır. Sayısı gittikçe azalan aileler yüksek boşanma oranları sebebiyle parçalanmakta, çocuk yetiştirmek gibi zor bir görev genelde annelerin zayıf omuzlarında büyük bir yük olarak kalmaktadır. Üstelik aile ortamından, baba terbiyesinden, anne şefkatinden mahrum yetişen çocuklar birçok problemlerle karşılaşmaktadırlar.

Hazret-i Allah yarattığı kullarına nasıl bir fıtrat yerleştirdiğini elbette en iyi bilecek olandır. İslâm dininin verdiği role razı olan erkek olsun, kadın olsun gerçek aile huzurunu ancak bu sayede bulabilmektedir.

Bu hakikat her insanın günlük yaşamında müşahede edebileceği bir gerçektir. Erkek ve kadının fizyolojik olarak eşit olmadığını gözümüzle gördüğümüz gibi, psikolojik ve duygusal yapısı da eşit değildir. Her birisinin ayrı ayrı hususiyetleri, ayrı ayrı meziyetleri vardır.

Kadını bir meta haline getiren, nefsani arzularını tatmin uğruna sınır tanımaz bir günah içerisinde yuvarlanan insanların bu yaşayıştan birdenbire vazgeçmesi, uyuşturucu mübtelasının bu beladan kurtulmak için gerekli iradeyi gösterememesi ile hemen hemen aynı şeydir.

Günahlar ve dünyevî arzular peşinde bile bile huzursuz bir hayat yaşamak isteyenlere söyleyecek bir sözümüz yoktur. Birçok batı insanı hakikatı arıyor, buluyor. Bizim birçok insanımız ise, Batı Medeniyeti(!)nin günah ve sapıklığını taklit etmek uğruna dinden ve imandan soyuluyor.

Türkiye’nin AB Macerası
Önümüzde Bir Engeldir:

Dışişleri Bakanı Kıbrıs konusunda gerekirse en ağır bedeli ödeyebileceğimizi söyledi. Bu ağır bedelin AB üyeliğinden vazgeçmek olduğunu cümle alem biliyor. Ancak bu gerçeği dile getirmekten, sütununa taşımaktan, tartışmaktan, yani böyle bir ihtimali düşünmekten dahi korkan insanlarımız, yazarlarımız bulunmaktadır. Bu insanların hal ve tavırlarına bakılırsa AB üyeliğinden vazgeçmek bu insanlarımız için en yakın akrabalarını kaybetmekten daha büyük psikolojik travmalara sebep olduğu, üzüntüden baygınlık geçirdikleri görülmektedir.

Halbuki Türkiye AB’ye kuyruk olmaya razı olduğu müddetçe uluslararası arenada herhangi bir ağırlık tesis edemez. Bu halimizle Batı ülkeleri nezdinde saygı duyulan bir ülke olmadığımız gibi, müslümanlar nezdinde de saygı duyulmayan bir ülke durumunda kalmaktayız.

Uluslararası toplumun saygı duyulan, onurlu bir üyesi olmak için neyi bekliyoruz?


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -45-

ESERLERİ:

2- Mektubât:

Muhammed Es’ad Erbilî -kuddise sırruh-Hazretleri bilhassa Erbil’de bulunduğu sıralarda muhib ve müntesiplerine mektuplar yazmıştır. Daha sonra bu mektuplar sahiplerinden tek tek toplanmış ve bir araya getirilerek “Mektubât” adlı eser meydana gelmiştir.

İlk altı mektupla birlikte 36. mektup, Hicri 1327 yılında “Tasavvuf’ mecmuasında makale olarak da neşredilmiştir.

“Mektubât” adlı eser Osmanlıca olarak iki defa neşredilmiştir.

İlk neşri Hicri 1338, Milâdi 1922 yılında Seyyid Ali Kadri tarafından yapılmış olup 147 mektup bulunmaktadır. 1925 yılında yapılan ikinci baskısında ise 154 mektup bulunmaktadır.

Eserin aslı mütalâa edildiğinde görüleceği üzere, Hazretimiz mektuplarını edebî bir üslupla ve o yıllarda kullanılan dil ile yazmıştır. Bu sebeple günümüzün insanı, ifadeleri anlamakta güçlük çekmektedir.

Mektuplar H. Kâmil Yılmaz ve İ. Gündüz tarafından günümüzün Türkçe’sine göre sadeleştirilmiş ve 1983 yılında Erkam yayınevi tarafından büyük boy ve 440 sayfa olarak neşredilmiştir. Bu son neşrinde, Osmanlıca neşirlerde bulunmayan iki mektuba da yer verilmiştir. (155 ve 156. mektuplar)

Eserin ikinci tabı esas alınmış olup, eserden azami istifadeyi sağlamak maksadıyla her mektubun lâtin harfleriyle okunuşu verildikten sonra karşısındaki sayfaya günümüz Türkçe’siyle sadeleştirilmiş şekli konulmuştur.

141. Mektup’tan itibaren ondört mektubun bir kısmı Farsça bir kısmı ise Arapça’dır.

“Hakikat” dergimizin ilk sayısından itibaren her ay Hazret’imizin bir mektubu sadeleştirilmiş olarak teberrüken yayınlanmaktadır. Dikkat edilirse dört yıla yakın zamandır “Silsile-i Sâdât” dizimiz de Hazret’imize tahsis edilmiştir.

Rabb-i Rahîm’imizden bu yüce Zât-ı kiram’ın mânevi gölgesinden mahrum buyurmamasını niyaz ederiz.

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri’nin “Mektubât” isimli eserinin orjinal baskısının kapağı.

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretleri’nin “Mektubât” isimli eserinin takdimi.

•

Bu paha biçilmez eserden seçtiğimiz nurlu sözlerden bazılarını hakikat aşıklarının istifadesine sunuyoruz:

“Huzur erbabının kemâli bütün kemâlâtın üstündedir. Onların intisabı da bütün intisapların ve irtibatların üstündedir.

Allah-u Teâlâ size ve bize mukaddes matlub ve huzur nasip eylesin.” (149. Mektup)

•

“Bir insan söz ve davranışlarına şer’-i şerif çerçevesinde yön vermezse, onun tarikatten feyz alamayacağı açık ve gerçektir. Zira doktorun reçetesine ve verdiği ilâçları kullanıp perhize riayet etmeyen hasta gibi olur.” (132. Mektup)

•

“Cenâb-ı Allah nefs-i emmâremizi daima eğik ve mağlup ve mahzun, kalp ve ruhumuzu ise kendi aşk ve sevgisiyle galip, sevinçli ve mesrur eylesin.” (130. Mektup)

•

“Ğaffâr olduğu gibi Kahhar olan Zât-ı Ecell-ü A’lâ’nın idaresi altında bulunuyoruz. Mülkünde barınıyoruz. Her gün nimet sofrasında rızıklanıyoruz. Aklen, irfânen ve vicdanen her ihtimale karşı emrine itaat ve kulluk vazifesini ifaya gayret etmeliyiz. Yarın kıyamette ne olur ne olmaz.” (39. Mektup)

•

“Bugünkü günü dününden hayırlı olmayan mümin kendisini ziyanda bilmelidir.” (53.Mektup)

•

“Bildiğiniz gibi insan kâmil bir mümin, yani faziletli bir veli olmadıkça kalbi ‘Arş-u Rahman’ olamaz. Sayısız tecrübe ve pek çok hizmet ile doğruluk ve ehliyetini ispat etmedikçe sırların emanet edileceği bir kimse de olamaz. Nübüvvetin aydınlık güneşinin nurlu şeriat ve tarikatıyla aydınlanmadıkça nur mahzeni olamaz.” (58. Mektup)

•

“Sâlik kalp lâtifesini mâsivânın bataklık ve bulanıklığından temizleyince, burasının muhabbet evi, mârifet kuşunun yuvası olacağı tabiidir.” (70. Mektup)

•

“Babasının dünyevî mal ve servetinden mahrum kalan bir insanın hayli mahzun olacağı ve üzüleceği mâlumunuzdur. Dünya malı ile mukayese edilemeyen ahiret sevabından mahrum kalmak, şüphesiz ki câiz görülmeyen bir zarar ve ziyandır.” (131. Mektup)

•

“Muhabbet ve sohbet ile kazanılar feyiz ve bereketin, ibadet ve riyâzatlarla elde edilmesinin kolay olmayacağı erbabı tarafından bilinmektedir.” (74. Mektup)

•

“Yüce Allah’a karşı takvâ sahibi olmalı, taatte bulunmalı ve hukukullah’ı zayi etmekten çekinmelidir. Gece ve gündüz, kararda ve firarda Allah’a yönelerek masiyet tehlikelerinden sakınmalı ki, hikmetlere, nâil olabilsin, dünyada kendisine nimet kapıları açılabilsin. Kıyamet günü de bu sayede zorluklardan kurtulabilsin.” (154. Mektup)

•

“Bu fakir kardeşiniz bir ameli olduğuna aslâ inanmıyor. Sadece bir namaz kılıyor. Ancak onun da alışılmış bir âdetin gereği mi, yoksa çevredeki insanların diline düşüp kınanması korkusundan mı yapıyor nedir bilemiyorum. Yalnız Allah rızâsı için olduğuna hiç inanmıyorum. Nefsin hile ve aldatmacalarından emin olamıyorum. Cenâb-ı Hakk cümlemize hakiki imanı ihsân buyursun. İmanın dış yüzü ve kabuğu içinde bırakmasın. Âmin.” (73. Mektup)

•

“Gül yaprağının her noktasında mevcut olan gülsuyu gibi, sizin de değerli vücudunuzun her zerresine muhabbet ve huzurun doyumsuz kokusuyla kokulanmayı nasip buyursun.” (69. Mektup)

•

“Allah-u Teâlâ bizi ve sizi, yaratılmışların Efendisi’nin hizmetinde ve onun sünnetine tâbi olmada muvaffak buyursun. Âmin.” (151. Mektup)

•

“Bir kimse hizmet etmek ve bu hizmetinin karşılığında kat kat mükâfat almak isterse yalnız O Ecell-ü Âlâ olan Cenab-ı Hakk’a hizmet versin. Onun dışında kalanlarını ölü gibi faydasız ve zararsız kabul etsin.” (118. Mektup)

•

“Ancak kulun kendi ibadet ve tâatı ile meydana gelen yakınlık, yürüme ve hareketi ile Cenâb-ı Kuvvetü’l-Metin Hazretleri’nin cezbe ve çekiciliği arasındaki fark bir karıncanın yürüyüşü ile bir lokomotifin süratle gidişindeki farktan daha çoktur.” (100. Mektup)

•

“İnsan için gerekli olan tek şey her şeye gücü yeten, pek muktedir olan bir Zât-ı Ecell-i Alâ’ya kendini sevdirmekten ibarettir. Muhabbet devletine erdikten sonra dünyevi ve uhrevi saâdetin kazanılacağı da şüphesizdir.” (117. Mektup)

•


ÇAĞRI

Adım başı kabirler
Kucak açmış “Gel!” diyor
Dilden dile haberler
“Tedbirini al!” diyor.

Gidiyorsun menzile
Hiç azığın yok bile
Yerler gökler hâl ile
“Tedarikli ol!” diyor.

Gitti o sevgililer
“Sizde gelin!” dediler.
Nebiler ve veliler
“Tut birinden el!” diyor.

Senin nefsin pek yavuz
Zannediyor ki suçsuz
Allah eri kılavuz
“Sen de ara yol!” diyor.

Gün yüzünde gerçekler
Konuşuyor böcekler
Gonca güller, çiçekler
“Yaratanı bil!” diyor.

Doğruluğun izi var
Her sözün bir özü var
Körpe’nin de sözü var
“Hakk yolunda öl!” diyor.


“O Peygamberler Allah’ın Hidayet Ettiği Kimselerdir. O Halde Sen de Onların Gittiği Doğru Yolu Tutup Onlara Uy, O Yoldan Yürü.” (En’am: 90)

“İşte Onlar, Allah’ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehidlerle, Sâlihlerle Beraberdirler.” (Nisâ: 69)

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:
“Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır.”
Ashâb-ı kiram:
“Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz.” deyince buyurdular ki:
“Bilâkis!.. Nefsim kudret elinde olan Allah’a yemin ederim ki, onlar Allah’a iman eden ve peygamberleri tasdik eden bir takım adamlardır.” (Müslim: 2831)

ÖNCÜLER - MUKARREBLER

Öncüler Kimdir?

1. Peygamber Aleyhimüsselâm Hazerâtı.

2. Sıddıklar.

3. Şehitlerin Önde Gelenleridir.

Öncüler Allah-u Teâlâ’nın lütfuna mazhar, faziletine nâil olanlardır. Onları sevmiş, seçmiş ve huzuruna kadar çekmiştir.

Âyet-i kerime’sinde buyurur ki:

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Bunlar O’nun has kullarıdır.

DEVAM


1. NUR SAÇAN PEYGAMBERLER

Peygamber, haberci mânâsına gelir. Arapça’daki Nebi ve Resul kelimelerinin karşılığı olarak kullanılmaktadır.

Allah-u Teâlâ’nın, kullarına muradını bildirmek, onlara emir ve yasaklarını haber vermek, irşad ve ikaz etmek üzere seçtiği ve vazifelendirdiği insanlara peygamber adı verilir.

Peygamberlik vazifesine “Nübüvvet” ve “Risalet” adı verilmektedir. Nübüvvet vazifesi alana “Nebi”, risalet vazifesi alana “Resul” denir. “Enbiya” nebi kelimesinin, “Mürselin” ise resul kelimesinin çoğulu olarak kullanılır.

Allah-u Teâlâ dünya ve âhireti insan için, insanı da kendisini tanımaları için yaratmıştır. Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

İnsanlar önce hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ onlara azabı ile korkutan ve rahmetini müjdeleyen peygamberler gönderdi.

İlk peygamber Âdem Aleyhisselâm’dır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yaratılış itibarı ile ilk, peygamber olarak da son peygamberdir.

Hadis-i şerif’lerinde:

“Âdem ruh ile ceset arasında iken ben peygamberdim.” buyurmuşlardır. (Ahmed bin Hanbel)

Bu arada birçok peygamberler gelip geçmiştir. Kur’an-ı kerim’de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Kimisi bir kabileye gönderilmiştir, kimisi bir ümmete, kimisi bir nesle gönderilmiştir. Kimisi de bütün asırlar boyunca ümmetlerinin peygamberi olmuştur.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Allah onlardan kimiyle söyleşmiş, kimini de derecelerle yükseltmiştir.” (Bakara: 253)

Bu bakımdan bazı yönlerden birbirlerine göre farklı derecelere sahiptirler.

Peygamberlik Allah-u Teâlâ’nın bir inâyetidir, bir lütf-u ihsanıdır, çalışmakla elde edilmez. Dilediği kullarını irşadla vazifelendirmiştir.

Onlar en yüksek ahlâka ve vasıflara sahip mümtaz ve müstesnâ insanlardır. Her biri birer numune-i imtisaldir. Hepsi de Hakk’al-yakîn mertebesindedirler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler.” (Sâd: 47)

Ahiret yurdunu düşünüp bunun dışında her türlü dünyevî ve nefsanî düşüncelerden sıyrıldıkları gibi, zihinlerini ve gönüllerini bütünüyle âhiret hayatını hatırlatmaya çevirmişlerdir.

Bunun içindir ki, Allah-u Teâlâ mertebelerini yüceltmiş, onlara hiç kimsenin ulaşamayacağı makamlar vermiştir.

“Onların hepsi sâlihlerdendi.” (En’am: 85)

Üzerlerine düşen kulluk vazifelerini hakkıyle yapıyor, sakınılması gerekenden sakınıyorlardı.

İnsanların en hayırlıları ve en seçkinleridirler. Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

Âyet-i kerime’sinde:

“Her birine âlemlerin üstünde meziyetler verdik.” buyuruyor. (En’am: 86)

Her hususta doğru sözlüdürler, asla yalan söylemezler. Her türlü itimada haiz olup, istikametten ayrılmazlar. Masumdurlar; günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah’tan aldıkları emir ve nehiyleri olduğu gibi insanlara bildirirler.

Âyet-i kerime’de:

“Onları emrimizle doğru yolu gösterecek rehberler kıldık.” buyuruluyor. (Enbiyâ: 73)

Onlar din ve dünya işlerinde kendilerine uyulan önderlerdir. Allah-u Teâlâ’nın emriyle insanlara hak ve hakikati gösterdiler.

•

Peygamberlere iman etmeyen kimse, Allah-u Teâlâ’ya iman etmemiş olur. Birine iman etmemek de, hepsini inkâr etmek gibidir.

Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen bu peygamberler, insanları Allah’ın birliğine davet ve kul olmaya teşvik ettiler.

Bu mukaddes vazifeyi yaparken de hiçbir maddi menfaat, hiçbir karşılık gözetmediler.

Hakk’ı tebliğ ettikleri topluluklara:

“Sizden buna karşılık hiçbir ücret istemiyorum. Benim mükâfatım âlemlerin Rabb’ine âittir.” demişlerdi. (Şuarâ: 109)

Kur’an-ı kerim’de ibretli kıssaları, güzel halleri anlatılmış, yürüdükleri yoldan ve izden gitmemizin, onları numune almamızın gerektiği beyan edilmiştir:

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü.” (En’am: 90)

Onların hepsinin tuttukları Tevhid, doğruluk, dine bağlılık, fazilet yolunu tut, o yolu takip et.

“Peygamberlerin haberlerinden sana anlattığımız her şey, senin gönlünü pekiştirmemizi sağlar.” (Hûd: 120)

Zorluklarla karşılaşan kimseler, böylece teselli bulmuş olurlar. İmanları artar, gönülleri rahatlar.

“Bunda da sana hak ve müminlere öğüt ve uyarı gelmiştir.” (Hud: 120)

Çünkü müminler yapılan öğüt ve uyarılardan yararlanırlar, vakit kaybetmeden yola koyulurlar.

DEVAM


Hidayet Rehberleri Peygamberler:

Dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratan Allah-u Teâlâ, bunun içindir ki ilk insanı ilk peygamber kılmış, insanlar arasından seçtiği ve görevlendirdiği peygamberleri vasıtası ile insanları varlığından haberdar etmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah’a karşı bahaneleri kalmasın.” (Nisâ: 165)

Bu Âyet-i kerime’de peygamberler gönderilmesinin insanlar için bir zaruret olduğu, daha sonra insanların: “Ey Rabb’imiz! Vaktiyle bize hükümlerini bildiren bir elçi gönderseydin de, bilmediklerimizi öğrenip onlara tâbi olsaydık, bu felâketler başımıza gelmeseydi!” gibi ortaya atacakları bahanelere yer verilmeyeceği anlaşılmaktadır.

İnsan akl-ı selim sayesinde her ne kadar iyiliklerin faydalarını, kötülüklerin zararlarını idrak edebiliyorsa da, çoğunlukla insanlar onlardan gaflette bulunmaktadırlar. Dolayısıyle insanlar hak yolunu bilen, kendilerine o yola girmelerini emreden ve bu hususta teşvikte bulunan, muhalefet halinde uyaran bir öndere muhtaçtırlar. Çünkü insanlar kendi leh ve aleyhlerinde olan şeylerin bilgisini ancak aracı yoluyla alacak kabiliyette yaratılmışlardır.

İnsanlardan bir kısmı hem sapar hem de saptırırlar. Toplumun düzeni, ancak bunlara dur denilmesi ve hizaya getirilmeleri yoluyla mümkün olabilir.

Bir kısmı ise kısmen isabetli görüşlere sahiptirler. Bunlar doğru yola tam mânâsıyla ulaşamazlar. Bir şeyi elde ederlerse, pek çok şeyi kaçırırlar. Bunlar kendilerini kemâl mertebesine ulaşmış, rehbere ihtiyacı olmayan mükemmel insanlar şeklinde görürler. Dolayısıyle onlara içerisinde bulundukları cehaleti hatırlatmak ve onları uyarmak gerekir.

Allah-u Teâlâ’nın yüce hikmeti, zaman zaman hak ve hakikat bilgisine sahip üstün insanlardan birini göndermeyi gerekli kılar. Allah-u Teâlâ onların gönderilmesini insanların karanlıklardan aydınlığa çıkmaları için bir sebep kılar ve kullarına hem kalplerini hem de yüzlerini ona çevirmelerini farz kılar. Mele-i âlâ’da ona itaat eden ve ona katılan kimseye karşı hoşnutluk; karşı çıkan ve düşmanlık edene karşı ise lânet tahakkuk eder. Allah-u Teâlâ insanlara bu durumu haber verir ve gönderdiği kimselere uymalarını emreder. İşte bu zevât-ı kiram’a peygamber adı verilmektedir.

“Allah Azîz’dir, hükmünde hikmet sahibidir.” (Nisâ: 165)

Hükmüne karşı gelinmez, yaptığını hikmetiyle sağlam yapar. Peygamber gönderip kitap indirmek de bu hikmetler arasındadır.

Allah-u Teâla peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa azap etmez. Eğer edecek olsaydı onlar şöyle diyebilirlerdi:

“Ey Rabb’imiz! Bize bir peygamber gönderseydin de, böyle zelil ve rezil olmadan evvel âyetlerine uysaydık.” (Tâhâ: 134)

Bu duruma göre kıyamet günü hiçbir ferdin mâzeret beyan edip uhrevî mesuliyet ve felâketten kurtulması mümkün olmayacaktır.

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

İnsanları Allah yoluna çağırdılar. O’nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. “İşittik, itaat ettik!” diyenleri A’lây-ı illiyyîn’e çıkardılar, söz dinlemeyenleri kendi hallerine bıraktılar.

Üzerlerine aldıkları bu ağır vazifeden dolayı dünyevî hiç bir ücret ve herhangi bir karşılık beklemediler; Liveçhillâh, rızâenlillâh yaptılar. Almak için değil, vermek için; yaşamak için değil, yaşatmak için gönderilen bu mübarek hidayet kandilleri her türlü gösterişten ve debdebeden uzak oldular.

Yol onlarla aydınlandı, yön onlarla tayin edildi.

Sayıları yüzyirmidörtbini bulan bu seçkin rehberler, Rahmet-i ilâhî’nin birer tecellileridirler. Hâlik-ı azîmüşan’ı en iyi bilenler onlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Geçmiş her ümmet için mutlaka bir uyarıcı peygamber gelip geçmiştir.” (Fâtır: 24)

Kur’an-ı kerim’de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bir kısım peygamberlerin kıssalarını sana daha önce anlattık, bir kısmını ise sana anlatmadık.” (Nisâ: 164)

Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen bu peygamberler, insanları Allah-u Teâlâ’nın birliğine dâvet ve kul olmaya teşvik ettiler.

DEVAM


2. SIDDIKLAR

Allah-u Teâlâ lütfundan, ikram ve ihsanından olarak, Peygamber Aleyhimüsselâm Efendilerimiz’den sonra da vekillerini gönderdi ve onları da peşpeşe gönderdi.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlardan bir kısmı da Allah’ın izniyle hayır yarışlarında öncü olanlardır.” (Fâtır: 32)

Hayır yarışlarında öne geçenler ümmet-i Muhammed’e yol gösterici olur. İşte asıl vâris-i enbiya olan öncüler bunlardır.

“İşte bu, büyük bir fazl-u keremin tâ kendisidir.” (Fâtır: 32)

Bunlar Resulullah Aleyhisselâm’ın hem nurunu, hem de vekâletini yani emanet-i ilâhî’yi taşır. Hazret-i Allah’ın tecelliyatgâhı olan insan-ı kâmil’dir. İlimleri vehbidir, Hazret-i Allah ve Resulullah Aleyhisselâm’dan gelir.

“Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık.” (Fâtır: 32)

Bunlar nadiren gelenlerdir, yüz senede bir defa gelirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Hepsi de ayrı ayrı gönderilmişlerdir.

•

Allah-u Teâlâ öncüleri tasvir ederken, onların büyük bir kısmının öncekilerden, bir kısmının da sonrakilerden olduğunu beyan buyurmaktadır:

“Onların büyük bir kısmı eski ümmetlerdendir. Bir kısmı da sonrakilerdendir.” (Vâkıa: 13-14)

Önceki ümmetlerden öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Âdem Aleyhisselâm’dan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zamanı saâdetlerine gelinceye kadar yüzyirmidörtbin peygamber gelip geçmiştir.

Binaenaleyh “Kimi öncekiler”den maksat, geçmiş ümmetlerdir, sonrakiler ise bu ümmettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bizler en sonra gelmişken, kıyamet gününde en başa geçecek olanlarız.” (Buhârî)

Bu sâbikûn yani öncüler Hazret-i Muhammed Aleyhisselâm’ın nurunu ve vekâletini taşıyan mukarreblerdir. Bunlar mârifetullah ehlidir.

Hadis-i şerif’te şöyle buyuruluyor:

“Her asırda benim ümmetimden ‘Sâbikûn=önde gelenler’ vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdirü’l-usûl)

Enbiyâ-i izam Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk’a dâvet ederler.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Âlimler peygamberlerin vârisleridir.” (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, onu dilediği vazifede memur kılar. Her birisini ayrı vazifelerle, ayrı bilgilerle, ayrı tecelliyatlarla ayrı ayrı göndermiştir. Birine verdiğini diğerine vermemiştir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder, dilediğini lütfeder.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

(Allah-u Teâlâ devamla şöyle buyurdu:)

“Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Bir Hadis-i kudsî’de şöyle buyuruluyor:

“Böylelerinin sözleri peygamberlerin sözleri gibidir.” (Ebu Nuaym, Hilye)

Onlar şu Âyet-i kerime’nin lütuf tecelliyatına mazhardırlar:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ’nın onlara hususi duyurduğu ilmi yayarlar.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

•

Allah-u Teâlâ’ya yakın olanlar, O’nun dilemesiyle emir nisbetinde hem tasarruf ederler, hem de vazife görürler. Şehitler başka bunların vazifesi başka.

Bunlar sıdk makamına kadar çıkmışlardır. Bunlar şehitlerden de üstündürler. Yalnız bazı şehitler de bu kısma girer.

Nasıl ki cinler Allah-u Teâlâ’nın onlara verdiği izin ile her kılığa ve kıyafete girebiliyorlarsa; gerek has kulları olan sıddıklar, gerekse şehitlerin önde gelenleri, Allah-u Teâlâ’nın izniyle istedikleri surete girebilmektedirler. Tasarruf memurları yanında bulunurlar, fakat sen görmezsin.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş’ın gölgesi altında asılı bulunan altın kandillere konarlar.” (Müslim-Ebu Dâvud)

Hem şehitler, hem sıddıklar bu hâle geçebilirler.

Sıddıkların esrârı ayrıdır. Onları Allah-u Teâlâ dilediği şekilde yürütüyor.

Şehit, kazandığının mükâfatını görüyor, safâsını sürüyor. Sıddıkların esrârı ise ayrıdır. Onları Allah-u Teâlâ lütfu ile dilediği şekilde yürütüyor. O Hakk’a yakındır, yine vazifededir. Dünyaya daima tasarruf ederler. Allah-u Teâlâ’nın destek vermeyi dilediğine destek vermeye çalışırlar.

Bu hususta bir sır ifşâ edelim:

Her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Hakk Celle ve Alâ Hazretleri gönderdiği peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun zaman-ı saâdetine erişirlerse mutlaka ona iman edip yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geleceğini ümmetlerine müjdelediler ve âhir zaman nebisinin zaman-ı saâdetini idrak ederlerse hemen iman edip dinine yardım edeceklerine dair onlardan söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı.” (Âl-i imran: 81)

Allah-u Teâlâ kendi Zât-ı Sübhânî’si ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

“Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek.” (Âl-i imran: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm’dır.

“Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız.” (Âl-i imran: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm’a iman ve yardım için Allah-u Teâlâ’ya söz vermişlerdi.

“‘Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti.” (Âl-i imran: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

“Onlar da: ‘Kabul ettik.’ demişlerdi.” (Âl-i imran: 81)

O Azîz Peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

“Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imran: 81)

Allah-u Teâlâ nasıl ki bütün enbiyâ-i izam hazerâtından Resul-i Ekrem -sallallahu aleyhi ve sellem-ini destekleyeceklerine dair söz aldıysa; hiç şüphe etmeyin ki onlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vârislerini, zamanın idarecisini de desteklerler. Hiç şüphe etmeyin buna.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.” buyurmuşlardır. (K. Hafâ)

Bazı Enbiyâ-i izâm Aleyhimüsselâm Efendilerimiz’le bizim öyle yakın ilgimiz vardır ki, size söylememiz mümkün değildir. Onlardan hiç ayrı-gayrı işimiz olmaz, bunlar size bildirilmez.

Onun içindir ki gerek onlar gerekse Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vârisi olan velilerin hepsi nazar ederler ve emir nisbetinde destek vermeye çalışırlar. Bu husus çok gizlidir.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i destekleyeceklerine dair söz almış, onu desteklemeye memur olanlar, onun vekilini de desteklemeye memurdurlar.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler.” (Nisâ: 69)

Bu bağ dünyada iken temin ediliyor ve oraya intikal ediyor. Böylece orada da onlarla oluyor.

Hülâsa olarak, şehitlerle sıddıkların durumu ayrılmış oldu. Şehit kazandığının mükâfatını alacak, bunlar ise memurdurlar ve her an vazifededirler.

•

Onlar Hazret-i Allah’a en çok yaklaştırılmış olanlardır.

Onların ahiretteki hâl ve şanları bizim her türlü takdirimizin fevkinde güzeldir. Uğur ve bereketleri gerçekten de gıpta edilecek bir durumdur. Nâil olacakları nimetlerden dünyada haber vermek mümkün değildir.

Âyet-i kerime’de şöyle buyuruluyor:

“İşte onlar Allah’a en çok yaklaştırılmış olanlardır. Naîm cennetindedirler.” (Vâkıa: 11-12)

Bunlar, Hazret-i Allah’ın zâtına seçtiği, hıfz-u himayesine, tasarruf-u ilâhiyesine aldığı, sevip beğendiği, hem nuru ile hem de kudsi ruhu ile desteklediği, sıddıkıyet makamına çıkardığı has ve hususi kullarıdır.

İşte bu öncü olan zâtlar naim cennetlerinde olacaklardır. O pek büyük ve yüksek cennetlerde gözlerin görmediği, kulakların işitmediği, maddi ve mânevi hikmetlerle devamlı huzur ve lezzet içindedirler.

“Muttakiler için Rabb’leri katında Naîm cennetleri vardır.” (Kalem: 34)

•

Dünyada iken Allah-u Teâlâ’ya tam bir teslimiyetle bağlanan, ahidlerinde duran, akitlerini samimiyetle yerine getiren sıddıklara ahirette büyük müjdeler vardır.

“Allah şöyle buyurur: Bu, sâdıkların sadâkatlerinin fayda vereceği gündür.” (Mâide: 119)

Kâfirlerin küfrü, müşriklerin şirki, fâsıkların fıskı kendilerini esfel-i sâfiline indirirken, sâdıkların sadâkati onları a’lây-i illiyyin’e çıkaracaktır.

“Allah onlardan râzı olmuştur, onlar da Allah’tan râzı olmuşlardır.” (Mâide: 119 - Beyyine: 8)

Bütün gönüllerin aradıkları kavuşma zevkinin en büyüğü bu rızâdır. Ulviyeti her türlü tasavvurların fevkindedir.

Âyet-i kerime’de:

“Allah’ın hoşnut olması en büyük şeydir.” buyuruluyor. (Tevbe: 72)

Rıdvanın zevkine tamamen ermiş bulunurlar. Haklarında tecelli eden böyle bir lütuf ve ihsandan dolayı fevkalâde mahzun olarak kalben müsterih, lisanen de arz-ı şükranda bulunurlar.

“Bu, Rabb’inden şiddetle korkan kimseye mahsustur.” (Beyyine: 8)

Haşyet; korku mânâsına gelen “Havf”dan daha şiddetli bir korku demektir. Bütün kemâlât işte bu Haşyetullah’ın içindedir.

Azamet-i ilâhi karşısında bu haşyete sahip olanlara büyük müjdeler vardır:

“Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklardır.” (Yunus: 62)

“İşte büyük kurtuluş budur.” (Mâide: 119)

Bu, daha büyüğü olmayan bir kurtuluştur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Vallahi Allah sevdiği kulunu cehenneme atmaz.” (Münâvî)

Allah-u Teâlâ sevip seçtiği, zâtına çektiği, kendisine yaklaştırdığı öncülerin cennetteki durumlarını ise şöyle haber vermektedir:

“Cennet muttakilere yaklaştırılır. Zaten uzak değildir.” (Kâf: 31)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

Ve taraf-ı ilâhî’den taltif olunurlar:

“İşte bu cennet; Allah’a yönelen, O’nun buyruklarına riâyet eden, görmediği halde Rahman’dan korkan, Allah’a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!” (Kâf: 32-33-34)

Sanki yaratıldıklarından beri orada oturuyorlarmış gibi, yollarını şaşırmadan ve hiç kimseye yol sormadan konaklarına giderler.

Ebu Hureyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem– Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennete ilk giren cemaatin yüzleri ayın ondördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir.” (Buhârî. Tecrid-i sarîh: 1343)

Sehl bin Sa’d -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Muhakkak ki ümmetimden, cennete yetmişbin veya yediyüzbin kişi girecek. Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf hâlinde girecekler.) Yüzleri ayın ondördü gibi olacaktır.” (Buhârî. Tecrid-i sarîh: 1344)

Bunlar kimlerdir?

Bunlar, Allah-u Teâlâ’nın şefaat izni verdiği kimselerdir. Bu, derece derecedir. Onlara bahşedilen bu şefaat sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

“Altın ve mücevherlerle işlenmiş tahtlar üzerindedirler. Onların üzerine karşılıklı olarak yaslanırlar.” (Vâkıa: 15-16)

Allah-u Teâlâ kullarının anlamalarına kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini anarak zikrediyor.

Yoksa bunların vasıflarını bütünüyle anlamamız ve kavramamız imkânsızdır. Cennetteki nimetler, orada bulunan herkesi doyasıya ihata eden nâmütenahi nimetlerdir.

Bu öncü olan zâtlar altından örülmüş, inciler ve yakutlar ile süslenmiş o güzide tahtların üzerinde birbirlerine kemâl-i hürmetle nazar ederler.

“Tahtlar üzerinde karşılıklı oturmaktadırlar.” (Sâffât: 44)

Huzur ve emniyet içinde oturacakları yüksekçe tahtlar hazırlanmıştır ki mahiyetini ancak Allah-u Teâlâ bilir.

Müteakip Âyet-i kerime’lerde öncülerin Allah-u Teâlâ’nın sonsuz ihsan ve ikramlarına nâil olacakları temsillerle beyan buyuruluyor:

“Etraflarında ölümsüz gençler dolaşır.

Akıp giden şarap kaynağından doldurulmuş testiler, ibrikler ve kadehlerle.

Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir.” (Vâkıa: 17-18-19)

Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde akıp duran ırmaklar şaraplarla doludur.

Güzel yüzlü, tatlı sözlü, yaşlanmayan, tazelik ve zerafetini kaybetmeyen inci görünümlü gençler hizmet ederler.

Başağrısı yapmayan, şuuru zedelemeyen, aklı gidermeyen ve neşe veren içecekler sunulur.

Bu nimetlerin ne sonu, ne bitimi vardır. Sermedi ve ebedi olarak devam eder.

“Onlara canlarının istediği meyveden ve etten bol bol veririz.” (Tûr: 22)

Cennette arzu edilen nimetler her an hazır olduğu için hiçbir sıkıntıları olmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz İbn-i Mes’ud -radiyallahu anh-a:

“Sen cennette iken canın kuş arzu edecek, o da senin önüne kızarmış olarak düşüverecektir.” buyurmuşlardır.

Çünkü onlar Allah-u Teâlâ’nın hoşnut kalacağı ameller işlemişlerdir.

“İşledikleri amellerine karşılık olarak, gün görmemiş inciler gibi ceylan gözlü huriler vardır.” (Vâkıa: 22-23-24)

Hurilerin vasıfları anlatmakla tükenmez, tarif de edilemez.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cennet ehlinden derecesi en düşük olanın seksenbin hizmetçisi, yetmişiki zevcesi vardır.” (Tirmizî: 2565)

Öncülere verilen bir ikram-ı ilâhî’dir.

Enes -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz hurilerin vasıflarını şöyle teşbih buyuruyorlar:

“Cennet ehlinden bir kadın, yeryüzündeki insanlara görünecek olsa, dünya ve içindekileri, yerle gök arasını aydınlatır, yerle gök arasını güzel koku ile doldururdu.

Onun başörtüsü dünya ve içindekilerden daha hayırlıdır.” (Tirmizî: 2525)

Bu güzelliğin derecesini dünya ölçüleri ile kaleme dökmek elbette ki imkânsızdır.

“Orada boş ve günaha sokacak bir söz duymazlar, sadece selâma karşılık selâm sözü işitirler.” (Vâkıa: 25-26)

Selim sözler konuşurlar. Birbirlerinden ancak esenlik ihtivâ eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. Kendi aralarında selâmı yayarlar ve ard arda selâmlaşırlar.

“Melekler her kapıdan yanlarına varırlar. ‘Sabretmenize karşılık size selâm olsun. Burası dünyanın ne güzel bir sonucudur!’ derler.” (Ra’d: 23-24)

İşte bunlar Allah-u Teâlâ’nın sonsuz ikram ve ihsan-ı ilâhisine mazhar olmuş kimselerdir ki onları mükâfat olarak cennetlerine ve engin nimetlerine dahil etmiş, en büyük lütuf olarak Cemâlullah’ı bahşetmiştir.

•

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb’inin rahmetine ümit bağladığı kadar azabından da o nisbette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır.” (Nâziât: 40-41)

Allah-u Teâlâ Rahman sûre-i şerif’inde şöyle buyurmaktadır:

“Rabb’inin huzurunda durmaktan korkan kimseye iki cennet vardır. Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 46-47)

Bu iki cennetten birisi dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder.

Makamın Allah-u Teâlâ’ya izafe edilmesi, hükümranlığın yalnız O’na mahsus olmasından dolayıdır.

“Rabb’inin makamı”; âlemlerin Rabb’i olan Allah-u Teâlâ’nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ebu Bekir Sıddık -radiyallahu anh- Hazretleri bir gün düşünüp kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

“Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım” demişti.

Bunun üzerine Allah-u Teâlâ’nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

Ki birisi cismani cennet, diğeri ruhani cennet.

Ve bu iki cennet “Mukarrebler”e mahsustur.

Hadis-i şerif’te ise şöyle buyuruluyor:

“İki cennet Allah-u Teâlâ’ya çok yaklaştırılmış olan öncülere (mukarreblere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashâb-ı yemin’e verilecektir. Onların eşyaları da gümüştendir.” (Feth’ül-bâri)

Daha sonra Allah-u Teâlâ mukarreblere bahşedeceği iki cenneti Âyet-i kerime’lerinde beyan buyurmaktadır:

“İkisi de çeşit çeşit ağaçlarla doludur.” (Rahman: 48)

Bu ağaçların güzel, yemyeşil dalları vardır. Bu dallar en iyi cinsten olgun meyvelerle yüklüdür. Gölgeleri de pek lâtiftir, manzarası bakanları usandırmaz.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 49)

Allah-u Teâlâ mümin kullarını cennetlerde bu türlü nimetlere nâil buyuracaktır. Bunları inkâra kim cüret edebilir?

“İkisinde de akıp giden iki kaynak vardır.” (Rahman: 50)

Bu iki pınar tatlı ve güzel su akıtırlar. Birine Tesnim, diğerine Selsebil denilir.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 51)

Bunlar öyle ulvî nimetlerdir ki, bunlardan ancak inkârcılar mahrum bulunacaklardır.

“İkisinde de her türlü meyveden çift çift bulunur.” (Rahman: 52)

Yaşı da vardır, kurusu da, istenilen meyve istenildiği zaman ve mekânda mevcuttur. Getirmek, götürmek, ağacından toplamak zahmetleri yoktur.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 53)

Bu lezzetli nimetlerin hangi birini inkâr edebilirsiniz?

“Orada örtüleri kalın, parlak atlastan (istebraktan) yataklara yaslanırlar.” (Rahman: 54)

Örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

“İki cennetin meyveleri kolayca toplanır.” (Rahman: 54)

Oturan da ayakta duran da ve yatan da uzanıp alabilir. Onlar dünya meyvelerine benzemez.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 55)

Böyle bir nimet sahibine nasıl nankörlük edilir?

“Oralarda bakışlarını yalnız erkeklerine çevirmiş eşler vardır.” (Rahman: 56)

Tatlı bakışlarını yalnız eşlerine dikerler. Gören bir gözü başkasına bakmak istemeyecek derecede kendilerine bağlarlar.

“Bu kocalarından önce kendilerine ne insan ne de cin dokunmamıştır.” (Rahman: 56)

Bilâkis onlar bakiredirler.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 57)

Bu husustaki vaad-i Sübhânî katidir, nasıl olur da bunlar inkâr edilebilir?

“Sanki onlar yakutturlar, mercandırlar.” (Rahman: 58)

Saflık bakımından yakut, beyazlık bakımından da mercan gibidirler.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 59)

Bu pek güzide hanımlar ne büyük birer nimettirler. Bunları da mı inkâr edeceksiniz?

“İyiliğin karşılığı ancak iyilik değil midir?” (Rahman: 60)

Dünyada iyilik ve güzellikte bulunan müminler, ahirette iyilik ve güzellikle mükâfatlandırılırlar.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 61)

Bu ilâhi lütuflardan bihaber yaşamak kulluğun şânına yakışır mı?

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime’lerinde amel defterleri sağlarından verilen ve “Ashâb-ı yemin” denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

“Bu iki cennetten başka iki cennet daha vardır.” (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır. Hadis-i şerif’te geçtiği üzere mukarreblerin oradaki eşyaları altından olduğu gibi, bu iki cennette bulunanların eşyaları da gümüştendir.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 63)

Bunları da inkâr etmek cehalet ve nankörlük değil midir?

Allah-u Teâlâ bu iki cennetin vasıflarını da Âyet-i kerime’lerinde beyan buyurmaktadır:

“Koyu yeşildirler.” (Rahman: 64)

Yeşilliklerinin ileri derecede olmasından dolayı siyahı andırırlar. Bakanların gönüllerine ferahlık verirler.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 65)

Bütün bu cennetler birer nimettir, bunları inkâr etmek akıl kârı değildir.

“İkisinde de durmadan fışkıran iki kaynak vardır.” (Rahman: 66)

Fışkırır, püskürür dururlar, hiç kesilmezler. Seyredenler mesrur olur.

Cennette her şey daima mamur ve ebedi olduğu için, oranın sefâsı dünyanın sefâsına kıyas kabul etmez.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 67)

Hayat menbaı olan bu çeşmeler de ilâhî nimetlerdendir. Bunlar da elbette inkâr edilemez.

“İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır.” (Rahman: 68)

Hurma ve nar da meyve olduğu halde, “Çeşitli meyveler”den sonra ayrıca zikredilmiştir. Bu ise diğer meyvelerden daha üstün olduğunu göstermektedir.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 69)

Bütün bunlar bir atiyye-i Sübhâniye’dir, bunları da inkâra hiç kimsenin salâhiyeti yoktur.

“İçlerinde güzel huylu güzel yüzlü kadınlar vardır.” (Rahman: 70)

Onlarda kin, haset, kıskançlık gibi kötü huylardan hiçbiri yoktur. Aynı zamanda eşlerinin memnun olacağı güzellikteki simalara sahip olacaklardır.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 71)

Bunları inkâr edenler kendi cehaletlerini teşhir etmiş olurlar.

“Çadırlar içinde örtülü (gözlerini yalnız eşlerine çevirmiş) huriler vardır.” (Rahman: 72)

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır.

Cennet her ne kadar sorumluluk yeri değilse de, onlar mahremleri dışında kimseye gözükmezler. Çünkü bunlar gizli şeyler kabilindendir.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 73)

Elbette ki bunları inkâr etmek akıl kârı değil, sapıklığın ta kendisidir.

“Bunlara onlardan önce ne bir insan ne de bir cin dokunmamıştır.” (Rahman: 74)

İffet ve temizlik hususunda buradaki hurilerle o iki cennetteki huriler birbirine benzemektedirler.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 75)

Bu kadar ulvî nimetlerden hangi birisi inkâra cür’et edilebilir?

“Yeşil yastıklara ve harikulâde işlemeli yataklara yaslanırlar.” (Rahman: 76)

Şüphesiz ki bütün bu nimetler, burada belirtilen vasıflardan çok daha üstün ve yücedirler.

“Öyleyken Rabb’inizin hangi nimetini yalanlıyorsunuz?” (Rahman: 77)

Bütün bu nâmütenâhi nimetler birer ihsan-ı ilâhidirler. Müminler bu nimetlere nâil olacaklardır. Bunları inkâr edenler ise imansızlıklarının cezasına kavuşacaklar, bu nimetlerden ebediyyen mahrum kalacaklardır.

“Azamet ve ikram sahibi Rabb’inin adı ne yücedir!” (Rahman: 78)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O’dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O’na mahsustur. Her türlü övgü ve tâzim ancak O’na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O’nun ikramı, O’nun ihsanıdır.

DEVAM


Mukarrebler ve Tesnim:

Cennet şaraplarının en güzeli ve en değerlisi olan Tesnim’den “Mukarreb”ler saf olarak aynen içerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Bu öyle bir pınardır ki, ondan sadece Allah’a yakın olan Mukarrebler içer.” (Mutaffifin: 28)

Bu mânevi kurbiyete mazhar olamayanlar o pek güzide pınarın suyundan içmek şerefine nâil olamazlar.

Tesnim adı verilen bu pınar Mutaffifîn sûre-i şerif’inin 25. Âyet-i kerime’sinde geçen “Ağzı mühürlü saf içki”den daha üstün ve daha güzeldir.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Üzerlerinde yeşil ipekten ince ve kalın elbiseler vardır. Gümüş bilezikler takınmışlardır. Rabb’leri onlara tertemiz bir içki içirir.” (İnsan: 21)

Bu doğrudan doğruya alemlerin Rabb’i tarafından içirilen, hiçbir katkı katılmamış, mutlak bir şekilde saf, tertemiz bir içkidir. Bu, Cemâlullah’a kavuşma neşesidir.

Ve onlara şöyle denir:

“Bu sizin için bir mükâfattır, çalışmalarınız mükâfâta lâyık görülmüştür.” (İnsan: 22)

Mukarrebler huzur-u ilâhi’de bütün mertebelerin ilerisinde bulunan öncülerdir.

Tesnim onların şarabıdır. Onlar Tesnim ile kanar, onunla lezzet alırlar.

Tesnim cennet pınarlarının en üstünü olduğu gibi, mukarrebun da cennetliklerin en üstünüdür.

Ruhani cennette Tesnim, marifetullah ve O’nun Cemâl-i bâkemâline nazar lezzetidir. Mukarrebun Tesnim’den başkasını içmezler, yani ancak Allah-u Teâlâ ile meşgul olurlar.

DEVAM


Vâris-i Enbiyâ:

Hiç şüphe yoktur ki Allah-u Teâlâ’nın rahmeti ve merhameti gadabından üstündür.

Âyet-i kerime’sinde:

“Rahmetim her şeyi kuşatmıştır.” buyuruyor. (A’raf: 156)

O’nun rahmetinin dışında bir şey tasavvur etmek mümkün değildir. Hiçbir müslüman ve kâfir yoktur ki, dünyada O’nun rahmetinin ve nimetlerinin eserleri üzerlerinde bulunmasın.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah mahlûkâtı yaratınca Levh-i mahfuz’daki, yani Allah katında Arş’ın üstündeki kitabına: ‘Muhakkak ki rahmetim gadabıma üstündür.’ diye yazmasını (Kalem’e) emretti.” (Buhârî. Tecrid-i sarîh: 1319)

Binaenaleyh Allah-u Teâlâ kullarına bir ikram ve ihsan olarak peygamberler göndererek, o mübarek şahsiyetler vasıtasıyle sapanları yoluna dâvet etmiştir.

Âyet-i kerime’de:

“Her toplumun hidayet rehberi bir yol göstericisi vardır.” buyuruluyor. (Ra’d: 7)

Peygamberlerin dâvetinden uzak kalmış hiçbir topluluk yoktur.

•

Peygamber Aleyhimüsselâm Efendilerimiz’den sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Allah-u Teâlâ bu ümmetin çölağacı misali otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, beynelminel bir vazife için çıkarıldığına işaret ederek Âyet-i kerime’sinde şöyle buyurmuştur:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz.” (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz’da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

“İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Bu efdal ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetti. Her şeyin en iyisini lütfetti.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine “Emr-i bil-ma’ruf ve nehy-i anil-münker” vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte bundan ötürü sen onları tevhide, birliğe davet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.” (Şûrâ: 15)

Bunlar ümmet-i Muhammed’in öncüleridir.

Hiçbir ümmet yoktur ki arzularının peşine düşmesin; mide ve şehvetlerine bağlı olup, onlar için yaşayıp, onlar uğruna ölmesin.

Ümmet-i Muhammed’e gelince; bu ümmet insanların faydasına çıkarılıp “Emr-i bil-ma’ruf ve nehy-i anil-münker” yapan, Allah-u Teâlâ’ya gönülden inanıp O’nun uğruna cihad eden mümtaz bir ümmettir. Allah-u Teâlâ onları kullara tapmaktan kurtarıp Hakk’a kul olmaya, bâtıl dinlerin zulmünden kurtarıp İslâm’ın adaletine çıkarmak için göndermiştir.

Muhammed Aleyhisselâm’ın yolundan başka bütün yollar kapalıdır. Hidayet rehberi odur. Hazret-i Allah’a varan hedefe onun yolundan gidilir. O, hakikatin köprüsüdür. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Kur’an-ı kerim her asra hitap ettiğine göre;

“Biliniz ki Resulullah aranızdadır.” (Hucûrât: 7)

“Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz.?” (Âl-i imran: 101)

Âyet-i kerime’lerinden o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. Resulullah Aleyhisselâm’ın Vekilleri o nuru taşımaktadırlar.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Hele bu zamanda, her gün bir bölücü, her gün bir fitne türüyor.

Bir diğer Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ümmetimin âlimleri benî İsrâil’in peygamberleri gibidir.” (K. Hafâ)

Resulullah Aleyhisselâm’a Mâide sûre-i şerif’inin 67. Âyet-i kerime’si ile emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Enbiyâ-i izâm Aleyhimüsselâm Hazeratı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk’a dâvet ederler, ahkâm-ı ilâhî’yi takviye ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir.” (Âl-i imran: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“İnsanları Allah’a çağıran, kendisi de sâlih amel işleyen ve ‘Doğrusu ben Müslümanlardanım!’ diyen kimseden daha güzel sözlü kim olabilir?” (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram’ı hakkında nazil olmuşsa da; basiret ile Allah’a dâvet eden dâvetçilerin de bu kapsama dahil olduğunda şüphe yoktur.

Allah’a dâvet en güzel sözdür.

•

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir.

Bu gönderilme hususunu size şöyle arzedelim: İsa Aleyhisselâm Antakya halkını Tevhid’e dâvet etmek için Havâriler’inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

“Gerçekten biz size gönderildik demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, halkın onlara itaat etmesi gerekiyor. Niçin? Gönderilmiş olduğu için.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir. “Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?”

İmamına iman edenler, Allah-u Teâlâ’nın hükmünü hiçe saydıkları için iman ettikleri imamın orada peşinde olup onunla cehennemi boylayacaklar.

Âyet-i kerime’de:

“İnsan sınıflarından herbirini biz o gün imamları ile beraber çağıracağız.” (İsrâ: 71)

Binaenaleyh hiç şüphe yok ki bu azgınları da yola getirmek için Allah-u Teâlâ bir ikazcı gönderir. Bu ikazcı O’nun tarafından gönderilir ve kıyamete kadar bunları eksik bırakmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in “Sehm-i nübüvvet” ve “Sehm-i velâyet”inden nasip alanlar Hakk iledirler ve Hakk’tan bahsederler.

Allah-u Teâlâ Âyet-i kerime’sinde onları şöyle tarif ediyor:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhî’yi tebliğ ederler, hem de Allah-u Teâlâ’nın onlara hususi duyurduğu ilmi yayarlar.

Şimdi de bu ilimle bu bölücüler dâvet ediliyor.

DEVAM


Dâvetçi Mümin’in Kıssası:

Halkı ebedî saâdet ve selâmete, cennet-i a’lâ’ya dâvet ettiğimiz gibi, Firavun’un çevresinde de iman edenler vardı; Firavun’u ve etrafını imana dâvet ediyordu.

Firavun kudret ve saltanatını koruma çarelerini düşünmeye başlamıştı. Etrafı da az-çok işin farkındaydı. Firavun’u Musa Aleyhisselâm’a karşı tahrik ederek harekete geçirmek istediler ve dediler ki:

“Musa’yı ve kavmini yeryüzünde fesat çıkarıp bozgunculuk yapsınlar; seni de, ilâhlarını da terketsinler diye mi bırakıyorsun?” (A’raf: 127)

Bu halkın senin hakkındaki düşünce inancını bozacaklar, seni ve ilâhlarını terk edecekler, milli bütünlüğü ortadan kaldıracaklar. Hiç bunlar bırakılır mı?

Firavun, Musa Aleyhisselâm’ı öldürme cesaretini kendinde bulamıyordu. Âsâ’dan öyle gözü yılmış, Musa Aleyhisselâm’dan öyle korkmuştu ki; Musa denildiği zaman, yerden göğe ağzını açmış, kendini yutmaya hazır bir ejderhânın üzerine atıldığının hayali zihninde canlanıyor, lâkin bu korkusunu gizlemeye çalışıyordu.

Kavminin ileri gelenlerinin fikirlerine şöyle karşılık verdi:

“Oğullarını öldürtürüz, kadınlarını sağ bırakırız.” (A’raf: 127)

Nitekim daha önce de böyle bir tedbire başvurup, İsrailoğulları’ndan çok sayıda erkek çocuklarını öldürtmüştü.

“Elbette biz onları ezecek üstünlükteyiz.” (A’raf: 127)

İktidar bizim elimizdedir. Kahredici gücümüzle, ezici yönetimimizle istediğimiz gibi hepsini ezebiliriz. Çoğalıp başkaldırmalarına meydan vermeyiz.

Onlar Musa Aleyhisselâm’ı ne şekilde öldürecekleri hususunda görüşmeler yaparken, Allah-u Teâlâ kendi adamlarından bir iman kahramanını karşılarına çıkartmıştı.

Firavun’un yakınlarından olan bu zât Musa Aleyhisselâm’ı çok severdi. Sarayda büyümesine yardım etmişti. Daha sonra Musa Aleyhisselâm’a inanmıştı. Önceleri temkinli hareket etmiş, imanını gizlemişti. Gizliden gizliye bir süre Firavun’u avutmuş ise de, nihayet Musa Aleyhisselâm’ın kesin kararlılığı karşısında meydana çıkmak lüzumunu hissederek önce nasihata başlamış, sonra da açıktan açığa meydana atılmıştır.

Bu mümin dâvetçinin Firavun’a ve kavmine karşı olan nasihatlarını ve mücadelesini Allah-u Teâlâ Mümin sure-i şerif’inde beyan buyurmuş, bu sureye onun adına izafe olarak “Mümin sûresi” denilmiştir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Firavun âilesinden olup imanını gizleyen mümin bir adam dedi ki:

“Rabb’im Allah’tır diyen bir adamı mı öldüreceksiniz?” (Mümin: 28)

Oldukça çirkin bir işi bunun için mi işleyeceksiniz? Onun Rabb’i, aynı zamanda sizin de Rabb’inizdir, sadece onun değil.

“Halbuki o Rabb’inizden size apaçık delillerle (mucizelerle) gelmiştir.” (Mümin: 28)

Bütün bunlar onun doğru sözlü olduğuna şehâdet ediyor.

“Eğer yalancı ise yalanı kendisinedir.” (Mümin: 28)

Allah’a yalan isnadı, başka birine yalan isnadı ile bir değildir. Eğer bir kimse haddi aşmış ve yalancı ise, Allah ona mucizelerini göstermez ve kendisini bu mucizelerle desteklemezdi.

“Eğer doğru sözlü ise, sizi tehdit ettiklerinin bir kısmı başınıza gelebilir.” (Mümin: 28)

Çünkü o peygamber, sizin kendisine muhalefet etmeniz halinde, dünya ve ahirette azaba uğramakla tehdit etmektedir. Haber verdiği azapların hepsi değil bir kısmı bile size isabet edecek olsa, bu bir kısımlık azap sizin helâkiniz için yeterlidir.

“Doğrusu Allah, haddi aşan, yalancı olan kimseyi doğru yola iletmez.” (Mümin: 28)

Bu sözde, Firavun’a tariz vardır. Çünkü o, Allah-u Teâlâ’ya karşı son derece haddi aşan ve yalancı birisidir. İlâhlık dâvâsında bulunmaya cüret etmiştir.

•

İman kahramanı mümin zât onları Allah-u Teâlâ’nın hışmından sakındırdı. Mülk ve saltanatları kendilerini kurtaramayacak olan ilâhî azap ile korkutarak nasihatlarına şöyle devam etti:

“Ey kavmim! Bugün memlekette hükümranlık sizindir, başta olanlar sizsiniz.” (Mümin: 29)

Siz Mısır’da İsrâiloğulları’na üstün ve galipsiniz. Bugün onları ezmiş ve köle edinmiş durumdasınız.

Allah-u Teâlâ size bu mülkü vermek, bu üstünlüğü sağlamak ve çok büyük yetkilere sahip kılmakla size nimet vermiş bulunmaktadır. Bu nimetlere şükrederek karşılık verin. Elçisini yalanlamanız halinde gelecek azabı bekleyin.

“Amma Allah’ın hışmı bize gelip çatarsa, kim bizi Allah’ın hışmından kurtarır?” (Mümin: 29)

Elbette ki kimse yardım edemez. Bu orduların, bu askerlerin hiçbir faydası olmaz. O sizi azaplandırmayı dileyecek olursa, o azabı hiçbir kuvvet geri çeviremez.

Mümin zât, kendisini de o toplumun bir ferdi gibi gösteriyordu ki, kendisini onlardan ayrı görmediğini ve hepsinin de iyiliğini düşündüğünü bilsinler. Umulur ki nasihatları dinlenir de hidayete erip imana kavuşurlar.

•

Firavun bu sözlere kızmamış, ancak söylediklerine de kulak asmamıştı. Gururu kendisini o derece kaplamıştı ki, bu sâlih kişiye cevap vermek üzere kavmine şöyle dedi:

“Ben size yalnızca kendi görüşümü söylüyorum ve size ancak doğru yolu gösteriyorum.” (Mümin: 29)

Firavun yalan söylüyordu. Çünkü şiddetli bir korku duyuyordu. Fakat dışarıya karşı kendisini cesurmuş gibi gösteriyordu. Eğer korkmasaydı, hiç kimseyle aslâ istişâre etmezdi.

Firavun’un ve kavminin görüşlerindeki ısrarı karşısında mümin zât, başka bir üslupla nasihatına devam etti. Dikkatleri tarihte gelip geçen eski kavimlerin âkıbetlerine çekti. Olur ki bu defa ürperir, katılaşan kalpleri yumuşar.

“Ey kavmim! Doğrusu sizin için, Nuh kavminin, Âd, Semud ve onlardan sonra gelenlerin durumu gibi peygamberleri yalanlayan toplulukların uğradıkları bir günün benzerinden korkuyorum.” (Mümin: 30-31)

Geçmiş devirlerde Allah’ın dâvetçilerini yalanlayan kavimlerin uğradıkları azap gününün size de gelip çatmasından çekiniyorum. Allah’ın azabı onlara gelmişti de, hiç kimse onlardan bu azabı geri çekip engelleyememişti.

Bu zât gerçekten çok büyük bir cihad yapıyordu. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cihadın en büyüğü zâlim sultana hakikati tebliğ etmektir.” (Ebu Dâvud)

Hakikati söylemenin cihadın en büyüğü olması, gerçeği söylemekten duyulan korkudur. Çünkü delil ve hüccetle yapılan cihad, silâhla yapılandan çok daha büyüktür.

“Allah kullarına zulmetmek istemez.” (Mümin: 31)

Onları aleyhlerine ileri sürülecek delil sabit olmadan helâk edecek ve günahsız yere kendilerini cezalandıracak ve aralarındaki zâlimi de intikam almadan salıverecek değildir. Haddi aştıkları, azabı hakettikleri takdirde artık azabın gelmesi, adaletin yerini bulması demektir. Böylece onları görenlere ve daha sonra gelecek nesillere onların durumunu ibret olarak gösterir.

Mümin kişi daha sonra ahiret azabını da hatırlatıp sakındırmak maksadıyla nasihatlarını şöyle sürdürdü:

“Ey kavmim! Âh-u figân gününden sizin hesabınıza korkuyorum.” (Mümin: 32)

Siz de peygamberinize muhalefette ısrar ederseniz, sizin de başınıza böyle bir felâketin gelmesi şüphesizdir.

Âyet-i kerime’de geçen “Tenad günü” çağrışma, bağrışma günü demektir ki, kıyamet gününün bir ismidir. Her taraftan gelen bağırıp çağırmaların birbirlerine karışıp, mahşerdeki itişme ve kakışmalardan meydana gelen manzara gerçekten çok korkunçtur.

“Arkanıza dönüp kaçacağınız gün, Allah’a karşı sizi himaye eden bulunmaz. Allah’ın saptırdığını doğru yola getirecek yoktur.” (Mümin: 33)

Hidayet ancak Allah’tandır. İnsanlardan kimin hidayete lâyık, kimin sapıklığa müstehak olduğunu en iyi bilen O’dur.

“Daha önce Yusuf da size apaçık muziceler getirmişti. Onun size getirdiği şeyler hakkında da kuşkulanıp durmuştunuz.” (Mümin: 34)

Atalarınızın o şek ve şüpheleri bugün sizin aranızda da devam edip durmaktadır.

“Hatta o vefat edince ‘Bundan sonra Allah asla bir peygamber göndermez.’ dediniz. “ (Mümin: 34)

İnkâr ve isyanınız üzere kalmaya devam ettiniz. Bütün bunlar bedbahtlığınızdan ileri gelmektedir.

“İşte Allah, haddi aşan şüpheci kimseleri böyle şaşırtır.” (Mümin: 34)

Artık gözleri önünde parlayan nice nice hakikatleri göremez olurlar. Hiç bir hüccet ve delile dayanmaksızın Allah’ın âyetleri hakkında tartışmaya girişirler.

Nitekim mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kendilerine gelmiş hiçbir delil olmadığı halde, Allah’ın âyetleri hakkında tartışırlar.” (Mümin: 35)

O âyetleri bertaraf etmek ve çürütmek maksadıyla kesin delillere, cehâletleri ile karşı çıkarlar.

“Gerek Allah katında gerek iman edenlerin yanında bu davranışa karşı kızgınlık ve öfke büyümüştür.” (Mümin: 35)

Allah-u Teâlâ’nın da iman edenlerin de onlara duydukları öfke alabildiğine büyüktür. Onların bu durumlarını Allah-u Teâlâ öfke ile karşılar, müminler de bu gibi kimselere karşı öfke duyar. Allah-u Teâlâ’nın âyetlerine dil uzatanlar ilâhî azaba mahkûm oldukları gibi, kalplerinde hidayete açılan kapı kapanmıştır. Böylece de sapıklık girdabına gömülüp kalırlar. Artık hiç kimse onları kurtaramaz.

“Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler.” (Mümin: 35)

Kalpleri mühürlenenler ilâhi dâveti alamazlar. Kalp mühürlü olduğu için işitme kabiliyetleri de yok olmuş demektir.

İsyana dalma kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür.

Akıllı kişi kalbinin mühürlenmesiyle değil, göğsünün açılmasıyla sonuçlanacak sebeplere sarılmalıdır.

•

Firavun ve kavmi sapıklık ve inkârlarında devam ederken, o mümin kişi de onları hak ve hakikate çağırmaya devam etti.

Buyurdu ki:

“Ey kavmim! Siz bana uyun ki size doğru yolu göstereyim.” (Mümin: 38)

Öyle bir yol ki, bu yolu tutan kimse maksadına erişir, hidayete kavuşur, kurtuluşa ve cennet yoluna ulaşır.

“Ey kavmim! Bu dünya hayatı ancak geçici bir menfaatten ibarettir.” (Mümin: 39)

Fazla geçmeden zeval bulacaktır, fânidir, orada bulunan faydalar basit ve önemsizdir. Kendisinden muvakkat bir zaman için istifade edilir. Kazanılanlar kişinin ölümü ile elinden çıkar. Dünyaya büsbütün meyletmek, her türlü fitnelerin kaynağıdır.

“Âhiret ise, devamlı olarak durulacak yerdir.” (Mümin: 39)

İstikrar ve ebedîlik yurdudur, zevâlsizdir, geçici değildir. Orada ya nimetler içerisinde veya cehennemde ebedî kalmak vardır. Nazar-ı itibara alınıp, ehemmiyet verilmesi gereken yer orasıdır.

“Kim bir kötülük işlerse, ancak onun misliyle cezalandırılır.” (Mümin: 40)

Herhangi bir artırma olmaksızın sadece kötülüğü kadar ceza görür.

“Erkek olsun kadın olsun, kim de inanmış bir mümin olarak amel-i sâlih işlerse, işte onlar cennete girerler ve orada hesapsız olarak rızıklandırılırlar.” (Mümin: 40)

Onlara verilecek karşılık belli bir ölçü ile değildir. Allah-u Teâlâ sonu gelmeyen ve tükenmeyen ecirlerle onları mükâfatlandıracaktır.

“Ey kavmim! Bu başıma gelen nedir? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz!” (Mümin: 41)

Ben sizi cennete götüren imana dâvet ediyorum, siz ise beni cehenneme götüren kâfirliğe dâvet ediyorsunuz.

“Siz beni Allah’ı inkâr etmeye ve hakkında bilgim olmayan şeyi O’na ortak koşmaya çağırıyorsunuz, ben ise sizi Azîz olan, bağışlaması çok olan Allah’a çağırıyorum.” (Mümin: 42)

Siz beni Allah’ı inkâr etmeye, O’na şirk koşmaya dâvet ediyorsunuz; ben ise sizi bir olan, güçlü olup mağlup edilemeyen ve kullarının günahlarını çokca bağışlayan Allah’a dâvet ediyorum.

“Sizin beni kendisine ibadete çağırdığınız şeylerin, ne dünyada ne de âhirette hiçbir dâvet gücü yoktur.” (Mümin: 43)

Nasıl oluyor da onlara tapıyorsunuz, körü körüne peşlerinden gidiyorsunuz?

“Hepimizin dönüşü Allah’adır.” (Mümin: 43)

Öldükten sonra tekrar hayata kavuşacak, Rabb’imizin mahkeme-i kübrâ’sına sevkedileceğiz. O, herkese yaptığının karşılığını verecektir.

“Bütün haddi aşanlar şüphesiz ki cehennemliktirler.” (Mümin: 43)

Sapıklık ve taşkınlıkta aşırı gidenler, kuşkusuz cehennemde ebedî kalacaklardır.

•

Bu imanı gür mümin, bunları canını dahi kaybedeceğini bilmesine rağmen azgın Firavun’un ve maiyetinin yüzüne karşı tereddütsüz ve korkusuzca haykırmıştır. Artık söyleyeceğini söylemiş, vicdanı rahatlamış olarak işi Allah’a bırakmaktan başka yapılacak şey kalmamıştır.

Yaptığı samimi öğütlerin pek yakında hatırlanacağını, fakat bu hatırlayışın kendilerine hiçbir fayda sağlamayacağını beyan ederek konuşmasını tamamlamış, yapması gereken ulvî vazifeyi yerine getirmiştir.

Bundan ötesi Allah’a âittir.

“Size söylemekte olduklarımı yakında hatırlayacaksınız.” (Mümin: 44)

Azabı gördüğünüzde bir kısmınız diğerine benim nasihatımdan söz edecek, sözlerimin doğru olduğunu anlayacaksınız. Pişmanlığın fayda vermediği bir zamanda pişman olacaksınız.

“Ben işimi Allah’a havale ediyorum.” (Mümin: 44)

O’na tevekkül ediyor, O’ndan yardım diliyorum ve sizinle bütün ilişkilerimi kesiyorum.

“Çünkü Allah kullarını çok iyi görendir.” (Mümin: 44)

Onların hallerinden hiçbir şey Allah’a gizli kalmaz.

Bu dâvetçi mümini öldürmek istemişlerse de Allah-u Teâlâ onu muhafaza etmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet Allah onu, onların kurmak istedikleri tuzakların kötülüklerinden korudu.” (Mümin: 45)

Gizli plânlarını boşa çıkardı.

•

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu:

“Bana insanların en kahramanının kim olduğunu haber verir misiniz?”

Onlar da hep bir ağızdan:

“Sensin!” diye cevap verdiler ve aralarındaki konuşma şöyle devam etti:

-Ben bugüne kadar kiminle vuruşmak üzere karşılaştımsa, mutlaka intikam almak istedim. O bakımdan siz bana en kahraman kişinin kim olduğunu haber verin.

-Bilmiyoruz. Yâ Ali! En kahramanın kim olduğunu lütfen sen söyle.

-Ebu Bekir -radiyallahu anh-dir. Çünkü Kureyş müşrikleri Resulullah Aleyhisselâm’ın etrafını çevirip, kimi itip kakıyor, kimi eteğini çekip: “İlâhlarımızı tek ilâh yapan sen misin?” diyor ve bir sürü zorluk öne sürüyorlardı. Allah’a yemin ki, o en sıkıntılı günlerde Ebu Bekir -radiyallahu anh-den başka bizden hiç birimiz müdahale edemiyorduk. O tek başına koştu, kimini vurup itti, kimini bir tarafa çekti, kiminin önüne geçip engel oldu ve sesini şöyle yükseltti:

“Yazıklar olsun size! Rabb’im Allah’tır diyen bir adamı mı öldürüyorsunuz!”

Hazret-i Ali -radiyallahu anh- bu hadiseyi anlatırken hırkasının bir ucunu kaldırıp yüzüne doğru götürdü ve sakalı ıslanıncaya kadar ağladı ve arkasından şunu sordu:

“Şimdi Allah için söyleyin, Firavun hanedanından olan o kahraman mümin mi, yoksa Ebu Bekir -radiyallahu anh- mı daha hayırlıdır?”

Kimse cevap veremedi. Hazret-i Ali -radiyallahu anh-: “Cevap versenize!” dedi. Daha sonra kendi sorusunu şöyle cevaplandırdı:

“Allah’a yemin ederim ki Ebu Bekir -radiyallahu anh-ın bir saati, imanını gizleyen o kahraman müminin -ki Allah onu kendi kitabında övüyor- bütün vakitlerinden daha hayırlıdır. Zira Ebu Bekir -radiyallahu anh- imanını açıklayıp bütün malını ve gücünü Allah ve Peygamber’i yolunda harcamıştır.” (Ebu Nuaym, Hilye)

DEVAM


3. ŞEHİDLER

Bir kâfirin bir müslümana vereceği en büyük ceza, işkence yaparak veya idam ederek onu öldürmesidir.

Ve fakat Allah-u Teâlâ onu iman şerefi ile müşerref etmiş ise, şehâdet rütbesine ulaşarak ebedî saâdete ermesine vesile olur.

“Şehit” cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ’ya yükseltmek için birçok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehitlik Allah-u Teâlâ’nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur’an-ı kerim’de onbeş yerde şehitler övülmekte, Âyet-i kerime’lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

“Allah yolunda öldürülenleri sakın ölüler sanmayın.” (Âl-i imran: 169)

Bu hitâb-ı ilâhî her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime’de ise:

“Allah yolunda öldürülenlere ölüler demeyin.” (Bakara: 154)

Buyurularak onlara “Ölü” denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe feda ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

“Bilâkis onlar diridirler, Rabb’leri katında rızıklanmaktadırlar.” (Âl-i imran: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

“Onlar diridirler, fakat siz farkında değilsiniz.” (Bakara: 154)

Onlar fani hayatı terk ederek ebedi bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, gezerler, dünyadaki hayatın kat kat fevkinde gözlerin görmediği, kulakların işitmediği, akla hayale gelmedik bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş’ın gölgesi altında asılı bulunan altın kandillere konarlar.

Onlar yiyecek ve içeceklerinin tadını, eğlenip dinlendikleri yerin güzelliğini görünce de: ‘Kardeşlerimizin cihaddan uzak durmamaları ve savaştan yüz çevirmemeleri için, bizim cennette rızıklandırıldığımızı onlara kim bildirecek?’ dediler.

Allah-u Teâlâ: ‘Sizin arzunuzu onlara ben duyururum.’ buyurdu. Bunun üzerine bu âyetler indi.” (Müslim-Ebu Dâvud)

Hadis-i şerif mucibince her sıfata bürünürler, istedikleri kılığa girip çıkarlar, her yeri gezerler, icabında makamdan makama uçarlar.

Buradaki insanlar onları göremezler, bilemezler. Çünkü onlar Âlem-i berzah’ta, Allah-u Teâlâ’nın lütuf desteğindedirler. Âlem-i berzah’ın yanında dünya bir avuç kadardır. Orada perdeleri açıldığı için her tarafı görerek, bilerek hareket ederler. Dünya ile ahireti bir görürler, perde yok çünkü onlarda. Allah-u Teâlâ’nın bildirdiği her şeyden haberdardırlar. Buradaki insanlar bakar kördürler, onlar ise görüyorlar.

Bu gizli bir hayattır, bu hayata “Hayat-ı hakiki” de denilir. Dünyadaki hayata ise “Hayat-ı hayâlî” denilir.

Gizli hayatta hakiki hayat vardır.

Size o gerçek hayatın zevkini duyurmaya, dünyanın değersizliğini göstermeye çalışıyoruz. Çünkü herkes dünyaya sarılmış gidiyor.

Nuh Aleyhisselâm dünyayı iki kapılı bir han olarak tarif buyurmuş. Bir kapısından girilir, bir kapısından çıkılır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Senin için ahiret dünyadan daha hayırlıdır.” buyuruyor. (Duhâ: 4)

Yarın kabirdeyiz. Ondan sonra eyvah!.. Geçti be kardeş!

•

Allah-u Teâlâ yine haber veriyor ki, şehitler hayatın diğer bir hususiyetine de nâil olmuşlardır:

“Allah’ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler.” (Âl-i imran: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb’lerinin kendilerini şehitlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler. Allah-u Teâlâ’nın rızâ-ı Bâri’sinin bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

“Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler.” (Âl-i imran: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz canlarını vermemiş olan mücahid kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

“Onlar Allah’tan olan nimet ve keremin; Allah’ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler.” (Âl-i imran: 171)

Allah-u Teâlâ sevinçle ilgili olan nimet ve lütfu hatırlatmak için onların sevinçlerini ikinci defa zikretmiştir.

Câbir bin Abdullah -radiyallahu anh- der ki:

“Bir defasında üzgün bir halde bulunurken Resulullah Aleyhisselâm’la karşılaştık.

Bana:

‘Seni niye böyle üzgün görüyorum?’ diye sordu.

‘Babam Uhud’da şehit düştü. Geriye bakıma muhtaç bir ıyâl ve bir de borç bıraktı.’ dedim.

Bunun üzerine:

‘Allah’ın babana hazırladığı nimeti sana müjde edeyim mi?’ buyurdu.

‘Evet!’ deyince devam etti:

‘Allah hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak babanı ihyâ etti ve perdesiz konuştu. ‘Ey kulum! Ne dilersen benden iste vereyim!’ dedi. Baban: ‘Ey Rabb’im! Beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!’ isteğinde bulundu. Allah-u Teâlâ: ‘Fakat ben daha önce ölenlerin artık geri dönmeyeceklerine dair hüküm koymuştum.’ buyurdu.

Bunun üzerine Âl-i imran suresinin 169. Âyet-i kerime’si nazil oldu.” (Tirmizî: 3013)

Âyet-i kerime’ler Ashâb-ı kiram hakkında nazil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mani olmadığı için; sözü edilen bütün bu ihsanlar, kıyamete kadar gelecek bütün şehitlere ve mücahidlere de şâmildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Ashâb-ı kiram’ı şüphesiz ki bu hususta en büyük ve en canlı numunedirler.

•

Yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan ve Kelimatullah’ın yükselmesi için gayret edenler şehittir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah yolunda öldürülen şehittir.” buyurmuşlardır. (Müslim)

•

Şehitlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif’lerde belirtilmiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şehitten başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehit ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder.” (Müslim: 1877)

Bu Hadis-i şerif, şehitliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: “Bir arzun var mı?” diye sorar. Şehitler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehit olmayı temenni ettiklerini belirtirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müslümanın aldığı her yara Allah yolundadır. Sonra kıyamet gününde bu yara, vurulduğu günkü kılığında olacak, kan fışkıracaktır. Renk kan rengi, koku misk kokusudur.” (Müslim: 1876)

Şehitin misk gibi güzel kokusu, onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mertebeyi her vesile ile beyan etmiş ve ümmet-i muhteremesini daima teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Muhammed’in nefsini kudret elinde bulunduran Allah’a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim.” (Buhârî - Müslim: 1876)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu, Allah-u Teâlâ’nın değişmeyen kanunudur.

•

Mikdam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şehide, dökülen ilk kanı esnasında altı haslet verilir:

Günahları bağışlanır. Cennetteki makamını görür. Cennet hurisiyle evlendirilir. (Kıyametin) büyük korkusuna karşı teminat verilir. Kabir azabından emin kılınır. İman elbisesi ile ziynetlendirilir.” (Buhârî)

Şehitlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar.

Rahmet meleklerinin refakatine sebep olur. Şehidin ruhunu yetmişbin melek elleri üzerinde yükseltir.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan birçok şehitlerin bedenleri çürümez.

Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler. Şehit düşecek olanları müjdelemekte ve hiçbir korku ve üzüntü görmeyeceklerini haber vermektedirler.

•••


NÛR-İ İLÂHİ’NİN ZEKÂTI

İslâm’da imandan sonra en önemli iki esastan biri “Namaz”, diğeri ise “Zekât”tır.

Zekât ibadeti Âyet-i kerime’lerde namazla birlikte zikredilmiştir:

“Namazı kılınız, zekâtı veriniz.” (Bakara: 110)

Namaz İslâm’ın direği olduğu gibi, zekât ise İslâm’ın köprüsüdür. Bu köprüden geçmeyen kurtuluşa eremez.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“İslâmiyetinizin kemâli zekât vermenize bağlıdır.” buyurmuşlardır. (Münâvî)

Zekât vermekle dünyada borç ödenmiş, malın kiri temizlenmiş, ahirette ise azaptan kurtulunmuş ve büyük mükâfat kazanılmış olunur.

Kuyudan su çekdikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekâtta malı hem temizler, hem de bereketlendirir.

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere vermeyi emir buyurmuştur.

Zekâtı verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren Allah-u Teâlâ’nın emrini yerine getirmiş, borcundan da kurtulmuş olur. Üzerine zekât farz olmakla birlikte zekâtı vermeyen fakirin hakkını gasp etmiş olur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanların mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz. Fakat Allah’ın rızâsını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır.” buyurmaktadır. (Rum: 39)

Zekâtın maddi tarafı, zahiri kısmı böyle olduğu gibi bir de mânevi ve bâtıni zekât vardır ki o da nûr-i ilâhi’nin zekâtıdır. O ise ahiret fakirlerine, ahiret geçitlerinde lâzım olacak dünya saâdetine, ahiret selâmetine kavuşturacak olan uhrevi bilgileri vermektir.

Hakikat ehli sevabını da onlara bağışlar. Bu ise nûr-i ilâhi’den gelen nur sermayesinin zekâtıdır. Bir nûr-i Muhammedi sünnetidir. O kaynak nûr-i Muhammedi’den nurlu silsile yoluyla onun nurlu vekilleri vasıtasıyla kalplerden kalplere döküle döküle bugüne kadar gelmiştir. Bugünde o nur menbaından gelen nûr-i ilâhiler, inciler dökülüyor. Madem ki Cenâb-ı Hakk bu nurlu yolu ve bu nûr-i ilmullah’ı bizlere nasip etti, bu nurlu kaynaktan aldığımız ilmi etrafımıza yaymakla hem kendimizi hem de etrafımızı nurlandırmış olacağız. Bu hem sünnetullahtır, hem cihaddır, hem de nûr-i ilâhi’nin zekâtıdır. Bu ilim bugün indi, bize de bugün yaymak düşüyor; bu ise bu ilmin bize düşen zekâtıdır. Çünkü ahiret fakirlerinin üzerimizdeki hakkıdır. Bu hakkı vermez isek bu hakkı gasp etmiş oluruz.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’ın kitabını okuyanlar, namazı kılanlar, kendilerine verdiğimiz rızıktan gizli ve açık sarfedenler aslâ tükenmeyecek bir kazanç umabilirler.” buyurulmaktadır. (Fâtır: 29)

Bu bir emr-i ilâhi’dir. Bu bize Hazret-i Allah’ın lütfettiği mânevi bir rızıktır. Bu lütfu ilâhi’ye bir lütuf sermayesidir. Bu kazançtan da mutlaka bize tarikat zekâtı düşer. Bu gibi kimselerin maksadı Allah-u Teâlâ’nın rızâ-i barisini kazanmak, bol ecir almaktır. Böyleleri öyle bir ticaret ümit ederler ki o ticaret ticaretlerin en üstünüdür.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Senin vasıtanla Allah-u Teâlâ'nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır." (Buhârî)

Bu bir nûr-i ilâhi yoludur. Sıddık-ı Ekber Ebu Bekir -radiyallahu anh-den, Hazret-i Ali -radiyallahu anh-den, Hazret-i Hasan -radiyallahu anh-den, Hâce Abdül Halik-kuddise sırruh-den, Emir Sultan Hazretleri’nden, Şeyh Nakşibendi Hazretleri’nden, Hâce Alâaddin Ahtar Hazretleri’nden, Mevlâna -kuddise sırruh-dan, Yunus Emre Hazretleri’nden, İmâm-ı Rabbani -kuddise sırruh-dan, Tahal Hakkari Hazretleri’nden, Tahal Hariri -kuddise sırruh-dan, Muhammed Es’ad Erbili -kuddise sırruh- Şeyh Halil Fevzi -kuddise sırruh- Hazretleri’nden, Hâtem-i veli’ye kadar gelen nurlu zincir halkasından dökülen sermayenin nûr-i ilâhi’nin zekâtıdır bu.

Ebu Vakıd Leysi -radiyallahu anh- Allah râzı olsun diyor ki:

“Hazret-i Muhammed -sallallahu aleyhi ve sellem-Efendimiz bir gün sahabilerle birlikte sohbet ederken üç kişi içeri girdi.

Birincisi sohbet halkasında boş bir yer görerek oraya oturdu.

İkincisi sohbet halkasının arkasında oturdu.

Üçüncüsü de geri dönüp dışarı çıktı.

Peygamberimiz sohbetini bitirince sözü bu konuya getirerek şöyle buyurdu:

“Dikkat edin şimdi size az önce içeri giren şu üç kişinin durumu hakkında bilgi vereyim:

Birincisi: Allah’a sığındı ve Allah’da onu himayesi altına aldı.

İkincisi: Cemaati rahatsız ederim diye Allah’dan utandığı için halkanın arkasında oturdu. Allah’da onu hâyâ sahibi kullarına vereceği mükâfatla mükâfatlandırdı.

Üçüncüsü ise Allah’dan yüz çevirdiği için Allah’da ondan yüz çevirdi.”

Havşeb -radiyallahu anh-den bildirdiğine göre Lokman Hekim oğluna verdiği öğütlerin bir yerinde şöyle buyuruyorlar:

“Yavrum! Allah’ı zikreden bir cemaat görünce, onların arasına otur. Çünkü böyle yapınca, eğer âlimsen ilminin faydasını görürsün, eğer cahilsen onlardan bilmediklerini öğrenirsin. Olabilir ki Allah onlara rahmetini indirir de onların üzerine inen rahmetten sen de pay alırsın.

Buna karşılık Allah’ı zikretmeyen bir grup görünce onların arasına oturma yoksa, eğer âlimsen ilminin faydasını göremezsin. Eğer cahil isen daha da sapıtırsın. Ayrıca olabilir ki, onlara Allah’ın musibeti iner de sende onlarla birlikte helâk olursun. Bu musibete sende ortak olursun.”

Bu nurlu sohbetler nûr-i Muhammedî’nin bir sünnetullahı ile günümüze kadar nurlu silsile yolu ile gelmiş ve bu nurlu yol kıyamete kadar da devam edecektir.

Ashâb-ı Suffe:

Mescid-i nebevî’nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara “Ashâb-ı suffe” adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dörtyüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashâbı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa’d bin Ubâde -radiyallahu anh- bazen sofrasında seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

“Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz.”

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm’la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi.

Ashâb-ı Suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm’ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, gecelerini ibadetle, Kur’an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm’dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm’ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm’ın tayin ettiği muallimler Ashâb-ı Suffe’ye Kur’an-ı kerim öğretir, dini bilgiler verirlerdi.

Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. (Radiyallahu anhüm ecmaîn)

•

Ensar’dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i Suffe’ye fahrî olarak yazı ve Kur’an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

“Ben Ehl-i Suffe’den bir çok kişilere yazı ve Kur’an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime ‘Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.’ diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm’a arzettim.

Buyurdu ki:

“Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!” (İbn-i Mâce)

Resulullah Aleyhisselâm Kur’an-ı kerim muallimi Ubey bin Kâ’b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

O Rabb’inden aldığı nûr-i ilâhi’yi Ashâb’ına ve İslâm ulemâsına böyle yaydı, o nuru nasipdar olanlara dağıttı.

Kararmış olan âlem o nurla aydınlandı.

Allah’ım bu ilme lâyık olmayı, yolunda köle olmayı, gereğince İslâm dini’nin yükselmesi için, hakikat nurlarını yayarak cihad etmeyi, bu ilimden aldıklarımızı yayarak nûr-i ilâhi’nin zekâtını vermiş olmayı hepimize nasip etsin.


KADİR GECESİ

Berat gecesinde, Levh-i mahfuz’dan topluca dünyâ semâsına indirilen Kur’an-ı kerim, bu gece âyetler hâlinde yeryüzüne indirilmeye başlanmıştır.

Öyle bir muazzam ve mübarek gecedir ki, hakikatini anlamak beşer idrâkinin çok üstündedir.

Hazret-i Allah bu geceye çok değer vermiş ve Kadir sûre-i şerif’inde şöyle buyurmuştur:

“Şüphesiz ki biz onu (Kur’an’ı) Kadir gecesinde indirdik. Resul’üm! Kadir gecesinin ne olduğunu sen bilir misin? Kadir gecesi bin aydan daha hayırlıdır. Melekler ve Ruh (Cebrâil) o gecede Rabb’lerinin izniyle her bir iş için inerler. O gece, tan yeri ağarıncaya kadar bir selâmdır, esenliktir.” (Kadir: 1-2-3-4-5)

Buradaki sayı, tahdit mânasına değildir. Kur’an-ı kerim’deki bu gibi ifadeler çokluğa delâlet etmektedir. Bir gece, beşer hayatındaki binlerce yıldan hayırlıdır.

Bu gecenin bu kadar kıymetli olması ise, Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’in, ümmeti hakkındaki merhametinden ileri gelmektedir.

Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz geçmiş ümmetlerin ömürlerinin çok uzun olduğunu, o uzun ömür içinde çok ibâdet yaptıklarını, kendi ümmetinin ise az ömürlü olduğunu düşünür ve çok üzülürdü. Cenâb-ı Hakk, Habib’inin -sallallahu aleyhi ve sellem- mükedder olmasına râzı olmadı. Gönlüne ferahlık vermek için Cebrâil Aleyhisselâm’ı göndererek Kadir sûresini inzal buyurdu ve bu bir gecenin bin aydan daha hayırlı olduğunu müjdeledi.

Bu sûre-i celîlede Hakk Teâlâ ve Tekaddes Hazretleri Cebrâil Aleyhisselâm ile birlikte bütün melâike-i kirâm’ın yeryüzüne inerek tanyeri ağarıncaya kadar kaldıklarını, o gecenin selâm ve selâmet gecesi olduğunu beyan buyuruyor. Melâike-i kiram, gökyüzü dar gelecek şekilde birbirini sıkıştırırlar. Onun için bu geceye “Tazyik gecesi” de denilmiştir. Müminleri ziyâret ederler, ibâdetlerini temâşâ ederler. Rastladıkları her mümine selâm verirler. Ümmet-i Muhammed için sabaha kadar mağfiret dilerler.

Diğer mübârek gecelerin günü belli olduğu halde Kadir gecesini Hazret-i Allah senenin bütün günlerinde gizlemiştir. Tâ ki; bu kadar kıymetli bir gecenin ulviyetinden mahrum olmamak için, müslümanlar her geceyi ganimet bilip ibâdetle ihyâ etmeye çalışsınlar...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, “Şu gecede arayalım mı?” diye soranlara “O gecede de arayın.” buyurmuş, bu suretle gecelerin ihyâ edilmesini teşvik etmiştir.

Bir Hadîs-i şerif’lerinde:

“Mümin için kış gecelerinin uzunluğu, gündüzlerin kısalığı birer ganimettir. Gecelerinde namaz kılmak, gündüzlerinde oruçlu olmak kolay olur.” buyuruyorlar.

Zahirî ehli bu geceyi bir gecede arar. Tarikat ehli bir ayda, Hakikat ehli ise senede arar. Hakikat ehlinin işi zaten Hakk iledir. Lütf-u ilâhî ne zaman tecelli ederse Kadir gecesi o olmuş olur. Bunu bilmediği için senede arar.

İbn-i Mes’ud -radiyallahu anh- Hazretleri:

“Kim bütün seneyi ihyâ ederse Kadir gecesi’ne de erer.” buyurmuşlardır.

Biz hayatta Kadir gecesi’ni aradığımızı bilmeyiz. Çünkü arasak da, bulsak da; mutâdımızdan fazlasını yapmayız ki... Her zamanki mutâdımız ne ise onu yaparız.

Bir müslüman mutâd olarak her gece, bilhassa ramazan gecelerinde Tesbih namazı kılmaya gayret etmeli. Geceleri uyandığı zaman az veya çok teheccüd namazı kılmalı. Okuyabildiği kadar Kur’an-ı kerim okumalı. Az veya çok Salât-ü selâm getirmeli. Amma az, amma çok zikrullahla meşgul olmalı. Kişi bunları âdet hâline getirdiği zaman, şu veya bu gece diye bir gece aramasına lüzum kalmıyor. Allah için hareket ettiğinden: tâkati nisbetinde kulluğunu göstermeye çalışıyor.

Sen O’nun rızâ kapısında dur, rızası için çalış. O murad ederse umulmayan bir gecede sana lütfu ile tecelli eder, lütuf kapısını aralar, o geceye tesâdüf ettirir. Senin vazifen O’nun kapısını gözlemek.

Âyet-i kerîme’de:

“Sana yakîn (ölüm) gelinceye kadar Rabb’ine kulluk et.” buyuruluyor. (Hicr: 99)

Meselâ bir ahbâbımız var. Bize bir haber gönderse ve “Ben filân filan günler arasında filân yerden geçeceğim, o mıntıkada size rastlarsam bir kaç milyon lira yardım edebileceğim.” dese, acaba o tarif ettiği yerden beş dakika olsun ayrılır mıyız? Belki bu beş dakika zarfında geçiverir diye, elimizden gelse yatağımızı da oraya getiririz değil mi? Halbuki o nâil olacağımız şey, değersiz ve geçici bir dünyâlıktır. Hayat-ı ebediyeyi kazanmak, Mevlâ’mızın sonsuz lütuf rahmetine nâil olmak için kapısında beklememiz, O’na gönülden boyun büküp yalvarmamız, el açıp duâ etmemiz gerekmez mi?

Âişe -radiyallahu anhâ- Vâlidemiz “Yâ Resulellah! Kadir gecesi’ne rastlarsam nasıl duâ edeyim?” diye sorduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’ım! Şüphesiz ki sen çok affedicisin, affı seversin, beni affet.” diye duâ etmesini tavsiye buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif’lerinde de buyuruyorlar ki:

“Kim ki faziletine inanarak ve mükâfâtını Cenâb-ı Hakk’tan umarak Kadir gecesi’ni ihyâ ederse, geçmiş günahları bağışlanır.” (Buhârî)

O Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ki, bizim için bu kadar yıpranmış ve kadir gecesi gibi bir geceyi bize temin edivermiş. Biz ise O’nun yolunda yürümez, Sünnet-i seniyye’sine ittibâ etmezsek, canımızı malımızı yolunda fedâ etmeye hazır olmazsak, ümmeti olduğumuzu iddiâ edebilir miyiz? Bunlar gönülle olur, icraatla olur, lâfla hiç olmaz...

Değerli insanlar Hazret-i Allah’ın değer verdiği şeylere değer verdikleri için değer bulmuşlardır. Değerli olana değer vermeyenler değerden mahrum olurlar.

Beyt:

Ey hoca! Kadir gecesinin bize niçin bir takım alâmetlerinden bahsediyorsun?

Eğer sen zamanın kadir ve kıymetini bilirsen her gece kadir gecesidir.

Şevval Ayı Orucu:

Ramazan-ı şerif ayından sonra gelen Şevval ayı ile ilgili olarak Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.” (Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir.” buyurmuşlardır. (Müslim)

•


NİYET-İ HÂLİSA VE
KALB-İ SELİM

Niyet, ibadetlerin özüdür. Öyle ki, niyetsiz amel sahih değildir. Yaptığımız her amelin kendine has bir niyeti var. Bu niyet dil ile yapılan zahiri niyettir. Asıl niyet kalben yapılır. Ve bütün niyetlerin özünde “Allah (c.c) rızâsı” olmalıdır. Yani amellerimizi yapmaktaki gayemiz Hazret-i Allah’ın hoşnutluğunu kazanmaktır. Zaten ihlâs da budur.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar.” (Müslim)

Beden ve suretimiz bu dünya için yaratılmış, ahirete göçerken burada bırakacağımız bir vasıtadır. Giderken yanımıza alacağımız ise, dünyada işlediğimiz güzel ameller ve kalbimizde beslediğimiz iyi niyettir. Kalplere ve amellere bakılmasının sebebi bu sebepledir.

Cenâb-ı Fahr-i Kâinat (s.a.v) Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, amel edenler müstesna. Amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük tehlike üzerindedir.” (Keşf-ül hafâ)

İlim öğrenmek her müslümana farzdır. Fakat sadece bilmek yetmiyor. İlmiyle amel etmek gerekiyor. Amellerin özü niyet olduğu için ihlâsla yani yalnız Allah (c.c) rızâsı için amel edenler kazanıyor. İhlâslı olanlar da tehlikedeler. Demek ki Hazret-i Allah özün de özüne bakıyor. Yani saf, katışıksız, riya, gösteriş ve başkaca maksatlardan uzak tutulan Hazret-i Allah’ın rızâsını kazanmak için beslenen iyi niyete bakıyor.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Cenâb-ı Allah’ın rızâsını kazanmak için beslenen iyi niyet, sahibini cennete dahil eyler.” (Münâvî)

Dünyevi işlerimizde bile daima niyetlerimizi kontrol edip Hakk’a çevirmeliyiz.. Meselâ, yemek yerken niyetimiz Hazret-i Allah’ın taatlerini daha güzel, sağlıklı bir biçimde yerine getirmek, O’nun nimetlerinden faydalanıp O’na hakkıyla şükretmek olmalı.

Üzerine hakkımız geçen insanlara karşı görevlerimizi Allah (c.c) için yapmalıyız. Niyetimiz Allah (c.c) olursa işimiz kolay olur. Bir gün gelecek sevdiklerimizden ayrılıp yaptığımız amel ve kalbimizdeki niyetle başbaşa kalacağız. Dünyadaki gayemiz Allah (c.c) olursa kabirde yalnız kalmaz, en yakın dosta, en emniyetli sığınağa, en kuvvetli dayanağa, en sıcak kucağa ulaşmış oluruz. Aslında yaşamaktan maksat Hazret-i Allah’a ulaşmaktır. Niyetimiz O olursa kalbimizin yönü de o tarafa olur. Kalbimiz O’na doğru olursa bedenimiz, yaptığımız iş ve icraatlar da O’na varmaya yardımcı olur.

Resulullah (s.a.v) Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyor:

“Bir kimse bir iyilik yapmaya niyetlenir de yapamazsa, Allah-u Teâlâ kendi katından o kimse için tam bir iyilik sevabı yazar.

Eğer hem niyetlenir, hem de o iyiliği yaparsa on iyilik sevabı yazar ve bu sevabı yediyüze ve daha fazlasına kadar katlayarak çıkarır.

Şayet bir kötülük yapmaya niyetlenir de sonra vazgeçerse, Allah-u Teâlâ onun için tam bir iyilik yazar.

Eğer kötülüğe hem niyetlenir, hem de onu yaparsa, Allah o kimse için bir günah yazar.” (Müslim)

Bu Hadis-i şerif’te Hazret-i Allah’ın kullarına karşı ne kadar merhametli olduğu ve doğruyu bulmaları için onlara fırsatlar verdiği açıkça meydanda.

Aklımıza gelen günahı yapmayıp vazgeçtiğimiz taktirde bundan sorumlu olmayacağımız gibi, herhangi bir sebepten dolayı veya gücümüz yetmediğinden yapamadığımız günahtan da sorumlu tutulacağız.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Kalbinizdekileri açığa vursanız da, gizleseniz de sizden sorulacaktır.” (Bakara: 284)

Akla gelen kötü niyeti, kalpte tasdikleyip onu yapmaya azmettiğinde önüne bir engel çıksa veya halkın ayıplamasından çekindiği için yapamasa, bu onu kurtarmaz. Yapma niyetinde olduğu için yapmış gibi günah alır. Bu yüzden amelden çok niyetler daha önemlidir. Resulullah (s.a.v) Efendimiz’in:

“Ameller niyetlere göredir.” (Buhârî) buyurmasındaki hikmet bu olsa gerek.

Niyet mevzusu o kadar incedir ki kişi bile kendi öz niyetini bilemez. Niyeti halis isen niyetini çevirmek isteyen birçok düşman tetiktedir. Şunu unutmamak gerekir ki, niyeti gerçekten halis olan bir insan birçok tehlikelerle karşılaşsa bile bunlar onu iyi niyetinden döndüremez. Çünkü Hazret-i Allah kendisi için yapılan her işin nihayetini kendisine ulaştırır. O, her halukârda kullarının menfaatini isteyendir.

Kalb-i selim sahibi ise, şerri arzu etmekten, gizli veya aşikâr günah işlemekten kalbi temiz ve salim olan kimsedir. Aynı zamanda kişi, sözünde ve işinde ihlâs sahibi olması gerekir. Hazret-i Allah’ın hoşnutluğu, nefsine daima muhalefet, güzel ahlâk ve takva ile kazanılır.

Kalp temiz olursa o ağızdan iyi ve hikmetli söz çıkar. Dünyanın girdiği bir kalpten ahiret çıkmış olur. Mevlâ’nın bulunduğu kalbe de dünya muhabbeti girmez. Menfaat de böyledir. Kalbe menfaat duygusu girdiği anda mâneviyat çıkmış olur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah’a tamamen salim ve temiz bir kalp ile gelenler ola.” (Şuara: 88-89)

Görülüyor ki vaktimizin azlığı ve zamanımızın bu denli karışık olduğu şu anlarda yapacağımız en kârlı amellerden biri olan niyetimizi halis yapmak niyetin aslından zordur. Ama yine de biz Hazret-i Allah’a sığınıp ihlâsla, samimi bir şekilde hayatımızı yalnız Allah (c.c) için yaşamaya, O’na ulaşmak için çalışmaya sarfetmeliyiz.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Din halisen Allah içindir.” (Zümer: 3) buyuruyor.

“Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kısıktır, hâli yavaştır. Gayrıya tecavüz etmez. Hiç kimsenin ayıbını görmez, kendi kusurları ile meşguldür. Onları buradan tanırsınız.

Bu zümre yok denecek kadar azdır. Ya bulacaksınız sohbet edeceksiniz, veyahut kenara çekileceksiniz, onlara selâmla iktifa edeceksiniz. Kurtulmak için efendim. Bir daha dönecek değiliz. Kabirde de hiç kimse yardım edecek değil. Madem ki bana yardımı olmayacak, ben şimdiden bana yardım edecek olanı bulayım diyeceksiniz.

Bana kim yardım eder? Mevlâ... Şu hâlde ben Mevlâ’m ile olayım. Başkasından hiç yardım gelmeyeceğine göre, ‘O’ndan yana olayım, O’ndan yana olmayandan olmayayım’ diyeceksiniz. Yolu kestirmeden alırsınız. O zaman yaşama şartları güçleşir, nefsin arzuları yerine gelmez. Yepyeni bir mücadele başlar.” (Ömer Öngüt, Sözler ve Notlar 1, sh: 272)

“Ey Allah’ım! Gizlide ve açıkta senden haşyetini istiyorum. Rızâ halinde de gadap halinde de ihlâs kelimesinden ayırmamanı istiyorum.” (C.Sağir)

“Allah’ım! İçimi dışımdan daha hayırlı eyle. Dışımı da salih eyle.” (Tirmizî)


BAL ARISI VE BAL ÜZERİNE

Bal arısı, insanlara şifa ve gıda verecek balı üretmek için yaratılmıştır. Bu ilk yaratıldığı andan itibaren böyledir ve bu özelliği ile devam etmektedir.

Bazen birkaç kilometre uçar. Hatta bazen kovanın çevresideki yarıçapı onbir kilometreyi bulabilen bir daire içerisinde uçar, ondan sonra da yolunu kaybetmeksizin kovanına geri döner.

Allah-u Teâlâ arıya genel olarak bütün özel kokuları ayırdedebilecek şekilde bir koklama duyusu ihsan etmiştir.

Hayret verici durum şudur: Arılar güneşi evlerine varmak yahut da çalışma bahçelerine ulaşmak için tıpkı insan gibi adeta bir pusula gibi kullanır.

Böylelikle kudret eli, her bir arıya üç tane basit göz yaratmıştır. Bu üç göz, tepe noktası yukarıya doğru olan bir üçgen meydana getirmektedir. Arı bunları kovanın içerisinde yahut da tarlalarda bulacağı bal ve aşılama tanelerini kendilerinden alacağı çiçekleri görmek için yakın mesafede kullanır.

Diğer taraftan, İlâhi Kudret her bir arıya büyük hacimli, mürekkeb bir çift göz daha vermiştir ki; o bu gözlerini geniş alanlı ve uzak mesafeli görmeler için kullanır.

Kraliçe arının bir mürekkeb gözü 4900 mini mercekten oluşur ve bu mercekcikler hacim olarak birbirine eşit olmakla birlikte, bütün yönlerden görebilecek şekilde dağılmıştır. Böylelikle, arı hızlı uçuşu esnasında aşılamak için çıkacağı vakit, yolunu belirleyebilmektedir.

İşçi arının gözü ise, hacim itibarıyle birbirine eşit 6300 mini mercekten oluşmaktadır. Bu mini mercekler aynı zamanda bütün yönlerden görebileceği şekilde dağılmıştır.

Erkek arının gözü ise 13090 mercekcikten meydana gelir ki, hiç şüphesiz bu, çok büyük sayıdır. Üst mercekciklerin alttakilerden daha büyük olduğunu bilecek olursak, hayretimiz daha bir artacaktır. Ancak bizim bu hayretimiz, erkek arının görevinin gözün böyle bir derecede hassas olmasını gerektirdiğini bilmemiz halinde ortadan kalkar. Bildiğimiz gibi onun biricik görevi ilkahtır. Bu bakımdan erkek arı, kraliçe arıyı uçtuğu vakit nereye giderse gitsin, takip edebilecek güçte iki göze sahip kılınmıştır.

Arı öyle bir şekilde uçar ki, aniden uçuş istikametini değiştirebilir. Hatta uçuş istikametini önden arkaya doğru ansızın değiştirmek imkânına bile sahiptir.

Hacmin küçüklüğüne, cismin zayıflığına, şeffaf kanatlarının inceliğine rağmen, nisbeten üstün bir hız ile uçabilmektedir. O kadar ki bazen saatte otuz km. hıza bile ulaşmaktadır ki; bu kanatlarının küçüklüğü ve sınırlı gücü ile kıyas edilecek olursa, oldukça büyük bir hız olduğu ortaya çıkar.

İlâhi Kudret arının kanatlarına, hızlı uçma esnasında bir tek saniyede dörtyüz defa tekrarlanabilmesi hayret verici bir hadisedir.

Bal, hem lezzetli ve besleyici bir besin kaynağıdır, hem de tıbbî yönden çok yararlıdır. Bal birçok hastalığın tedavisinde kullanılır.

Şöyle ki:

Balın kanın rengini almasında büyük ve etkin bir rolü vardır. Kan dolaşımını düzenler, gerginliği (stresi) atar.

Zehirlenmelere karşı önleyici bir ilaçtır.

Yaraların kapanmasını çabuklaştırır.

Akciğer, karaciğer, kalp, mide ve bağırsak hastalıklarının tedavisinde en şifalı bir ilâçtır.

Deri hastalıklarına, kaşıntıya çok iyi gelir.

İdrar yapmayı kolaşlaştırır, uykusuzluk ve sinir sistemi rahatsızlıkları için şifadır.

Devamlı olarak arılar arasında çalışan ve arı besleyenler arasında kanser hastalığına rastlanmadığı tesbit edilmiştir.

Hamilelik döneminde kadınlara büyük ölçüde yardımcıdır.

İhtiyarlığa karşı direnç sağlar, bedene güç verir.

Sindirim sisteminin kolaylıkla boşalmasını sağlar.

•

Muhterem müellifimiz Ömer Öngüt “Kalplerin Anahtarı Sözler ve Notlar” adlı eserinin 9. cildinin 387-388. sayfalarında “Şifa Deposu Bal” başlığı altında aşağıdaki bilgileri vermektedir:

Allah-u Teâlâ balı Kur’an-ı kerim’inde şifa verici bir gıda olarak zikretmekte ve Âyet-i kerime’sinde şöyle buyurmaktadır:

“Karınlarından insanlara şifa olan çeşitli renklerde bal çıkar.” (Nahl: 69)

Rabb’inin emri ve hükmüyle insanlara şifâ olsun diye çeşitli renklerde bal çıkarmasını emretti. O da beşeriyete hizmet için bunca zahmetlere katlanıp Allah-u Teâlâ’nın emrine itaat etmekte, balını yapmaktadır. Pek azını yer, çoğunu beşeriyetin hizmetine bırakır.

“İyice düşünen bir millet için bunda ibret vardır.” (Nahl: 69)

Ve fakat gözü kör olan, ruhu ölen bir kimse bu ilâhi hükmü değil, kendisini bile tanıyamıyor. İlâhi hüküm ve sanatını göremediği gibi kendisini dahi göremiyor, üstelik en güzel yaratıcıya hasım kesiliyor.

Balda B1, B2, B3, B5, B6 ve C vitaminleri vardır. En fazla bulunan mineraller, kalsiyum ve fosfordur. Bunlardan başka, potasyum, kükürt, sodyum klorür ve mağnezyum vardır. Ayrıca bakır, iyot, demir, manganez ve çinko da yeter miktarda balda mevcuttur.

Yüzde yetmişi doğrudan kana geçen, şekeri ve alındığı bitki çeşitlerine göre de şifalı tesiri vardır. Ayrıca balın içerisinde az miktarda, her çeşit mikrobun üremesini önleyen maddeler vardır. Bu maddeler sayesinde bal yıllarca bozulmadan kalır. Bu hassaları sebebiyle iç ve dış yaraların tedavisinde çok fayda verir.

Bal her türlü maddeyi ihtiva ettiği için vücudun vakitsiz ihtiyarlamasını önler.

Sinir bozukluluğu sebebiyle uyku uyuyamayanların sinirlerini teskin eder.

Bal; yaralı kısımları hem dezenfekte eder, mikroplarından temizler ve hem de oradaki hücrelere canlılık vererek yaranın çabuk iyileşmesini sağlar.

Mide ülserine bal fayda verir. Hem midenin asit ifrazını normale sokar, hem de yarayı çabuk kapatır.

Balın şekerinin mühim bir kısmı şeker hastaları için faydalıdır. İnsüline ihtiyaç kalmadan vücutta depo edilir ve sarfedilir. Şekerliler günde bir tatlı kaşığı petekli bal yerlerse çok fayda görürler.

Bal; damarları genişletir, yüksek tansiyonu düşürür, kalbi kuvvetlendirir ve çarpıntıları giderir. Kalbin her tarafının bol kanla beslenmesini sağlar, kalp yetmezliğini giderir. Romatizma ve siyatikte de faydalıdır.

Karaciğerin en iyi dostudur, onun kendi kendini tamirini sağlar. Bronşit, gastrit, romatizma, mide ve oniki parmak bağırsağı ülseri, deri hastalıkları, kansızlık gibi bir çok hastalıklara şifadır.

Bal, hamur ve ağır yemeklerin de kolay hazmedilmesini sağlar.

Bal tedavisi 1-2 ay sürmeli, daha uzun devam etmesi hiç bir zarar vermez. Önce az balla başlamalı, zamanla artırmalıdır.

Şeker düşmesinden dolayı komaya giren şeker hastalarına veya mantardan zehirlenenlere 1 yemek kaşığı bal 1 bardak ılık suda eritilerek içirilir.

Balın içinde hangi çiçeğin poleni ve miktarı fazla ise, bal o bitkinin vasıflarını verir.

Meselâ:

Kestane balı, kan dolaşımını düzenler.

Lahana balı, akciğerleri bronşları temizler.

Kekik balı antiseptiktir, insana zindelik ve tazelik verir. Mideyi uyarır, hazmı artırır, sinir zafiyetini geçirir.

Ihlamur balı sinirleri teskin eder, kanı durultur, damar sertliğini önler, kalp çarpıntısını giderir, baş ağrısını geçirir.

Çam balı, Astım ve öksürük gibi bronş hastalıkları için çok faydalıdır.

Lavantin balı akciğer için antiseptiktir. Astım, öksürük ve gripte çok fayda verir.

Okaliptus balı nefes yollarını ve idrar yollarını dezenfekte eder.


MERHAMET

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“De ki: ‘Göklerde ve yerde olanlar kimindir?’

De ki: ‘Allah’ındır.’ O, Rahmet etmeyi kendi üzerine yazmıştır.”

O’nun kâfirlere, günahkârlara mühlet vermesi, bu ezeli rahmetinin gereğidir. O, yarattıklarına acıdığından dolayı hemen cezalandırmaz. Doğru yola gelmeleri için fırsat verir.

Âyet-i kerime’de şöyle buyuruluyor:

“Eğer Allah insanları kazandıkları sebebiyle hemen hesaba çekseydi yeryüzünde hiçbir canlı kalmazdı.” (Fâtır: 45)

O, Rahman’dır, Rahman’ın rahmeti ezeli rahmettir. Bu rahmet mümine de, kâfire de, iyiye de, kötüye de şâmildir. O’nun bütün âlemleri, canlı-cansız bütün varlıkları yaratması, canlılara rızık vermesi, herşeyi yerli yerinde nizama koyması sonsuz rahmetinin bir tecellisidir.

Bunu bir misalle arzedelim:

Yüce Sahib’imiz insan için çeşitli azalar yaratmıştır. El, ayak, yüz, burun, kulak v.s gibi. Bu azaları yerli yerine koyup yerleştirmekle de son derece âdil olmuştur. Çünkü O, gözü bedenin en münasip yerine koymuş. Eğer kafanın üstüne veyahut ayağın, elin üstüne koysaydı, güzel bir görüntü olmadığı gibi, devamlı olarak da tehlikeye maruz kalırdı.

O, Rahim’dir. Ahirette de inananı, Allah’a ve Resul’üne itaat edeni ayırıp lütfuyla cennete, inanmayıp küfürde kalan kâfirlere’de adaletiyle hükmedip cehenneme koyar. Cennet O’nun rahmetinin, cehennem gazabının tecellisidir.

Ancak Allah’ın rahmeti gazabından fazladır.

Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Allah yaratmayı bitirince ‘Rahmetim gazabımı geçti’ diye yazdı.” buyurmuştur. (Müslim)

Allah-u Teâlâ gazabının eseri olan cehennemi yedi kapılı olduğunu Hicr sûre-i şerif’inin 44. Âyet-i kerime’sinde belirtmiştir.

Rahmetinin eseri olan cenneti de sekiz kapılı yaratmıştır. (Müslim)

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kim kıyamet gününe bir iyilik getirirse, ona getirdiğinin on katı vardır.” buyurmuştur. (En’âm: 12)

Yüce Allah yapılan iyiliği fazlasıyla ödüllendirmekte, kötülük edenleri ise sadece yaptıkları kötülük kadar cezalandırmaktadır.

Peygamber Efendimiz, merhamet etmedikçe imanlı olamayacağımızı ve cennete giremeyeceğimizi şu Hadis-i şerif’i ile açıkça ortaya koymaktadır:

“Bütün insanlara merhametle mükellefiz.”

Ebu Musa el-Eşari -radiyallahu anh- Allah’ın Resul’ünün şöylece öğüt verirken duyduğunu anlatıyor:

“Birbirinize merhamet etmedikçe gerçekten iman etmiş olamazsınız. İman etmedikçe cennete giremezsiniz.”

Ashâb-ı kiram:

“Çok şükür her birimiz diğerimize merhametlidir.” dediler.

Hazret-i Peygamber -sallallahu aleyhi ve sellem-Efendimiz ise şu açıklamayı yaptı:

“Hayır! Sözünü ettiğim birinizin arkadaşına merhamet etmesi değildir. Genel olarak bütün insanlara merhametli olmaktır.” (M. Zevâid K. Edep, Rahmeten Nasi 8/186)

İslâm ahlâkının özü olan merhamet, müminlerin bütün insanlara karşı maddi ve mânevi yardımlaşma görevlerini içine alan ahlâki bir yükümlülüktür.

İnsanlara mutluluk veren bir duygu ile güzel söze, davranışa ve işe yöneltecek yüce bir histir.

Kuru acımak, merhamet değildir. Merhamet acı felâketini ortadan kaldırmak ve onun yerine sevinç ve iyiliği koymaya yönelik bir iyilik duygusudur.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O takvâ sahipleri ki bollukta ve darlıkta Allah için infâk ederler, öfkelerini yenerler. İnsanların kusurlarını affederler. Allah da güzel davrananları sever.” (Âl-i imran: 134)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin.” buyuruyorlar. (C. Sağir)

Birde şu var ki: Hayvanlara merhamet göstermek Allah-u Teâlâ’nın rızâsını kazanılmasına bir vesiledir.

•


Bu Ay İçinde İdrak Edeceğimiz
Mübarek “Kadir Gecenizi”
ve
Ramazan-ı Şerif Bayramı”nızı
Tebrik Eder,
Tüm İslâm Âlemine
Hayırlara Vesile Olmasını
Cenâb-ı Allah’tan Niyaz Ederiz.