Mayıs 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

İMANA DÂVET VAZİFESİ KIYAMETE KADAR DEVAM EDECEKTİR

“İçinizden İnsanları Hayra Çağıran, İyilikleri Emredip Kötülükten Sakındıran Bir Topluluk Bulunsun.
İşte Onlar Gerçek Kurtuluşa Erenlerdir.” (Âl-i imran: 104)

Asrın Cehâleti
Dâvetin Mâhiyeti
İslâm’a dâvet
İmana dâvet
Allah yoluna dâvet
Allah’ın Kitab’ına dâvet
Hayra dâvet
Kurtuluşa dâvet
Cennete dâvet
Hayat kaynağına dâvet
Din Nasihattır:
Allah için nasihat
Kitabullah için nasihat
Resul'ü için nasihat
Müslümanların devlet başkanları için nasihat
Bütün müslümanlar için nasihat
Dâiyallah
Cihad-ı Ekber
Hidayet Rehberleri Peygamberler
Vâris-i Enbiyâ
Türemeler
Dâvetçi Mümin’in Kıssası
Uyarılara Kulak Vermeyenlerin Âkıbeti
Her Fırsatta Tebliğ
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 6

“KİTAB-I KERİM”

MEKTUBAT

SÂLİK-İ MECZÛB, MECZÛB-İ SÂLİK / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (23)

“HALLÂC-I MANSUR -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

Süleyman Aleyhisselâm Belkıs’la beraber Sebe heyetinin gelmekte olduğunu öğrenince, Allah-u Teâlâ’nın kendisine tahsis buyurduğu mucizelerden bir kısmını onlara göstermeyi, böylece hiç tereddüde kapılmadan iman şerefiyle müşerref olmalarını arzu etti.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Tarik’a dahil olan bir kimse ilmini, amelini, ahlâkî hâlini bidayette ve vasatta tashih ve tadil etmeye muvaffak olamazsa tarikattan istifade edemez ve edememiştir.
Tarikata intisap eden her şahıs mutlaka bir sıcaklık hissetmelidir. Çünkü hamama giren kimse sıcaklık hissetmezse hamamın evinden ne farkı olabilir?

HAZRET-İ ALLAH’A VE RESUL’ÜNE AÇILAN SAVAŞIN SONU / Halil İbrahim Emre

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” (Bakara: 279)

NUMUNE LIDERLER / Yusuf Doğangün

Ömer bin Abdülaziz Hazretleri daima üzüntülü ve düşünceli oluşunun sebebini soran kölesine:
“Doğudan batıya kadar Ümmet-i Muhammed’in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?” diye cevap vermiştir.

DİŞ TEMİZLİĞİ VE MİSVAK / Osman Kocakavak

“Cibril (a.s.) bana her gelişinde misvak kullanmamı emrederdi. Öyle ki dişlerimin zedeleneceğinden endişe ederdim.” (İbn-i Mâce)

GÜNDEM

BAĞIMSIZLIK YOLUNDA ATILMASI GEREKEN ÖNEMLİ ADIMLAR VAR!
/ Uğur Kara

Türkiye’nin dış tehditlere karşı muvaffakiyetinin ilk halkası Rusya’ya üstünlük sağlamaktan geçmektedir. Bu nedenle bu hesaplaşma kaçınılmazdır.

BOR MADENLERİ MİLLİ MENFAATLERİMİZ İÇİN ASLA ÖZELLEŞTİRİLMEMELİDİR / Şinasi Çapa

Tarımdan nükleer tesislere ve uzay çalışmalarına kadar pek çok alanda alternatifsiz bir maddedir. ABD Uzay Mekiği Challenger’ın infilakından geriye sadece Türk borlarından imal edilen kabin kesiminin sağlam kaldığı biliniyor.

FATİH SULTAN MEHMED HAN VE İSTANBUL’UN FETHİ / Hüsameddin Erentuğ

Resulullah Aleyhisselâm Fetih’ten sekizyüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:
“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir!” (Ahmed bin Hanbel)

ŞİİR

NEREYE? / Mehmet Ali Körpe

Terketmedin usancı,
Özünde var bir sancı,
Kuşanmışsın ey yolcu!
Bu yolculuk nereye?


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Eskiden nehir düz akıyordu, şimdi ise ters akıyor. İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk’a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İslâm dini hem dıştan hem de içten çok büyük hücumlara ve tehlikelere maruz kalmıştır. İslâm bugün tam bir garip duruma düşmüştür. İmanı muhafaza etmek zor, imandan kaymak kolay olmuştur. Öyle bir ifsat ki misli görülmemiş. Günahlar açık olarak işleniyor ve isyana dönüşüyor, her türlü kötülüğün anası bugün mevcut.

Allah-u Teâlâ’nın emirleri alenen reddediliyor, nehiyleri çiğneniyor, küfür ve nifak âdetleri yayılmaya çalışılıyor. Halk haramı-helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer’i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbet bağlanmış, her kötülük moda olmuş, İslâm’ı yaşamak ayıp olmuş. Fuhuş alenen yapılacak hale gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Fâiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış. Seyyiat zamanındaki bu fitne ve fesatlar; birçok sıkıntıyı, musibeti, felâketi, uğursuzluğu ve bereketsizliği celbediyor ve çok ciddi maddi-mânevi sıkıntıları beraberinde getiriyor.

Hiç şüphe yok ki bu efdâl ümmet içinde, yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi; Hakk’ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen, yalnız Allah için mücâhede ve mücâdele etmektedirler.

Dini, bütün tazeliği ile ayakta tutan onlardır.

Hazret-i Allah bu bahtiyar kullarını Âyet-i kerime'lerinde meth-ü senâ ediyor:

"İnsanları Allah'a çağıran, kendisi de salih amel işleyen ve (Doğrusu ben müslümanlardanım) diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram'ı hakkında nâzil olmuşsa da; Allah'a dâvet, amel etmek ve "Müslümanlardanım." demekten ibaret olan güzel hasletleri kendisinde toplayan herkese şamildir.

Rivayete göre Ashâb-ı kiram’dan Sâlebe’tül-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimize bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak.

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani sizden kelimesi yanlışlıkla mı kullanıldı?}” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Onun içindir ki Allah-u Teâlâ’ya sığınan ve O’nun dinine yardım için cihad eden müminler, hiçbir engelden çekinmezler, cihad sahasına atılmaktan kaçınmazlar.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

İMANA DÂVET VAZİFESİ KIYAMETE KADAR DEVAM EDECEKTİR

“İçinizden İnsanları Hayra Çağıran, İyilikleri Emredip Kötülükten Sakındıran Bir Topluluk Bulunsun.
İşte Onlar Gerçek Kurtuluşa Erenlerdir.” (Âl-i imran: 104)

Asrın Cehâleti
Dâvetin Mâhiyeti
İslâm’a dâvet
İmana dâvet
Allah yoluna dâvet
Allah’ın Kitab’ına dâvet
Hayra dâvet
Kurtuluşa dâvet
Cennete dâvet
Hayat kaynağına dâvet
Din Nasihattır:
Allah için nasihat
Kitabullah için nasihat
Resul'ü için nasihat
Müslümanların devlet başkanları için nasihat
Bütün müslümanlar için nasihat
Dâiyallah
Cihad-ı Ekber
Hidayet Rehberleri Peygamberler
Vâris-i Enbiyâ
Türemeler
Dâvetçi Mümin’in Kıssası
Uyarılara Kulak Vermeyenlerin Âkıbeti
Her Fırsatta Tebliğ
/ İsmail Yavuz


İMANA DÂVET VAZİFESİ KIYAMETE KADAR DEVAM EDECEKTİR

“İçinizden İnsanları Hayra Çağıran,
İyilikleri Emredip Kötülükten Sakındıran Bir Topluluk Bulunsun.
İşte Onlar Gerçek Kurtuluşa Erenlerdir.”
(Âl-i imran: 104)

Öyle bir devirdeyiz ki, dünya kurulalı beri böyle bir devir gelmiş değil... Öyle bir ifsat ki, misli görülmemiş. Öyle bir isyan ki her türlü kötülüğün anası bugün mevcut. Seyyiat zamanındaki bu fitne ve fesatlar; birçok sıkıntıyı, musibeti, felâketi, uğursuzluğu ve bereketsizliği celbediyor ve çok ciddi maddi-mânevi sıkıntıları beraberinde getiriyor.

Asrın Cehâleti:

Günümüzde bambaşka bir cehâlet hüküm sürmektedir. İman ile küfür, mümin ile kâfir, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet birbirine karışmış, ayırt edilemez bir hâle gelmiştir.

İslâm dini hem dıştan hem de içten çok büyük hücumlara ve tehlikelere maruz kalmıştır. İslâm bugün tam bir garip duruma düşmüştür. İmanı muhafaza etmek zor, imandan kaymak kolay olmuştur. Öyle bir ifsat ki misli görülmemiş. Günahlar açık olarak işleniyor ve isyana dönüşüyor, her türlü kötülüğün anası bugün mevcut.

Allah-u Teâlâ’nın emirleri alenen reddediliyor, nehiyleri çiğneniyor, küfür ve nifak âdetleri yayılmaya çalışılıyor. Halk haramı-helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer’i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbet bağlanmış, her kötülük moda olmuş, İslâm’ı yaşamak ayıp olmuş.

Fuhuş alenen yapılacak hale gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Fâiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Seyyiat zamanındaki bu fitne ve fesatlar; birçok sıkıntıyı, musibeti, felâketi, uğursuzluğu ve bereketsizliği celbediyor ve çok ciddi maddi-mânevi sıkıntıları beraberinde getiriyor.

Öyle bir devirdeyiz ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar.” (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ’nın hükmüne aykırı bir söz söylüyor, o da: “Bu doğru söylüyor.” deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ’nın hıfz-u himayesine, tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’te ise şöyle buyurulmaktadır:

“Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah’ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır.” (İbn-i Mâce: 3954)

Eskiden nehir düz akıyordu, şimdi ise ters akıyor. İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk’a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

“Ümmetim fesada düştüğü bir zamanda sünnet-i seniye’me sarılanlara yüz şehit sevabı vardır.” (Beyhakî)

Hadis-i şerif’inin sırrı burada toplanıyor. Bugün Sünnet-i seniye’ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

Hiç şüphe yok ki bu efdâl ümmet içinde, yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi; Hakk’ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen, yalnız Allah için mücâhede ve mücâdele etmektedirler.

Dini, bütün tazeliği ile ayakta tutan onlardır.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu o gariplere!” (Müslim)

“Garipler kimdir?” diye sorulduğunda şöyle buyurmuşlardır:

“Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler.” (Tirmizî)

Diğer bir Hadis-i şerif’lerinde ise:

“Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur.” buyurmuşlardır. (Ahmed bin Hanbel)

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Rivayete göre Ashâb-ı kiram’dan Sâlebe’tül-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimize bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak.

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani sizden kelimesi yanlışlıkla mı kullanıldı?}” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

DEVAM


Dâvetin Mâhiyeti:

“Çağırmak” mânâsına gelen “Dâvet” kelimesi, terim olarak hususiyetle “İslâm dinine ve İslâm dininin esaslarının uygulanmasına çağrı” mânâsına gelmektedir.

“Dâvet” mefhumu Kur’an-ı kerim’de muhtelif Âyet-i kerime’lerde değişik ifadelerle belirtilmektedir:

1. “İslâm’a dâvet”:

“İslâm’a dâvet edilirken Allah’a karşı yalan uydurandan daha zâlim kim olabilir?” (Saf: 7)

Böyle birisinden daha zâlim hiç kimse elbette ki olamaz.

2. “İmana dâvet”:

“Peygamber sizi Rabbinize iman etmeye dâvet ettiği halde ne diye Allah’a iman etmiyorsunuz?” (Hadid: 8)

Halbuki o sizi en kuvvetli delillerle irşad etmeye çalışıyor. Dünya saâdetine, ahiret selâmetine ermenizi istiyor.

3. “Allah yoluna dâvet”:

“Rabbinin yoluna hikmetle, güzel söz ve nasihatla dâvet et.” (Nahl: 125)

Hidayete ermeleri için teşvikte bulun. Kalplerinin içine ulaşacak şekilde etkili sözlerle onlara nasihat et.

4. “Allah’ın Kitab’ına dâvet”:

“Kendilerine Kitap’tan bir nasip verilenleri görmedin mi? Aralarında hüküm vermek üzere Allah’ın kitabına çağırılıyorlar da, sonra onlardan bir grup yüz çevirerek dönüyorlar.” (Âl-i imran: 23)

Onlar Kitab’ın hükmüne uymanın gerekli olduğunu bildikleri halde, Kitab‘a uymaya yanaşmıyorlar.

5. “Hayra dâvet”:

“İçinizden insanları hayra çağıran, iyilikleri emredip kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir.” (Âl-i imran: 104)

Hayra dâvet, birliğin ve İslâm’ın esasıdır. İyiliği emretmek ve kötülüğe engel olmak da bunun önemli bir kısmıdır.

6. “Kurtuluşa dâvet”:

“Ey kavmim! Bu başıma gelen nedir? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz!” (Mümin: 41)

Ben sizi cennete götüren imana dâvet ediyorum, siz ise beni cehenneme götüren kâfirliğe dâvet ediyorsunuz.

7. “Cennete dâvet”:

“Allah esenlik yurdu olan cennete çağırır.” (Yunus: 25)

Gerçek şenlik ve esenlik cennetlerdedir. Sonu gelmeyen hayat, ihtiyaç bırakmayan zenginlik, zillete yer vermeyen şeref ve itibar ancak cennette mevcuttur.

8. “Hayat kaynağına dâvet”:

“Ey iman edenler! Allah ve Peygamber’i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icâbet edin!” (Enfâl: 24)

Resulullah Aleyhisselâm’ın dâveti Allah-u Teâlâ’nın dâveti demektir. Çünkü Resulullah Aleyhisslâm Allah-u Teâlâ’nın emri ile bu dâveti yapmaktadır.

DEVAM


Din Nasihattır:

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde:

"Din nasihattır." buyurdular.

Nasihat; çok şümullü, dünya ve ahiret iyiliklerini toplayıcı bir kelimedir. Nasihat, dinin direği ve temelidir.

Temüm'üd-Dârî -radiyallahu anh-den rivayet edildiğine göre Ashâb-ı kiram: "Yâ Resulellah! Kimin için nasihat?" dediler.

Buyurdu ki:

"Allah için, Allah'ın kitab'ı için, Resul'ü için, müslümanların imamları ve bütün müslümanlar için." (Müslim: 55)

Allah için nasihat;

O'na iman etmek, bütün kemâl ve celâl sıfatlarıyla tavsif, bütün noksan sıfatlardan tenzih eylemek, O'na itaatta bulunmak, ibadetlerde niyeti halis tutmak, O'nun için sevip, O'nun için buğzetmek. O'na itaat edeni dost, isyan edeni düşman edinmek, küfürde bulunanlarla cihad, bütün bu sayılan hususlara dâvet ve teşvik etmektir.

Kitabullah için nasihat;

Kur'an-ı kerim'in Allah kelâmı ve O'nun tarafından nâzil olduğuna, hiçbir kulun sözlerine benzemediğine, hiçbir beşerin onun benzerini getiremeyeceğine iman etmek, sonra ona tâzimde bulunmak, âdâbına riayet ederek huşû ile okumak, ahkâmına vâkıf olmak, ilimlerini temsillerini anlamaya çalışmak, öğütlerine kulak vermek, insanları bu hususların tamamına dâvet etmektir.

Resul'ü için nasihat;

Risaletini tasdik, getirdiği şeylerin hepsine iman, emir ve nehiylerine inkıyat, düşman olana düşman, dost olana dost olmak, son derece tâzim ve saygıda bulunmak, tarikat ve sünnetini ihyâ etmek, dâvetini yaymak, şeriatını neşretmek, dinine yöneltilen ithamları izâle etmek, ahlâkı ile ahlâklanmak, edebi ile edeplenmek, ehl-i beyt'ine, Ashâb-ı kiram'ına muhabbet beslemek, sünnetine bid'at sokan veya Ashâb-ı kiram'ına dil uzatanlardan uzak durmak... gibi hususlardır.

Müslümanların devlet başkanları için nasihat;

Ulül-emre itaat, hak uğrunda onlara yardım, Hakk'tan ayrılmamalarını tenbih etmek, gaflete düştükleri ve müslümanlar için yerine getirilmesi gerekli haklardan kendilerine ulaşmayan durumlarda ikaz ve irşad etmek, isyan etmemek, halkı da onlara itaat için teşvik etmektir.

Bütün müslümanlar için nasihat;

Din ve dünyalarına faydalı olan şeyleri kendilerine göstermek bilmediklerini öğretmek, muhtaç olanlara kavlen ve fiilen yardımda bulunmak, kusurlarını görmemezlikten gelmek, onlara gelebilecek zararlara engel olmak, iyiliği emir, kötülüğü nehyetmek, büyüklerine hürmet, küçüklerine şefkatte bulunmak, onları aldatmamak ve haset beslememek, kendisi için dilediğini onlar için de dilemek, kendilerini bu sayılan hususlarla ahlâklanmaya, onları teşvik etmek gibi şeylerdir.

Görülüyor ki nasihat, gerçekten de pek çok mânâları üzerinde toplayan bir kelimedir.

•

"Nâsih", nasihat eden mânâsına geldiği gibi, terzi yani kumaş parçalarını birleştirip elbise yapan kimse mânâsına da gelir. Dinde nâsih olan; Allah-u Teâlâ'nın kulları ile, o kulların âhiret saâdetlerine vesile olacak şeylerin arasını birleştirir.

DEVAM


Dâiyallah:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Kur’an-ı kerim’de “Allah’ın dâvetçisi” mânâsına gelen “Dâiyallah” olarak vasıflandırılmıştır.

“Ey kavmimiz! Allah’a çağıran (Muhammed’e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun.” (Ahkaf: 31)

Onun size yaptığı iman çağrısını kabul edin ki, en şiddetli cehennem azabından sizi kurtarsın.

“Allah’a çağıran (Muhammed’e) uymayan kimse bilsin ki, Allah’ı yeryüzünde âciz bırakamaz. Kendisinin O’ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler.” (Ahkaf: 32)

Onlar hidayetten mahrum kalmış kimselerden başkası değildirler.

Ayrıca pek çok Âyet-i kerime’lerde Resulullah -sallallahu aleyhi ve sellem- Efendimizin vazifesinin ancak “Tebliğ” olduğu zikredilmektedir.

“Resul’ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir.” (Mâide: 99)

Peygamber’e gereken, yükümlü olduğu tebliğ vazifesini yapmak; bu ilâhi dâveti duyanlara gereken de, yükümlü oldukları şekilde ona inanmak, dinlemek, itaat etmek ve emirlerine uymaktır. Zira Allah-u Teâlâ ve O’nun yüce Resul’ü mutlaka iyiyi ve doğruyu emreder.

“Eğer yüz çevirirlerse, biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız tebliğ etmektir.” (Şûrâ: 48)

Onları zorla inandırmakla yükümlü olmadığı gibi, İslâm’ı din olarak seçmemelerinin sebebi de kendisinden sorulmayacaktır. İman ederlerse menfaati, etmezlerse zararı ve mesuliyeti onlara aittir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Biz, onlara vaadettiğimiz (azabın) bir kısmını sana göstersek de, yahut seni vefat ettirsek de, sana düşen ancak tebliğdir. Hesap görmek ise bize düşer.” (Ra’d: 40)

Yani onlara vaadettiğimiz ceza ve azabın hepsi gerçekleşecek. Sen bazısını dünyada gözlerinle görecek olsan da, hiçbirini sana göstermeden seni bu dünyadan alacak olsak da, sen buna bağlı değilsin. Sen onların başına geleceği görüp görmeyeceğini düşünmeden vazifeni yapmaya devam et. Senin işin yalnızca tebliğ etmektir. Yaptıklarının cezasını vermek bize aittir. Binaenaleyh bu uğurda can vermek gerekse bile tebliğini yap, gerisini bize bırak.

DEVAM


Cihad-ı Ekber:

İslâm’da savaşın “Cihad” diye adlandırılması, savaşın gayesinin insan öldürüp üstünlük sağlamak olmayıp, insanları Hakk’a ve hakikata dâvet etmek, onların doğruyu bulmaları için gerekli yolları açmaya ve engelleri ortadan kaldırmaya çalışmak olduğunu gösterir.

Zira cihadın ilk safhası dâvet olup, dâvet imkânının olması halinde silâhlı savaşa gerek kalmaz. Dâveti kabul edenler artık müslümanların kardeşleridir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Mekke devrindeki cihadı bu şekilde idi. Bütün engellere rağmen müslümanlık hızla yayılıyordu. Onun için bu cihad "Cihâd-ı Ekber" adını almıştı.

Âyet-i kerime'de:

"Onlarla büyük cihad yap." buyuruluyor. (Furkan: 52)

Çünkü bu, ötekinin temeli olmuştur. Cephe savaşlarında bile savaş başlamadan evvel, karşı tarafı Allah ve Resul'üne itaat etmeye dâvet etmek gerekiyor. İslâm'ı kabul ederlerse savaş yapılmaz.

Hazret-i Allah bu bahtiyar kullarını Âyet-i kerime'lerinde meth-ü senâ ediyor:

"İnsanları Allah'a çağıran, kendisi de salih amel işleyen ve (Doğrusu ben müslümanlardanım) diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram'ı hakkında nâzil olmuşsa da; Allah'a dâvet, amel etmek ve "Müslümanlardanım." demekten ibaret olan güzel hasletleri kendisinde toplayan herkese şamildir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Ashâb-ı kiram Peygamber -sallallahu aleyhi ve sellem- Efendimize:

“Aziz ve Celil olan Allah’ın yolunda cihad etmeye muadil ne olabilir?” diye sordular.

“Sizin ona gücünüz yetmez!” buyurdu. Bu sözü kendisine iki veya üç defa tekrarladılar. Hepsinde: “Sizin ona gücünüz yetmez!” buyurdular.

Üçüncüde:

“Allah yolunda cihad eden kimsenin misali; oruç tutan, namaz kılan, Allah’ın âyetlerine itaatkâr olan bir kişi gibidir. Ki, Allah-u Teâlâ’nın yolundaki mücahid dönünceye kadar ne oruçtan gevşer ne de namazdan.” buyurdu. (Müslim: 1878)

Müslim’in diğer bir rivayetine göre Allah-u Teâlâ bu hususta Tevbe sûre-i şerif’inin 19. Âyet-i kerime’sini indirmiştir.

Şöyle buyurulmaktadır:

“Siz hacılara su dağıtma işi ile Mescid-i haram’ı onarma işini; Allah’a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler. Allah zâlimler gürûhunu hidayete erdirmez.” (Tevbe: 19)

•

Bilindiği üzere bir önderin başkanlığı altında cihad yapmanın dinimizce çok mühim bir yeri vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hak ile bâtıl arasındaki mücadelenin kıyamete kadar sürüp gideceğini haber vermiştir.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime’sinde:

“Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” buyurmuştur. (Hacc: 78)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Cihad etmeniz size farzdır.” (Ebu Davud: 2533)

Çünkü müslümanların iç ve dış düşmanlarına karşı koyabilmeleri için tesanüde, birliğe ve beraberliğe ihtiyaçları vardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tevbe: 73)

Bu ilâhi emir Resulullah -sallallahu aleyhi ve sellem- Efendimize ait olduğu gibi, ulül-emre de aittir.

Bu Âyet-i kerime’den anlaşılıyor ki; “Cihad etmek” kelimesi “Savaşmak” kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad söz konusu değildir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, iki yüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Nifaklarını ortaya koydukları takdirde, onlara karşı da kılıçla cihad edilmesi gerekir.

Âyet-i kerime’de:

“Karşı gelen kesim ile Allah’ın emrine (hükümlerine) dönünceye kadar savaşınız.” buyuruluyor. (Hucurat: 9)

Çünkü münafıklar:

“İslâm’dan sonra küfre saptılar.” (Tevbe: 74)

Bunun içindir ki müslümanların kâfirlerle ve münafıklarla güçlerinin yettiği nisbette cihad etmeleri gerekmektedir. Eğer iman etmişlerse.

Gerçekten de cihad kılıçla, dille, yazı veya yayın yoluyla veya daha başka yollarla, ne şekilde olursa olsun cehd ve gayret göstermek, çalışıp uğraşmak demektir. Savaş ise cihadın sadece bir çeşididir.

•

Bir mümin yalnız başına da olsa Allah yolunda cihad etmekle yükümlüdür.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Allah yolunda savaş! Sen ancak kendinden sorumlusun.” (Nisâ: 84)

Sana hiçbir kimse yardım etmese bile, sen yine de cihada atıl, yalnız da kalsan bu vazifeni yap, çünkü Allah-u Teâlâ bu yolda çalışanlara yardımını ve muzafferiyeti vaad buyurmuştur.

“İman edenleri de savaşa teşvik et!” (Nisâ: 84)

Hakiki iman sahiplerinin gönüllerine ve dimağlarına bu ruhu nakşet, onları cesaretlendir.

“Umulur ki Allah kâfirlerin gücünü kırar.” (Nisâ: 84)

Bu beyan-ı ilâhî Allah-u Teâlâ’nın kâfirlerin, münafıkların gücünü kıracağına, bütün muhalif grupları darmadağın edeceğine dair bir vaadidir. O’nun umut vermesi hiç şüphesiz ki gerçekleşmesi kesin olan vaaddir. Ne zaman! Dilediği zaman.

Nitekim asırlar boyunca bu böyle olmuş, müminlere olan vaadi gerçekleşmiş, Allah-u Teâlâ muhaliflerin gücünü kırarak hezimete uğratmış, dinini yüceltmiştir.

“Gücü en şiddetli olan ve cezası en ağır olan Allah’tır.” (Nisâ: 84)

Onun içindir ki Allah-u Teâlâ’ya sığınan ve O’nun dinine yardım için cihad eden müminler, hiçbir engelden çekinmezler, cihad sahasına atılmaktan kaçınmazlar.

•

Allah-u Teâlâ Resulullah Aleyhisselâm’ın ve ona tâbi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Fakat o peygamber ve onun maiyetinde bulunan müminler, mallarıyla canlarıyla cihad ettiler.” (Tevbe: 88)

Allah-u Teâlâ’nın cihad emr-i şerif’ine muhalefet etmediler. Çünkü kendilerinden daha üstün olan peygamberleri de cihad etti.

“İşte bütün hayırlar onlarındır, saâdete erişenler de onlardır.” (Tevbe: 88)

Onlar sadece geçici zevklerle yetinmeyip, ebedi olan isteklerine de ulaşan kişilerdir.

Müminlerin canları ve mallarıyla cihada atılmalarına karşılık olarak Allah-u Teâlâ’nın ihsan ve ikram edeceği mükâfat elbette ki büyüktür:

“Allah onlar için altlarından ırmaklar akan, içlerinde ebedî kalacakları cennetler hazırlamıştır.

İşte bu en büyük kurtuluştur.” (Tevbe: 89)

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kim Allah’a ve Resul’üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir.”

–Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

“Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah’tan istediğiniz zaman Firdevs’i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah’ın arşı vardır, ondan cennetin ırmakları akar.” (Buhari. Tecrid-i sarih: 1179)

Allah-u Teâlâ’nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif’lerinde şöyle buyururlar:

“Allah yolunda cihad edenin, sabahtan kuşluğa kadar veya öğleden akşama kadar yapacağı bir yürüyüş, dünya ve içindekilerden daha hayırlıdır.” (Buhari)

“Allah yolunda ayağı tozlananları, Allah cehenneme haram kılmıştır.” (Buhari)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de şöyle buyurmuşlardır:

“Benden önce Allah’ın hiçbir ümmete gönderdiği bir peygamber yoktur ki, o peygamberin, ümmetinden havarileri ve sünnetine tâbi olan, emrine uyan ashabı olmasın.

Sonra onların ardından, yapmadıklarını söyleyen ve emrolunmadıkları şeyleri yapan bir takım kötü nesiller meydana çıkar.

İşte kim ki onlara karşı eliyle cihad ederse o mümindir. Kim ki onlara karşı diliyle cihad ederse o da mümindir. Kim ki onlara karşı kalbiyle mücadele ederse o da mümindir. Amma bunun ötesinde imandan bir hardal tanesi de yoktur.” (Müslim: 80)

Allah-u Teâlâ’nın sözü Kelimetullah’ın daha yüce olması, İslâmiyet’in dimdik ayakta durması, fitne ve fesadın önlenmesi için O’nun yolunda her türlü fedakârlığa katlananlar, bütün dünyayı karşılarına almak pahasına da olsa cihad edenler; lâyık oldukları mükâfatlara bir bir kavuşunca, vaadinde sâdık olan Allah-u Teâlâ’nın her an övülmeye lâyık olduğunu düşünerek derin bir sevgi ve saygı ile hamd ve senâ edecekler ve şöyle diyecekler:

“Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah’a hamd olsun. Cennette dilediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!” (Zümer: 74)

Allah-u Teâlâ bunları bir mükâfat olarak Allah için cihad edenlere nasip buyurdu.

Müslümanlar son nefesine kadar bu vecibeyi yerine getirmekle vazifelidirler.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onların çoğu yoldan çıkmış fâsıklardır. Allah’ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O’nun yolundan alıkoydular.” (Tevbe: 8-9)

O’nun yolu, O’na ulaştıran yoldur.

Hevâ ve heveslerine uyanlar Allah yolunu kestiler, o yola engeller koydular. Basit dünya menfaatlerini Allah’ın nurlu yoluna tercih ettiler. O yoldan hem kendileri yan çizdiler, hem de başkalarının o yolu bulmasına ve izlemesine mâni oldular.

“Onların yaptıkları gerçekten ne kötüdür!” (Tevbe: 9)

Fakat onlar bunun hiç farkında değiller.

İslâm’a zarar getiren herkesin üzerine şiddetle gidilmiş, o zararı savmak ve defetmek için cihad yapılmaktadır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İnanmayanlara de ki: ‘Elinizden gelen çalışmayı yapın. Biz de (hakikatı duyurmak için) gerekeni yapıyoruz.’” (Hûd: 121)

Hakk’ı tasdik edeceğiz ve Rabbimizden gelen emir ve hükümleri olduğu gibi kabul edip Hakk ve hakikat yolunda çalışmaya devam edeceğiz.

DEVAM


Hidayet Rehberleri Peygamberler:

Dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratan Allah-u Teâlâ, bunun içindir ki ilk insanı ilk peygamber kılmış, insanlar arasından seçtiği ve görevlendirdiği peygamberleri vasıtası ile insanları varlığından haberdar etmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Tâ ki, bu peygamberlerin gelişinden sonra insanların Allah’a karşı bahaneleri kalmasın.” (Nisâ: 165)

Bu Âyet-i kerime’de peygamberler gönderilmesinin insanlar için bir zaruret olduğu, daha sonra insanların: “Ey Rabbimiz! Vaktiyle bize hükümlerini bildiren bir elçi gönderseydin de, bilmediklerimizi öğrenip onlara tâbi olsaydık, bu felâketler başımıza gelmeseydi!” gibi ortaya atacakları bahanelere yer verilmeyeceği anlaşılmaktadır.

İnsan akl-ı selim sayesinde her ne kadar iyiliklerin faydalarını, kötülüklerin zararlarını idrak edebiliyorsa da, çoğunlukla insanlar onlardan gaflette bulunmaktadırlar. Dolayısıyla insanlar hak yolunu bilen, kendilerine o yola girmelerini emreden ve bu hususta teşvikte bulunan, muhalefet halinde uyaran bir öndere muhtaçtırlar. Çünkü insanlar kendi leh ve aleyhlerinde olan şeylerin bilgisini ancak aracı yoluyla alacak kabiliyette yaratılmışlardır.

İnsanlardan bir kısmı hem sapar hem de saptırırlar. Toplumun düzeni, ancak bunlara dur denilmesi ve hizaya getirilmeleri yoluyla mümkün olabilir.

Bir kısmı ise kısmen isabetli görüşlere sahiptirler. Bunlar doğru yola tam mânâsıyla ulaşamazlar. Bir şeyi elde ederlerse, pek çok şeyi kaçırırlar. Bunlar kendilerini kemal mertebesine ulaşmış, rehbere ihtiyacı olmayan mükemmel insanlar şeklinde görürler. Dolayısıyla onlara içerisinde bulundukları cehaleti hatırlatmak ve onları uyarmak gerekir.

Allah-u Teâlâ’nın yüce hikmeti, zaman zaman hak ve hakikat bilgisine sahip üstün insanlardan birini göndermeyi gerekli kılar. Allah-u Teâlâ onların gönderilmesini insanların karanlıklardan aydınlığa çıkmaları için bir sebep kılar ve kullarına hem kalplerini hem de yüzlerini ona çevirmelerini farz kılar. Mele-i âlâ’da ona itaat eden ve ona katılan kimseye karşı hoşnutluk; karşı çıkan ve düşmanlık edene karşı ise lânet tahakkuk eder. Allah-u Teâlâ insanlara bu durumu haber verir ve gönderdiği kimselere uymalarını emreder. İşte bu zevât-ı kiram’a peygamber adı verilmektedir.

“Allah Azîz’dir, hükmünde hikmet sahibidir.” (Nisâ: 165)

Hükmüne karşı gelinmez, yaptığını hikmetiyle sağlam yapar. Peygamber gönderip kitap indirmek de bu hikmetler arasındadır.

Allah-u Teâla peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa azap etmez. Eğer edecek olsaydı onlar şöyle diyebilirlerdi:

“Ey Rabbimiz! Bize bir peygamber gönderseydin de, böyle zelil ve rezil olmadan evvel âyetlerine uysaydık!” (Tâhâ: 134)

Bu duruma göre kıyamet günü hiçbir ferdin mâzeret beyan edip uhrevî mesuliyet ve felâketten kurtulması mümkün olmayacaktır.

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler. Her biri birer numunedirler.

İnsanları Allah yoluna çağırdılar. O’nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. “İşittik, itaat ettik!” diyenleri a’lây-ı illiyyîne çıkardılar, söz dinlemeyenleri kendi hâllerine bıraktılar.

Üzerlerine aldıkları bu ağır vazifeden dolayı dünyevî hiçbir ücret ve herhangi bir karşılık beklemediler; Liveçhillâh, rızâen lillâh yaptılar. Almak için değil, vermek için; yaşamak için değil, yaşatmak için gönderilen bu mübarek hidayet kandilleri her türlü gösterişten ve debdebeden uzak oldular.

Yol onlarla aydınlandı, yön onlarla tayin edildi.

Sayıları yüzyirmidörtbini bulan bu seçkin rehberler, Rahmet-i ilâhî’nin birer tecellileridirler. Hâlik-ı azîmüşan’ı en iyi bilenler onlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Geçmiş her ümmet için mutlaka bir uyarıcı peygamber gelip geçmiştir.” (Fâtır: 24)

Kur’an-ı kerim’de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bir kısım peygamberlerin kıssalarını sana daha önce anlattık, bir kısmını ise sana anlatmadık.” (Nisâ: 164)

Acziyetlerini her zaman için itiraf eden, azamet-i ilâhî karşısında korkan ve titreyen bu peygamberler, insanları Allah-u Teâlâ’nın birliğine dâvet ve kul olmaya teşvik ettiler.

DEVAM


Vâris-i Enbiyâ:

Hiç şüphe yoktur ki Allah-u Teâlâ’nın rahmeti ve merhameti gadabından üstündür.

Âyet-i kerime’sinde:

“Rahmetim her şeyi kuşatmıştır.” buyurmaktadır. (Âraf: 156)

O’nun rahmetinin dışında bir şey tasavvur etmek mümkün değildir. Hiçbir müslüman ve kâfir yoktur ki, dünyada O’nun rahmetinin ve nimetlerinin eserleri üzerlerinde bulunmasın.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah mahlûkatı yaratınca Levh-i mahfuz’daki, yani Allah katında Arş’ın üstündeki kitabına ‘Muhakkak ki rahmetim gadabıma üstündür.’ diye yazmasını (Kalem’e) emretti.” (Buhari. Tecrid-i sarih: 1319)

Binaenaleyh Allah-u Teâlâ kullarına bir ikram ve ihsan olarak peygamberler göndererek, o mübarek şahsiyetler vasıtasıyla, sapanları yoluna dâvet etmiştir.

Âyet-i kerime’de:

“Her toplumun hidayet rehberi bir yol göstericisi vardır.” buyuruluyor. (Ra’d: 7)

Peygamberlerin dâvetinden uzak kalmış hiçbir topluluk yoktur.

•

Peygamber Aleyhimüsselâm Efendilerimizden sonra da peşpeşe vekillerini gönderdi. Her asırda ikaz ve irşadda bulundurdu.

Allah-u Teâlâ bu ümmetin çölağacı misali otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, beynelminel bir vazife için çıkarıldığına işaret ederek Âyet-i kerime’sinde şöyle buyurmuştur:

“Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz.” (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malûmdur ve Levh-i mahfuz’da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

“İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Bu efdal ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetti. Her şeyin en iyisini lütfetti.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine “Emr-i bil-ma’ruf ve nehy-i anil-münker” vazifesi verilmemiş, ancak bu vazife ümmet-i Muhammed’e tevdi ve ihsan buyurulmuştur.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte bundan ötürü sen onları tevhid’e, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma!” (Şûrâ: 15)

Bunlar ümmet-i Muhammed’in öncüleridir.

Hiçbir ümmet yoktur ki arzularının peşine düşmesin; mide ve şehvetlerine bağlı olup, onlar için yaşayıp, onlar uğruna ölmesin.

Ümmet-i Muhammed’e gelince; bu ümmet insanların faydasına çıkarılıp “Emr-i bil-ma’ruf ve nehy-i anil-münker” yapan, Allah-u Teâlâ’ya gönülden inanıp O’nun uğruna cihad eden mümtaz bir ümmettir. Allah-u Teâlâ onları kullara tapmaktan kurtarıp Hakk’a kul olmaya, bâtıl dinlerin zulmünden kurtarıp İslâm’ın adaletine çıkarmak için göndermiştir.

Muhammed Aleyhisselâm’ın yolundan başka bütün yollar kapalıdır. Hidayet rehberi odur. Hazret-i Allah’a varan hedefe onun yolundan gidilir. O, hakikatın köprüsüdür. Kıyamete kadar gelecek insanların tamamı onun irşad sahası içindedir.

Kur’an-ı kerim her asra hitap ettiğine göre;

“Biliniz ki Resulullah aranızdadır.” (Hucurat: 7)

“Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz?” (Âl-i imran: 101)

Âyet-i kerime’lerinden o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. O ise Resulullah Aleyhisselâm’ın nurunu taşıyan vekilleridir.

Bir Hadis-i şerif’lerinde buyururlar ki:

“Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir.” (Ebu Dâvud)

Bunlar yüz senede bir, vazifeli olarak gönderilmiş olanlardır. Fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği kullarından birini gönderir, o ifsadı kaldırır.

Hele bu zamanda, her gün bir bölücü, her gün bir fitne türüyor.

Bir diğer Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ümmetimin âlimleri benî İsrâil’in Peygamberleri gibidir.” (K. Hafâ)

Resulullah Aleyhisselâm’a Mâide sûre-i şerif’inin 67. Âyet-i kerime’si ile emir buyurulan tebliğ vazifesi, dini tebliğe ve tazelemeye memur oldukları için, bu peygamber vârislerine de şâmildir.

Enbiyâ-i izâm Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiya olan ümmetin seçkinleri de halkı Hakk’a dâvet ederler, ahkâm-ı ilâhîyi takviye ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir.” (Âl-i imran: 104)

Hem kendileri kurtulur, hem de başkalarının kurtuluşuna vesile olurlar.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“İnsanları Allah’a çağıran, kendisi de sâlih amel işleyen ve ‘Doğrusu ben müslümanlardanım.’ diyen kimseden daha güzel sözlü kim olabilir?” (Fussilet: 33)

Âyet-i kerime her ne kadar Resulullah Aleyhisselâm ve onun Ashâb-ı kiram’ı hakkında nâzil olmuşsa da; basiret ile Allah’a dâvet eden dâvetçilerin de bu kapsama dahil olduğunda şüphe yoktur.

Allah’a dâvet en güzel sözdür.

•

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir.

Bu gönderilme hususunu size şöyle arzedelim. İsâ Aleyhisselâm Antakya halkını Tevhid’e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur’an-ı kerim’inde şöyle haber veriyor:

“O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı.” (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk’a dâvet ettiklerinde, hiç düşünmedden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

“Biz de bir üçüncü ile onları takviye edip desteklemiştik.” (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid’e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antalya halkına:

“Gerçekten biz size gönderildik demişlerdi.” (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ “Biz gönderdik.” buyuruyor. “Biz gönderdik.” buyurulması, İsâ Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ’nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ’nın emrini tebliğ ediyorsa, halkın onlara itaat etmesi gerekiyor. Niçin? Gönderilmiş olduğu için.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir. “Ey kulum! Benim ahkâmım sana duyurulmadı mı? Benim ahkâmıma mı iman ettin, yoksa imamına mı iman ettin?”

İmamına iman edenler, Allah-u Teâlâ’nın hükmünü hiçe saydıkları için iman ettikleri imamın orada peşinde olup onunla cehennemi boylayacaklar.

Âyet-i kerime’de:

“İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız.” buyuruluyor. (İsrâ: 71)

Binaenaleyh hiç şüphe yok ki bu azgınları da yola getirmek için Allah-u Teâlâ bir ikazcı gönderir. Bu ikazcı O’nun tarafından gönderilir ve kıyamete kadar bunları eksik bırakmaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in “Sehm-i nübüvvet” ve “Sehm-i velâyet”inden nasip alanlar Hakk iledirler ve Hakk’tan bahsederler.

Allah-u Teâlâ Âyet-i kerime’sinde onları şöyle tarif ediyor:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

Onlar Resulullah Aleyhisselâm’ın nurunu taşıyanlar ve Allah-u Teâlâ’nın kudsî ruh ile desteklediği kimselerdir.

Onlar hem ahkâm-ı ilâhiyi tebliğ ederler, hem de Allah-u Teâlâ’nın onlara hususi duyurduğu ilmi yayarlar.

Şimdi de bu ilimle bu bölücüler dâvet ediliyor.

DEVAM


Türemeler:

Elli seneden bu yana, öyle imansız imamlar türedi ki, çeşitli din kurucuları türedi ki, öyle fesatçı ifsatçılar meydana geldi ki, bu türemeler o kadar çoğaldı ki! Dünya kuruldu kurulalı böylesine bir isyan görülmedi.

Geçmişte isyan eden bütün ümmetlerin helâkına vesile olan isyan sebeplerinin, günümüzde hepsi mevcut.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyuruyor:

“Muhakkak ki bu (zamanda) zulmedenlerin de (geçmişteki zâlim) arkadaşlarının paylarına benzer (azaptan) payları vardır.” (Zâriyat: 59)

Ve bu türemelerin çıkacağını Resulullah Efendimiz çok evvel haber verdi. Haber verdiği gibi, Allah-u Teâlâ Müminun sûre-i şerif’inin 52-56. Âyet-i kerime’lerinde ve bunlara benzer birçok Âyet-i kerime’lerde bunların yoldan saptığını açıkladı ve ilân etti. Bu yoldan sapmışları haber verdi.

Dini dünyaya âlet edip, ne kadar rezalet yapacaklarını, İslâm’a ne kadar büyük leke ve zarar vereceklerini, ne kadar vurguncu ve dilenci olacaklarını bir bir haber verdi.

Bu bölücüler, din-i İslâm’ı âlet ederek, menfaat, şöhret, nam sebebiyle, dinlerini ayakta tutmak için, her fırsatta dinlerini, partilerini tebliğ ettiler. Din-i İslâm’ı paramparça etmek istediler ve etmeye çalışıyorlar.

Öyle bir ifsat, öyle bir irtidat ki; bir mürted kilise, havra ve puthaneye gitmediği ve bir dinden diğerine geçtiğini ilân etmediği içindir ki, müslümanların nazar-ı dikkatini çekmez. Ne ikaz ederler ne de irtibatlarını keserler. Dinden çıkan mürted de onların arasında yaşamaya, bütün haklarını kullanmaya devam eder. Hatta bazen onlara hakim bile olur.

Geçmiş devirlerdeki mürtedler müslümanların arasından ayrılır, yeni benimsedikleri dinin cemaatine iltihak ederler, bu uğurda karşılaşacakları her türlü sıkıntı ve zararları peşinen göz önüne alırlardı. Fakat günümüzde İslâm’dan alâkasını kesen mürtedler müslümanların arasında yaşamakta, müslümanların güvenini istismar ederek ifsatlarını içten içe ve sinsice yaymaktadırlar.

Bir defacık bunların ağzından, Hazret-i Allah’a ve Resulullah’a tâbi olmak ve sadakatından ötürü emr-i ilâhiye uymak gerektiğini duydunuz mu? Gördünüz mü? Bu emre uyan, ancak Hazret-i Allah’a ve Resulullah Aleyhisselâm’a iman etmiş olur.

Fakat, dini İslâm’dan sapan münafıklar küfre kaydılar. Hep imamlarından ve partilerinden bahsettiler. Onlardan hep bunu duyarsın. Hiçbir zaman Allah-u Teâlâ’nın emrettiği iyilikleri ve yasakladığı kötülükleri bahsetmezler.

“Ey Resul! Rabbinden sana indirileni tebliğ et.” (Mâide: 67)

Âyet-i kerime’si mucibince, Allah’tan korktuğum için, Hazret-i Allah’ın kelâmını, Resulullah Aleyhisselâm’ın beyanını yani Hadis-i şerif’lerini açık açık herkese duyurmaya çalıştım. Mesul olmamak için.

Bu fesatçılara, ifsatçılara, din kuruculara, türemelere, deccallere, sahte İsa, sahte dabbetül-arz gibi yalancılara, süleymancılara, narcılara, kaplancısına, refahçısına ve bütün bölücülere açık açık ilâhi hükümleri tebliğ ettim. Kitaplar yazdım, bütün dünyaya duyurmaya çalıştım.

Onlara yakınlık göstermek şöyle dursun, meyletmek bile insanı ateşe müstehak kılar.

Bu nûr ışığı altında müslümanları Allah ve Resul’de birleştirmeye çalışıyoruz. Başka isimlerle din kuranları ve bunlara uyanları da İslâm’a dâvet ediyoruz. Bu birleşme Hazret-i Allah ve Resul’de birleşmekle olur. Ahmet’te Mehmet’te değil.

Bizim gayemiz bu fitnenin sönmesi, ümmet-i Muhammed’in Hazret-i Allah ve Resul’ünde birleşmesidir. Başka hiç bir gayemiz yok. Ben kendimi Hazret-i Allah’a boyun bükenlerin hiçmetçisi olarak ilân etmişimdir. Hiç kimseden bir şey beklemiyorum.

Allah’ın ipine sımsıkı sarılın, bu berzahlara dikkat edin. İmanla küfrü, müminle kâfiri, hakikat ile dalâleti ayırıyorum. “Bu söyledikleriniz doğru değildir.” diyenlerden de cevap bekliyorum. İslâm lâf işi değildir. Ben sizin dininize tâbi değilim. Bunları sırf bir kişi için yazıyorum. “Acaba kurtulur mu?” diye!

Zira bu kadar bölücüye karşı durmam için Allah-u Teâlâ bu ilmi bahşetti.

Ölünceye kadar bu bölücülerle mücadele etmeye azimliyim.

Allah-u Teâlâ’dan şöyle bir niyazım var: “Ayaklarımı rızânda sâbit kıl, lütfunla destekle. Alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir.”

DEVAM


Dâvetçi Mümin’in Kıssası:

Halkı ebedî saâdet ve selâmete, cennet-i a’lâ’ya dâvet ettiğimiz gibi; Firavun’un çevresinde de iman edenler vardı, Firavun’u ve etrafını imana dâvet ediyordu.

Firavun kudret ve saltanatını koruma çarelerini düşünmeye başlamıştı. Etrafı da az-çok işin farkındaydı. Firavun’u Musa Aleyhisselâm’a karşı tahrik ederek harekete geçirmek istediler ve dediler ki:

“Musa’yı ve kavmini yeryüzünde fesat çıkarıp bozgunculuk yapsınlar; seni de, ilâhlarını da terketsinler diye mi bırakıyorsun?” (Â’raf: 127)

Bu halkın senin hakkındaki düşünce inancını bozacaklar, seni ve ilâhlarını terk edecekler, milli bütünlüğü ortadan kaldıracaklar. Hiç bunlar bırakılır mı?

Firavun, Musa Aleyhisselâm’ı öldürme cesaretini kendinde bulamıyordu. Asadan öyle gözü yılmış, Musa Aleyhisselâm’dan öyle korkmuştu ki; Musa denildiği zaman, yerden göğe ağzını açmış, kendini yutmaya hazır bir ejderhânın üzerine atıldığının hayali zihninde canlanıyor, lâkin bu korkusunu gizlemeye çalışıyordu.

Kavminin ileri gelenlerinin fikirlerine şöyle karşılık verdi:

“Oğullarını öldürtürüz, kadınlarını sağ bırakırız.” (A’raf: 127)

Nitekim daha önce de böyle bir tedbire başvurup, İsrailoğullarından çok sayıda erkek çocuklarını öldürtmüştü.

“Elbette biz onları ezecek üstünlükteyiz.” (A’raf: 127)

İktidar bizim elimizdedir. Kahredici gücümüzle, ezici yönetimimizle istediğimiz gibi hepsini ezebiliriz. Çoğalıp başkaldırmalarına meydan vermeyiz.

Onlar Musa Aleyhisselâm’ı ne şekilde öldürecekleri hususunda görüşmeler yaparken, Allah-u Teâlâ kendi adamlarından bir iman kahramanını karşılarına çıkartmıştı.

Firavun’un yakınlarından olan bu zât Musa Aleyhisselâm’ı çok severdi. Sarayda büyümesine yardım etmişti. Daha sonra Musa Aleyhisselâm’a inanmıştı. Önceleri temkinli hareket etmiş, imanının gizlemişti. Gizliden gizliye bir süre Firavun’u avutmuş ise de, nihayet Musa Aleyhisselâm’ın kesin kararlılığı karşısında meydana çıkmak lüzumunu hissederek önce nasihata başlamış, sonra da açıktan açığa meydana atılmıştır.

Bu mümin dâvetçinin Firavun’a ve kavmine karşı olan nasihatlarını ve mücadelesini Allah-u Teâlâ Mümin sure-i şerif’inde beyan buyurmuş, bu sureye onun adına izafe olarak “Mümin sûresi” denilmiştir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Firavun âilesinden olup olup imanını gizleyen mümin bir adam dedi ki:

“Rabbim Allah’tır diyen bir adamı mı öldüreceksiniz?” (Mümin: 28)

Oldukça çirkin bir işi bunun için mi işleyeceksiniz? Onun Rabbi, aynı zamanda sizin de Rabbinizdir, sadece onun değil.

“Halbuki o Rabbinizden size apaçık delillerle (mucizelerle) gelmiştir.” (Mümin: 28)

Bütün bunlar onun doğru sözlü olduğuna şehâdet ediyor.

“Eğer yalancı ise yalanı kendisinedir.” (Mümin: 28)

Allah’a yalan isnadı, başka birine yalan isnadı ile bir değildir. Eğer bir kimse haddi aşmış ve yalancı ise, Allah ona mucizelerini göstermez ve kendisini bu mucizelerle desteklemezdi.

“Eğer doğru sözlü ise, sizi tehdit ettiklerinin bir kısmı başınıza gelebilir.” (Mümin: 28)

Çünkü o peygamber, sizin kendisine muhalefet etmeniz halinde, dünya ve ahirette azaba uğramakla tehdit etmektedir. Haber verdiği azapların hepsi değil bir kısmı bile size isabet edecek olsa, bu bir kısımlık azap sizin helâkiniz için yeterlidir.

“Doğrusu Allah, haddi aşan, yalancı olan kimseyi doğru yola iletmez.” (Mümin: 28)

Bu sözde, Firavun’a tariz vardır. Çünkü o, Allah-u Teâlâ’ya karşı son derece haddi aşan ve yalancı birisidir. İlâhlık dâvâsında bulunmaya cüret etmiştir.

•

İman kahramanı mümin zât Allah-u Teâlâ’nın hışmından sakındırıp mülk ve saltanatları kendilerini kurtaramayacak olan çetin azabından korkutarak nasihatlarına şöyle devam etti:

“Ey kavmim! Bugün memlekette hükümranlık sizindir, başta olanlar sizsiniz.” (Mümin: 29)

Siz Mısır’da İsrâiloğullarına üstün ve galipsiniz. Bugün onları ezmiş ve köle edinmiş durumdasınız.

Allah-u Teâlâ size bu mülkü vermek, bu üstünlüğü sağlamak ve çok büyük yetkilere sahip kılmakla size nimet vermiş bulunmaktadır. Bu nimetlere şükrederek karşılık verin. Elçisini yalanlamanız halinde gelecek azabı bekleyin.

“Amma Allah’ın hışmı bize gelip çatarsa, kim bizi Allah’ın hışmından kurtarır?” (Mümin: 29)

Elbette ki kimse yardım edemez. Bu orduların, bu askerlerin hiçbir faydası olmaz. O sizi azaplandırmayı dileyecek olursa, o azabı hiçbir kuvvet geri çeviremez.

Mümin zât, kendisini de o toplumun bir ferdi gibi gösteriyordu ki, kendisini onlardan ayrı görmediğini ve hepsinin de iyiliğini düşündüğünü bilsinler. Umulur ki nasihatları dinlenir de hidayete erip imana kavuşurlar.

•

Firavun bu sözlere kızmamış, ancak söylediklerine de kulak asmamıştı. Gururu kendisini o derece kaplamıştı ki, bu sâlih kişiye cevap vermek üzere kavmine şöyle dedi:

“Ben size yalnızca kendi görüşümü söylüyorum ve size ancak doğru yolu gösteriyorum.” (Mümin: 29)

Firavun yalan söylüyordu. Çünkü şiddetli bir korku duyuyordu. Fakat dışarıya karşı kendisini cesurmuş gibi gösteriyordu. Eğer korkmasaydı, hiç kimseyle aslâ istişâre etmezdi.

Firavun’un görüşündeki ısrarı karşısında mümin zât, başka bir üslupla nasihatına devam etti. Dikkatleri tarihte gelip geçen eski kavimlerin âkıbetlerine çekti. Olur ki bu defa ürperir, katılaşan kalpleri yumuşar.

“Ey kavmim! Doğrusu sizin için, Nuh kavminin, Âd, Semud ve onlardan sonra gelenlerin durumu gibi peygamberleri yalanlayan toplulukların uğradıkları bir günün benzerinden korkuyorum.” (Mümin: 30-31)

Geçmiş devirlerde Allah’ın dâvetçilerini yalanlayan kavimlerin uğradıkları azap gününün size de gelip çatmasından çekiniyorum. Allah’ın azabı onlara gelmişti de, hiç kimse onlardan bu azabı geri çekip engelleyememişti.

Bu zât gerçekten çok büyük bir cihad yapıyordu. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Cihadın en büyüğü zâlim sultana hakikatı tebliğ etmektir.” (Ebu Dâvud)

Hakikatı söylemenin cihadın en büyüğü olması, gerçeği söylemekten duyulan korkudur. Çünkü delil ve hüccetle yapılan cihad, silâhla yapılandan çok daha büyüktür.

“Allah kullarına zulmetmek istemez.” (Mümin: 31)

Onları aleyhlerine ileri sürülecek delil sabit olmadan helâk edecek ve günahsız yere kendilerini cezalandıracak ve aralarındaki zâlimi de intikam almadan salıverecek değildir. Haddi aştıkları, azabı hakettikleri takdirde artık azabın gelmesi, adaletin yerini bulması demektir. Böylece onları görenlere ve daha sonra gelecek nesillere onların durumunu ibret olarak gösterir.

Mümin kişi daha sonra ahiret azabını da hatırlatıp sakındırmak maksadıyla nasihatlarını şöyle sürdürdü:

“Ey kavmim! Âh-u figân gününden sizin hesabınıza korkuyorum.” (Mümin: 32)

Siz de peygamberinize muhalefette ısrar ederseniz, sizin de başınıza böyle bir felâketin gelmesi şüphesizdir.

Âyet-i kerime’de geçen “Tenad günü” çağırışma, bağırışma günü demektir ki, kıyamet gününün bir ismidir. Her taraftan gelen bağırıp çağırmaların birbirlerine karışıp, mahşerdeki itişme ve kakışmalardan meydana gelen manzara gerçekten çok korkunçtur.

“Arkanıza dönüp kaçacağınız gün, Allah’a karşı sizi himaye eden bulunmaz. Allah’ın saptırdığını doğru yola getirecek yoktur.” (Mümin: 33)

Hidayet ancak Allah’tandır. İnsanlardan kimin hidayete lâyık, kimin sapıklığa müstehak olduğunu en iyi bilen O’dur.

“Daha önce Yusuf da size apaçık muziceler getirmişti. Onun size getirdiği şeyler hakkında da kuşkulanıp durmuştunuz.” (Mümin: 34)

Atalarınızın o şek ve şüpheleri bugün sizin aranızda da devam edip durmaktadır.

“Hatta o vefat edince ‘Bundan sonra Allah asla bir peygamber göndermez.’ dediniz.” (Mümin: 34)

İnkâr ve isyanınız üzere kalmaya devam ettiniz. Bütün bunlar bedbahtlığınızdan ileri gelmektedir.

“İşte Allah, haddi aşan şüpheci kimseleri böyle şaşırtır.” (Mümin: 34)

Artık gözleri önünde parlayan nice nice hakikatleri göremez olurlar. Hiçbir hüccet ve delile dayanmaksızın Allah’ın âyetleri hakkında tartışmaya girişirler.

Nitekim mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar kendilerine gelmiş hiçbir delil olmadığı halde, Allah’ın âyetleri hakkında tartışırlar.” (Mümin: 35)

O âyetleri bertaraf etmek ve çürütmek maksadıyla kesin delillere, cehâletleri ile karşı çıkarlar.

“Gerek Allah katında gerek iman edenlerin yanında bu davranışa karşı kızgınlık ve öfke büyümüştür.” (Mümin: 35)

Allah-u Teâlâ’nın da iman edenlerin de onlara duydukları öfke alabildiğine büyüktür. Onların bu durumlarını Allah-u Teâlâ öfke ile karşılar, müminler de bu gibi kimselere karşı öfke duyar. Allah-u Teâlâ’nın âyetlerine dil uzatanlar ilâhî azaba mahkûm oldukları gibi, kalplerinde hidayete açılan kapı kapanmıştır. Böylece de sapıklık girdabına gömülüp kalırlar. Artık hiç kimse onları kurtaramaz.

“Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler.” (Mümin: 35)

Kalpleri mühürlenenler ilâhi dâveti alamazlar. Kalp mühürlü olduğu için işitme kabiliyetleri de yok olmuş demektir.

İsyana dalma kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür.

Akıllı kişi kalbinin mühürlenmesiyle değil, göğsünün açılmasıyla sonuçlanacak sebeplere sarılmalıdır.

•

Firavun ve kavmi sapıklık ve inkârlarında devam ederken, o mümin kişi de onları Hakk ve hakikata çağırmaya devam etti.

Buyurdu ki:

“Ey kavmimi! Siz bana uyun ki size doğru yolu göstereyim.” (Mümin: 38)

Öyle bir yola ki, bu yolu tutan kimse maksadına erişir, hidayete kavuşur, kurtuluşa ve cennet yoluna ulaşır.

“Ey kavmim! Bu dünya hayatı ancak geçici bir menfaattan ibarettir.” (Mümin: 39)

Fazla geçmeden zeval bulacaktır, fânidir, orada bulunan faydalar basit ve önemsizdir. Kendisinden muvakkat bir zaman için istifade edilir. Kazanılanlar kişinin ölümü ile elinden çıkar. Dünyaya büsbütün meyletmek, her türlü fitnelerin kaynağıdır.

“Âhiret ise, devamlı olarak durulacak yerdir.” (Mümin: 39)

İstikrar ve ebedîlik yurdudur, zevâlsizdir, geçici değildir. Orada ya nimetler içerisinde veya cehennemde ebedî kalmak vardır. Nazarı itibara alınıp, ehemmiyet verilmesi gereken yer orasıdır.

“Kim bir kötülük işlerse, ancak onun misliyle cezalandırılır.” (Mümin: 40)

Herhangi bir artırma olmaksızın sadece kötülüğü kadar ceza görür.

“Erkek olsun kadın olsun, kim de inanmış bir mümin olarak amel-i salih işlerse, işte onlar cennete girerler ve orada hesapsız olarak rızıklandırılırlar.” (Mümin: 40)

Onlara verilecek karşılık belli bir miktar ile değildir. Allah-u Teâlâ sonu gelmeyen ve tükenmeyen ecirlerle mükâfatlandıracaktır.

“Ey kavmim! Bu başıma gelen nedir? Ben sizi kurtuluşa çağırıyorum, siz beni ateşe çağırıyorsunuz!” (Mümin: 41)

Ben sizi cennete götüren imana dâvet ediyorum, siz ise beni cehenneme götüren kâfirliğe dâvet ediyorsunuz.

“Siz beni Allah’ı inkâr etmeye ve hakkında bilgim olmayan şeyi O’na ortak koşmaya çağırıyorsunuz, ben ise sizi Azîz olan bağışlaması çok olan Allah’a çağırıyorum.” (Mümin: 42)

Siz beni Allah’ı inkâr etmeye, O’na şirk koşmaya dâvet ediyorsunuz; ben ise sizi bir olan, güçlü olup mağlup edilemeyen ve kullarının günahlarını çokça bağışlayan Allah’a dâvet ediyorum.

“Sizin beni kendisine ibadete çağırdığınız şeylerin, ne dünyada ne de âhirette hiçbir davet gücü yoktur.” (Mümin: 43)

Nasıl oluyor da onlara tapıyorsunuz, körü körüne peşlerinden gidiyorsunuz?

“Hepimizin dönüşü Allah’adır.” (Mümin: 43)

Öldükten sonra tekrar hayata kavuşacak, Rabbimizin mahkeme-i kübrâsına sevkedileceğiz. O, herkese yaptığının karşılığını verecektir.

“Bütün haddi aşanlar şüphesiz ki cehennemliktirler.” (Mümin: 43)

Sapıklık ve taşkınlıkta aşırı gidenler, kuşkusuz cehennemde ebedî kalacaklardır.

•

Bu imanı gür mümin, bunları canını dahi kaybedeceğini bilmesine rağmen azgın Firavun’un ve maiyetinin yüzüne karşı tereddütsüz ve korkusuzca haykırmıştır. Artık söyleyeceğini söylemiş, vicdanı rahatlamış olarak işi Allah’a bırakmaktan başka yapılacak şey kalmamıştır.

Yaptığı samimi öğütlerin pek yakında hatırlanacağını, fakat bu hatırlayışın kendilerine hiçbir fayda sağlamayacağını beyan ederek konuşmasını tamamlamış, yapması gereken ulvî vazifeyi yerine getirmiştir.

Bundan ötesi Allah’a âittir:

“Size söylemekte olduklarımı yakında hatırlayacaksınız.” (Mümin: 44)

Azabı gördüğünüzde bir kısmınız diğerine benim nasihatımdan söz edecek, sözlerimin doğru olduğunu anlayacaksınız. Pişmanlığın fayda vermediği bir zamanda pişman olacaksınız.

“Ben işimi Allah’a havale ediyorum.” (Mümin: 44)

O’na tevekkül ediyor, O’ndan yardım diliyorum ve sizinle bütün ilişkilerimi kesiyorum.

“Çünkü Allah kullarını çok iyi görendir.” (Mümin: 44)

Onların hallerinden hiçbir şey Allah’a gizli kalmaz.

Bu dâvetçi mümini öldürmek istemişlerse de Allah-u Teâlâ onu muhafaza etmiştir.

Âyet-i kerime’de şöyle buyuruluyor:

“Nihayet Allah onu, onların kurmak istedikleri tuzakların kötülüklerinden korudu.” (Mümin: 45)

Gizli plânlarını boşa çıkardı.

•

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu:

“Bana insanların en kahramanının kim olduğunu haber verir misiniz?”

Onlar da hep bir ağızdan:

“Sensin!” diye cevap verdiler ve aralarındaki konuşma şöyle devam etti:

-Ben bugüne kadar kiminle vuruşmak üzere karşılaştımsa, mutlaka intikam almak istedim. O bakımdan siz bana en kahraman kişinin kim olduğunu haber verin.

-Bilmiyoruz. Yâ Ali! En kahramanın kim olduğunu lütfen sen söyle.

-Ebu Bekir -radiyallahu anh-dir. Çünkü Kureyş müşrikleri Resulullah Aleyhisselâm’ın etrafını çevirip kimi itip kakıyor, kimi eteğini çekip: “İlâhlarımızı tek ilâh yapan sen misin?” diyor ve bir sürü zorluk öne sürüyorlardı. Allah’a yemin ki, o en sıkıntılı günlerde Ebu Bekir -radiyallahu anh-den başka bizden hiçbirimiz müdahale edemiyorduk. O tek başına koştu, kimini vurup itti, kimini bir tarafa çekti, kiminin önüne geçip engel oldu ve sesini şöyle yükseltti:

“Yazıklar olsun size! Rabbim Allah’tır diyen bir adamı mı öldürüyorsunuz?”

Hazret-i Ali -radiyallahu anh- bu hadiseyi anlatırken hırkasının bir ucunu kaldırıp yüzüne doğru götürdü ve sakalı ıslanıncaya kadar ağladı ve arkasından şunu sordu:

“Şimdi Allah için söyleyin, Firavun hanedanından olan o kahraman mümin mi, yoksa Ebu Bekir -radiyallahu anh- mı daha hayırlıdır?”

Kimse cevap veremedi. Hazret-i Ali -radiyallahu anh- “Cevap versenize!” dedi. Daha sonra kendi sorusunu şöyle cevaplandırdı:

“Allah’a yemin ederim ki Ebu Bekir -radiyallahu anh-ın bir saati, imanını gizleyen o kahraman müminin -ki Allah onu kendi kitabında övüyor- bütün vakitlerinden daha hayırlıdır. Zira Ebu Bekir -radiyallahu anh- imanını açıklayıp bütün malını ve gücünü Allah ve Peygamberi yolunda harcamıştır.”

(Ebu Nuaym. Hilye)

DEVAM


Uyarılara Kulak Vermeyenlerin Âkıbeti:

“İmanı gür mümin” kıssasının daha sonraki bölümünde uyarılara kulak vermeyenlerin, küfürde inat ve ısrar edenlerin âkıbetlerinden ve ölümden sonra başlarına geleceklerden bazıları beyan edilmektedir:

“Firavun’un kavmini ise o kötü azap kuşatıverdi.” (Mümin: 45)

Ruhları sabah-akşam kıyametin kopacağı zamana kadar cehenneme sunulur. Kıyamet gününde ise ruhları ile cesedleri ateşte bir araya gelecektir.

“Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar. Kıyamet koptuğu gün de: ‘Firavun hanedanını azabın en çetinine sokun!’ denilir.” (Mümin: 46)

Bu Âyet-i kerime berzah âleminde vuku bulacak azabı ispatlamaktadır.

Firavun hanedanı dünyada kötü bir azap ile mahvoldukları gibi, kabirlerinde ahirete kadar sabah-akşam ateşe sunulmak suretiyle dehşet içinde kalacaklar, kıyametten sonra ise asıl cezayı görecekler, azabın en çetinine sokulacaklardır.

Bu azap sadece firavuna ve kavmine mahsus olmayıp, bütün kâfirler kabirlerinde kıyamete kadar aynı muameleyi göreceklerdir.

Allah-u Teâlâ’nın sâlih kullarına ise, kıyametten sonra da kendilerini bekleyen o güzel cennet manzaraları sabah-akşam gösterilecektir.

Âyet-i kerime’lerde onların cehennemde birbirleriyle atışmalarına ve çekişmelerine misaller verilmektedir:

“Ateşin içinde birbirleriyle çekişip tartışırlarken; güçsüz ve zayıf olanlar, büyüklük taslayanlara ‘Biz size uymuştuk. Şimdi ateşin birazını olsun bizden savabilir misiniz?’ derler.” (Mümin: 47)

Kendilerine ne emretmişlerse emirlerini tutmuşlar, onlara uydukları için zaten bu acı sonuca varmışlar.

Onların bu sözden maksatları küfür önderlerini daha çok utandırmak ve içlerine daha çok acı vermektir. Çünkü o liderler kendilerine kuyrukçuluk edenleri uyarılara kulak vermekten alıkoyuyorlar, koyun sürer gibi sürüyorlardı.

Bütün yetkileri, makam ve mansıpları dünyada kalan, yaptıkları tahrip ve tahriklerin, sapma ve saptırmaların cezası ile karşı karşıya bulunan önderler, onların bu isteklerinden ötürü büyük bir sıkıntıya düşerler.

“O büyüklük taslayanlar derler ki: Doğrusu hepimiz bunun içindeyiz. Allah kulları arasında vereceği hükmü verdi.” (Mümin: 48)

Allah inananları dereceleri farklı farklı olarak cennete, inanmayanları da tabakaları farklı farklı olarak cehenneme koydu. Bu husustaki ilâhî hükme karşı koymaya hiç kimsenin gücü ve salâhiyeti yoktur. Bizler de sizler de hakettiğimiz karşılığı aldık.

Kendilerine yapılan uyarıları dinlemedikleri için bu en büyük azaba çarptırılan cehennemlikler; birbirlerine yaptıkları çağrının bir sonuç vermemesi üzerine bir fayda göremeyeceklerini anlayınca cehennem bekçilerine yönelirler. Dünya günü ile bir gün bile olsa azaplarının hafifletilmesi için Rabblerine talepte bulunuvermelerini onlardan isterler.

“Ateşte bulunanlar cehennemin bekçilerine: ‘Rabbinize yalvarın da, hiç değilse bir gün olsun azabı hafifletsin.’ derler.” (Mümin: 49)

Zebaniler onların bu isteklerini kınayarak ve azarlayarak reddederler ve:

“Size peygamberleriniz apaçık deliller getirmediler mi?” diye sorarlar. (Mümin: 50)

Küfrün ve şirkin mağfiret olunmayacak pek büyük bir suç olduğunu oraya varınca öğrenen kâfirler, yalan söylemeye mecal bulamadıkları için “Belâ=Evet” demek mecburiyetinde kalırlar.

Bekçiler onların bu isteklerini kabul edemeyeceklerini, üstelik onların kurtulmalarını da istemediklerini, onlarla uzaktan yakından bir ilgileri olmadığını bildirecekler ve şöyle diyecekler:

“O halde kendiniz yalvarın.” (Mümin: 50)

Duâlarına icabet olunmayacak, isteklerine cevap verilmeyecek. Artık duâ ve yalvarma zamanı geçmiştir. Ele geçen fırsatları, dile verilen ruhsatları kaçırdılar. Dünyada iken küfür ve nifak tohumlarını ekenler, şimdi orada azap ve gazap biçiyorlar. Küfrün neticesi işte böyle ebedi azaptan başka bir şey değildir.

“İnkârcıların yalvarışı şüphesiz boşunadır.” (Mümin: 50)

Cehennem çukurlarında hiç kimsenin tahammül edemeyeceği azaplar içinde kendilerini kınayıp dururlarken cehennem bekçileri tarafından kendilerine şöyle seslenilecektir:

“Allah’ın gazabı sizin kendi kendinize olan kızmanızdan elbette daha büyüktür.

Zira siz imana çağırıldığınızda inkâr ederdiniz.” (Mümin: 10)

Onlar bu sesi aldıklarında, her birinin başında çeşitli azaplar bulunmaktadır.

•

Allah-u Teâlâ uyarıcılara muhalefet edenleri çarptıracağı “Dünya azabı”nı, “Kabirdeki berzah azabı”nı ve “Cehennem azabı”nı beyan ettikten sonra, bütün bunları peygamberlerine ve müminlere yardım etmek için yaptığını belirterek şöyle buyurmaktadır:

“Şüphesiz ki biz peygamberlerimize ve iman edenlere, hem dünya hayatında, hem de şâhitlerin dikildiği günde yardım ederiz.” (Mümin: 51)

Muhaliflerinin üzerine her yönden galip kılarız. Delillerle, zaferle ve kâfirlerden intikam ile murada erdiririz.

“O gün zâlimlere özür beyan etmeleri hiç fayda sağlamaz. Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

Onların daimi ikâmetgâhları cehennemdir.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir.

Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Andolsun ki biz onlara en büyük azaptan önce en yakın azabı tattıracağız.” (Secde: 21)

“Azab-ı ednâ” dünya azabı, ‘“Azab-ı ekber” ise ahiret azabıdır.

•

Bu kıssayı anlayarak okumayı ve idrâkini Allah-u Teâlâ size nasip buyursun.

Ey bölücüler!

Bu dâvetçi müminin ikazı gibi, siz de böyle ikaz edilmiyor musunuz?

Tebliğ ettiğimiz Âyet-i kerime’lere ve Hadis-i şerif’lere iman eden, gerçek imana kavuşmuş, saâdet-i ebediyeye nâil olmuş olur. Gerçek iman sahibi olan müminlerin, Allah-u Teâlâ’nın bir tek kelâmı karşısında yüreği titrer.

Fakat Âyet-i kerime’lerden ikrah eden, bu dâvetlerden yüz çeviren, kulak tıkayan, göz yuman kimsede imandan eser kalmamış demektir.

Eğer zerre kadar imanı olsaydı kalbi titrerdi, vicdanı harekete gelirdi, dâvetçiye kulak verirdi ve imanını kurtarmaya vesile olurdu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Müminler öyle kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah’ın Âyetleri okunduğu zaman onların imanlarını artırır ve yalnız Rablerine tevekkül ederler.” buyuruyor. (Enfâl: 2)

Bunların ruhları öldüğü için, bir tane değil bin tane Âyet-i kerime’yi göstersen; kalpleri titremek şöyle dursun, kılları kıpırdamıyor. Ruhları öldü, işleri bitti. Artık onlar duymazlar.

“Tabiidir ki sen ölülere işittiremezsin. Arkalarını dönüp giden sağırlara da dâvetini duyuramazsın.” (Rum: 52)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

“Ah keşke dinleseydik! Hazret-i Allah’a ve Resulü’ne iman etseydik. Allah-u Teâlâ’nın dâvetçisi bize hep O’nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik.” diyecekler.

Fakat ne çare ki, bu sözleri olmayacak bir şeyi temenni etmek kabilindendir. Çünkü artık iş işten geçmiştir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır.” (Bakara: 167)

DEVAM


Her Fırsatta Tebliğ:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde beşeriyeti irşad için en güzel metotlarla dâvet vazifesinin yerine getirilmesini emir buyurmaktadır:

"Rabbinin yoluna hikmetle, güzel söz ve nasihatla dâvet et." (Nahl: 125)

Hidayete ermeleri için teşvikte bulun.

"Onlarla en güzel bir şekilde mücadele et." (Nahl: 125)

Muhaliflere karşı münazara ve mücadele yollarının en güzeli ile irşada çalış.

"Çünkü Rabbin, yolundan sapanları en iyi bilendir. O, hidayete erenleri de en iyi bilendir." (Nahl: 125)

Ezelî kabiliyet ve istidatlarını kullanmayıp dalâlette kalanları çok iyi bildiği gibi, iradelerini Hakk'a yönelterek hidayete erecekleri de çok iyi bilir. Kimde hayır varsa, ona birazcık nasihat yeterli olur. Kimde de hayır yoksa, onun hidayete gelmesi için ne kadar çalışılsa bir netice alınamaz.

"Öğüt ver, hatırlat... Çünkü öğüt ve nasihat müminlere fayda verir." (Zâriyat: 55)

Öğüt onların basiretini artırır. İman etmiş olanların gaflete düşmemesine, imanlarının kuvvetlenmesine, bilmediklerinin öğrenilmesine, hatta iman etme eğiliminde olanların imana gelmesine sebep olur.

"Onlara öğüt ver ve içlerine tesir edecek güzel sözler söyle." (Nisâ: 63)

Kalplerinin içine ulaşacak şekilde etkili sözlerle onlara nasihat et.

"İnanan kullarıma söyle, en güzel sözü söylesinler." (İsrâ: 53)

Sözün en tatlısını tercih etsinler ve daima güzel konuşsunlar.

"Sonra şeytan onların aralarını bozar. Çünkü şeytan, insanın apaçık düşmanıdır." (İsrâ: 53)

Onların iyilik ve mutluluğunu hiçbir zaman istemez, Hakk'tan ve hakikatten uzaklaşmalarını, mahvolmalarını ister.

Sen vazifeni yap. Belki senin delâletinle bir kişiye hidâyet bahşeder de, o kişi zandan vehimden kurtulur. Bilmiyor, bilse yapacak. Madem ki Hazret-i Allah sana bildirmiş, sen de bildir. Bu nimetin şükrünü böylece edâ et. Hizmetin kârı budur.

Diğer bir Âyet-i kerime'de:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." buyuruyor. (Ankebut: 69)

Âzami gayret mânâsı çıkıyor. Hazret-i Allah o kulunun hidayetini artırır, sermayesini çoğaltır, yollarını açar. Yeter ki çalışılsın, çalışıldığını O görsün. Geçici bir dünya hayatı için ne kadar çalışıyoruz. Aman aç kalmayalım muhtaç olmayalım diye. Halbuki akşam uyuyoruz kalkacağımız belli değil. İşte geldik işte gidiyoruz. Ya ebedî âhiret hayatı için ne kadar çalışmamız lâzım?

Madde dünyada kalacak. Mânâ ise bizimle beraber gidecek. Dünya bir ahiret tarlasıdır. Çalış ki sermayen çoğalsın.

•

Hiçbir kimse kendi varlığına güvenip durmamalı, Allah-u Teâlâ'ya yalvararak hidayete muvaffak buyurması için niyaz etmelidir.

Çünkü bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah dilemedikçe öğüt alamazlar." (Müddessir: 56)

•


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-6

Şerefli Bir Kur’an:

Allah-u Teâlâ Âyet-i kerime’sinde, hareket halinde iken yıldızların mesken edindiği yüksek menzilleri bulunan göğe, şeref ve değerlerini ortaya koymak için yemin etmektedir.

“Hayır! Yıldızların yerleri üzerine andolsun ki!” (Vâkıa: 75)

Kur’an-ı kerim’in verdiği bu bilgi, yıldızların yerlerinin büyüklüğünü göstermektedir.

Milyonlarca yıldız ve gezegen arasında çıplak gözle görülebilenler olduğu gibi, teleskoplarla da görülemeyenler vardır. Hatta görmek şöyle dursun, gerekli âletlerin farkına varması mümkün olmayanları dahi bulunmaktadır.

Halbuki ışığın saniyedeki hızı üçyüz bin kilometredir ve ışık dünyanın çevresini bir saniye zarfında 7.5 defa dönebilecek bir hıza sahiptir.

“Bu, eğer bilirseniz, gerçekten büyük bir yemindir.” (Vâkıa: 76)

Şayet siz bu yeminin ne kadar büyük olduğunu bilmiş olsaydınız, hakkında yemin edilen şeyi de gerektiği gibi tâzim ederdiniz.

“Muhakkak ki o, elbette çok şerefli bir Kur’an’dır.” (Vâkıa: 77)

Hoşnud olunmuş olan bu yüce Kitab-ı kerim’in ismi bizzat Allah-u Teâlâ tarafından verilmiştir. İlimlerin özü ve kaynağıdır. İyilikler ve bereketler menbaıdır. Allah katındaki değeri tasavvur bile edilemez.

“Koruma altında olan bir kitaptadır.” (Vâkıa: 78)

Onun âyetleri Allah-u Teâlâ’nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Bu ilâhî hitap, Kur’an-ı kerim’in kıyamete kadar baki ve daim olacağına en büyük delildir. Bindörtyüz yıldan bu yana bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacak, hiç kimse lâfzını ve hükmünü değiştiremeyecektir.

“Temizlenmiş olanlardan başkası ona el süremez.” (Vâkıa: 79)

Mushaf-ı şerif’in kendisine abdestsiz dokunulamadığı gibi, ahlâk-ı zemimeden, hayvani sıfatlardan arınmamış, hürmet ve tazîm nuru ile parlamamış olan kalbler de Allah kelâmının hakikatını anlayamaz, hakiki mânâsına da nüfuz edemez.

Çünkü o;

“Âlemlerin Rabbinden indirilmiştir.” (Vâkıa: 80)

Gerçek bu olunca, O’nun Kitab-ı kerim’ini küçümsemek, değil bir Âyet-i kerime’sini, bir tek harfini bile kabul etmemek, kişiyi küfre ve nankürlüğe götürür.

Âhirete Göçerken:

Allah-u Teâlâ Kur’an-ı kerim’in şan ve şerefini yücelttikten sonra ilâhi hükümleri umursamayanları, emir ve yasaklara uymayı kibirlerine yediremeyenleri, bunca nimetlere karşılık nankörlük edenleri uyarmakta ve şöyle buyurmaktadır:

“Şimdi siz bu sözü mü küçümsüyorsunuz?” (Vâkıa: 81)

Onu hafife alan, leke sürmeye cesaret eden siz misiniz? Temizlenmeden onu kirletmeye mi kalkışıyorsunuz?

“Rızkınıza karşılık şükrü, onu yalanlamakla mı yerine getiriyorsunuz?” (Vâkıa: 82)

Bütün bu rızıkları size hiçbir karşılık beklemeden veren Zât-ı kibriya’ya karşı yalanlamayı şükür yerine mi koyuyorsunuz? Sizin bu inkârınızdan dolayı kârınız ne olacak?

“Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz.” (Vâkıa: 83-84)

Etrafındakiler onun ölüm sarhoşluğunu görürler, kurtaracak hiç bir şey yapamazlar, âcizlik ve çaresizlik içinde kara kara bakar dururlar. Ortada sadece cesedi görürler, perde arkasında nelerin olup bittiğini bilmezler.

“Biz ona sizden yakınız, fakat siz görmezsiniz.” (Vâkıa: 85)

Onun o anda çektiği sıkıntıyı O bilir. Dilerse ruhunu pek kolay alır, dilerse güçlük çektirerek alır. İnsanlar bunların hiç birini idrak edemezler. Onun başına gelen azabın bir zerresine bile mâni olamazlar.

Bu Âyet-i kerime doğrudan doğruya Vahdet-i Vücud’a işaret etmektedir.

Allah-u Teâlâ her şeyden her şeye yakın olduğunu, her zerrede ulûhiyet sırlarının mevcut olduğunu beyan ediyor. Zerreyi de O halketti, insanı da O halketti, kâinatı da O halketti. O’ndan başka hiç mevcut yok zaten.

Zira vücut O, mevcut O... Mevcudatın; vücut nurunun zerrelerinin zuhur mahalli olduğunu, O’ndan başka ne vücud ne de mevcut olmadığını, “İman-ı kâmil sahibi olan mârifetullah ehli”nden başkası bilemez. Bu bilgi ancak onlara mahsustur.

Çıkmak Üzere Olan Can:

Ecel gelip can boğaza dayanınca, onu artık geri çevirmek mümkün değildir. İnsan isterse de istemese de, bir gün ahirete intikal edecektir.

“Eğer siz hesap ve ceza görmeyecekseniz, iddianızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!...” (Vâkıa: 86-87)

Bunu yapamadıklarına göre, ki yapamazlar, ne kadar yalancı ve âciz oldukları teşhir edilmiş oluyor.

Üç Sınıf İnsan:

Ölmek üzere olan “Hâlet-i nezi”deki insanlar üç sınıfa ayrılır:

a- Mukarrebler:

Bunlar Hakk katında yakınlık kazanmış, mânevî olgunluğa erişmiş olan sabikun, yani öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ölen kişi Allah’a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naim cenneti var.” (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif’ler vardır.

O kişiye Âyet-i kerime’deki bu müjde verildiğinde Allah-u Teâlâ’ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

Bu gibi kimseler taraf-ı ilâhiden şu hitapla taltif edilirler:

“Ey mutmain olan nefis! Sen O’ndan râzı, O senden râzı olarak dön Rabbine. Gir salih kullarımın içine, gir cennetime!” (Fecr: 27-28-29-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Mutmain nefis; Hakk’ta karar kılmış, yakîn serinliğinin yatıştırmış olduğu nefistir.

Allah’ımızdan bizleri de o mübarek kulları ile beraber haşretmesini, onların maiyetlerinde bulundurmasını niyaz eyleriz.

“Ey Rabbimiz! Ruhumuzu iyilerle beraber al!” (Âl-i imran: 193)

b- Ashâb-ı Yemin:

Bunlar amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer sağcılardan ise; ‘Ey sağcı! Sana sağcılardan selâm!’ denir.” (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Onların bir mükafatı da meleklerin iltifatlarıdır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Rabbimiz Allah’tır deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

“Biz dünyada da ahirette de sizin dostlarınızız.

Çok bağışlayıcı, çok rahmet edici Allah’ın bir fazl-u keremi olarak canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!” (Fussilet: 31-32)

Melekler böylece onların bu yeni hayata intibakları sırasında onlara yardımcı olurlar. Kabirdeki yalnızlıklarında, Sur’a üfürülüş esnasındaki durumlarda kendilerini teselli edeceklerini, Allah-u Teâlâ’nın kendileri için her türlü üzüntü ve kederden yana emniyet altında olmayı takdir buyurduğunu müjdelerler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar meleklerin ‘Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!’ diyerek iyilikle canlarını aldıkları kimselerdir.” (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye layık olmuşlardır.

c- İnkârcı Sapıklar:

Yüce Allah’a inanmayan, öldükten sonra dirilmeyi inkâr eden ve bunun neticesi olarak amel defterleri sollarından verilecek olan kâfirlerin âkıbetleri hakkında da Âyet-i kerime’lerde şöyle buyuruluyor:

“Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır.” (Vâkıa: 92-93-94)

İlk geldiklerinde onlara çekilecek ziyafet, aşırı sıcaklığından karınları eritecek olan kaynar sudur. Ne fena bir ziyafettir o kaynar su!

Onlar Allah-u Teâlâ’ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.” (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

“Melekleri görecekleri gün, işte o gün suçlulara hiç bir sevinç haberi yoktur ve ‘(size sevinmek) yasaktır yasak!’ derler.” (Furkan: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

‘Biz hiç bir kötülük yapmıyorduk!’ derler.

Melekler de onlara ‘Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.’ diye cevap verirler.” (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

“Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?” (Muhammed: 27)

Azapları gecikse gecikse, ömürleri sona erene kadar gecikebilir.

Onlar bu âkıbeti kendileri istemişlerdi, kendi elleriyle seçmişlerdi.

“Bu böyledir. Çünkü onlar, Allah’ı kızdıracak şeylerin ardınca gittiler ve O’nu râzı edecek şeylerden hoşlanmadılar.

Bu yüzden Allah onların işlerini boşa çıkarmıştır.” (Muhammed: 28)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ’nın öfkesini müjdelerler.

“Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’am: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime’de “O anda onları bir görsen?” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“Kesin gerçek budur işte!” (Vâkıa: 95)

İnkârı mümkün değildir, gerçeğin tâ kendisidir.

Âyet-i kerime’de geçen “Hakk’al yakîn” bilgi derecelerinin üçüncü merhalesidir.

“İlmel-yakîn” İlim yolu ile bilgi edinmek; “Aynel-yakîn” gözle görünmek suretiyle anlamak; “Hakkal-yakîn” ise öğrenmek istenilen şeyin içinde bulunup yaşamak suretiyle kesin bilgiye sahip olmaktadır.

Daha doğrusu, Ilmel-yakîn “Bilmek”, Aynel-yakin “Bulmak”, Hakkal’yakin ise “Bulmaktadır”

Tesbih:

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ’yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime’lerde tesbih, sarih olarak emredilmektedir:

“Çok büyük olan Rabbinin ismini tesbih et.” (Vâkıa: 96)

Tesbih; kulun îlahî buyruklara baş eğerek, Allah-u Teâlâ’yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemal sıfatlarıyla O’nu övüp tâzimde bulunmasıdır.

Allah-u Teâlâ’yı tesbih edip şanına layık olmayan vasıflardan tenzih eden, O’nu kemal ve cemal sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlak-ı zemimelerden, hayvanî sıfatlardan temizler.


MEKTUBAT
120. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SÂLİK-İ MECZÛB, MECZÛB-İ SÂLİK

İltifat ve sevgi dolu mektubunuz bize ulaştı. Sağlık ve selâmet haberlerinizle teveccühlerinizin devamına karşılık nasıl teşekkür edeceğimi bilemiyorum. Cezbelerinizi tebrik ederim.

“Rahman olan Allah’ın cezbelerinden bir cezbe insanların da cinlerin de ameline denktir.” hükmü bir hadistir. İnsanın kendi kuvvet ve takatiyle Cenâb-ı Hakk’a sülûkü ve yakınlığı ile Cenâb-ı Hakk’ın kulunu yakalayıp kendisine câzibesiyle çekmesi arasındaki fark yerle gök arasındaki uzaklık gibidir. İnsanda olan kuvvet Cenâb-ı Hakk’ın kuvvetine nisbetle yok gibidir. Şu kadar var ki, gerçek ve hakiki cezbe seyr-ü sülûkten sonra olan cezbedir. Bu tip meczûba sâlik-i meczûb adı verilir. Meczûb-i sâlik ise tarikata ilk defa giren mübtedîlerin hali ve durumudur. Bunda istikamet üzere bulunup kararlı davranırlarsa faydalanırlar. Aksi halde asla bir istifadeleri olmaz.

Hacı Âsım Bey Efendi’ye bilhassa selâm ve hürmetlerimi arzederim. Galiba vakitlerini murâkabe ile ihyâ ediyorlar. Mübarek olsun. Cenâb-ı Hakk’a olan teveccüh ve maiyyetleri artsın.

Sizin de bildiğiniz gibi “murakabe-i maiyyet”in tesir sahası çok geniştir. “Nerede olursanız olun, O sizinle beraberdir.”(Hadîd: 4) Âyet-i celile’sinden alınmıştır. Murâkabe-i akrabiyyet’te son bulur. “Biz ona şah damarından daha yakınız.” (Kaf: 16) Âyet-i celile’sinin gerçek mânâsı, sâliklerce ancak bu murâkabede anlaşılır. Cenâb-ı Hakk’ın beraberliği Maiyyet ve yakınlığı Kurbiyyet’e hakkıyla inanan bir mümin duymak ile tatmak arasındaki farkı dikkatten uzak tutmamalıdır. Balın tadının anlaşılması her ne kadar dinlemekle kolay anlaşılabilir ise de hiçbir zaman bu anlayış tatmanın verdiği bilgiler seviyesinde olamaz.

Allah sizi ve bizi bu rızıkla rızıklandırsın, âmin.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (23)

HALLÂC-I MANSUR -Kuddise Sırruh-

858 yılında İran’ın Beyzâ şehrinde dünyâya gelen Hallâc-ı Mansur -kuddise sırruh- Hazretleri, tasavvuf tarihinin yetiştirdiği gelmiş geçmiş en büyük ve en meşhur velilerden ve eşine ender rastlanan âriflerdendir.

Tasavvuf’un ilk temsilcileri arasında yer alan Hazret’in büyükbabası, “Mahamma” adında bir zerdüşttür. Anne tarafından da soyunun Ebu Eyyub el-Ensârî -radiyallâhu anh- e dayandığı rivâyet edilmektedir.

Sehl-i Tüsterî -kuddise sırruh- Hazretleri’nin teşvik ve yardımıyla tasavvufa yöneldi. Onsekiz yaşında Basra’ya gelerek, Amr bin Osman el-Mekkî’ye talebe oldu. Bu iki velinin hizmetinde iken nefsine şiddetle muhalefet etmeye ve onun arzularını öldürmeye muvaffak oldu. Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri’nin tavsiyesiyle susma ve insanlardan uzaklaşma yolunu tuttu. Sonra da Hicaz’a giderek, bir sene kadar Ravza-i Mutahhara’da kaldı. Birdenbire ortalıktan kayboldu ve beş yıl kadar kimse tarafından görülmedi. Beş yıl sonra tekrar ortaya çıktı ve Hint, Çin ve Türk şehirlerini birer birer dolaşıp, bu beldelerde halkı din-i İslâm’a dâvet etmeye başladı. Onun bu irşadı sayesinde pek çok kimse müslüman oldu. Hatta geriye döndükten sonra da, dünyanın dört bir yanından kendisine mektuplar geldiği rivâyet edilir.

Hallâc-ı Mansur -kuddise sırruh- Hazretleri 919 yılında, Hakk’ın tecellisine mazhar olduğu bir anda “Ene’l-Hakk = Ben Hakk’ım!” sözünü söylemiş ve bazı kendini bilmez zahiri alimlerin hasedlerini izhar ederek bu sözü çarpıtmaları, onu küfürle damgalayacak ve katlini isteyecek kadar ileri gitmeleri üzerine halife Mutasım tarafından zindana attırılmış, kırbaçlanarak öldürülmek istenmiştir. Bunun hiçbir etki sağlamadığını görünce de, sırayla ellerini, ayaklarını, dilini ve başını kesmiş, gözlerini çıkarmış, vücudunun kalan kısmını ise yakmış ve küllerini Dicle nehrine atmışlardır.

Hikmet dolu sözleri asırlar boyunca halk arasında dolaşıp duran Hazret’in Bağdat’ta katledildiği yolundaki söylentiler, günümüze ulaşan en yaygın rivâyetler arasındadır.

•

Bin küsür sene önce Tirmiz’de yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri, Hâtem’ül-evliyâ’dan bahseden ilk veli olarak bilinmesine rağmen; onunla aynı asırda yaşayan Hallâc-ı Mansur -kuddise sırruh- Hazretleri’nin de bu hususta ifşaatta bulunduğunu görmekteyiz.

Nitekim milâdî onikinci asırda İran taraflarında yaşayan Aynülkudat Hemedânî -kuddise sırruh- Hazretleri’nin, bugün Hindistan’da mahfuz bulunan “Kitâbu’t-Temhîdât” isimli eserinde, Hazret’in tıpkı Hakîm-i Tirmizî -kuddise sırruh- Hazretleri gibi; Allah dostlarının en büyüğü olan, ferdâniyyet mertebesine çıkartılan, O’nun kibriyâ ve heybetinin perdesi kendisinden kaldırılan ve Hakk’ın himâyesi altında nefsin düşmanlığından korunan bir zâttan bahsettiği açıkça müşâhâde edilmektedir.

İşte bu eserde nakledildiğine göre o, Hâtem’ül-evliyâ olan zâta işaret ederek şöyle söylemiştir:

“Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona ‘ferdâniyyet’ i gösterir. O ‘ferdâniyyet’; yani ‘teklik’ evine girer, O’nun kibriyâ ve cemâlini keşfeder... Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah’ın himâyesinde o, nefsin dâvâlarından uzak olur.” (Kitâbü’t-Temhîdât, sh. 68)

Nitekim Hakîm-i Tirmizî -kuddise sırruh-Hazretleri:

“Ona şeytan musallat olamaz, nefis onu velâyetten alıp zevkine düşüremez.” buyurmuştur. (Hatmü’l-Evliya)

Diğer bir beyanı ise şöyledir:

“O Sıddık’tır, Hakk adamıdır, dosttur, âriftir. İlhâma mazhardır. Yeryüzünde Allah’ın, tek denebilecek dostudur.” (Nevâdirûl-Usûl)

Muhyiddin-i ibn’ül Arabî -kuddise sırruh- Hazretleri buyurur ki:

“El-Hatm... Ki o tektir. O, âlemde bir (kişi)dir. Allah, velâyeti onunla hatm eylemiş, mühürlemiştir. Evliyâ arasında ondan büyüğü yoktur.” (Fütûhat-ı Mekkiye)


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Hediye Heyeti

Hüdhüd, bütün bu olup bitenleri gelip olduğu gibi Süleyman Aleyhisselâm’a haber vermişti.

Nihayet Belkıs’ın gönderdiği elçiler geldiler, Süleyman Aleyhisselâm’ın huzuruna çıkarak getirdikleri en kıymetli hediyeleri takdim ettiler. Fakat onların en değerli dedikleri hediyeler, Süleyman Aleyhisselâm’ın saltanatı karşısında çok sönük kalmıştı.

Süleyman Aleyhisselâm gönderilen hediyeleri kabul etmediği gibi iltifat dahi etmedi, hiç bir şekilde ilgilenmedi.

“Siz bana mal ile yardım mı etmek istiyorsunuz?” buyurdu. (Neml: 36)

Onların hediyelerine güvendiklerini, müslüman olma çağrısına hediyelerle karşılık verdiklerini anlamıştı.

Sözlerine devamla şöyle buyurdu:

“Allah’ın bana verdiği, size verdiğinden daha hayırlıdır. Hediyenizle ancak siz sevinirsiniz!” (Neml: 36)

Bu öyle bir sözdür ki, kendisinden sonra gelecek olanlara, hususiyetle Allah yolunun davetçilerine bir nümune, bir mihenk olacak vasıftadır. Davet vazifesini yürütürken herhangi bir ücret beklememeye bir ölçüdür.

Allah-u Teâlâ’nın Süleyman Aleyhisselâm’a verdiği ihsan ve ikramlar, onların mal ve mülklerine karşı herhangi bir arzu besletmeyecek derecede bol ve yeterlidir.

Teklifini kabul etmedikleri takdirde savaşa hazır olduğunu ilân etti. Hediyeleri geri çevirirken heyet başkanına hitaben son kararını şöyle açıkladı:

“Onlara dön! İyi bilsinler ki, kendilerine asla karşı koyamayacakları ordularla gelir, onları muhakkak surette hor ve hakir bir halde oradan çıkarırız.” (Neml: 37)

Dâvete İcabet:

Belkıs’ın elçileri hediyelerle birlikte memleketlerine geri döndüler. Süleyman Aleyhisselâm’ın tehditkâr sözlerini, saltanatının büyüklüğünü, ordusunun kuvvetini, görüp işittiklerini bir bir anlattılar.

Gerçekten de o devrin en güçlü devleti onun idaresinde idi ve ezici bir güce sahip ordusu vardı. Onun gayesi memleketleri istilâ etmek değil, yoldan çıkan insanları Allah-u Teâlâ’nın varlığından birliğinden haberdar etmekti.

Belkıs Süleyman Aleyhisselâm’ın Allah-u Teâlâ tarafından gönderilen ve desteklenen bir peygamber olduğunu, tehdit ve uyarılarında haklı bulunduğunu, emrine karşı gelmeye kimsenin gücünün yetmeyeceğini anlamakta gecikmedi. Bu kanaatını kavmine de açıklamaktan çekinmedi.

Bunun üzerine hep birlikte Süleyman Aleyhisselâm’a müslüman olarak teslim olmaya karar verdiler. Başlarında Belkıs’la beraber, kavminin ileri gelenleri ve kalabalık bir insan topluluğu yola çıktılar.

Belkıs yola çıkmadan önce hükümdarlık tahtını sarayın en muhkem ve gizli bir yerine koyarak, kapılarını kilitlemeyi ihmal etmemişti.

Belkıs’ın Tahtı:

Süleyman Aleyhisselâm Belkıs’la beraber Sebe heyetinin gelmekte olduğunu öğrenince, Allah-u Teâlâ’nın kendisine tahsis buyurduğu mucizelerden bir kısmını onlara göstermeyi, böylece hiç tereddüde kapılmadan iman şerefiyle müşerref olmalarını arzu etti.

Emrinde çalışan cinlerin ve insanların ileri gelenlerini toplayarak onlara dedi ki:

“Ey ileri gelenler! Onlar teslimiyet gösterip bana gelmeden önce, hanginiz o melikenin tahtını bana getirebilir?” (Neml: 38)

Bu, Hüdhüd’ün haber verdiği taht idi. Kendisinden önce o muhteşem tahtının Kudüs’e celbedilmesini muvafık görmüştü.

Âyet-i kerime’de:

“Cinlerden bir ifrit” (Neml: 39)

Diye geçen, şer ve kötülükte, şeytanlıkta ileri gitmiş, tuttuğunu koparan, kuvvetli ve becerikli bir cin şöyle dedi:

“Sen makamından kalkmadan, ben onu sana getiririm. Gerçekten bu işe gücüm yeter ve benim sözüme güvenilir.” (Neml: 39)

Bu beyanı ile en küçük bir ihanette bulunmayacağına, bir ziyana uğratmadan, bir yerini değiştirmeden getireceğine teminat vermiş oluyordu.

Süleyman Aleyhisselâm o zamanı uzun buldu. Daha önce gelmesini arzu buyurdu.

Bu hassas ve ince nokta Âyet-i kerime’de şöyle buyuruluyor:

“Kitap’tan ilmi olan kimse ise ‘Sen gözünü açıp kapamadan, ben onu sana getiririm.’ dedi.” (Neml: 40)

Kitap’tan ilmi olan bu zâtın Hızır Aleyhisselâm olduğu mervidir.

Onun iddiâsı İfrit’inki gibi kuru bir iddiâ olarak kalmamış, getiririm demesiyle tahtın yanlarında hazır olması bir olmuştu. Yani söyleyinceye kadar getirmişti bile. Çünkü ilmini biliyordu.

Kendileri gelmezden önce, tahtını olduğu şekliyle getirmenin harikulâde bir hadise olduğu şüphesizdir.

Süleyman Aleyhisselâm, bir benzeri başkasına verilmemiş olan bu saltanat ve nimetleri sonsuz şükürle karşılıyor, bunu kendisine müyesser kılan Allah-u Teâlâ’ya şükranlarını arzediyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman, tahtı yanı başına yerleşivermiş görünce dedi ki:

Bu Rabbimin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni imtihan etmek istiyor.

Şükreden ancak kendisi için şükretmiş olur. Kim de nankörlük ederse, muhakkak ki Rabbim müstağnidir, kerem sahibidir.” (Neml: 40)

Allah-u Teâlâ “Gani”dir, kimsenin teşekkürüne muhtaç değildir. Şükrün terkedilmesi, Zât-ı ehadiyetine halel getirmez. “Kerim”dir, şükretmeyen kullarını da nimetlerinden istifade ettirir, onları hemen cezalandırıvermez.

Süleyman Aleyhisselâm daha sonra, gelmek üzere olan Belkıs ile âni karşılaşmanın hazırlıklarına başladı. Geldiği zaman tahtını tanıyıp tanımayacağını denemek için, bazı vasıflarının değiştirilmesini emretti.

Buyurdu ki:

“Onun tahtını tanınmaz hale getirin. Bakalım tanıyabilecek mi, yoksa tanımayacak mı?” (Neml: 41)

Süleyman Aleyhisselâm, Belkıs’ın hidayet yolunu bulmasına yardımcı olmak için böyle yapmayı arzu etmişti.


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -38-

Tevbe:

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Rabbiniz rahmeti kendi üzerine yazdı. Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tevbe edip de kendini düzeltirse, şüphesiz ki Allah bağışlar ve merhamet eder.” (En’am: 54)

İnsan cehaleti sebebiyle günah işlemiştir. Sonra fenalıktan tevbe ve muâmelâtını ıslah etmiştir. İşte bu gibiler hakkında Allah Ğafur ve Rahîm’dir ve bu gibiler için affını farz kılmıştır.

Hadis-i şerif’te ise:

“Günahlarından hâlis olarak tevbe eden kişi hiç günah işlememiş gibidir.” buyurulmuştur. (Ebu Dâvud)

Bir insan hâlis tevbe ederse hiç günah işlememiş gibi temizlenir.

Âyet-i kerime şöyle buyurulmaktadır:

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezâsını görür.” (Zilzâl: 7-8)

Gerek itaat ve gerekse isyanın zerresi kaybolmaz. İtaat eden mükâfat bulur, isyan eden mücâzat görür.

Şu halde dâire-i itaatta bulunarak kendini Cenâb-ı Hakk’a sevdirmelidir, necât bundadır.

Hakk Teâlâ Hazretleri:

“Ancak tevbe edip iman eden ve sâlih amel işleyenler başka. Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.” (Furkan: 70)

Âyet-i celile’sinde önce tevbeyi beyan buyurmuştur. İman ve amelin makbul ve tam olması için, evvelâ tevbe lâzım geliyor.

Seyyiâtın hasenâta tebeddül etmesi (günahların iyiliklere çevrilmesi) hakkında bu Âyet-i celile’nin tefsirinde beyan buyurulmuştur ki:

Meselâ yüz seyyie (günah) işleyen bir kimse sıdk ve ihlâs ile tevbe eder, amel-i sâlih işlerse yüz hasene (sevap) verilir.

Hatta bir kimse rüyasında âlem-i ahirette günahlarından hesaba çekildiğini görmüş. Günah-ı sağîrelerini (küçük günahlarını) söylemiş, kebiresini (büyüklerini) inkâr etmiş. Sağîrelerine mukabil hasene verildiğini görünce kebirelerin ne olduğunu söyleyerek onun da mukabilinde ecir istemiş.

Tarikât-ı Aliye:

Bir müminin mânevî yola girmesi:

“Ey kullarım! Sizden her biriniz için bir şeriat ve bir yol tayin ettik.” (Mâide: 48)

Âyet-i celile’siyle vâcib olmuştur. Burada “Minhâc” münevver bir yol demektir.

Hakk Teâlâ Hazretleri yevm-i âhirette kullarına sual buyuracak, diyecek ki:

“Ey kulum! Benim böyle bir emrim var idi. Sen aradın mı?”

“Aradım amma bulamadım” derse ve mürşid de o zaman bulunmamış ise Allah Zül-celâl Hazretlerinin cevabtan mülzem olması lâzım gelir. Halbuki Allah-u Teâlâ Hazretleri mülzem olur mu? Her zamanda irşâd-ı halk için bir kulunu âleme ibrâz buyurmuştur. Çünkü öyle olsa kulun vüs’atı dışında bir teklif olmuş olacaktır.

Eğer o kimse derse ki:

“Buldum amma kalbim sevmedi, teslim olamadım.”

Cenâb-ı Hakk Hazretleri buyurur ki:

“O kuluma başka kullarım tâbi olmamış mı idi? Tevâtüren onun mürşid olduğu malum değil miydi? Madem ki hakkında tevâtür var idi, senin de şer’an kabulün lâzım gelirdi.” diyecek ve o kul azâptan kurtulamayacaktır.

•

Turuk-ı aliyyenin esâs itibariyle hepsi birdir, Muhammediye’dir:

“Ey iman edenler! Allahı çok çok zikrediniz.” (Ahzab: 41)

Ve buna mümâsil bir hayli Âyet-i celile ile Cenâb-ı Hakk Hazretleri evvelen ve bizzât Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e, sâniyen ve bil-ittibâ da ümmet-i muhteremesine zikri emr-u ferman buyurmuştur.

Bazı kimseler Âyet-i celile ve Hadis-i şerif’lerin meânî-i vesîasına kesb-i vukûf edemediklerinden, müctehidîn-i kirâm ve aktâb-ı izâmın mezhep ve mesleklerine hakkiyle âşinâ olamadıklarından itiraz etmişlerdir.

Hakk Teâlâ Hazretleri zikr-i kesîr emr-i celilini Hazret-i Muhammed Aleyhisselâm’a tebliğ buyurunca, lisânen ve kalben zikr-i şerife devam buyurmuşlar, zikr-i kalbiyi Ebu Bekir Sıddîk -radiyallahu anh-a tâlim ve bil cümle Ashâb-ı kiram’a da tefhim ve tâlim için tevkil buyurmuşlardır.

Zikri lisâniyi de Hazret-i Ali -radiyallahu anh-a talim ve sâir Ashâb-ı güzine de tefhim ve tâlim hususunda tevkil buyurmuşlardır.

Bu itibarla zikir ikiye ayrılmıştır:

Birincisine Sıddikî,

İkincisine Hayderî veya Alevîye denilmiştir.

•

Tarîkat lugatte, yol demektir. Istılahta ise, Cenâb-ı Hakk’a tekarrüb maksadiyle sülûk olunacak ibadet yoludur.

“Kişiyi Allah’a ulaştıracak yollar, mahlûkatın nefesleri sayısıncadır.” denilmiştir.

Allah-u Teâlâ:

“Yâ Muhammed! Söyle: Eğer muhabbetullâh-i Teâlâ’yı arzu ederseniz, bana tâbi olunuz. Benim sulûk ettiğim yolları takib ediniz.” buyurmuştur. (Âl-i imran: 31)

Ve kezâ buna mümasil bir hayli Âyet-i celile ve Hadis-i şerif de vardır.

Şeriat, demir yolu gibidir. O yol takib edilirse selâmet vardır, o yoldan çıkılırsa felâket muhakkaktır.

Şah-ı Nakşibend -kuddise sırruh- şöyle buyuruyor:

“Tarikat şeriatın hâdimidir. Abdest, temizlik, tahâret namaza hazırlık olduğu gibi; tarikat da, kalbi temizleyip huzura hazırlar.”

Zikrin Lüzumu:

Zikir, mânevî gıda olup, yemek yemek gibidir. Bir sâlik zafının vüsatı (genişliği) nisbetinde zikretmelidir. Fazla zikreder, kalbinde fazla ateş olursa mahzurdan sâlim olamaz. Her ne kadar çok lezzetini duyar ve bir takım zuhuratı da olur ise bunlara iltifat etmemelidir.

Füyûzâtın mihengi yalnız şeriattır. Şeriatı sevenler ve icrâ edenler, tarikattan feyz almışlar demektir. Değilse, hayır. Hazret-i Allah muînimiz olsun. Âmin.

Hakk Teâlâ Hazretleri:

“Kim benim zikrimden yüz çevirirse onun hakkı da dar bir geçimdir. Ve biz onu kıyamet gününde kör olarak haşrederiz. Artık o zaman o; ‘Rabbim! Beni niçin kör haşrettin? Halbuki ben hakikaten görüyordum.’ diyecektir. Allah da şöyle buyuracak: ‘Öyledir, sana âyetlerimiz geldi de, sen onları unuttun. İşte bugün de öylece unutuluyorsun.’” buyurmaktadır. (Tâhâ: 124-126)

Âyet-i kerime’leri biraz daha açıklamak icab ederse; bir kimse benim zikrimden irâz ederse (uzaklaşırsa), onun için iki türlü ceza vardır:

Birisi dünyevidir ki, hiç rahat yüzü görmez. Daima kasâvetli olup, gözü hiç doymaz. İnsanların en fakiri gibi kendini ihtiyaç içinde görür. Çünkü harîstir.

Diğeri de, onun âhirette kör olarak haşredilmesidir. O vakit der ki: “Yâ Rabbi! Burada beni niçin kör haşrettin? Ben dünyada kör değildim.”

Allah-u Teâlâ Hazretleri:

“Ben sana Kur’an’da emirlerimi bildirmiştim. İki şey emretmiştim. Bir şeriat, diğeri tarikat. Sen bunları yapmadın, dinlemedin. Benim emirlerimi görmedin. Binaenaleyh, görür gözlerini kör hükmünde eyledin. Ben de seni bugünkü günde böyle yaparım. İnayetimden mahrum eder, kör olarak haşrederim.

Ben size âzâ ve organlar veriyorum, unutmuyorum. Siz ise beni niçin unuttunuz? Dünyada bir veliyy-i nimetin yaptığı iyiliği unutmuyordunuz. Ben ise size her daim veliyy-i nimetlik ediyordum da, beni niçin unutuyordunuz?” buyurur.

•

Hakk Teâlâ Hazretleri şöyle buyuruyor:

“Benim mahlûkat ve mevcudattan alâ olan Rabbin Teâlâ’nın ismini noksanlıklardan tenzih ve takdis et. Rabbin Teâlâ O zâttır ki, cümle mahlûkatı yarattı ve azâlarını müsavi kıldı. O Rabbin Teâlâ yarattığı mahlûkatın cümlesinin cinsi ve nevini ve efradını muayyen bir miktar üzerine tayin etti. Kendilerine lâyık olacak ef’al ve tevcih etti. Ve onlara maksatlarına ulaştıracak yolları gösterdi. O Rabbin Teâlâ taze otları toprağın altından yeryüzüne çıkardı.” (A’lâ: 1-4)

“Hiçbir şey hariç değil, hepsi O’nu hamd ile tesbih eder. Fakat siz, onların tesbihini anlamazsınız.” (İsrâ: 44)

Muhyiddin-i Arabi -kuddise sırruh- Hazretleri, mevcûdâtı Hakk’ı tesbih cihetinden dört kısma ayırmıştır:

1- Cemâdât,

2- Nebâdât,

3- Hayvânât,

4- İnsanlar.

Bu dört kısım içinde en ziyade cemâdât Hakkı zikrediyor. Zira hiçbir şeye ihtiyaç ve arzuları yoktur. Nebâdât ise neşv-ü nemâya, anâsır-ı erbaaya ihtiyacı olduğundan, cemâdât’a nisbetle daha az zikir ve tesbih ediyorlar. Hayvânâtın ise yemek-içmek ve sâir ihtiyacata arzuları olduğundan nebâdâta nisbetle daha az Cenâb-ı Hakk’ı zikrederler. İnsanlar ise daha ziyade ihtiyaç ve arzuya tâbi olup hubb-i dünya sebebiyle ekseriyetle gaflet etmekte olduklarından hayvânât, nebâdât ve cemâdâta nisbetle daha az olarak Cenâb-ı Hakk’ı zikrediyorlar.

Sadır İlmi:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

Âyet-i kerime’si, takvâsı olanlara Cenâb-ı Hakk’ın ilmi ihsan edeceğini gösterir. Buradaki ilimden murad, ilm-i ledünnî’dir. “Medresede tahsil edenlere bildirir.” demek değildir.

İbadet ve tâttan mahrum olduğu halde teessüf ve teessür etmeyen kimsenin kalbi ölmüştür.

Tarik’a dahil olan bir kimse ilmini, amelini, ahlâkî hâlini bidayette ve vasatta tashih ve tadil etmeye muvaffak olamazsa tarikattan istifade edemez ve edememiştir.

Tarikata intisap eden her şahıs mutlaka bir sıcaklık hissetmelidir. Çünkü hamama giren kimse sıcaklık hissetmezse hamamın evinden ne farkı olabilir?

Bir insan yapmış olduğu günah ne kadar büyük olursa olsun, ümidini kesmeyerek tevbe etmelidir. Çünkü Cenâb-ı Hakk’ın merhameti her şeyden büyüktür. Günahı büyültmek, Cenâb-ı Hakk’ın lütfundan ümidini kesmek, demektir. Bu da yeis hâlidir. Yeis ise küfre müncer olur. Bununla beraber amel ve ibadet gereklidir. Fakat ibadetine de itimat etmemelidir.

Ricâlüllahtan bir zât, “Üç şeyi çok severim: Maraz (hastalık), fakr, mevt (ölüm)” buyurmuş.


Bağımsızlık Yolunda Atılması Gereken Önemli Adımlar Var!

Teknoloji ve sanayi altyapısı kendi ayakları üzerinde durabilecek seviyeye gelen, ciddi bir bilgi birikimine ulaşan ve daha önemlisi genç bir nüfusa sahip olan Türkiye bu özellikleri ve tarihsel birikimi sayesinde dünya siyaset sahnesinin önemli bir aktörü olabilecek potansiyele sahiptir.

Bu potansiyel sayesinde karşı konulamaz bir büyüme trendi yakalamaya çalışan Türkiye’nin krizlerle, diplomatik taarruz ve baskılarla karşılaşmış olmasını sadece tesadüflerle yahut kendi beceriksizliklerimizle izah etmeye çalışmak büyük bir eksikliktir.

Türkiye konumu ve özellikleri itibari ile üzerinde en çok hesap yapılan ülkelerin başında gelmektedir.

Bu hesapları boşa çıkarabilmek ve muvaffakiyet tesis edebilmek için yaşanan olayların arkasındaki güç odaklarını ve ülkelerin niyet ve hesaplarını doğru tahlil etmek icap etmektedir.

Uluslararası güçler arasındaki çekişmelerin ve çıkar çatışmalarının her alanda ve her coğrafyada devam edeceğini düşünmek tahlil hatalarından birisidir. Zira bazı bölgelerde çatışan çıkarlar, bir başka bölgede çakışabilmekte veyahut karşılıklı çıkarlar pazarlık konusu yapılarak bir neticeye bağlanabilmektedir.

Uluslararası sistemin güçlü aktörlerini sadece bazı devletlerden ibaret görmek de bir eksikliktir. Dünyadaki paranın önemli bir kısmını idare eden, birçok ülke yönetiminde söz sahibi olan bir “Uluslararası Gizli Çete” bulunmaktadır. Bu gizli çetenin idare yeri ABD’deki yahudi diasporasıdır ve bu çete en büyük ve koşulsuz desteğini ABD’den almaktadır. Türkiye’de yaşananlar bu çetenin ülkemiz içindeki uzantılarından kurtulma savaşıdır. Bu sebepledir ki bu mücadele bir bağımsızlık savaşıdır. Ve bu mücadelenin görünenden çok daha büyük bir uluslararası boyutu bulunmaktadır.

Türkiye’nin işi gerçekten zordur. Ancak ortaya çıkarılabildiği takdirde bu zorlukların üstesinden kalkabilecek güç ve yeteneğe sahiptir.

Rakiplerimiz Ne Kadar Güçlü?:

Uluslararası Çete’nin ve destekçisi ABD’nin her şeyi istediği gibi yaptırabildiğini düşünmek elbette mümkün değildir. Ancak istemedikleri şeyi engellemek konusunda daha maharetli olduklarını da kabul etmek gerekmektedir. Ülkeleri iç karışıklıklara sürüklemek, savaşlar vasıtası ile yıpratmak, iç hesaplaşmalar ile güçsüz düşürmek gibi mekanizmaları hareket ettirebilecek yetenekleri vardır. Bu sebeple çok uyanık olmak uygun vakitte doğru hamleyi yapmak büyük önem arzetmektedir.

Bağımsız Türkiye:

Türkiye’nin bağımsız ve güçlü bir devlet olması ne bu Çete’nin işine gelir, ne ABD’nin, ne Avrupa ülkelerinin, ne Rusya’nın, ne de Çin’in... Türkiye üzerinde uluslararası bir konsensusun bulunduğunu söylemek fazla abartılı bir yaklaşım değildir. Zira yukarıda sayılan devletlerin hemen tamamının Orta Asya, Kafkaslar, Ortadoğu ve Balkanlarda önemli hesapları vardır. Nitekim gerek Kıbrıs meselesinde, gerek Ermeni meselesinde bu konsensusun izleri müşahede edilmiştir.

Güçlü ve bağımsız bir Türkiye bu dört bölgede ve hatta bütün dünyada söz sahibi olabilecek coğrafi, tarihi ve dini bir konuma sahiptir. Üstelik bırakın Türkiye gibi bir ülkeyi, dünyanın herhangi bir yerindeki bağımsız bir devlet dahi Küreselleşme ideolojisinin en büyük düşmanıdır. ABD’nin MIT üniversitesinde yapılan Ortadoğu konulu bir konferansta konuşan Noam Chomsky’nin aşağıdaki sözleri vaziyeti gayet güzel özetliyor:

“Gerçekte tehdidin, Soğuk Savaş’tan bu yana tüm dünyada olduğu gibi “radikal milliyetçilik” ya da “bağımsız milliyetçilik” denen şey olduğu artık kabul ediliyor. Siyasal spektrumun neresinde yer aldığı önemli değil. Ama eğer bağımsızsa, bir tehlike oluşturmaktadır; dünyanın istikrarını, yani ABD’nin temsil ettiği çıkarları tehdit ettiği için mücadele edilmelidir.”

Uluslararası Çete ve Küreselleşme:

Dünya ülkelerine dayatılan ve bazı kalemler tarafından karşı konulamaz bir tabu gibi takdim edilen küreselleşme hareketi küresel sermayeye ve tek kutuplu dünyaya hizmet eden bir araçtır. Asya‘da ve Türkiye’de büyük bir iştahla ülkeleri hortumlayan, ülkelerin mahvolması pahasına yerli işbirlikçiler ile büyük paralar kazanan ve zamanı geldiğinde parasını güvenli yerlere kaçıran küresel tefeci sermayenin kötü niyeti, Asya ülkelerinde ve Türkiye’de büyük tepkilere sebep olmuştur.

Malezya Başbakanı Mahathir Muhammed aynen şunları söylemişti: “Sınırlarımıza yığınak yapıyorlar. Her şeyimizi yağmalayacaklar. Kafalarını koparmak istiyorum. Ancak buna gücüm yetmiyor.”

Bütün bu yaşananlar acı birer tecrübe edinmemize sebep olmuştur. Evvela tarihin yeni bir anlayışla kaleme alınması gerektiği ortaya çıkmıştır. Savaşların ve güç mücadelelerinin arkasındaki ekonomik sebepler daha titiz araştırılmalı ve yeni nesillere öğretilmelidir. Özellikle saniyeleşme devriminden sonra sermayedarların devletlerüstü bir yapıya kavuşmasının uluslararası düzene etkileri iyi tahlil edilmelidir.

“Mandacı Zihniyet”in “Uydu Devlet” Saplantısı:

Türkiye’nin uydu devlet rolüne razı olan birçok insanımızın bulunması gerçekten üzücü bir durumdur.

“ABD’nin uydusu olmayacaksak, AB’nin uydusu olalım.” Ya da “Emperyalist Batı’dan yakamızı kurtarıp Rusya’nın, o da olmazsa Çin’in uydusu olalım.” şeklindeki yaklaşımlar artık bir son bulmalıdır.

Bu Mandacı Zihniyet’i en iyi tanıyanlardan birisi olan Rauf Denktaş 25 Ocak’ta basınla düzenlediği sohbet toplantısında şunları söylemişti:

“Kıbrıs’ın, Türkiye’nin AB üyeliğine engel olduğunu söyleyenler, Türkiye’nin AB ve Kıbrıs politikasını bilmiyorlar. Kıbrıs’ı verelim AB’ye girelim kampanyasına ve aleyhimize yapılan suçlamalara karşı bir aydınlatma kampanyası ile cevap verebiliriz. Bu fikirde olanların hepsi vatan haini değil, sorunun nasıl çözüleceği konusunda yanlış fikre sahipler. Anadolu’nun Kurtuluş Savaşı’nda da birçok aydın başta mandayı savunuyordu. Sonra yanlışlarını anladılar, Kurtuluş Savaşı’na katıldılar. Biz de birçok arkadaşımızı kazanabilir miyiz, fikrini değiştirebilir miyiz diye yola düştük.”

Türkiyenin kendisi bir çekim merkezi olmak zorundadır. Bunu başarabilmenin birinci koşulu bağımsızlık, ikinci koşulu tarihimizle barışmak, dini ve milli değerlerimize sahip çıkmaktır. 1900’lerin materyalist felsefesi içinde kendi kendimizi eritmekten başka bir şey elde edemeyiz. Zira bilimin materyalizmi desteklediği zannedilen devirler son bulmuş, dünya yeniden dini arayışlara yönelmiştir.

Uluslararası ilişkilerde İdeolojik yaklaşımlarla Hareket Etmek Hatadır:

Emperyalist ABD bizim için iyi şeyler düşünmüyor diye her sahada ABD’ye veya başka bir ülkeye savaş ilan etmek akıllı bir yöntem değildir. Anti emperyalizm adı altında Mavi Akım’a hoş nazarla bakan, ve hatta Sırpları desteklemeye kadar vardırılan garip yaklaşımlarla karşılaşılmaktadır.

Çıkarlarımız çakıştığı takdirde formülüne uydurularak ABD, Rusya, Çin veya başka bir ülkeyi kendi menfaatlerimiz doğrultusunda kullanabilmeliyiz. Veyahut çeşitli mekanizmaları harekete geçirerek rakiplerimizi safdışı edebilme kabiliyetine kavuşmalıyız.

Bu sahada başarılı olabilmek için de ülkeleri, her bir ülke içindeki güç odaklarını ve dünya üzerinde etkili diğer küresel güçleri tanımalı, bunların niyetlerini tahlil edebilmemize yarayacak araçları güzel değerlendirmeli ve dış istihbaratımızı güçlendirmeliyiz.

Niyetleri ve Kalplerdeki Gizlilikleri Bilmenin Önemi:

Her devletin dış siyasetinde söz sahibi olan değişik dinamikleri bulunur. Bunlardan birisi de devleti oluşturan halkın inanışının, tarihten gelen mizaç ve karakterinin ülke yönetimine yansımalarıdır.

Nasıl ki her insanın ayrı bir mizacı ve karakteri var ise milletlerin de kendine has bir mizacı, karakteri vardır. İnsanların ve milletlerin karakter ve mizacını şekillendiren en önemli unsur şüphesiz ki inançlarıdır.

Amerika’ya yerleşen bir Ermeni’nin pişmanlıkla kaleme alınan itiraflarından bir kısmını dikkatle okuyalım:

“Türkiye’nin asıl efendisi bizdik. Biz hepimiz kanunların haricinde yaşardık. Memurları elde etmeyi bir sanat haline koymuştuk. Para, eğlence, kadın... icabına göre her vasıtayı kullanırdık. Vergilerden sıyrılmanın yolunu bulurduk, askerlikten ya bütün bütün yakayı kurtarırdık... Ticaret aleminde kimse bizimle rekabet edemezdi. İmtiyazlı bir sınıftık. Rüzgarın esişine göre bazen fes giyer, koyu Türk kesilir, Türk ahbaplara sokulurduk, bazen fesi atar, Tük ahbapları tanımaz hale gelir, içimizi açığa vururduk.”

Gayr-i Milli unsurlar nasıl ki zaman içinde birer iç tehdit durumuna gelmiş ise, insanlarımıza sahtekarlık, ikiyüzlülük, dilencilik ve hırsızlık aşılayan din ve vatan bölücülerinin de bu gayr-ı milli unsurlardan hiçbir farkı yoktur. Hatta bizden göründükleri için tehlikeleri daha büyüktür.

Gerek içimizdeki unsurların gerekse dışımızdaki millet ve ülkelerin gizledikleri niyetleri teşhis etmekte yetersiz kalan Osmanlı bunu pahalıya ödemişti.

Dünya üzerinde öyle milletler vardır ki, kimisi sahtekar, ikiyüzlü, fesatçı bir karaktere sahiptir, kimisi dini bir bağnazlığın pençesinde kıvranmaktadır, kimisi dünyevi hırs ve ihtiraslarına, emellerine ulaşabilmek için her türlü yöntemi meşru görür, kimisi sapıklık derecesine varan icraatları işlemekten zevk alır. Dünyanın savaşlar içinde herc-ü merc olması bazıları için önemli değildir.

Devletler Hakkında Bazı Tahliller:

ABD vücutu hıristiyan beyni yahudi bir insan gibidir. Dolayısı ile düşünce mekanizması Ortadoğu merkezlidir. Öncelikli tehdit olarak İslam’ı ve Arapları görmektedir. Türkiye’nin İslam kimliği ve Ortadoğu ülkesi olması ABD için İsrail üzerinden değerlendirilen bir olgudur.

Avrupalı insanlar ise yüzyıllar boyunca Türk tehlikesi ile korkutulmuştur. Türkiye’nin tarihi onlar için bir kabus gibidir. Yönünü Avrupa’ya, sırtını İslam’a dönmüş bir Türkiye yüreklerine uzun yıllar su serpmiştir. Ancak Türkiye korkuları o kadar büyüktür ki, aralarına almayı kesin ve kesin düşünmemektedirler. Sadece yönümüz değişmesin diye bizi oyalamaktadırlar. Burada Kara Avrupası ile İngiltere arasındaki nüans farklarını da görmekte fayda vardır. İngiltere Kara Avrupası kadar bağnaz bir kişiliğe sahip değildir. Uzun vadede bu ülkeyi lehimize çevirebilmenin yolları aranabilir. Ayrıca Fransa ve Almanya arasındaki tarihi çekişme gözardı edilmemelidir.

Çinlilerin komunizmden önce Yahudilerinkine benzeyen bir üstün ırk inanışı bulunmaktaydı. Kendilerinin tanrının çocukları olduğuna inanmaktaydı bu millet.

Rusya’nın tarihten gelen sıcak deniz hayalleri Sovyet Rusya’nın kominizminde de devam etmiştir. Son birkaç yüzyılda daha çok Rusya ile sıcak temasa girmiş olmamız hasebiyle bu ülkenin pozisyonu bizim açımızdan daha önemlidir.

Türkiye Rusya ile Hesaplaşmak Zorunda:

Türkiye’nin dış tehditlere karşı muvaffakiyetinin ilk halkası Rusya’ya üstünlük sağlamaktan geçmektedir. Bu nedenle bu hesaplaşma kaçınılmazdır.

Türkiye kollarını çok uzun açmadan önce yakın çevresindeki problemleri halletmek zorundadır. Kuzey Irak’ta az-çok bir muvaffakiyet tesis edilmiştir. Şimdi Kafkasya’da böyle bir muvaffakiyet tesisine çalışmamız gerekmektedir. Kuzey Kafkasya halklarının bağımsızlığının desteklenmesi Rusya’ya, Ermeni meselesini dayatan Batılı güçlere, ve hatta Çin’e kadar uzanan bir etkiye sahiptir. Bu sahada elde edilecek muvaffakiyet Aliyev sonrası Azerbaycan için bir nevi sigorta gibidir, Ermeni meselesini aşağı yukarı kökten halleder, İran’ın heveslerini kursağında bırakır, boru hatlarında önemli avantajlar sağlar. Böyle bir işte Rus-Alman-İran ittifakından rahatsız olan ABD’yi kullanmanın yolları da bulunabilir.

Unutulmamalıdır ki, Osmanlı’nın yıkılışını hızlandıran büyük savaşların çoğu Rusya ile yaşanmıştır. Rusya ile rekabet halinde bulunan Avrupa devletleri Osmanlı’ya karşı Rusya’yı kullanmaktan, Rusya’ya zımni destekler vermekten geri durmamışlardır. Nitekim 1877 İstanbul konferansında istedikleri tavizleri alamayan Avrupa devletlerinin iradeleri doğrultusunda Rusya Osmanlı’ya saldırmış idi.

Kafkaslar, Orta Asya ve Balkanlar’da Rusya’nın potansiyel rakiplerinden birisi olan Türkiye bu ülke tarafından yakın markaj altında tutulmakta, her fırsatta Türkiye’ye sözlü tacizde bulunulmaktadır.

Rusya eski gücünü kaybetse de bazı yeteneklerini muhafaza etmektedir. KGB’nin dış istihbaratını devralan SVR eski gücünden fazla birşey kaybetmiş değildir. ABD ile yaşanan karşı casusluk krizi, Marmariste deniz subaylarımızı ayartmaya çalışan Rus kadınlar; bu teşkilatın nasıl bir faaliyet içerisinde bulunduğunun bazı göstergeleridir.

Dağıstan Operasyonu, Swiss otel eylemi daha çok Rusya’nın işine yaramış ve Türkiye’nin elini zayıflatmıştır. Etkili reklam araçlarına sahip Hattab ve taraftarlarının Çeçen cihadının kendilerine mal edilmesine sebep olacak tarzda sunuş yapmaları uluslararası sahada faydadan ziyade zararlara sebep olmaktadır. Üstelik Hattabın yanındaki 500 kadar adamına karşılık Çeçenistan dağlarında 10.000 kadar mücahid bulunmaktadır.

Türkiye’ye karşı PKK’yı ve Asala’yı desteklemekten zerre kadar sıkılmayan ülkeleri gücendireceğiz diye özgürlük savaşçısı ve anlaşmalarla teyid edilmiş bir ülkenin sahibi olan Kafkas halklarına yardım etmekten kaçınılması kabul edilebilecek bir yöntem değildir. Kafkas halklarına yardım etmek Türkiye’nin hem boynunun borcu hem de ulusal güvenliğimizin ve uluslararası etkinliğimizin hemen hemen en önemli parçalarından birisidir.

Türkiye’nin Rusya ile hesaplaşması, Batı ülkeleri ile hesaplaşmasının ilk ayağıdır. Türkiye bu yeteneğe sahiptir. Türkiye bu fırsatı kaçırmamalıdır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


BOR MADENLERİ MİLLİ MENFAATLERİMİZ İÇİN ASLA ÖZELLEŞTİRİLMEMELİDİR

Dünya ülkeleri için petrol ve su hayatın en önemli parçaları haline gelmiştir. Teknolojik gelişmeler göz kamaştırır bir şekilde mesafe katetmektedir. Ortadoğu için petrol, Ruslar için doğalgaz çok önemlidir. Bizim için de 500 milyar dolarlık bir kaynağa sahip olduğumuz Bor Madenleri aynı değeri taşımaktadır.

Son zamanlarda ülkemiz daha sıkı politikalarla batıya, ABD’ne, IMF ve Dünya Bankası’na bağımlı hale getirildi. Bütün politikalar, kültürel gelişmeler, siyasi tavırlar bu cephenin istekleriyle belirlenmeye başlandı. Özelleştirme adıyla pek çok kamu kuruluşu oldu-bittilere getirilerek, yabancıların da söz ve pay sahibi olduğu şirketlere satıldı. Bu satışlarda bolca yağma, kayırma, suistimaller ayyuka çıktı.

IMF ve ABD devamlı şekilde Bor madenlerinin özelleştirilmesi için ülkemize baskı uygulamaktadır. Oysa aynı ABD bor madenlerini özelleştirmemiş, kendi eliyle işletmektedir ve dünyada %11’lik bir kısmına sahiptir. Buna rağmen Bor ihracatından yüklü bir miktar (800 milyon dolar yılda) kazanmaktadır. Türkiye ise büyük servete rağmen daha az bir ihracat (220 milyon dolar yılda) yapabilmiştir. Türkiye’nin geleceğine ipotek koymak isteyen çevreler ısrarla bor madenlerinin hemen bir an önce satışa sunulmasını istemektedirler. Bu ise milli bir felâket olacaktır.

Bor madenlerinin özelleştirilmesi Anayasa’ya da aykırıdır. 168. Madde ile 2480 sayılı kanuna göre (2. maddesinde) “Bor tuzlarının aranması ve işletmesi devlet eliyle yapılır.” Bu yasa Özelleştirme Yüksek Kurulu tarafından da değiştirilemez.

500 milyar dolara yaklaşan zengin ve bakir bir kaynağı, Türkiye’yi ve yarınlarımızı yabancıların ipoteği altına sokmaya sebep olacak bir özelleştirme ülkemize felâketleri getirecektir. Bor madenleri mevcut yapısıyla bile muazzam bir servet, Türkiye’ye borçtan kurtaracak mükemmel bir kaynak ve başka ülkeleri ayağımıza getirecek ve pazarlık masasında başımızı dik tutabileceğimiz milli bir değerdir. Şimdi özelleştirilmemesi gereken kurumların başında bu müessese gelmektedir. Oysa devletin elinde gerçekten özelleştirilmesi gereken ve halen kamu kurumu olarak faaliyetlerine devam eden müesseseler bulunmaktadır. Telekom, THY, Bor İşletmeleri özelleştirilmemelidir. Türkiye’nin bağımsızlık sembolleri başka güçlerin, holdinglerin, şahısların eline verilemez, tekellere bırakılamaz.

Bazılarının bu meyanda madenlerin devletin olmasını, işletmenin özelleştirilmesini istediği görülüyor. Bu ayrı bir oyundur. Buna da müsaade edilmemelidir. ABD’nin ve dünyanın göz diktiği Bor madenleri her şeyiyle devletin elinde kalmalı, başka ülkelere, taşeron firmalara bırakılmamalı, peşkeş çekilmemelidir.

Dünya Bor rezervinin %70’i Türkiye’de bulunmaktadır. Kalan rezervin büyük bölümü ABD’de bulunmaktadır. Arjantin, Şili, Rusya ve Çin’de de bor bulunmakla birlikte iki ülkenin (Türkiye ve Amerika) rezervi %90’ın üzerindedir. Dünya üretiminin %30’u Türkiye’den yapılmakta, ABD’nin üretimi ise %45 civarındadır. ABD gelirin %60’ını, Türkiye ise %20-22’sini almaktadır.

Kullanım alanlarına gelince:

Tarımdan nükleer tesislere ve uzay çalışmalarına kadar pek çok alanda alternatifsiz bir maddedir. ABD Uzay Mekiği Challenger’ın infilakından geriye sadece Türk borlarından imal edilen kabin kesiminin sağlam kaldığı biliniyor.

Sanayinin tuzu olarak adlandırılan bor, 2300 derecede ergimesi, yangın geciktirici olarak uzay mekiğinden inşaatlara kadar pek çok alanda kullanılması gibi özelliklere sahiptir. Nükleer reaktörlerde, enerji santrallerinde, roket yakıtı olarak, akü yapımında, motor yağlarında, akaryakıtta, cam sanayiinde, fiberglas, e-glas sektöründe, elektronikte, kaliteli ve optik cam uygulamalarında, seramikte, elektrik malzemelerinde, temizlik maddelerinde, çimentoda, gübrede, ilaç yapımında, kozmetikte, boya sanayiinde, bilgisayar teknolojisinde kullanılmaktadır. Genel olarak günlük yaşantımızı şekillendiren ve artık ‘vazgeçilmezler’ olarak hayatımıza giren her şeyde Bor madenine rastlamaktayız. 250’den fazla kullanım alanıyla rakipsiz bir hazine olan Bor madenleri hangi kafayla, hangi mantıkla ve kimin için özelleştirilecek ve yarınlar daha ağır bir fatura ile başkalarına ipotek edilecek? Teknolojinin yeni ürünleri Bor madeninin değerini her geçen gün artırarak kullanım alanına sunuyor. Bunun için olmalı ki ABD, IMF ve Batı devletleri bu büyük hazinemizin özelleştirilmesi için bastırıyorlar.

Milli onurumuz, şahsiyetimiz IMF istedi diye ayaklar altına alınamaz, geleceğimiz ipotek edilemez, istikbalimiz karartılamaz. Elimizde böyle değerli bir silah olduktan sonra neden dünya piyasasında ‘biz de varız’ diye yeni bir yapılanmaya gitmiyoruz?


HAZRET-İ ALLAH’A VE RESUL’ÜNE AÇILAN SAVAŞIN SONU

İnsanın ilk vazifesi; kendisine hayat bahşeden Allah’ını bilmek, bulmak ve O’na gönülden bağlanmaktır.

Dostluğu kazanılmaya ve sevilmeye en lâyık olan mutlak varlık O’dur. Bütün sevgiler, Allah sevgisiyle bütünleşince kemâle erer.

Âyet-i kerime’de:

“İnsanların O’ndan başka dostu yoktur.” buyuruluyor. (Kehf: 26)

Her şeyi O var etti, her şey O’nun varlığı ile kâimdir. Kendisine itaat edeni etmeyeni, sevdiğini sevmediğini ayırt etmeden bütün mahlûkatına dünyada sayısız nimetler bahşeder, onları esirger. Ahirette ise yalnız müminlere merhamet eder. Koyduğu ilâhi emir ve hükümlere can-ı gönülden riayet ettikleri ve koyduğu hududu, sabır edip aşmadıkları için onlara daha büyük ve ebedi nimetler vererek mükâfatlandırır.

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi. Onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor. Bütün istek ve ihtiyaçları O verir, ihtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız o yerine getirir.

Âyet-i kerime’sinde:

“Zengin eden O’dur, sermaye veren O’dur.” buyurmaktadır. (Necm: 48)

Öyle bir Allah’tır ki dilekler çoğaldıkça ihsan ve keremi de çoğalıyor, hâcetler artıkça in’am ve ikramı da artıyor, iyilik ve güzellikleri bitmez ve tükenmez. Güzelden gelen güzelliklerin devam etmesi, kullarının dünya ve ukbada mutluluklarını temin için hükümler koyan, hudutlar çizen, niyaz ve dileklerini işitip muratlarını veren Zât-ı Ecell-ü Âl’a’dır. Üstün sıfatlarla mükerrem olarak yarattığı insanların dünya saâdetine, ahiret selâmetine kavuşabilmeleri için, hayatlarını tanzim edecek hükümler, emir ve yasaklar koyma hakkı yalnız Hazret-i Allah’a âittir. Bunun içindir ki ilk insanı ilk peygamber kılmış, insanların irade ve terbiyesini peygamberleri vasıtası ile gönderdiği ilâhi hükümlerle bizzat üzerine almıştır.

Âyet-i kerime’sinde:

“Yolun doğrusunu göstermek Allah’a âittir.” buyuruyor. (Nahl: 9)

Hazret-i Allah’ın bütün hükümlerinde, emir ve yasaklarında birer hikmet, insanlar için birer menfaat vardır. Bu hikmet ya bir zararı gidermek veya bir menfaat sağlamak içindir.

Bir diğer Âyet-i kerime’sinde:

“Bu hükümler Allah’ın hudutlarıdır, kim Allah’ın hudutlarını aşarsa, kendine yazık etmiş olur.” buyuruyor. (Talâk: 1)

Binaenaleyh neyi emretmişse seve seve yapmak, neleri yasaklamışsa onlardan uzak durmak üzerimize farzdır.

İslâm dini fâiz ile fâizin girdiği bütün kazanç yollarını kesin olarak haram kılmıştır. Haram oluşu hem Âyet-i kerime ile hem de Hadis-i şerif’ler ile sabittir. Cahiliye adetlerinden en yaygın olanlarından birisi de fâizdir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem-Efendimiz Vedâ Hacc’ında cahiliye adeti olan fâizi ayakları altına aldığını ve kaldırdığını beyan etmişti. Kaldırdığı ilk fâiz de amcası Hazret-i Abbas -radiyallahu anh-ın fâizi idi. İnsanlar arasındaki sevgi, saygı ve yardımlaşma duygusunu yok eden, mal hırsını artırıp Allah’a karşı kulluk ve infak vazifesini unutturan, fâiz ile fâizin girdiği bütün kazanç yollarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Fâizi yemeyiniz.” (Âl-i imran: 130)

“Allah alışverişi helâl, fâizi haram kılmıştır.” buyurmuştur. (Bakara: 275)

Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Allah fâizi yiyeni, yedireni, şahitlerini ve kâtibini lânetlemiştir.” (Tirmizi)

“Fâizde alan veren eşittir. (Günaha ortaklar)” buyurmaktadır. (Müslim)

Daha da ağırı Allah ve Resul’üne harp ilân etmektir ki Âyet-i kerime’de:

“Yok eğer fâizi terketmezseniz, bunun Allah’a ve peygamberine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.” buyuruyor. (Bakara: 279)

“Ben müslümanım, inandım, iman ettim” diyen bir insan fâizin zerresinden bile kaçar. Fâiz almak Hazret-i Allah’a ve peygamberine açılmış savaş sayılır.

Şu anda içinde bulunduğumuz ekonomik durum ortada. Ne kadar acıklı bir halimiz var bunun cezasını çok ağır bir şekilde ödüyoruz. Dünya yaratıldığından beri bütün yarattıklarını belli bir vakite kadar yaşatıp vadesi gelince takdir ettiği saniyede nice peygamberleri, kralları, padişahları, nice nice makam ve mevki sahibini, zenginini fakirini yerlere sermedi mi?Hani nerede onlar?

Ribâ (fâiz), cahiliye devri Arapları arasında bilinen bir şeydi. Hatta zenginlerinin genellikle yediği, içtiği hep ribâ idi. Biri öbürüne altın, gümüş veya belli bir para borç verirdi. Aralarında kararlaştırdıkları vâdeye göre, geçen süre için belli bir miktar da fazladan ödeme yapılacağını önceden şart koşarlardı. Bu fâiz Âyet-i kerime’si indiği zaman aralarında en yaygın ribâ bu idi. Herhangi bir borçta vade geldiği zaman borçlu borcunu ödeyemiyecekse alacaklısına, “veremeyeceğim, ribâ et.” yani artır derdi. Yine bir miktar ribâ eklenir ve böylece her vade yenilendikçe borcun miktarı da artardı ve arta arta ana paranın birkaç mislini bulurdu. Borcun aslına ana para anlamına gelen “Re’sü’l-mal” ve ona eklenen fazlalıklara da, “Ribâ” adı verilirdi.

Hazret-i Ömer -radiyallahu anh- Efendimiz şöyle buyurmaktadır:

“Bu Âyet Kur’an’ın en son nazil olan âyetlerindendir. Hazret-i Peygamber -sallallahu aleyhi ve sellem-bunu bize bütün yönleriyle açıklamadan göçtü, bundan dolayı ribâyı ve rîbeyi bırakınız.” (İbn-i Mace)

Yani mevcut açıklamalara göre ribâ olduğu iyice bilinen şeyleri bıraktığınız gibi, ribâ şüphesi bulunanları da bırakınız. Bundan dolayıdır ki İslâm’da “Helâl olan şeyler apaçık, haram olan şeyler de apaçıktır ve ikisinin arasında birtakım şüpheli şeyler de vardır, iyice şüpheden kurtuluncaya kadar, sana şüpheli gelenleri de bırak.” (Buhari-Tirmizi-Ebu Davud)

Hadis-i şerif’i gereğince, genel olarak şüpheli şeylerden uzaklaşmak mendup olduğu ve takvâ sayıldığı halde, özellikle ribâ şüphesi bulunan şeylerden kaçınmak vacip cinsinden bir görev olmuştur. Bundan dolayı fıkıh ilminde “Ribâ şüphesi ribâdır. Zira ribâ konusunda şüphe geçerlidir.” diye bir kural vardır.

Ribâ ile ilgili hükümler peygamberlik yıllarının sonuna doğru ve Mekke’nin fethi sıralarında nâzil olmuştur ve hatta halka duyurulması ile ilk uygulaması da Vedâ Hacc’ına rastlamıştır. Nâzil olan Âyet-i kerime’ler fâiz yiyenlerin dünya ve ahiretteki zelil durumlarını Allah’a ve Resul’üne açılan savaşın sonucunu, hüsranını ve acıklı durumunu bize bildiriyor.

Âyet-i kerime’lerde:

“Fâiz yiyenler: “Fâiz ticaret gibidir.” dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi (ihtiyaçlar içinde) kalkacaklardır. Oysa Allah alış-verişi helâl, fâizi haram kılmıştır. Bundan böyle kime Rabbinden bir öğüt gelir ve fâizcilikten vazgeçerse, geçmiş (günahları, daha önce aldığı) kendisine ve hakkındaki hüküm de Allah’a âittir. Kim de tekrar fâize dönerse onlar cehennemliktirler. Orada ebedî olarak kalacaklardır.

Allah fâizle kazanılanı eksiltir, bereketini tamamen giderir. Sadakası verilen malları ise artırır. Allah küfrân-ı nimette bulunan günahkâr hiç kimseyi sevmez.

İman edip sâlih amel işleyenlerin, namaz kılıp zekât verenlerin, Rableri katında mükâfatları vardır. Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar.

Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz.

Eğer borçlu darlık içinde bulunuyorsa, eli genişleyinceye kadar ona mühlet verin. Eğer bilirseniz sadaka olarak bağışlamanız sizin için daha hayırlıdır.

Öyle bir günden korkun ki, o günde hepiniz Allah’a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz.” buyuruluyor. (Bakara: 275-281)

Ve şu halkın, esnafın, fabrikatörlerin durumu. İflas edenlerin, kalp krizi geçirenlerin, intihar edip dünyasını ve ahiretini karartanların durumuna bakılırsa, fâizin koca bir milleti ne hale getirdiğini görmeye yeter de artar bile. Dünyadaki cezası bu olursa ahirettekini siz düşünün. Eskilerin bir sözü vardır: “Fâiz bir kapıdan girer üç duvarı yıkar çıkar.” derler. Herkesi perişan, çaresiz, umutsuz, mutsuz yaptığı gibi fakiri de zengini de harpten çıkmış gibi perişan vaziyette. Hemen kendimize dönüp tevbe ederek artık niçin yaratıldığımızı imtihan da olduğumuzu yine O’na dönüp yaptıklarımızın zerresinden hesap vereceğimizi bilmemiz lâzım. Çünkü “Zerreden soracağım” diyor, imtihan için dünyaya gönderildik. İmtihanı bitenin sorguya çekileceğini Zilzal sûre-i şerif’inde bize bildiriyor.

“Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür.” (Zilzâl: 7-8)

Fâiz ile ilgili Âyet-i kerime’lerin nâzil oluşu peygamberliğin sonuna doğrudur.

Bu sıralarda da:

“Bugün sizin için dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve sizin için din olarak İslâm’a râzı oldum.” (Mâide: 3)

Âyet-i kerime’si gereğince İslâm dininin ikmal dönemleri yaşanıyordu. Önce Âl-i imran sûre-i şerif’indeki “Ey iman edenler kat kat katlanmış olarak fâiz yemeyin.” (Âl-i imran: 130) Âyet-i kerime’si sonra da Bakara sûre-i şerif’indeki bu Âyet-i kerime’ler nâzil oldu. Bu bize gösterir ki, ribânın ortadan kaldırılması bir tekamülü ve gelişmişliği hedef tutmaktadır. Fâizin yer aldığı bir toplum henüz tam anlamıyla istenen düzeyde mükemmel hale gelmemiş demektir. Dine ve inanca bağlı, ahlâkları yükselmemiş, sosyal yardımlaşma ve dayanışması sadece sözde kalmış, sosyal yapıları kuvvet ve tahakkümden kurtulup kardeşliğe varamamış olan toplumlar fâiz belasından kurtulamazlar, kurtulmadıkça da gerçekten Allah rızâsı olan ahlâk olgunluğunu ve sosyal düzen sağlamlığını bulamazlar, kamu yararı ile kişisel çıkarların çatışmasını ortadan kaldıramazlar. Herhangi bir toplumda fâizsiz yaşanmayacağı inancı yayılmaya ve fâizin meşru olduğuna çareler aranmaya başladı mı, ortada çöküntü ve çözülme baş göstermiş ve cahiliyet devrine doğru dönüş başlamıştır. “Zaruretler mahzurluyu mübah kılar.” kuralınca zaruretler, mübah görme kapısını açar. Fakirlik azalıp, sosyal yapıdaki düzelme ilerledikçe fâizler kendiliğinden düşecek ve bir gün gelip ortadan kalkacaktır. Fakat fâiz devam ettikçe de servetler tekelleşmeden kurtulamayacak ve fakirlik azalmayacaktır. Günümüz dünyasında fâizin ortadan kaldırılması bir ideal olarak dünüşmeye başlanmış ise de, doğrusu hâl-i hazırdaki eğilimler henüz tamamıyla ortadan kaldırılması değil, aşağı çekilmesi konusunda yoğunlaşmaktadır. Kur’an-ı kerim ve İslâm dini getirdiği hükümlerle hâl-i hazırdaki bütün beşeriyete dahi en yüksek bir tekamülün ilhamını sunacak bir aydınlık kitap, bir ilâhi kanundur. İlâhi rahmet, zenginlerle fakirlerin yaratılış sofrasından samimi bir yardımlaşmayla nimetlenmelerini gerektirirken, bunun aksine hareket eden ve karşılarında fakirlik olmadan nimete eremiyeceğini sanan toplumlar, hiçbir zaman ızdıraptan kurtulamazlar. Böyle mal bölüşümünde fâizi alışkanlık haline getiren toplumun fertleri için fâiz, tiryakilerin afyonu gibi bir ihtiyaç halini alır. Hepsi ister istemez bu çarkın dişleri arasında ezilir gider. O zaman bu zorluğu göğüsleyip de çevresindekilere biraz nefes aldırabilen büyükler “Onlar için Rabbleri katında ecir vardır, onlara korku yoktur ve onlar mahsun da olmazlar.” Âyetinin verdiği müjdeye nail olurlar. Fâizciler ise ebedi bir sara çırpınışları içinde kıvranır dururlar. İşte Hakk Teâlâ bunların bu hallerini açıklamak üzere buyuruyor ki:

(Fâiz yiyenler) yani fâizcilik yapan ve böylece servet elde ediyoruz diye muhtaçların kazançlarını ellerinden alan ve üretimin hedefini kamu yararından kişi çıkarlarına doğru kaydıran, gerçekte ise üretimden ziyade tüketime hizmet eden, velhasıl hayır yoluna infak amacının tamamen zıddına gidenler “Fâiz yiyenler: ‘Fâiz ticaret gibidir.’ dedikleri için kıyamet günü kabirlerinden şeytan çarpmış gibi (ihtiyaçlar içinde) kalkacaklardır.” (Bakara: 275)

Habib-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz Miraç yolculuğunu bizzat kendileri naklederken buyururlar ki:

“Daha sonra gökyüzüne bir miraç uzatıldı. Ben Miraç’tan daha güzel bir şey görmüş değilim, ölüleriniz ölümleri sırasında gözlerini ona diker, Cibril ile ona binerek yükseldik.”

Dünya semâsının kapısından izinle girip değişik olayları temaşa ettikten sonra:

“Baktım ki Firavun ve arkadaşlarının yolu üzerinde karınları evler kadar şişmiş insanlar var. Firavun ve arkadaşları sabah akşam bunları çiğneyerek geçiyorlar. Bunlar kimlerdir yâ Cebrâil? dedim. “Fâiz yiyenler.” olduğunu söyledi.”

Fâiz yiyen dünya saâdetinden ahiret selâmetinden mahrum kalmıştır, akla hayale gelmeyecek azap onu hazır beklemektedir.

Fâizle birlikte bütün dengeler bozulur. Artık fâiz hesabı yapılmadan hiçbir alışveriş yapılamaz. Esas olan mallar ile onu elde etmeye araç olan para arasındaki denge, araya giren fâiz ile malların aleyhine ve paranın lehine bozulmaya başlar. Emek ve çalışmanın karşılığı, fâiz kanallarından fâizcilerin ellerinde toplanır, derece derece ve gitgide servet tekelleşir. Lüks ve zararlı tüketim meydanı alır, sermaye sahipleri lehine tüketim önem kazanır. Bizzat üreticiler hesabına üretimin değeri düşer. Aracılar da bu ikisi arasında bocalar durur. Bakarsınız hem mal vardır, hem de sermaye, bununla beraber ihtiraslar ve kıvranmalar artıkça artmıştır. Toklar azalmış, açlar çoğalmış, gülenler eksilmiş, ağlayanlar artmıştır. Dünyalar kadar mal yığılı olsa, parası olmayan yine fakirdir. Derken çalışan ve üretime katkıda bulunan emek sahipleri ile sermaye sahipleri arasında kin ve öfke başlar.

Dışardan bakıldığı zaman mutlu ve muhteşem sanılan bir toplum oysa artık içinden çürümüş ve kurtlanmıştır. Sükun içinde kımıldanmak ihtimali bile yok gibi görünen kimseler, ruhlarındaki acının telaşı ile artık patlamaya hazır hale gelmiştir.

Birbirinin zıddı olan nur ile karanlığı birbirinin aynı saymak nasıl bir cinnet ise, fâiz ile alışverişi benzer şeyler saymak da öyledir.

Ve netice olarak Allah dostu Zât-ı muhteremin senelerdir söylediği “Alan alamayacak, satan satamayacak, iki tabaka birden çökecek.” sözü tecelli etmiş ve sistem çökmüştür. İman edip fâizden hatta tozundan bile kaçınanları ise her zaman olduğu gibi Hazret-i Allah lütfuyla muhafaza ediyor.

Allah’ım bu fâiz belasından bizleri bir an evvel kurtarsın, hidayet nasip etsin, hakikatı göstersin. Allah ve Resul’üne savaştan bizleri kurtarsın.


NUMUNE LİDERLER

İnsanların maddi ve mânevî hayatlarının saâdete ve selâmete kavuşması için dirayetli liderler ve idareciler son derece önemli bir rol oynamaktadır. Lider, koyun güden çoban misali halkının yükünü omuzlamış, halkıyla ilgili bütün sorumluluğu üzerine almış, onun eli ve ayağı olmuştur. Alacağı kararlar toplumun her safhasına etki edecek sonuçları beraberinde getireceğinden, her kararında halkının menfaatini gözetmeli, kendinden önce halkını ön plânda tutmalıdır. Hadis-i şerif’lerinde Resul-i Ekrem (s.a.v) Efendimiz:

“Bir idareci, ümmetimin idaresini üzerine alır da kendi şahsına iyi niyet besleyip gayret gösterdiği kadar onlar için de iyi niyet besleyip gayret göstermezse, Allah kıyamet günü onu yüzüstü cehenneme atar.” buyuruyorlar. (C. Sağir)

Gerçek bir lider din ve vatan sevgisini herşeyin üstünde tutar. Bunun neticesi olarak idaresi altındakilerin hak ve hukukuna son derece riayet eder.

Ebû Mesud (r.anh)’den rivayetle Resul-i Ekrem (s.a.v.) Efendimiz şöyle buyurmuşlardır:

“Ey Ebû Mes’ud! Bil ki, senin bu köleye gücünün yettiğinden daha fazla Allah’ın sana gücü yeter.” (C. Sağir)

Resul-i Ekrem (s.a.v) Efendimiz Ebu Mesud (r.anh)’in şahsında, güçlü olanların zayıf ve güçsüzlere zulmetmemeleri ikazında bulunmaktadır.

Çünkü insan kendini güçlü hissedip güçsüz ve savunmasız kimselere zulüm edebilir. Hele kendisine hesap soracak birisinin varlığını hissetmiyorsa veya bunun sorumluluğunu duymuyorsa korkmadan, çekinmeden yapabilir. Ama bir insan Allah-u Teâlâ’ya gönülden inanıyor, O’nun sonsuz gücünü kabul ediyorsa, kolay kolay zulmedemez. Çünkü bilir ki bu dünyanın bir de hesabı var.

Misâl olarak; Hazret-i Ömer (r.anh) Efendimiz Hacc mevsiminde valileri Kâbe’de toplar, halkın huzurunda hepsini, vazifeleri sırasında yaptıkları icraatlardan dolayı hesaba çekerdi. Valiler böyle bir durumda suçları sebebiyle halkın karşısına çıkmaya cesaret edemeyecekleri için, halka haksızlık yapmaktan çekinirlerdi.

Hadis-i şerif’lerinde Resul-i Ekrem (s.a.v) Efendimiz şöyle buyuruyorlar:

“Bir idareci, müslümanların işini üzerine aldığı halde aralarında adaleti gözetmezse, cehennemin üzerine kurulan Sırat köprüsünde durdurulur. Sırat, bütün organları yerinden çıkıncaya kadar sallanır.” (C. Sağir)

“Allah-u Teâlâ her idareciyi idare ettikleri hakkında sorguya çekecektir. Haklarını gözetmiş mi, yoksa zâyi mi etmiş? Öyle ki, kişiyi âile fertleri hakkında bile sorguya çeker.” (C. Sağir)

“Allah bir kulun emrine bir topluluk verir, o kişi başında bulunduğu topluluğun hakkını üzerine geçirmiş olarak ölürse, Allah ona mutlaka Cenneti haram kılar.” (C. Sağir)

“Bir idareci, emri altındakileri aldatıp hıyanet ederse, cehennemdedir.” (C. Sağir)

Bu büyük vebal yükünün altına girenler, her konuda İlâhî Ahkâm’a riayet etmeye gayret ederler. Çünkü onlar, kimseye zerre kadar haksızlık yapılmayacak olan bir günden korkarlar.

Ömer bin Abdülaziz Hazretleri’nin halife olunca yaptığı ilk konuşması ne kadar mânidar:

“İyi bilin ki Allah’ın helâl kıldığı kıyamete kadar helâl ve haram kıldığı da kıyamete kadara haramdır. Dikkat edin... Ben hüküm koyucu değilim, sadece konulmuş hükümleri tatbik ediciyim! Ben yeni bir çığır açan değil, sadece açılan bir çığırda tâbi durumunda olup, yürüyen biriyim...”

EŞSİZ BİR LİDER

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saâdetleri ile, bir liderde bulunması gereken özellikleri yaşayarak en güzel şekilde yansıtmışlardır. İnsan hayatının her safhası için ve her sınıftan insan için müstesna bir numunedir. Bu konuda onun bir benzerini bulmak mümkün değildir. Zât-ı âli’lerinin bu mümtaz özelliklerini, kendisine en yakın olan vârisinden öğrenelim:

“Herkesin aklına ve idrakine göre söz söyler, dinleyenin idraki karışmazdı. Az kelime ile çok şey anlatırdı. Her işi ve her sözü doğru idi.

Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükut eder, konuştuğu zaman da sözün en güzelini söylerdi.

Ashâb-ı kiram’ına cihadı emrederken, kendisi de ordunun önüne geçerek bizzat savaşlara katılmıştır.

Bir kimseye darılırsa Kur’an darıldığı için darılır, beğenirse Kur’an beğendiği için beğenirdi.

Hem vakur, hem de son derece mütevazi ve alçak gönüllü idi.

Tevazunun kemâl mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.

Hiçbir resmiyet ve külfete bakmadan, ümmetinin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar, onlarla birlikte yemek yer, fakirlerin, yetimlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı.

Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden dolayı saygı göstermezdi.

Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi.

Herkese teveccüh eder, herkesin ayrı ayrı hâl ve hatırını sorardı.

Aralarında oturduğu zaman hususi yer ayırttırmaz, yer seçmez, nerede boş bir yer bulursa oraya otururdu.

Hiç kimsenin kendisi için ayağa kalkmasını istemezdi.

Övülmekten asla hoşlanmaz, kimseyi de fazla methetmezdi.

Her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Eline birçok mal geçtiği halde hepsini dağıtmış, sonra da zenginlere infak ve sadakayı emretmiştir.

Eline geçen her şeyi, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, birçok geceler yemek yemeden yatarlardı.

İnsanların en cesaretlisi idi. Düşmanlarından hiçbir zaman korkmadı. Hayatına kastetmek için tertipler hazırlanırken bile, gece ve gündüz Mekke’de korkusuzca dolaşırdı.

Muvaffakiyetle neticelenen her harekette Allah-u Teâlâ’nın bir tecellisini görür ve bundan dolayı secde-i şükrana kapanırdı.

Çalışkan insanları çok sever, tembellikten hoşlanmaz ve dilenciliği sevmezdi.

Bütün işlerini tam bir intizam içinde yapar, vaktini hiç israf etmezdi. Namaz vakitleri, tesbih ve tehlil zamanları, uyku ve istirahat zamanları, misafirlerini ve ziyaretçilerini kabul zamanları hep belirli idi.

Hem emsalsiz bir devlet başkanı, hem en muvaffak bir muallim, hem en cesur bir kumandan, hem en müşfik bir aile reisi, hem en zengin, hem en fakir...” (Ömer Öngüt, Nûr-i Muhammedî, Ahlâk-ı Resulullah Bölümü)

ONU ÖRNEK ALANLAR

Resul-i Zişân (s.a.v) Efendimizin bu özelliklerini tarih boyunca kendisine örnek alan pek çok idareciler, yöneticiler çıkmıştır. Her biri, Allah-u Teâlâ’nın adaletini ayakta tutmuş, kendi kurtuluşlarını halkın huzur ve selâmet içerisinde yaşamalarında bulmuş, halkının üzerine titremiş ve gösterdiği üstün hizmetler ile gönülleri fethetmişlerdir. Bu uğurda canları ve mallarını hiçe saymışlar, adeta kendilerini tüketmişlerdir.

Ömer bin Abdülaziz Hazretleri daima üzüntülü ve düşünceli oluşunun sebebini soran kölesine: “Doğudan batıya kadar Ümmet-i Muhammed’in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?” diye cevap vermiştir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İdarecilerinizin en hayırlıları o kimselerdir ki, siz onları seversiniz, onlar da sizi sever. Siz onlara duâ edersiniz, onlar da size duâ eder. İdarecilerinizin en şerlileri ise o kimselerdir ki, siz onlardan nefret edersiniz, onlar da sizden. Siz onlara lânet okursunuz, onlar da size lânet okur.” (C. Sağir)

ŞEYH EDEBALİ’NİN OSMAN GAZİ’YE VASİYETİ

Şeyh Edebali (k.s.) Hazretleri, şu sözleri ile Osman Gazi Hazretleri’ne hayatı boyunca göstermesi gereken düsturu bildirmiş, cihanın dört bir yanına yayılacak bir imparatorluğu sağlam temeller üzerine oturtmuştur:

“Ey Oğul! Bey’sin...

Bundan sonra öfke bize, uysallık sana...

Gücengenlik bize, gönül almak sana...

Suçlamak bize, katlanmak sana...

Geçimsizlikler, çatışmalar, uyumsuzluklar, anlaşmazlıklar bize, adalet sana...

Kötü söz, şom ağız, haksız yorum bize, bağışlamak sana...

Ey oğul! Bundan sonra bölmek bize, bütünlemek sana...

Üşengeçlik bize, uyarmak, gayretlendirmek, şekillendirmek sana...

Ey oğul! Sabretmesini bil. Vaktinden önce çiçek açmaz.

Şunu da unutma! İnsanı yaşat ki devlet yaşasın.

Ey oğul! Yükün ağır, işin çetin, gücün kıla bağlı.

Allah (c.c.) yardımcın olsun.”

FATİH SULTAN MEHMET HAN’IN VAKFİYESİ

Halkını seven, Peygamber müjdesine nâil olmuş bir cihan padişahının tevazu kanatlarını nasıl yerlere serdiğini birlikte okuyalım:

“Ben ki İstanbul Fatihi abd-i âciz Fatih Sultan Mehmed, bizatihi alun terimle kazanmış olduğum akçelerimle satun aldığım İstanbul’un Taşlık mevkiinde kain ve malûmu’l-hudut olan 136 bap dükkânımı aşağıdaki şartlar muvacehesinde vakfı sahih eylerim. Şöyle ki:

Bu gayrı menkulâtımdan elde olunacak nemalarla İstanbul’un her sokağına ikişer kişi tayin eyledim. Bunlar ki, ellerindeki bir kap içerisinde kireç tozu ve kömür külü olduğu halde günün belirli saatlerinde bu sokakları gezerler. Bu sokaklara tükürenlerin, tükrükleri üzerine bu tozu dökeler ki yevmiye 20’şer akçe alsunlar; ayrıca 10 cerrah, 10 tabip ve 3 de yara sarıcı tayin ve nasp eyledim.

Bunlar ki, ayın belli günlerinde İstanbul’a çıkalar bilâistisna her kapuyu vuralar ve o evde hasta olup olmadığını soralar; var ise şifası, ya da mümkün ise şifayab olalar. Değilse kendilerinden hiçbir karşılık beklemeksizin Darülacezeye kaldırılarak orada salâh bulduralar.

Maazallah herhangi bir gıda maddesi buhranı da vâki olabilir. Böyle bir hal karşısında bırakmış olduğum 100 silah, ehli erbaba verile. Bunlar ki hayvanat-ı vahşiyenin yumurtada veya yavruda olmadığı sıralarda balkanlara çıkıp avlanalar ki zinhar hastalarımızı gıdasız bırakmayalar.

Ayrıca külliyemde bina ve inşa eylediğim imarethanede şehit ve şühedânın harimleri ve Medine-i İstanbul fukarası yemek yiyeler. Ancak yemek yemeye veya almaya bizâtihi kendûleri gelmeyûp yemekleri güneşin loş bir karanlığında ve kimse görmeden kapalı kaplar içerisinde evlerine götürüle.”

BUGÜN MUMLA ARANIYORLAR

Geçmişin ihtişamı karşısında gözleri kamaşanların, bugünkü durum karşısında gözleri yaşarıyor.

Resulullah (s.a.v) Efendimiz Hadis-i şerif’lerinde:

“Yağmurun çoğalıp bitkinin az olması; Kur’an okuyanların çok, dini bilenlerin az; idarecilerin çok, emin olanlarının ise az olması kıyametin yaklaştığının delillerindendir.” buyuruyorlar. (C. Sağir)

Bugün öze dönüş vaktidir. Yapılması gereken, elde fırsat dilde ruhsat varken ‘İmana davet eden davetçinin’ uyarılarına kulak vermek, Allah ve Resul’üne yönelmektir.

Hadis-i Kudsî’de:

“...Yok eğer kullar bana isyan ederlerse, ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle, beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” buyurulmaktadır. (Mişkât-ül Mesabih: 3721)


Diş Temizliği ve Misvak

Bir Sünnet-i Seniye:

Misvak: İlim dilinde “Salvadora persika” adı verilen, halk arasında “Erak ağacı” olarak bilinen ve Avrupa’lıların dilinde “Şecere-i Muhammedî”, İslâm litaratüründe ise bu ağaca Misvak denir.

Eski asırlardan beri insanlar tarafından kullanılan bu harika fırça, Hazret-i Allah’ın kullarına ikram ettiği, ölümden başka her derde deva olan, macunu içinde mükemmel bir fırçadır.

Doğu Afrikadan Hindistan’a kadar uzanan bölgelerde yetişen bu step bitkisi bol, iktisatlı, pratik olmakla birlikte taşınması kalem gibi kolay, formalitesi az, kokusu güzel, meyvesi yenen bir bitkidir.

Bilimin, teknolojinin, araştırmaların söz sahibi olduğu şu modern çağmızda, araştırmacıların ve bilim adamlarının ifadelerine göre hastalıkların birçoğunun, özellikle romatizmal hastalıkların % 90’nının, Mide ve Kalp hastalıklarının ağzımızla doğrudan ilgili olduğu gerçeğini ortaya koymuşlardır. Bu nedenle tedaviye ağızdan başlanması gerektiğini söylemişlerdir.

Diş aralarında kalan yemek kırıntıları ağzımızın sıcak ortamında hızla asite olup kokuşmakta, diş minelerini delerek çürümelere, iltihaplanmalara, diş eti kanama, çekilme ve hastalıklarına sebep olmaktadır. Ağız yoluyla midemize inen bu kokuşmuş salgı sağlığımızı ciddi boyutlarda tehdid etmektedir.

“Misvak kullanmak ağzın temiz kalmasına ve Rabbın râzı olmasına sebeptir.” (Nesâî)

Kullarının dünya ve ahiret mutluluğunu isteyen Hazret-i Allah biricik Habibi’ni Efendimiz -sallallahu aleyhi ve sellem-’i bizlere örnek olarak göndermiştir. Hazret-i Peygamber -sallallahu aleyhi ve sellem-Efendimiz bizlere birçok Hadis-i şerif’lerinde bu konunun önemini hatırlatmış ve bizlere örnek olmuşlardır.

“Misvak kullanmak hakkındaki tavsiyelerimi sizlere çok tekrarladım.” (Buhari)

“Cibril (a.s.) bana her gelişinde misvak kullanmamı emrederdi. Öyle ki dişlerimin zedeleneceğinden endişe ederdim.” (İbn-i Mâce)

Diğer Hadis-i şerif’lerinde ise şöyle buyururlar:

“Tırnaklarınızı kesin, kestiklerinizi gömünüz, diş etlerini yemek kırıntılarından temizleyiniz. Misvak kullanınız, sararmış dişle, kokar ağızla yanıma gelmeyiniz.” (Tirmizi)

“Size ne oluyor da dişleriniz sararmış oluduğu halde yanıma geliyorsunuz!.. Misvak kullanınız.” (Beyhaki)

İslâm dini beşeri ilişkilere büyük önem verir. Bir tebessümü, güler yüzü sadaka olarak kabul eder. Tasavvur edin ki karşınızda ağızının kokusuyla, sararmış, kararmış dişlerinin görüntüsüyle sizleri rahatsız eden bir yüz var. Bir an önce bu insandan uzaklaşmak istersiniz.

“Cuma günü olunca misvak kullanmak, en temiz ve güzel elbiselerini giyinmek, güzel koku sürürmek her müslümanın vazifelerindendir.” (İbn-i Şeybe - Ebu Saîd el Hudri’den)

Görülüyor ki İslâm dini toplum içerisindeki ilişkilerimizin ve görüntümüzün insanları rahatsız edici bir halimizin, tavrımızın olmasını istemiyor.

“Ağızlarınız Kur’an yoludur. Onu misvakla temizleyiniz.” (İbn-i Mâce)

Ağzımız; vücudumuzun en önemli organlarından biridir. Hazret-i Allah’ın Kelâmı yüce Kur’an’ı onunla ifade ederiz. Sevdiklerimizle görüşürken duygularımızı onunla ifade ederiz. Onun temizliğini fiziki olarak misvakla temizlediğimiz gibi. Mânen onu Hazret-i Allah’ın sevmediği, râzı olmadığı, hoşlanmadığı çirkin, insanları incitici, argo ve alay ifade eden boş sözlerden şiddetle kaçınmalıyız. Ancak temiz bir ağızla Hakk’ın rızâsına ulaşabiliriz.

Bu konuda birkaç atasözü ilave edelim...

“Ağız sözün fırınıdır, pişirir ondan sonra çıkarır.”

“Sofrada eline, mecliste diline (sözüne) dikkat et.”

“İnsanlar giyimleriyle karşılanır, sözleriyle uğurlanır.”

Görülüyor ki ağzımızdan çıkan ifadeler kişinin karekterini yansıtıyor. Kendisine değer verdiğimiz, yücelttiğimiz bir kişinin ağzından argo ve çirkin sözler duyunca birden karşımızda küçülü verir. Çünkü bu tür ifadeler nezih bir müslümana yakışmaz.

Hazret-i Peygamber -sallallahu aleyhi ve sellem-Efendimiz misvağı ne zaman ve nasıl kullanırdı?

Ashâb-ı kiram’ın anlattıklarına göre Efendimiz -sallallahu aleyhi ve sellem-Efendimiz geceleyin birkaç defa kullanırdı. Yanında misvak olmadıkça uyumazlardı. Misvak kullanmadıkça hâne-i saâdetlerinden namaza çıkmazlardı. Evine girdikleri zaman ilk önce misvak kullanırlardı. Geceleyin teheccüde kalktıklarında mübarek ağızlarını misvakla temizlerlerdi.

“Ümmetime zorluk vermek korkusu olmasaydı, kendilerine her namaz kılarken misvak kullanmayı emrederdim.” (Buhâri)

“Misvak kullanmak suretiyle kılınan iki rekat namaz, misvak kullanmaksızın kılınan yetmiş rekat namazdan daha efdaldir.” buyururlardı. (Ebu Nuaym)

Gece ve gündüz uykudan uyandıkları vakitte. Abdest almadan evvel, misvak kullanırlardı. Kur’an okuyacağı zaman, açlık zamanlarında, göz kurumalarında, topluluk içerisine ve âile fertlerinin yanlarına girecekleri zaman mübarek dişlerini misvaklarlardı.

Bugün yapılan araştırmalar sonucunda Tıp otoriteleri misvağın suni diş fırçalarına oranla üstünlüğünün tartışılmaz olduğunu kabul etmişlerdir.

“Rüyamda dişlerimi misvaklıyordum. Yanıma biri diğerinden daha yaşlı iki kişi geldi. Ben misvağı küçüğüne vermek istedim. Bana: ‘Büyüğüne ver!’ denildi. Ben de büyüğüne verdim.” (Buhâri - Müslim)

Misvağın Faydaları:

“Misvakla ağzı temizlemek öümden başka her derde devadır.” (Firdevsi Hazret-i Âişe -radiyallahu anhâ-dan)

Muteber fıkıh kitaplarımızdan (Merak-ül Felah) haşiseyinde misvağın elliden fazla faydasından bahsedilir.

Bunlardan bazıları:

1- Ağzı temizler. 2- Hazret-i Allah’ın rızâsını celbeder. 3- Melekleri memnun eder. 4- Şeytanı daraltır. 5- Ağzı tatlandırır. 6- Dişleri cilalandırır, güzelleştirir. 7- Göze kuvvet verir. 8- Sünneti edâ eder. 9- Sesi ve yüzü güzelleştirir. 10- Zekâyı artırır. 11- Diş etlerini kuvvetlendirir, ağızda kireçlenmeyi ve dişeti çekilmelerini önler. 12- Konuşmayı kolaylaştırır. 13- Son nefeste Kelime-i şehâdeti hatırlatır. 14- Kocalığı geciktirir. 15- Amellerde sevabı çoğaltır. 16- Sekarat-ı mevti kolaylaştırır. 17- Hazmı kolaylaştırır. 18- Mideyi takviye eder. 19- Aklı artırır. 20- Bedenin rutubetini keser. 21- Bu nebati fırçanın aktif kısmı haftada bir değiştirilerek yeni bir fırça kullanma avantajını sağlar. 22- Diş macunları ileri derecede bazik olduğundan ağız içi dengeyi bozar. Misvakta ise yüksek konsantrasyonlarda asit veya bazik tabiatta maddeler yoktur. 23- Toz haline getirilmiş köklerinden macun yapılır. Kökleri kaynatılıp içilirse gonoreyi (bel soğukluğunu) önler. Dalak bölgesi ağrıları için çorba kıvamında içmek gerekir. 24- Kokusu tükrük salgısını artırdığından dişetlerinin kurumasını önler. 25- Anti Septik (Mikrop kırıcı) özelliği vardır. 26 Eğe Üniversitesinde yapılan bir araştırmada liflerinde baklava dilimi şeklinde anizotrop basit prizmatik bitki kristallerinin olduğu anlaşılmıştır. Bunun ise mekanik temizliğe tesiri büyüktür. 27- Bütün fırçalama metodlarına uygulanabilmesi, ağaçtan elde edildiğinden, istenilen boy, kalınlık ve şekilde temini, fırçalama anında liflerinin elektrikli diş fırçalarında olduğu gibi rotasyon yapması, kuvvet fırçaya dik uygulandığından mumlu diş iplikleriyle yapılan temizliğin eldesi, onu kıyas yapılamaz bir üstünlüğe eriştirir.

Ağız Bakımı ve Önemi ile İlgili Tıbbi Tavsiyeler:

Temizliği yapılmayan ağızda kalan yemek kırıntıları sıcak ağız ortamında hızla kokuşarak, sayısız mikropların üremesine ve hastalıkların oluşmasına sebebiyet verir.

Ağızda kokuşarak asite olan bu salgı başta diş çürümesi, diş eti hastalıkları, mide ülseri, kalp hastalıklarının, özellikle romatizmal hastalıkların % 90’nının başlıca ana kaynağı durumuna geçer.

Bu sebepten dolayı İngiltere ve Almanya’da dahiliye mütehassısları hastanın tedavisine ağızdan başlamaktadırlar.

Müzmin bir göz ağrısına mübtela olan ve gözlerini kaybedecek duruma gelen bir hasta misvakla dişlerini temizlemeye devam edince sağlına kavuşuyor.

Türkiye’den yurt dışına diş eti hastalığı için tedaviye giden bir hastaya çok gariptir ki doktor hastanın tedavisi için misvak tavsiye ediyor ve hasta sağlığına kavuşuyor.

Misvak Nasıl Kullanılmalı?

Misvak geçmiş bütün Peygamber Efendilerimizin de kullandığı çok önemli Sünnet-i seniyedir. Her abdest alışımızda, namazlardan önce, yemek yedikten sonra özellikle yatmadan önce ve uykudan kalkınca misvak kullanılmalı.

Misvağın uzunluğu bir karış, kalınlığı bir parmak kadar olmalı. Misvağı tutuş şeklimiz ise sağ elimizin baş ve küçük parmağımız misvağın altında diğer üç parmağımız üzerinde olacak şekilde olmalıdır.

Misvağı kullanırken fazla baskı yapmadan enine doğru kullanmalıdır.

Gerek yurt dışında ve gerekse yurt içindeki akademilerde yapılan araştırmalara göre hayvan kıllarından yapılan fırçalara oranla suni diş fırçalarının daha sağlıklı olduğu gerçeği ortaya konulmuştur.

Biliyorsunuz dinimize göre hayvan kıllarından yapılmış, özellikle domuz kılından yapılmış olanlarını kullanmak, haramdır. Bizler hangi fırçanın hangi hayvan kılından yapılmış olabileceğini seçemediğimize göre bir müslümanın bu konuda nekadar hassas olması gerektiğini sizin takdirlerinize bırakıyoruz.

Misvak bulamadığımız zaman suni diş fırçalarının yumuşak olanlarını tercih ediniz. Zira sert fırçaların dişlerimiz ve diş etlerini tahriş ettiği otoritelerce defalarca tekrarlanmaktadır. Macun kullanımı ise en fazla nohut büyüklüğünde olmalıdır. Çünkü diş macunları ileri derecede bazik olduğundan ağız içi dengeyi bozar.

Birçok arkadaşımızdan edindiğimiz bilgiye göre diş eti kanama ve rahatsızlıklarının misvak kullanmaya devam ettikleri sürece şifâ bulduklarını ifade ettiler.

Taşınması kolay, külfeti az, faydası ölümden başka her derde deva, macunu içinde Rabbimizin kullarına ikramı olan bu harika fırçayı kullanmayı, Efendimiz -sallallahu aleyhi ve sellem-Efendimizin sünnetini ihya etmeyi Rabbimiz hepimize sevdirsin.

“Misvak kullanmak hakkındaki tavsiyelerimi sizlere çok tekrarladım.” (Buhari)

•

“Selâm olsun O’nun beğenip, seçtiği kullarına...”

“Selâm olsun hidâyete tâbi olanlara...”


Fatih Sultan Mehmed Han ve İstanbul’un Fethi

Gazi Murad Han sabah namazını kılmış, seccadesi üzerinde Kur’an-ı kerim okuyordu. Fetih sûre-i şerif’ini bitirmiş, Muhammed sûre-i şerif’ine başlayacaktı. İç hizmetkârlarından biri aceleyle içeri girdi. “Hünkârım! Gözünüz aydın olsun, bir oğlunuz oldu.” dedi. Bu habere çok sevinen yirmisekiz yaşındaki genç padişah ellerini semâya kaldırarak:

“Elhamdülillâh... Ravza-i Murad’da bir gül-i Muhammed açtı.” diyerek Yaradan’a şükretti, adını Mehmed koydu.

•

Devrinin en değerli âlimlerinin elinde yetişen Şehzâde Mehmed, yalnız İslâm Türk tarihinin değil, dünya tarihinin en seçkin simâlarından biridir. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin ve Molla Güranî gibi zatların dizinde yetişmiştir. Zâhirî ve bâtınî ilimlerde mütehasis olan Akşemseddin -kuddise sırruh- Hazretleri şehzâdenin herşeyi ile bizzat ilgilenmişti.

Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muhaberelerine katılmış, tam bir askerlik tecrübesi elde etmişti, ondokuz yaşında hükümdar oldu.

Bir devlet adamında bulunması gereken bütün hasletlere sahipti. Sabırlı, tedbirli, keskin zekâlı, uyanık, asil tavırlı, nefsine hâkim, zevk ve sefâdan uzak, cömert, kızgınlığını gerektiğinde saklamasını bilen, nâdiren gülen bir kişi idi.

Osmanlı tarihinde, Yükselme devri diyebileceğimiz haşmetli bir devrin açılmasına sebep olurken; dünya tarihinde de Ortaçağ’ın bitip Yeniçağ’ın başlamasını sağlamıştır.

Onu şehzâdeliğinden beri kasıp kavuran, bütün hücrelerine kadar sinen bir ateş vardı, gece gündüz uykusuz ve huzursuz bırakıyordu: İstanbul’u fethetmek...

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul’un fethi hazırlıklarına başladı. Bizansı ortadan kaldırmayı kafasına koymuştu. Herşeyi en ince noktalarına kadar hesaplayarak çalışmalara ve hazırlıklara başladı. Çalışmalarını düşmanları çıldırtacak, dostlarını hayranlık içinde bırakacak kadar gizlilik ve mükemmellik içinde yaptı. Projesini bizzat kendisinin yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi ve gayet iyi tahkim edildi. Asya kıyısında Yıldırım Beyazıt’ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, ikibin asker tarafından çekilen muazzam toplar döktürdü. Dökülen toplar o zamana kadar dünyada görülmemiş büyüklükte idi.

6 Nisan 1453’de muhasara başladı. Türk toplarının gök gürültüsünü andıran patlamaları, dünyaya fethin başladığını ilân etti.

22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç’e indirildi. Böylece Haliç’teki Bizans ve Lâtin gemileri iki ateş arasında kalmış oldu. Sultan Mehmed’in karadan gemi yürütmesi akıllara durgunluk vermişti. Böyle bir durumun tarihte bir eşine rastlanmamış, o zamana kadar bir benzerine teşebbüs dahi edilmemişti.

Onun:

“Ey Kostantiniyye! Ya sen beni alacaksın, ya ben seni!” sözü gönüllere ürperti vermektedir.

Son taarruzdan önce İstanbul önünde askerlerine:

“Bu büyük zaferi muhakkak kazanacağımız, hadislerle tebşir edilmiştir.” demişti.

29 Mayıs günü sabah namazını müteakip yapılan duâdan ve hükümdarın hitabesinden sonra henüz şafak sökmeden Türk topları gümbürdemeye başladı. Top ve tekbir sesleri ile, davul, kös ve boru sesleri birleşerek İstanbul semâlarına dalga dalga yayıldı. Hendekleri bir anda aşan mücahitler, ölümü hiçe sayarak dayadıkları merdivenlerle surlara tırmanmaya başladılar. Diğer taraftan Topkapı ve Edinrekapı mıntıkasından coşkun bir ırmak gibi İstanbul’a aktılar.

Bu büyük akın esnasında Akşemseddin -kuddise sırruh- Hazretleri çadırında secdeye kapanmış, gözyaşları ile, aşk ve vecd içinde fetih için duâ ediyordu.

Sonunda surlara tırmanan yiğit Ulubatlı Hasan, Türk sancağını surlara dikti. Fecirle birlikte surlarda Türk bayrakları dalgalanmaya başladı. Elliüç günlük muhasaradan sonra yapılan nihai taarruzla “Şehirler incisi” adı verilen İstanbul fethedildi.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren Fatih ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimizin müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ’ya hamd ve senâda bulundu.

•

Resulullah Aleyhisselâm Fetih’ten sekizyüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:

“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir!” (Ahmed bin Hanbel)

Bu Hadis-i şerif’ten başka, ilk Osmanlı hükümdarı Osman Gazi’nin evlât ve ahfâdına bir buçuk asır öncesinden bir de vasiyeti vardır:

“İslâmbol’u aç gülzar yap!” buyurmuştur.

Sebe sûre-i şerif’inin 15. Âyet-i kerime’sinde geçen: “Beldetün Tayyibetün” sözü ebced hesabı ile Hicrî 857 olan İstanbul’un fethine tarih düşürülmüştür.

İstanbul’u fethettiğinde Sultan Mehmed yirmibir yaşında idi. Kendisine bu tarihten itibaren “Fâtih” ve “Ebül-Feth” ünvanları verildi.

Fethin üçüncü günü Ayasofya cami hâline getirildi.

•

İstanbul uzun asırlar boyunca birçok cengâver kumandan ve asker tarafından kuşatılmasına rağmen; Fatih ve onun madde ve mânâ erlerinden, gönül sultanlarından oluşan muazzam ordusuna kadar hiç kimseye nasip olmamıştır.

Gerçek bir mürşid-i kâmil olan Akşemseddin -kuddise sırruh- Hazretlerinin büyük mânevî gücü, bedeni toprak altında bulunmakla birlikte mübarek ruhu müminlerin gönlünde olan Hazret-i Eyyüb el-Ensârî -radiyallahu anh-in varlığı ile birleşince ve bu büyük fetih gerçekleşince Fatih Sultan Hazretleri şöyle söylemiştir:

“Bendeki bu sevinci görürsünüz. Kostantiniye’nin fethine seviniyorum sanmayın. Akşemseddin benim zamanımda yaşamıştır, ona sevinirim.”

Akşemseddin -kuddise sırruh- Hazretlerine “İstanbul’un mânevî Fâtihi” denilmesinin sebebi budur.

•

İstanbul’un fethine İslâm âlemi büyük bir sevinç duyarken, Avrupa haçlı âlemi de üzüntü içinde kaldı, büyük bir yasa büründüler.

Otuz yıllık hükümdarlığı sırasında Hazret-i Fâtih; yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra yirmimilyon kilometre kareye ulaşmıştır.

Her sene en son keşiflere göre ordunun silahlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ’ı kapatarak Yeni Çağ’ı açan Fatih Sultan Mehmed Han, güya ihtida edip Yakup Paşa adını alan Venedikli bir yahudi tarafından zehirlenerek şehid edilmiştir.

Vefat ettiğinde kırkdokuz yaşında idi ve nereye yapılacağını kendisinden başka kimsenin bilmediği bir sefere çıkıyordu.


NEREYE?

Yıllar geçip gidiyor,
Bu yolculuk nereye?
Ömür göçüp gidiyor,
Bu yolculuk nereye?

Bu nefis ne kadar pis!
Hem habis hem de necis,
Yerinde dur ey nefis!
Bu yolculuk nereye?

Terketmedin usancı,
Özünde var bir sancı,
Kuşanmışsın ey yolcu!
Bu yolculuk nereye?

Koşuyorsun durmadan,
Nefsine gem vurmadan,
Uyansana be nâdan!
Bu yolculuk nereye?

Düşeceksin kuyuya,
Bu da nefsin huyu ya,
Bakmıyorsun arkaya,
Bu yolculuk nereye?

Mehmet Ali ne diyor?
Hakk’a boyun eğiyor,
Eridikçe eriyor,
Bu yolculuk nereye?


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html