Mart 2001 sayımızın kapağı

HAKİKAT’te Bu Ay:

TAKDİM

BAŞYAZI

ÂDİL-İ MUTLAK OLAN ALLAH-U TEÂLÂ ADALETİ EMREDER

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

İyi Âmir; İlâhî Hoşnutluğu ve Halkın Sevgisini Kazanmıştır,
Vatanını ve Halkını Düşünür, Rahmeti ve Bereketi Celbeder.

Kötü Âmir; Dinine ve Vatanına İhanet Eder,
Kendine ve Halkına Zulmeder, Uğursuzluk ve Bereketsizlik Sebebidir.

Devlet Yönetiminde Adalet
İslâm Dini ve Adalet
İyi Âmirler
Kötü Âmirler
Hainleri Savunmak Hıyanettir
Devlet Malından Çalmak
Allah-u Teâlâ’nın Hoşnutluğunu Kazanan İyi Âmirler ve İcraatları
Hazret-i Ebu Bekir -Radiyallahu Anh-
Hazret-i Ömer -Radiyallahu Anh-
Hazret-i Osman -Radiyallahu Anh-
Hazret-i Ali -Radiyallahu Anh-
Ömer Bin Abdülaziz
Selâhaddin Eyyûbî
Sultan Alparslan
Osman Gazi
Murad Hüdâvendigâr
Yıldırım Beyazid
Sultan Murad
Fatih Sultan Mehmed
/ İsmail Yavuz

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ - 4

“DEFTERLERİ SOL TARAFINDAN VERİLENLER”

MEKTUBAT

SEVGİLİNİN CEFÂSI SAFÂDIR / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (21)

“SEYYİD ABDÜLKÂDİR-İ GEYLÂNİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ SÜLEYMAN ALEYHİSSELÂM

“Süleyman’ın cinlerden, insanlardan ve kuşlardan teşekkül etmiş orduları toplandı. Hepsi bir arada düzenli olarak sevkediliyordu.” (Neml: 17)
SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

“Eski devirlerde pek büyük zevât gelmiştir. Şimdi ise öyle zevât yetişmiyor.” deniliyor. Onlarla şimdikilerin farkı araştırılıyor. Yağmurun hangisi hayırlı olduğu belli olmadığı gibi onların da evvelkilerin mi, yoksa sonrakilerin mi daha hayırlıdır, pek de belli olamaz. Herhangi bir zamanda yağan yağmur ancak o zaman için hayırlı olduğu gibi, evvel gelen evliyaullah da o zaman için hayırlı olur, denilebilir.

BAHTİYAR KULLARIN BAYRAMI / Halil İbrahim Emre

Gerçek mânâda hakiki bayramlar, ahireti kazananların bayramıdır. Onlar dünyayı boşamış, ahiretle evlenmişlerdir. Hazret-i Allah’ın selâmı, esenliği onların üzerine olunca, Hakk Teâlâ Hazretleri’nin Cemâlullah’ını seyre dalınca; o daldıkları nur deryasının içinde hakiki mânâda bayram sevincini yaşayacaklardır. İşte hakiki bayram da bu bayramdır.

ŞİİR

CANLARIN, CANANLARIN HAYRAN KALDIĞI BENİM SEVGİLİM / Abdullah Kotan

Özden Allah diyen bir sevgili var,
Şeker, bal damlayan nefis dili var,
Her an Hakk’a giden tam menzili var,
Muhabbeti Hakk’tan gelen Sevgili.

GÜNDEM

SOYGUNCULARIN SONU GELDİ, ARTIK ADALETİ AYAKTA TUTMAK İSTEYENLER VAR!
/ Uğur Kara

Cumhurbaşkanı Sezer’in 19 Şubat’ta yapılan MGK toplantısındaki çıkışı küçümsenmemesi gereken çok önemli bir harekettir.
Zira devlet malını kendi aralarında pay eden yapılanmanın devamı anlamına gelebilecek her türlü düzenleme yakın ve uzun vadede memleketin daha çok mahvolmasına, ülkemizin siyasi bağımsızlığının daha fazla kaybedilmesine sebep olabilecek büyük bir tehlikedir.

FRANSA’NIN TÜRK DÜŞMANLIĞI VE GERÇEKLER / Şinasi Çapa

Biz onları ne kadar anlasak bile onlar bizi anlamak yüksekliğine ulaşamayacaklardır. Bizde bu kimlik, bu din olduktan, onlarda bu kin bulunduktan sonra bu çatışmalar devam edecektir.

KURBAN BAYRAMI VE ÇOCUK / Canan Büşra Kara

Çocuklarımıza dinimizi sevdirmek için her fırsatı güzel değerlendirmemiz gerekmektedir. Bayramlar da bu fırsatların değerlendirilebileceği senenin en güzel günleridir.


Bismillahirrahmanirrahim

"Varlığının başlangıcı ve sonu olmayan, zâtında ve sıfâtlarında eşi benzeri bulunmayan; kâinâtın Hâlik'ı, âlemlerin Rabbi, dilek makamının en yücesi, ümit makamının en keremlisi, merhametlilerin en merhametlisi olan Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Bütün kâinat zât-ı Ahmedî'si ve nûr-i Muhammedî'si şerefine yaratılan, Allah-u Teâlâ'nın yüce Resul'ü ve biricik Habib'i, Rubûbiyet esrarının emini, ahlâk-ı hamide'nin ve eşsiz faziletlerin menbaı, dünyâ ve ahirette en büyük rehberimiz, en güzel nümunemiz, Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashab-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ inanan kullarına istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış ve şöyle buyurmuştur:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Halkı kandırmakla, peşkeş çekmekle doğruluk olmaz. Olmayan bir şeyi olmuş gibi göstermekle, kötü olan bir şeyi iyi gibi göstermekle doğruluk olmaz.

Cumhurbaşkanı Ahmet Necdet Sezer’in herkesçe bilinen yolsuzlukların ve hırsızların üzerine cesaret ve kararlılıkla gitmesi şâyân-ı takdir bir harekettir.

Onun adaleti ve cesareti ilâhi emir ve hükümlere uygundur.

Birçok büyük yolsuzluk hadiselerinin üzerine cesaret ve kararlılıkla giden İçişleri bakanı Sadettin Tantan’ın ve savcı Talat Şalk’ın bu hareketleri de tebrike şâyandır.

Bu gibi adaletli ve cesaretli kimselerin bulunması memleket için çok lüzumludur. Çünkü bu gibi kimseler iş başında durdukça Allah-u Teâlâ’nın lütuf ve ihsanı üzerimizde olur ve devlet gemisinin batmamasına vesile olur.

Bir beldede adalet mevcut oldukça Allah-u Teâlâ o memleketi muhafaza eder, korur, batırmaz.

Reisicumhur’un kokuşmuş ve ayyuka çıkmış bunca yolsuzlukların üzerine cesaretle gitmesi, cerahat toplamış bir yaraya neşter vurmaya benzer. Şimdi pislik, irin, cerahat toplamış bir yaraya elbette neşter vurmak gerekir. Bütün vücudu kurtarmak, bütün vücuda sirayet etmesinin önüne geçmek ve bilhassa şifa bulması için. Bu neşter görünüşte acı verir ve fakat sıhhat bulması için faydalıdır ve şarttır.

Bir de şu var ki, bu acı durum saf, temiz, vatanperver halkımızı ve dost memleketleri üzdüğü gibi, düşmanın da hırsının artmasına sebep oluyor.

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Adalet mülkün temelidir.” buyurmuştur.

•

Bu ay içinde idrak edeceğimiz Kurban Bayramınızı ve Hicri Yeni yılınızı tebrik eder, hayırlara vesile olmasını Cenâb-ı Erhamerrahimin Hazretlerinden niyaz ederiz.

Allah'a emanet olunuz.

Bâki esselamü aleyküm ve rahmetullah...


BAŞYAZI

ÂDİL-İ MUTLAK OLAN ALLAH-U TEÂLÂ ADALETİ EMREDER

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

İyi Âmir; İlâhî Hoşnutluğu ve Halkın Sevgisini Kazanmıştır,
Vatanını ve Halkını Düşünür, Rahmeti ve Bereketi Celbeder.

Kötü Âmir; Dinine ve Vatanına İhanet Eder,
Kendine ve Halkına Zulmeder, Uğursuzluk ve Bereketsizlik Sebebidir.

Devlet Yönetiminde Adalet
İslâm Dini ve Adalet
İyi Âmirler
Kötü Âmirler
Hainleri Savunmak Hıyanettir
Devlet Malından Çalmak
Allah-u Teâlâ’nın Hoşnutluğunu Kazanan İyi Âmirler ve İcraatları
Hazret-i Ebu Bekir -Radiyallahu Anh-
Hazret-i Ömer -Radiyallahu Anh-
Hazret-i Osman -Radiyallahu Anh-
Hazret-i Ali -Radiyallahu Anh-
Ömer Bin Abdülaziz
Selâhaddin Eyyûbî
Sultan Alparslan
Osman Gazi
Murad Hüdâvendigâr
Yıldırım Beyazid
Sultan Murad
Fatih Sultan Mehmed
/ İsmail Yavuz


ÂDİL-İ MUTLAK OLAN ALLAH-U TEÂLÂ ADALETİ EMREDER

“Emrolunduğun gibi dosdoğru ol!” (Hud: 112)

İyi Âmir; İlâhî Hoşnutluğu ve Halkın Sevgisini Kazanmıştır,
Vatanını ve Halkını Düşünür, Rahmeti ve Bereketi Celbeder.

Kötü Âmir; Dinine ve Vatanına İhanet Eder,
Kendine ve Halkına Zulmeder, Uğursuzluk ve Bereketsizlik Sebebidir.

Bu sahte kahramanlar, bu koyun postuna bürünmüş kurtlar!..
Bunlara vatan haini de denilebilir. Çünkü bu gemiyi batırmak istiyorlar.
İmansız, asaletsiz, cibilliyetsiz insanlar acep kimlere hizmet ediyorlar? Kimlere peşkeş çekmek istiyorlar?
Kimin uşağıdırlar? Güzel vatanımızı parselleyip, satıp yutmak istiyorlar.
Bu hırsızlara dur denmesin mi?

Devlet Yönetiminde Adalet:

Adalet; fert ve toplum hayatında en önemli huzur ve emniyet kaynağıdır. Devletlerin ve hükümetlerin temel direğidir.

Allah-u Teâlâ'nın gerek peygamberlerini göndermesi, gerekse kitabı ve mizanı indirmesi, insanların adaleti ayakta tutması, adaletle ömür sürdürmeleri içindir.

Allah-u Teâlâ Âyet-i kerime'sinde emir sahiplerine hitap ederek şöyle buyurmuştur:

"Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.

Allah size ne güzel öğütler veriyor.

Şüphesiz ki Allah her şeyi işiten ve görendir." (Nisâ: 58)

Adalet, Allah-u Teâlâ'nın hıfz-u himayesine girmek için en yakın vasıtadır. Allah'tan korkmayan bir âmir, adaleti de uygulayamaz. Allah-u Teâlâ'nın hakkının tanınmadığı yerde kul hakkından söz edilemez.

Çünkü devlet adaletle yönetilir, devlet idaresi adaletle korunur. Adaletin olmadığı yerde zulüm hakim olur, zulüm ise zevali davet eder.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Rabbim bana adaleti emretti." (A'raf: 29)

Adalet kelimesi Kur'an-ı kerim'de ve Hadis-i şerif'lerde; eşitlik, denklik, düzen, dürüstlük, tarafsızlık, gerçeğe uygun olarak hükmetme, hak sahibine hakkını verme, meydana gelen haksızlığı düzeltme, haksızlık yapanı cezalandırma, yolsuzlukların önüne geçme, yolsuzluklara meydan vermeme, haksızlığa uğrayanların yanında olma, doğru yolu izleme, iyiliğe iyilikle karşılık verme, zarar vermeyene zarar vermeme, görevini yerine getirme ve hakkını alma, her işi ehline verme, borcunu ödeme, alacağını isteme, halkın refah ve huzurunu gözetme... gibi mânâlarda kullanılmıştır.

Haysiyetli yaşamanın yolu adaletin ayakta tutulmasına bağlıdır.

Her adaletsizlik bir zulümdür.

Allah-u Teâlâ inanan kullarına istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış ve şöyle buyurmuştur:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Ashâb-ı kiram'dan bir zât "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiç bir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Halkı kandırmakla, peşkeş çekmekle doğruluk olmaz. Olmayan bir şeyi olmuş gibi göstermekle, kötü olan bir şeyi iyi gibi göstermekle doğruluk olmaz.

•

Cumhurbaşkanı Ahmet Necdet Sezer’in herkesçe bilinen yolsuzlukların ve hırsızların üzerine cesaret ve kararlılıkla gitmesi şâyân-ı takdir bir harekettir.

Onun adaleti ve cesareti ilâhi emir ve hükümlere uygundur.

Birçok büyük yolsuzluk hadiselerinin üzerine cesaret ve kararlılıkla giden İçişleri bakanı Sadettin Tantan’ın ve savcı Talat Şalk’ın bu hareketleri de tebrike şâyandır.

Bu gibi adaletli ve cesaretli kimselerin bulunması memleket için çok lüzumludur. Çünkü bu gibi kimseler iş başında durdukça Allah-u Teâlâ’nın lütuf ve ihsanı üzerimizde olur ve devlet gemisinin batmamasına vesile olur.

Bir beldede adalet mevcut oldukça Allah-u Teâlâ o memleketi muhafaza eder, korur, batırmaz.

•

Reis-i cumhur’un kokuşmuş ve ayyuka çıkmış bunca yolsuzlukların üzerine cesaretle gitmesi, cerahat toplamış bir yaraya neşter vurmaya benzer. Şimdi pislik, irin, cerahat toplamış bir yaraya elbette neşter vurmak gerekir. Bütün vücudu kurtarmak, bütün vücuda sirayet etmesinin önüne geçmek ve bilhassa şifa bulması için. Bu neşter görünüşte acı verir ve fakat sıhhat bulması için faydalıdır ve şarttır.

Bu sahte kahramanlar, bu koyun postuna bürünmüş kurtlar!.. Bunlara vatan haini de denilebilir. Çünkü bu gemiyi batırmak istiyorlar.

İmansız, asaletsiz, cibilliyetsiz insanlar acep kimlere hizmet ediyorlar? Kimlere peşkeş çekmek istiyorlar? Kimin uşağıdırlar? Güzel vatanımızı parselleyip, satıp yutmak istiyorlar. Bu hırsızlara dur denmesin mi?

İmanlı, asaletli, doğru insanlara sözümüz yok ve fakat asaletsiz, vicdansız, cibilliyetsiz hırsızlara sözümüz çok.

Bunların bütün pisliklerini, rezaletlerini, hırsızlıklarını herkes görüyor. Bir hırsız bir şey çaldığı zaman onu mahkemeye çıkarırlar ve muhakeme ederler. Onlar ise alenen devlet hazinesini soyuyorlar. Bu hırsızlara dur denmesin mi?

Bir de şu var ki, bu acı durum saf, temiz, vatanperver halkımızı ve dost memleketleri üzdüğü gibi, düşmanın da hırsının artmasına sebep oluyor.

DEVAM


İslâm Dini ve Adalet:

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor.” (Nahl: 90)

Bu Âyet-i kerime’de üç şey emredilmekte, üç şey de yasaklanmaktadır.

Allah-u Teâlâ hususiyetle adaleti, yani hakkı korumayı, haklının tarafında yer almayı, haksızlıktan kaçınmayı, halkın refah ve huzurunu gözetmeyi, yolsuzlukların önüne geçmeyi emretmektedir.

İhsan ise iyilik yapmaktır.

Emredilen üçüncü husus, akrabaların ihtiyaçlarını temin etmek, sıkıntılarını gidermek ve kendilerine ikramda bulunmaktır.

Yasaklanan ilk şey ise, zinâ ve fuhuş gibi her türlü hayâsızlıklar, çirkinliklerdir.

İkinci yasak kötülüktür. İnsanın hakkı olmayan bir şeyi elde etmeye kalkması, başkalarının haklarına tacavüz etmesi gibi hareketleri Allah-u Teâlâ yasaklamaktadır.

Üçüncü yasak ise başkalarının haklarına tecavüz etmektir. Allah-u Teâlâ’nın gadabını en fazla celbeden kötülük budur. Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Allah-u Teâlâ’nın dünyadaki cezasını çabucak vereceği iki günahtan birinin başkasının hakkına tecavüz, diğerinin akrabalarla ilgiyi kesmek olduğunu beyan buyurmuştur.

Bütün müslümanları ilgilendiren bu emir, idarecileri de idaresi altındakilerin hakkını çiğnemekten hususiyetle sakındırmaktadır.

İslâm idare hukukunun en mühim ve en esaslı hükümlerinden birisi de; müslümanların, başlarına ehliyetli, iktidarlı bir âmir seçmesi ve bu suretle bir devlet idaresi kurmasıdır.

Allah-u Teâlâ müslümanlara hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size emanetleri (millet işlerini) ehil (yani iktidarlı ve emniyetli) olanlara vermenizi emreder." (Nisâ: 58)

Bu mühim vazifenin ehemmiyetini tebarüz ettirmek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İşler ehil olmayanlara verildiği zaman kıyameti bekle!" (Buhari)

Millet yapısında en büyük emanet, âmirleri seçerken işi ehline vermektir. Devlet başkanından mahalle muhtarına varıncaya kadar bu böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz rastgele kişileri iş başına getirmemiş, takvâ ile birlikte liyâkat ve ehliyet aramıştır.

Ebu Zerr-i Gıfârî -radiyallahu anh- "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurmuştur:

"Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır. Ancak bu emaneti hakkıyla yürütenler müstesnadır." (Müslim)

Diğer taraftan devlet idaresi kendilerine birer emanet olarak verilen âmirlere de halk üzerinde adaletle muamele etmeleri emrolunmuştur.

Ebu Musa -radiyallahu anh- anlatıyor:

"Yanımda amcamın evlatlarından iki kişi daha olduğu halde, Resulullah Aleyhisselâm'ın huzuruna girdim.

Yanımdakilerden biri 'Yâ Resulellah! Allah'ın sana tevdi ettiği işlerden bazıları üzerine bizi emir tayin et!' dedi. Diğeri de aynı istekte bulundu.

Resulullah Aleyhisselâm onlara şu cevabı verdi:

"Allah'a yemin olsun ki, biz bu işe onu tâlep eden veya ona hırs gösteren bir kimseyi tayin etmeyiz." (Müslim: 1733)

Memurluktan kaçınmak hususunda bu Hadis-i şerif bir delildir. Fakat memuriyete ehil ve âdâleti gözeten kimseler için hiç şüphesiz ki büyük bir fazilet vardır.

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da lâyıkıyla yapamazsa, emanete hıyanetlik yapmış olur.

•

Diğer taraftan devlet idaresi kendilerine birer emanet olarak verilen âmirlere de halk üzerinde adaletle muamele etmeleri emrolunmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde emir sahiplerine hitap ederek şöyle buyurmuştur:

"Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder." (Nisâ: 58)

Bu hitab-ı ilâhi hüküm verme mevki ve makamında bulunan âmirlerin adaleti gözetmeleri hususunda farziyet ifade eden kesin bir emirdir. Her müslümanın adaletli olması lâzımgelmekle beraber, bu gibi kimseler için en mühim şey adaletli olmaktır.

Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Adalet mülkün temelidir.” buyurmuştur.

Adaleti ayakta tutmanın iki büyük mükâfatı vardır. Dünyada huzur ve emniyeti sağlar, ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verileceği vâdolunmuştur.

Abdullah bin Amr -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Hükmünde ailesine karşı ve idaresi altında olanlar hakkında adaletli davrananlar, Allah katında nurdan minberler üzerinde bulunacaklardır." (Müslim)

İdaresi altındaki kimselere adaletle davranan idrareciler, Allah-u Teâlâ’nın katında pek büyük itibara sahip olacaklardır.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz. İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür.” (Müslim: 1829)

Bu Hadis-i şerif, bir kimsenin idaresi altında bulunanlara karşı adaletli olması gerektiğine delil olduğu gibi, herkesin bir sorumluluk dairesi olduğunu göstermektedir.

Yalnız devlet reisi değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir.

Nitekim Buharî’nin rivayetinde Hadis-i şerif şöyle devam etmektedir:

“Erkek âile efradının muhafızı durumundadır ve onların hukukundan mesuldür. Kadın da kocasının evinde muhafız durumundadır ve onların hukukundan mesuldür.

Hizmetçi (yani işçi ve memur) işverenin malının muhafızı durumundadır ve onların hukukundan mesuldür.” (Buhari. Tecrid-i sarih: 487)

Bu mesuliyetten aklı başında olan hiçbir kimse kurtulamaz.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyurmuştur ki:

Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle duâ ederken işittim;

"Ey Allah'ım! Her kim benim ümmetimin idaresinden bir vazifeye tayin olunur da, onlara zorluk gösterirse, sen de ona zorluk göster.

Her kim benim ümmetimin idaresinden bir vazifeye tayin olunur da, onlara karşı yumuşaklıkla muamele ederse, sen de onlara (dünya ve ahirette) yumuşaklık göster." (Müslim: 1828)

Müslümanların işlerinde zorluk çıkaran bir idareciye, Resulullah Aleyhisselâm’ın bedduâsı erişirse o artık iflâh olmaz.

Kendisine canlısı cansızı ile koskoca bir devlet emanet edilen devlet başkanının, üstlendiği sorumluluğun çok ağır olduğunu düşünerek, yönettiği herkese karşı adaletli davranmaya gayret etmesi, sorumluluk sınırı içinde bulunan hiç kimsenin, bir başkasının hakkını yemesine izin vermemesi gerekir.

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan dünyaya denemek için gönderdi.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.

O Âziz'dir, çok bağışlayıcıdır." (Mülk: 2)

Nice iyi âmirler geldi, bunun yanında nice vatanına ihanet edenler de geldi. Bu sahnede imtihanlarını verip gittiler.

Kimisi Kelimâtullah'ın yükselmesi için canını ve malını seve seve Allah uğrunda feda etti, şehadet şerbetini içti, ebedî saâdete erdi.


İyi Âmirler:

İyi âmirler Allah-u Tâlâ’nın hükmü ile hükmedenlerdir. Onların her iş ve icraatlarında ilâhî hüküm mevcuttur, o hükümden ayrılmazlar. Resulullah Aleyhisselâm’ın yolundan da, o çizgiden de çıkmazlar. Onlar bu hayatı yaşamışlardır. İslâm gibi görünerek iş görmek başka, o hayatı yaşamak başka.

O hayatı yaşamak, Allah-u Teâlâ’nın yaşatması ile kaimdir. Onları O destekler. O destekleyince her iş ve icraat ona göre olur.

Onun desteklemediği âmirler, nefisleri ile hareket ederler. Hakk için çıkar, amma “Ben yapıyorum!” der.

İdare mevkiinde olan âmirlere, Allah’a ve Peygamber’e itaat ettikleri takdirde itaat etmek vaciptir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Ey iman edenler! Allah’a itaat edin, Peygamber’e itaat edin ve sizden olan emir sahiplerine de.” (Nisâ: 59)

Burada “Sizden” ile kastedilen, müslümanlardan olmasıdır. Ulül-emr müslüman olan emir sahipleridir. Müslüman olmayan ulül-emr’in ise, müslümanlar üzerinde hiçbir itaat hakkı yoktur.

Fert ve toplum olarak bütün müslümanlar Allah-u Teâlâ’ya bağlıdırlar ve bu bağa boyun eğmek mecburiyetindedirler. İslâm dininin ikinci mühim prensibi Peygamber’e itaat ve bağlılıktır. Bu itaat bizatihi Allah-u Teâlâ’ya itaattır. Çünkü itaatin başka bir yolu yoktur.

Diğer bir Âyet-i kerime’de:

“Peygamber’e itaat eden, muhakkak ki Allah’a itaat etmiş olur.” buyuruluyor. (Nisâ: 80)

Bu iki bağlılıktan sonra bir de ulül-emr denilen âmirlere bağlılık vardır. “Kendilerine salâhiyet verilenler” mânâsına gelen bu tâbir, müslümanların herhangi bir işinin başında bulunan herkesi kapsar. Onun içindir ki müslümanlar arasından seçilip kendilerine yetki verilen her âmire itaat edilmelidir.

Bu bir emr-i ilâhidir. Eğer bir müslüman Hazret-i Allah ve Resul’üne itaat edip ulül-emre itaat etmezse, Hazret-i Allah’ın emrine itaat etmemiş demektir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Hükümdar yeryüzünde Cenâb-ı Allah’ın gölgesidir. Emirlerine itaat ve inkıyat edeni Cenâb-ı Allah aziz ve hilâfı halinde bulunanları zelil eyler.” (C. Sağir)

Zira bir devletin ferahı ve salâhı ancak dirayetli bir iyi âmirin yapacağı güzel iş ve icraatlarla kaimdir. Bunun içindir ki ona itaat etmek emrolunmuştur. İsyan ise yasaklanmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Üzerinize, sizi Allah’ın kitabı ile idare eden bir köle bile vâli tayin edilse, onu dinleyin ve itaat edin.” (Müslim: 1838)

Buradan anlaşılıyor ki ancak Hazret-i Allah’a itaat edene itaat emrediliyor.

Hadis-i şerif’te:

“Yaratana isyan yolunda yaratığa itaat edilmez.” buyuruluyor. (Ahmed bin Hanbel)

Seni isyana sevk eden bir âmire de itaat etmemek gerektiğini bu Hadis-i şerif beyan ediyor.

İyi âmirin bütün iş ve icraatları rızâ-î Bârî’ye göredir. Ahkâm-ı ilâhîye göre hareket eder ve ettirir. Rızâ-î Bârî’ye nâil olmak için, dini ve vatanı için canını malını feda eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Cenâb-ı Allah’ın sultanını yücelteni, Cenâb-ı Allah kıyamet gününde yüceltir.” (Tirmizi)

O kimseyi dünyada şerefli kılar. Hazret-i Allah ve Resul’ünün yanında makbuldür, meleklerin yanında makbuldür, insanlar arasında da itibarlıdır.

Fakat âsi olanı ise zelil eder.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İslâm hükümdarına hürmet etmeyeni Cenâb-ı Allah zelil eyler.” (Tirmizi)

Buradan da ancak Hazret-i Allah’a itaat edene itaatın gerektiği ifadesi çıkıyor.

Allah-u Teâlâ’nın zelil ettiği kimseye hiç kimse şeref veremez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Allah-u Teâlâ’nın kıyamet gününde arşın gölgesinde gölgelendireceği yedi sınıf insanı arzederken ilk olarak adaletli hükümdarları beyan buyurmuştur.

“Yedi grup insan vardır ki, Allah-u Teâlâ bunları başka gölgenin bulunmadığı günde kendi gölgesinde gölgelendirecektir:

1. Adaletli, dürüst başkan.

2. Rabbine ibadet (ve kullukla) yetişegelen genç.

3. Gönlü mescidlere bağlı olan kimse.

4. Allah için birbirini seven, Allah sevgisi üzere bir araya gelen ve bu sevgi ile birbirinden ayrılan iki kişi.

5. Zengin ve güzel bir kadının gayri meşru dâvetine: “Ben Allah’tan korkarım!” diyen erkek.

6. Sağ elinin verdiğini sol eli görmeyecek şekilde gizli veren.

7. Tenha bir yerde Allah-u Teâlâ’yı zikredip de gözyaşı döken.” (Buhârî)

Çünkü gördükleri işler pek çoktur ve faydası da umumidir. Onlar vasıtasıyla pek büyük işler yoluna girer.

İyâz bin Himâr -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Cennetlikler üç gruptur:

Adaletli ve başarılı devlet başkanı,

Yakınlarına ve müslümanlara karşı merhametli ve yufka yürekli olan kişi,

Âilesi kalabalık olduğu halde haram kazançtan sakınıp kimseden birşey istemeyen adamdır.” (Müslim)

Devlet reisinin başarısı, Allah-u Teâlâ’nın ona, iyiliğe giden yolları açması ve gerekli imkânları hazırlamasıyla mümkündür.

Allah-u Teâlâ’nın emirleri doğrultusunda hareket ettikleri sürece, Allah-u Teâlâ onlara her türlü imkânları bahşeder.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Şüphesiz ki kıyamet gününde Allah katında kulların en faziletlisi; yumuşak tabiatlı ve merhametli olan adaletli hükümdardır.” (Tirmizi)

İşte Allah-u Teâlâ’nın sevdiği, övdüğü böyle âmirler; hem ilâhî hoşnutluğu kazanmışlardır, aynı zamanda insanların sevgisini de üzerlerinde toplamışlardır. Bu gibi merhametli insanlar hep müslümanın iyiliğini düşünürler, kötülüğünden incinir ve rahatsız olurlar. Çünkü onlara verilmiş gerçekten bir merhamet var ki, kendilerinden daha çok maiyetlerini düşünürler ve onlar için üzülürler. Bunlar Hakk katında övülmüş kimselerdir.

Bu gibi âmirler hakkında Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“İslâm hükümdarının muvaffakiyet ve muzafferiyeti için duâ etmek mağfiret sebebidir.” (Münâvî)

Bunun içindir ki bunlara gerçekten bağlanmak, itaat etmek, muvaffak ve muzaffer olmaları için canla başla gayret etmek gerekmektedir. Bunu yapamayanların hiç olmazsa duâ etmeleri lâzımdır.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Sizi idare edenlerinizin hayırlıları o kimselerdir ki, siz onları seversiniz, onlar da sizi severler.

Siz onlara duâ edersiniz, onlar da size duâ ederler.” (Müslim: 1855)

Bu karşılıklı anlayış, uhuvvet ve tesanüt sayesindedir ki, Allah-u Teâlâ bu gibi topluluklara huzur ve sükûn bahşetmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kim bana itaat ederse Allah’a itaat etmiş olur. Her kim bana isyan ederse Allah’a isyan etmiş olur.

Bir de kim âmire itaat ederse bana itaat etmiş, kim âmire baş kaldırırsa bana isyan etmiş olur.” (Müslim: 1835)

Görülüyor ki âmire itaat, Hazret-i Allah ve Resül’üne itaatla birlikte zikredilmektedir.

Bu hüküm her ümerâya şâmil değildir. Ancak Hazret-i Allah ve Resul’üne inanmış ve itaat etmiş, ilâhi ahkâma göre amel eden ümerâya şamildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde iyi bir âmirin müslümanlar için ne büyük bir lütuf ve nimet olduğunu veciz bir şekilde beyan buyurmaktadır:

“İyi bilinmelidir ki devlet başkanı (millet için) siperdir. Onun önünde onun başkanlığında düşmanla harp olunur, onunla (düşmandan) korunulur.” (Buhâri. Tecrid-i sarih: 1240)

Hakk ile olan, bütün iş ve icraatlarını Hakk için yapan kimse her saâdete ermiş, her lütfa mazhar olmuştur. Hem dünyada hem de ahirette.

Allah-u Teâlâ’nın inayet ve desteğine mazhar olan iyi âmirler, devleti Allah-u Teâlâ’nın emr-i şerif’i dairesinde idare ederler. Hakk ile hükmederek verdikleri hükümlerde adalet yaparlar. Halkı dünya saadetine erdirmek, ahiret selâmetine çıkarmak isterler. İşlerinde kolaylık gösterirler. Bunun için de gerekirse uykularını terkederler, dini ve vatanı için canlarını dahi feda etmekten çekinmezler. Bütün iş ve icraatları rızâ-i Bâri’ye uygundur.

Çünkü onlar şu Âyet-i kerime’ye gönülden inanmışlardı:

“Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fasıklığı ve isyanı ise çirkin gösterdi.

İşte doğru yolda olanlar bunlardır.” (Hucurat: 7)

Bu güzel sıfatları taşıyan kimseler, yaşayış ve icraatlarında doğru yolu bulmuş kimselerdir.

Adaletli devlet başkanı niçin bu kadar önemlidir?

Çünkü o; halkın derdine çözüm arar, onları huzur içinde yaşatmaya çalışır ve böylece insanlara iyiliği ve faydası dokunur. Allah-u Teâlâ da onları sever.

Nitekim Osmanlı hükümdarlarının hayatlarına dikkat edildiği zaman, Allah yolunda nasıl mücadele ettiklerini görmüş oluruz. Bu iman aşkı ile canlarını ve mallarını Allah uğrunda seve seve verdiler. Kendi hayatlarını hiçe saydılar, vatanın ve ordunun selâmetini düşündüler. Böylece şan ve şerefleri bütün dünyaya yayıldı. Gittikleri yerlere adalet götürdüler, huzur ve saâdeti, barışı yaydılar. Emri altındaki bir kâfire dahi, bir müslümana gösterdikleri ihtimamın aynısını gösterdiler. Bu eşsiz adaleti ve apaçık hakikatı gören nice gayr-i müslimler hidayete nail oldular. Kâfir dahi olsa, beşeriyet hâlâ onları saygıyla, hayranlıkla anmaktadır.


Kötü Âmirler:

Yöneticilerin iyi ve kötü olmaları o kadar önemlidir ki, doğrudan doğruya halkın huzuru ve huzursuzluğunu ilgilendirmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar, çünkü başkasına hizmet etmektedirler.

Onlar idareyi ele aldıklarında fesat çıkmasının sebebi “Sen öl, ben yaşayayım!” felsefesi ile hareket etmelerinden dolayıdır.

Birçok adaletsizliklerin ve kötülüklerin neticesi olarak da anarşi ve terör husule gelir. İnsanlar arasında kan dökmeler yaygınlaşır. Katil niçin öldürdüğünü, maktul de niçin öldürüldüğünü bilmez olur.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Bu ise doğrudan doğruya ihanettir.

Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın ve Resul-i Ekrem’inin yolundan ayrıldıktan sonra, artık onun Din-i mübin ile işi kalmaz, vatanperverlik de ondan gider, vatanına ihanet etmekten çekinmez. Nefis putuna tapar, var gücüyle madde ve makama dalar. Bütün fenalıklara yol verir. Çeşitli vasıtalarla zehirini akıtmaya gayret eder. Yeryüzünde fesat çıkarmaktan başka bir çabası yoktur. Sözü yalan, inancı fasid, icraatları kötüdür.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Demek ki sizler iş başına gelecek olursanız, yeryüzünde fesat çıkaracak ve akrabalık bağlarını keseceksiniz öyle mi?” (Muhammed: 22)

İş başına geçer, kumandayı elinize alır da memleketinizi bozguna verir, halkı, hısım ve akrabalarınızı perişan mı edeceksiniz?

“İşte bunlar, Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

Artık bunlara kim hidayet edebilir?

•

Kötü âmirler hakkında pek büyük bir tehdit olmak üzere Ma’kıl bin Yesâr -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmaktadırlar:

“Allah bir halk kitlesinin başına getirip de, öldüğü gün halkını aldatmış olarak ölen hiçbir kul yoktur ki, Allah ona cenneti kesinlikle haram etmesin.” (Müslim: 142)

Ve bütün yaratıklar ona lânet etmemiş olsun. Yani bu gibi kimseler Cennet-i âlâ’ya giremezler. Onlara destek verenlerin de onlarla beraber olacakları şüphesizdir.

Yaptıkları hıyanetlerin hesabı ahirette kendilerine bir bir sorulacak, bu kadar insanın vebali üzerlerine yüklenecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah kime müslümanların işlerinden bir şeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur giderirse; kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur, giderir.” (Tirmizi)

Bu Hadis-i şerif, hangi mertebede olursa olsun halkın idaresinde bulunan kimselerin halka yakınlık göstermesi, işlerini kolaylaştırması gerektiğine işaret etmektedir.

Ebu Saîd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuştur:

“Kıyamet günü insanların Allah’a en sevgili ve mekân olarak en yakın olanı, adaletli âmirdir.

O gün insanların Allah’a en menfuru ve O’ndan mekân olarak en uzak olanı da zâlim âmirdir.” (Tirmizi: 1329)

Kötü âmir, dinine ve vatanına ihanet eder. Hem nefsine hem de halkına zulmeder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Âiz bin Amr -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İdârecilerin en kötüsü insafsız ve katı kalpli olanlardır.” (Müslim)

Bu gibi kimseler yaptıkları haksızlıkların hesabını kolay kolay veremeyecekler, cennetin kokusunu duyamayacaklardır.

Kötü âmir haindir, devlete en büyük ihaneti eder. Her fırsatta devlet kalesinin taşlarını bir bir yuvarlar, yıkmak için çalışır. Çünkü o kime hizmet ediyorsa onun kuludur. Herkes sevdiği ile beraberdir ve sevdiği ile beraber haşrolunacaktır.

Âyet-i kerime’de:

“Onların kalpleri iman etmedi.” buyuruluyor. (Mâide: 41)

Sen ise onları müslüman zannediyorsun.

Allah-u Teâlâ’ya gönül veren kimse Hakk’ın kuludur. Kâlbini bâtıla çevirenler halkın kuludur. Bu gibi kimselerin cismine aldanman, senin aptallığına delâlet eder.

Şerefsiz bir âmir olmaktansa, şerefli bir vatandaş olmak ondan çok daha hayırlıdır. Zira şerefi ile yaşar.

Şerefsiz bir âmirin ruhu ölmüştür. Vicdanı ona rahat vermez ve kalbi daima huzursuzdur.

Bir âmir konuşurken sözüne dikkat et! Doğru mu konuşuyor, yalan mı konuşuyor? Eğer yalancı ise onun hiçbir sözüne ve icraatına itibar edilmez. Çünkü o haindir, hainliğini yürütür.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hâinlerin savunucusu olma!” buyuruyor. (Nisâ: 105)

Allah-u Teâlâ’nın halkettiği bütün mahlûkat bu hainlere lânet eder. Niçin? Çünkü müslüman gibi görünüyor, fakat Din-i İslâm’a ihanet ediyor. Bir taraftan dini, diğer taraftan devleti yıkmaya çalışıyor. Fakat onlar bunu bilmezler, gayeleri peşinde koşarlar.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif’lerinde âhirzaman âlimlerinden haber verdiği gibi, kötü âmirlerden de haber vermiştir.

Kâ’b bin Ucre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ey Kâ’b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah’a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahirette Kevser Havz’ının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz’ın başında yanıma gelecektir.

Ey Kâ’b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ’b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir.” (Tirmizi: 614)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kâ’b bin Ucre -radiyallahu anh-i muhatap ederek müslümanlara yalancı, zâlim ve sefih âmirlere karşı nasıl davranılacağını ders vermektedir.

Namaz, oruç, zekât gibi farzları eda ederek, sefih ümerânın yalanlarına kapılmamalı, istikametten ayrılmamalıdır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Eğer ümerânız sizin hayırlı olanlarınızdan iseler, zenginleriniz sehavetli cömert kimselerse, işlerinizi aranızda istişare ile hallediyorsanız, bu durumda yerin üstü altından hayırlıdır.

Yok eğer ümerânız şerlilerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden (yani ölmek yaşamaktan) daha hayırlıdır.” (Tirmizi: 2267)

Görülüyor ki âmirlerin hayırlı veya şerli olmalarının yanında zenginlerin cömert ve cimri olmaları da toplumun huzuru ile yakından ilgilidir.

•

Mervan bin Hakem’in Medine valiliği yaptığı yıllar idi. Bir gün yüzünü Resulullah -sallallahu aleyhi ve sellem- Efendimizin Kabr-i şerif’lerinin taşına koymuş bir kişiyi gördü. Yakasından tutarak “Ne yaptığını sanıyorsun?” dedi. O kişi başını çevirince bir de ne görsün, meğer o zat Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri imiş.

Şöyle cevap verdi:

“Evet, ne yaptığımı biliyorum. Ben taşa değil, Resulullah Aleyhisselâm’a (şikâyete) geldim. Çünkü onu şöyle buyururken duymuştum:

“Din (işlerin)i ehil olanlar üzerlerine aldığı zaman din için kaygılanmayın. Fakat ehil olmayanlar din (işlerin)i tedvire başladıklarında, ne kadar endişelensen, ağlasan yeridir.” (Ahmed bin Hanbel. c. 5, sh. 422)

Hadis-i şerif, ehliyetsiz âmirlerin topluma vereceği büyük zararları gözler önüne sermektedir. Hususiyetle din-dünya ayrılığı kabul etmeyen, her hadisenin dini bir hükmünü ortaya koyan bir dinin mensuplarının idaresini üzerlerine alan âmirlerin durumu çok daha önemlidir.

Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri, Resulullah Aleyhisselâm’ın kabr-i şerif’lerine yüz sürerek vali Mervan’a en canlı bir şekilde ikazını yapmış, Hadis-i şerif’te haber verilen günlere gelindiğini duyurmaya çalışmıştır.


Hainleri Savunmak Hıyanettir:

Nice münafıklar sûret-i haktan görünüyorlar, haince maksatlarına nail olmak için her türlü hilelere başvuruyorlar. Hakikat ile dalâleti ayıramayan gafiller ise onlara aldanıyorlar. Bu noktada ne büyük kayıplara uğradıklarının farkında bile değiller.

Bir Âyet-i kerime’de:

“O halde sakın kâfirlere arka çıkma!” buyuruluyor. (Kasas: 86)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah’a isyan eden kimseye itaat yoktur.” (İbn-i Mâce: 2865)

Allah-u Teâlâ haksızların haksızlığını, hainlerin hainliklerini bildiği halde zulüm ve hainliğe yardım edenlere, Hakk’ın hükümlerini esas almayıp kendi arzusuna tâbi olanlara karşı bir tehdit mahiyetinde olmak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kendilerine hainlik edenleri savunma. Çünkü Allah hain günahkârları sevmez.” (Nisâ: 107)

Sevmemekle kalmaz buğzeder, onu ikaba ve azaba uğratır.

•

Onlar zâhirde başkalarına hainlik ediyorlarsa da, gerçekte kendi nefislerine hıyanet etmektedirler. Bu hıyanetleri sebebiyle cezaların en şiddetlisine sebep olan bir günaha kendilerini mahkûm ettiler.

Haine taraftar olmak ve onları savunmak da bir hıyanettir. Allah-u Teâlâ hain günahkârları sevmediğine göre, bir müslüman nasıl olur da onları savunmaya kalkışır?

“Onlardan hiçbir günahkâra veya hiçbir nanköre itaat etme!” (İnsan: 4)

“Bunlar (hâinliklerini) insanlardan gizler de Allah’tan gizlemezler. Oysa O, râzı olmayacağı sözü geceleyin uydurup düzdükleri zaman onlarla beraberdi.” (Nisâ: 108)

Bu gibi kimseler zihinlerinde veya aralarında hâinlikler düşünürler. Allah-u Teâlâ’nın hoşlanmayacağı bir takım kararlar alırlar. Bunları yaparken de Allah’tan korkmazlar, insanlardan son derece çekinirler ve onları aldatmaya çalışırlar.

•

Bu gibi hâinlere taraf olup onları savunanlar, onlardan yana mücadele edenler hakkında nasıl bir sonuç hazırlandığına dair Âyet-i kerime’de şöyle buyurulmaktadır:

“İşte siz öyle kimselersiniz ki, dünya hayatında onlara taraf çıkıp savunuyorsunuz.

Peki kıyamet gününde Allah’ın huzurunda onları kim savunacak? Yahut onlara kim vekil olacak?” (Nisâ: 109)

Onları azap ile yakaladığı zaman ahirette onları kim savunmaya kalkışabilir? Allah-u Teâlâ’nın azabından ve intikamından onları kim koruyabilir?

Kişiler o hâinleri savunmakla onları kurtarmış olmadıkları gibi, aksine onların mesuliyetlerine iştirak ederek kendi nefislerine de hâinlik etmiş, kendilerini aldatmış ve zulmetmiş oluyorlar.

•

Halkın karşısına çıkarlar, onları aldatmak için dinden imandan bahsederler. Aslını bu perde altında gizlemeye çalışırlar.

Bu hale neden düştüler?

Âyet-i kerime’de şöyle buyuruluyor:

“Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Onlar müminleri bırakıp kâfirleri dost edindikleri için bu hale düşmüşlerdir, icraatlarını ona göre yaparlar. Devlet işlerini bozma azminde ve gayretinde olurlar. İyileri ve ehil olanları vazifeden alırlar, o işle hiç ilgisi olmayan naehil kimseleri iş başına getirirler. Yani işe adam değil de adama iş verirler.

Böyle olunca da işler bütünüyle naehlinde olduğu için, devlet düzeni tamamen bozulur. Büyük huzursuzluklar başgösterir. Bu durum devletin çökmesine sebep olur.

Devlet ittifaktan doğduğu gibi, ittifaksızlıktan ötürü de çöküntüler husule gelir.


Devlet Malından Çalmak:

“Bir şeyi gizlice almak, hırsızlık yapmak” mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. “Devlet malına hıyanet etmek” de bu türdendir.

•

Uhud savaşında Ayneyn geçidine yerleştirilen okçuların kendilerine ganimetten pay verilmeyeceği endişesiyle yerlerini terketmesi ve bunun sonucunda müslümanların büyük zarar görmesi dolayısıyla nâzil olan Âyet-i kerime’de bir Peygamber’in ganimetlerin taksiminde haksızlık yapmayacağı belirtilmiştir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bir peygamber için ganimet malına ihanet etmek olur şey değildir.” (Âl-i imran: 161)

Ganimet malından gizli bir şey çalmak emanete hıyanet etmektir. Devlet malından çalma ve onları kötüye kullanma da böyledir.

“Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir.” (Âl-i imran: 161)

Çalmış olduğu şeylerle orada bulunanların huzurunda rezil olur.

“Sonra herkese kazandığı tastamam verilir ve onlara aslâ zulmedilmez.” (Âl-i imran: 161)

İsyankârın cezası artırılmayacağı gibi, itaatkârın sevabı da eksiltilmez.

Vahiy Resulullah Aleyhisselâm’a zaman zaman nâzil oluyordu. Bu sebeple ona karşı hâinlik eden kimse hakkında vahiy geliyordu. Bundan dolayı o kimse hakkında ahiret azabının yanı sıra, dünyada rezil ve rüsvay olunacağı da bahis mevzuu oluyordu.

•

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Hayber savaşının vukû bulduğu gün Resulullah -sallallahu aleyhi ve sellem-in ashâbından birkaç kişi gelerek ‘Filân şehit, filân şehittir!..’ dediler. Nihayet bir kişinin yanına vararak ‘Bu da şehittir!’ dediler.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

“Hayır! Ben onu aşırdığı bir hırka yahut yağmurluktan dolayı cehennemde gördüm.” buyurdu.

Sonra da:

“Ey Hattab oğlu! Git de: ‘Cennete müminlerden başkası giremez.’ diye topluluğun içinde nidâ et!’ buyurdu.

Ben de çıktım ve:

‘Dikkat! Cennete müminlerden başkası giremez!’ diye nidâ ettim.” (Müslim: 114)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte Hayber savaşına çıktık. Allah da bize fethi müyesser kıldı. Ganimet olarak altın ve gümüş almadık. Sadece eşya, yiyecek ve giyecek aldık. Sonra Vâdil-kurâ’ya çekildik. Resulullah -sallallahu aleyhi ve sellem-in kölesi gölgeliğe girmek için ayağa kalktı. Bu esnada kendisine bir ok isabet etti, eceli de bundan oldu.

Bunun üzerine biz ‘Ona şehadet mübarek olsun yâ Resulellah!’ dedik.

Resulullah -sallallahu aleyhi ve sellem-:

‘Hayır! Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, Hayber’de taksim edilmemiş olan ganimetlerden almış olduğu şu hırka ateş olmuş, onun üzerinde alev alev yanmaktadır.’ buyurdu.

Herkesi bir korku almıştı. Derken bir kimse bir veya iki adet pabuç tasması getirdi ve: ‘Yâ Resulellah! Bunu Hayber’de almıştım’ dedi.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ateşten bir pabuç tasması, yahut ateşten iki pabuç tasması!” (Müslim: 115)

Görülüyor ki çalınan şeyler ateş haline getirilerek hıyanet edenler onlarla azab edilecektir.

Yine görülüyor ki hâin harpte öldürülse bile ona şehit denilemez.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kimin ruhu şu üç şeyden uzak olarak bedenini terkederse cennete girer: Kibir, hâinlik ve borç.” (Tirmizî - İbn-i Mâce)

•

Abdullah bin Amr -radiyallahu anhümâ-nın şöyle dediği rivayet edilmiştir:

“Resulullah -sallallahu aleyhi ve sellem-in seferde eşyasına bakan Kirkire adında biri vardı, günün birinde öldü.

Resulullah -sallallahu aleyhi ve sellem- onun için:

‘Bu adam cehennemliktir!’ buyurdu.

Ashâb: ‘Acaba neden ki?’ diye bakmaya gittiler. Ganimet malından aşırmış bir abayı yanında buldular.” (Buhârî. Tecrid-i sarîh: 1283)

Bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Allah’a ve ahiret gününe inanan bir kimsenin, müslümanların ganimetinden (devlet malından) olan bir hayvana, zayıf düşürüp de öyle geri verecek şekilde binmesi helâl değildir.

Allah’a ve ahiret gününe inanan bir kimsenin bir elbise eskitip de öyle geri verecek şekilde giymesi helâl değildir.” (Ebu Dâvud)

•

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Selmân-ı Fârisî -radiyallahu anh-ı ganimetleri korumakla vazifelendirmişti. Derken bir kimse gelerek: “Selman! Elbisem yırtık idi. Ganimetten bir iğne iplik alıp onu diktim. Bana günah var mı?” diye sordu. Selman -radiyallahu anh-: “Herşey miktara göredir.” diye cevap verdi. Bunun üzerine o kimse elbisesinden o ipliği çekip çıkararak, ganimet malının içine kattı.

Yine rivayet edildiğine göre bir kimse ganimet içinden bir veya iki ayakkabı bağı alıp: “Bunları Hayber günü ben ele geçirmiştim.” dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Cehennemde olan bir veya iki ayakkabı bağı!” buyurdu. (Buhârî - Müslim)

•

Adiyy bin Amîre el-Kindî -radiyallahu anh-den rivayet edildiğine göre “Ben Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim.” demiştir.

“Sizden herhangi bir kimseyi memur tayin ettiğimizde, o bizden bir iğneyi veya iğneden daha değersiz bir şeyi gizleyecek olursa bu bir hıyanettir. Kıyamet gününde onunla gelir.”

Bunun üzerine Ensar’dan siyah bir kimse ayağa kalkarak: “Yâ Resulellah! Bana verdiğin memuriyeti geri al!” dedi. Ben onu hâlâ görür gibiyim.

Resulullah -sallallahu aleyhi ve sellem-: “Bu da ne demek oluyor?” diye sordu. O kimse: “Senin şöyle şöyle söylediğini işittim.” deyince, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

“Ben aynı şeyleri şimdi bir kere daha söylüyorum. Sizden kimi bir vazifeye tayin edersek, az çok ne elde ettiyse getirsin. Ondan kendisine, tarafımızdan verileni alsın, men edilenden kaçınsın.” (Müslim: 1833)

Diğer bir Hadis-i şerif’lerinde ise:

“Bir yumurta bile çalsa, Allah hırsıza lânet etsin.” buyuruyorlar. (Buhârî - Müslim)

Lânetçi değil dâvetçi olarak gönderildiğini beyan buyurduğu halde, hırsızlık yapanlara lânet etmesi, hırsızlığın çok ciddi ve olumsuz tesirlerinin olduğunu göstermektedir.

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni zinâ ederken mümin olarak zinâ etmez. Hırsız çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş mümin olarak içmez.” (Müslim: 57)

Bir insanı öldürmek veya dövmek, bir uzvuna zarar vermek haram olduğu gibi, malını almak da haramdır. Bu işte kul hakkı vardır.

İslâm, kıyamete kadar bakî kalacak hükümleriyle insanlık haysiyet ve şerefini koruduğu gibi cana, mala ve ırza saldırıyı da en büyük günahlardan telâkki etmiştir.


Allah-u Teâlâ’nın Hoşnutluğunu Kazanan
İyi Âmirler ve İcraatları:

Allah-u Teâlâ’nın hoşnutluğunu, müslümanların sevgisini kazanmış olan iyi âmirlerden bazıları ve numune-i imtisal olmak üzere bazı icraatları:

Bu iyi âmirlerin başında hiç şüphesiz ki Hulefâ-i râşidin hazerâtı gelmektedir. Resulullah Aleyhisselâm’ın kemâl ve faziletinden en çok feyz alan zâtlar şüphesiz ki onlardır.

Hazret-i Allah’ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uymaları ve o Nur’u takip etmeleri sebebiyle büyük muvaffakiyetlere erdiler. O günden bugüne güzellikle anılmışlar, dünya durdukça da anılacaklardır.


Hazret-i Ebu Bekir -Radiyallahu Anh-:

Hazret-i Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’ın en sâdık dostu idi. Onun âhirete intikal etmesinden sonra kendisi hiç istemediği halde müslümanlar onu halife seçtiler. Biat edildiği gün minbere çıkarak hilâfeti süresince takip edeceği yolun hülâsasını anlattı.

Şöyle buyurdu:

“Ey Müslümanlar! Sizin en hayırlınız olmadığım halde riyaset makamına geçirilmiş bulunuyorum. Eğer vazifemi gereği gibi güzel yaparsam bana yardım ediniz. Yanılırsam beni doğrultunuz. Doğruluk emanet, yalancılık hıyanettir. Zayıf olanınız hakkını alıncaya kadar benim nazarımda kuvvetlidir. Kuvvetli olan da, hak sahibi kendisinden hakkını alıncaya kadar zayıftır.

Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır.

Ben Allah’a ve Peygamber’e itaat ettiğim sürece siz de bana itaat ediniz. Eğer Allah’a ve Peygamber’ine isyan edersem siz de bana itaat etmekle mükellef değilsiniz.

Haydi şimdi namaza kalkınız. Allah-u Teâlâ’nın rahmetine nâil olasınız.”

İki sene dört ay bu makamda kaldı. İslâmiyete çok büyük hizmetleri dokundu.

Tecrübe görmüş Ashâb-ı kiram’la her hususta istişare yapıp, onların görüşlerinden istifade etmekle beraber, mühim ve âni karar verilmesi gereken durumlarda derhal karar vermiş ve haiz olduğu devlet başkanlığının bütün salâhiyetlerini dirayetle kullanmıştı.

Mütevâzi fakat vakarlı bir insandı. Vazife ve mesuliyet işlerinde zerre kadar müsamaha göstermediği gibi, din ve devlet işlerinde en küçük bir tereddüte ve müsamahaya göz yummazdı.

Halkın dertlerine ortak olur, yoksullara yardım ederdi.

Şu sözleri ne kadar arza şâyândır:

“Doğru sözlü olun, yağcılık, tabasbus etmeyin! Konuştuklarınız açık olsun! Kendinizin bile inanmadığı şeyleri söylemeyin! Allah’a ve Resulü’ne ‘şöyle diyorlar’ diye âyet ve hadise iftira etmeyin! Makam, mevki, para, kadın... gibi menfaatler için, Allah yolunda taviz verip, yalan söylemeyin, çünkü münafık olursunuz! ‘Allah’ın kanunlarına isyan ederek, akabinde, ‘ben de müslümanım, ben de hacı çocuğuyum’ diye müslümanları kandırmayın!” buyurmaktadır.


Hazret-i Ömer -Radiyallahu Anh-:

Hazret-i Ömer -radiyallahu anh- halife olunca, İslâm’ın kendisine verdiği dirayetle maliye, adliye, nafia, maarif, ordu gibi bütün idari şubeleriyle mücehhez bir devlet kurmuştu.

Onun devrinde İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm’a ısınıyor ve bağlanıyordu. Bu muazzam sahalara huzur ve emniyet hakim olmuştu.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adaleti sayesinde emniyet içinde yaşadılar.

Onun hükümetini herkese kabul ettiren ve beğendiren ve onun sert emirlerini sükunetle icra etmelerini temin eden başlıca vasfı insaf ve adaletidir. İstisnasız herkese aynı muameleyi yapardı.

Gözünden hiçbir şey kaçmazdı. Irak’ta isyan edenler, Şam’da mükâfat kazananlar onun tarafından bilinirdi.

•

Başarı sebeplerinden birisi de onun âmir ve memur seçme hususunda büyük bir isabet göstermesidir. Muhtelif mevkilere en münasip, en ehliyetli zevâtı tayin etmiş, her insana lâyık olduğu vazifeyi vermişti. Akrabalarından hiç kimseyi bir memuriyete tayin etmemiştir.

Onun nazarında bir vali, halkın bir ferdi gibiydi. Adaleti tatbik ederken halktan bir kişi ile bir valiyi ayırdetmezdi. En küçük bir fert, bir âmirden şikâyetçi olursa, adalet önünde eşit şartlarda hesap verirlerdi. Çünkü onun prensibi şu idi: “En zayıfınızda olsa, haklı ise bence en kuvvetlidir. En kuvvetliniz haksız ise bence en zayıf olanınızdır.”

•

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülkî amirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Hazret-i Ömer -radiyallahu anh- birisinden şartlı olarak bir at satın aldı. Atı beğenirse parasını ödeyecekti. At denenmek için bir biniciye verildiğinde sakatlandı, Hazret-i Ömer -radiyallahu anh- de atı almaktan vazgeçti. Fakat atın sahibi atını geri almak istemiyordu. Halifeden dâvâcı olarak kadı Şüreyh’e başvurdu.

Kadı Şüreyh şu hükmü verdi:

“At, sahibinin rızâsı ile denendi ise geri verilebilir, değilse verilmez.”

Hazret-i Ömer -radiyallahu anh- kadı Şüreyh’in verdiği bu hükmü doğru buldu, atın parasını da ödedi.

•

Hacc mevsiminde valileri Kâbe’de toplar, halkın huzurunda hepsini, vazifeleri sırasında yaptıkları icraatlardan dolayı hesaba çekerdi. Vâliler böyle bir durumda suçları sebebiyle halkın karşısına çıkmaya cesaret edemeyecekleri için, halka haksızlık yapmaktan çekinirlerdi. Nitekim Sa’d bin Ebi Vakkas -radiyallahu anh- gibi en değerli valileri Hacc mevsiminde Kâbe’de toplamış ve şikâyetçilerle yüzleştirmiştir.

Bir defasında toplanan halka şöyle dedi:

“Ey insanlar! Ben valilerimi sizin topraklarınıza, mallarınıza ve namuslarınıza zarar versin diye göndermedim. Sizin meselelerinizi halletmesi için gönderdim. Kime bunun dışında bir şey yapılmışsa ayağa kalksın!”

Bir kimse ayağa kalkarak:

“Yâ emirel-müminin! Valin bana yüz kırbaç vurdu.” dedi.

Hazret-i Ömer -radiyallahu anh- valiye “Niçin vurdun?” diye sordu. Adama da “Kalk sen de ona vur!” dedi.

Bunun üzerine Amr bin Âs -radiyallahu anh- ayağa kalkarak:

“Yâ emirel-müminin! Eğer böyle yapmaya kalkarsan, şikâyetin ardı arkası kesilmez. Ve bu, senden sonra geleceklerin uyma mecburiyetinde kalacağı bir âdet olur.” dedi.

Hazret-i Ömer -radiyallahu anh- “Resulullah Aleyhisselâm’ın kendi şahsında kısas yaptığını gördüğüm hâlde ben kısas yapmayayım mı?” diye sordu. Amr -radiyallahu anh- “Onu bize bırak, biz kendisini râzı ederiz.” deyince Hazret-i Ömer -radiyallahu anh- “Haydi onu râzı edin öyleyse.” dedi. Her kırbaç vuruşuna iki dinar olmak üzere ikiyüz dinar diyet vererek onu râzı ettiler. (İbn-i Sa’d)

Hazret-i Ömer -radiyallahu anh- Bahreyn valisi İbn-i Carûd’un Ediryas adında bir adamı yakalayıp, düşman adına casusluk yaptığı ve düşmana sığınma niyetinde olduğu gerekçesiyle boynunu vurduğunu duydu.

Ediryas boynu vurulmak üzere iken “Neredesin yâ Ömer, neredesin yâ Ömer!” diye bağırmıştı.

Hazret-i Ömer -radiyallahu anh- valiye mektup yazarak Medine’ye gelmesini emretti. Valiyi beklemekteyken o, elinde bir mızrakla geldi. Hazret-i Ömer -radiyallahu anh- “Ediryas’a ne yaptın, Ediryas’a ne yaptın?” diyerek, valinin tepesine dikildi ve mızrakla vurdu.

Vali “Yâ emirel-müminin! O, müslümanların sırlarını düşmanlara yazıyor ve onlara sığınmak niyetindeydi.” dedi. Hazret-i Ömer celâlli bir şekilde şöyle buyurdu:

“Onu niyetinden ötürü öldürdün öyle mi? Hangimizin kalbinde kötülük yok? Eğer bunun âdet hâline gelme korkusu olmasa, bu sebeple seni öldürürdüm.” dedi. (Kenzül-ummâl)

Hazret-i Ömer -radiyallahu anh- Câbiye’ye geldiğinde zımmîlerden dilenen bir ihtiyarı görünce durumunu sordu. “Bu ihtiyarlamış ve zayıflamış bir zimmîdir.” denildi. Bunu öğrenen halife, ihtiyarın cizye verme mükellefiyetini kaldırdı ve “Onu ihtiyarlayıp, sıhhatten düşünceye kadar cizye ile mükellef tutuyorsunuz, sonra da sokağa atıyorsunuz.” dedi. Ailesi de olduğu halde hazineden ona on dirhem maaş bağladı. (Kenzül-ummâl)


Hazret-i Osman -Radiyallahu Anh-:

Hazret-i Ömer -radiyallahu anh-in şehadetinden sonra halife olan Hazret-i Osman -radiyallahu anh- son derece mütevazi olmakla beraber o derece cesur idi. Hiçbir felâket karşısında sarsılmaz, her musibeti derin bir tevekkül ile karşılardı, oniki sene süren hilâfetinin altı senesi emniyet içinde geçti. İdare muhkem esaslar üzerine kurulduğundan her yerde âsâyiş hakimdi.

Herşeyini Hazret-i Allah’ın dâvâsı uğruna feda eden Hazret-i Osman -radiyallahu anh- Efendimiz hilafet makamında iken bile devletten bir tek kuruş maaş almamıştır.

•

Hazret-i Osman -radiyallahu anh- kölesine “Vaktiyle ben senin bir kulağını kıvırmıştım. Haydi benden öcünü al.” dedi. Köle kulağını tuttuğunda “Sıkı çek yavrum. Kısas dünyadadır, ahirette kısas yoktur.” dedi. (Tâberani)


Hazret-i Ali -Radiyallahu Anh-:

Hazret-i Ali -radiyallahu anh-; Hazret-i Osman -radiyallahu anh-in şehadetinden sonraki karışık hengamede halife seçilmiş, bu işin içinden son derece kararlılıkla çıkmak ve akl-ı selim dâiresinde hareket ederek halletmek için çaba harcamıştı. Dahili vahdeti temin etmek için çalıştı. Samimiyet, fedâkârlık, kahramanlık gibi yüksek vasıflar bakımından müstesna bir mevkiye sahipti.

Hazret-i Ali -radiyallahu anh- bir gün hizmetçisiyle beraber çarşıya çıkmıştı. Ketenden yapılmış iki elbise satın aldı ve hizmetçisine “Bunlardan birini kendin için beğen al.” buyurdu. Hizmetçi bu emir üzerine en iyisini kendisine ayırdı.

Hazret-i Ali -radiyallahu anh- elbisesini giydi. Yenleri biraz uzun gelmişti. O kısımları kesti ve Cuma namazına gitti. Bu durum herkesin dikkatini çekiyordu. İkisi de yeni elbise giymişler, fakat hizmetçisinin giydiği elbise daha güzel.

•

Hazret-i Ali -radiyallahu anh-e Isfahan’dan ganimet gelmişti. Bu ganimeti yedi kısma ayırdı. Bir de bütün ekmek vardı. Onu da yedi parçaya bölerek her parçasını bir payın üzerine koydu. Sonra yedi kumandanı çağırdı. Aralarında kura çekerek bunları kumandanlarına verdi. (İmâm-ı Şâfi. Müsned)

•

Ca’da bin Hübeyre Hazret-i Ali -radiyallahu anh-e gelerek “Yâ Emirel-müminin! Sana iki adam gelecek. Onlardan biri, seni kendisinden daha çok sever. Diğeri ise, şayet seni boğazlamaya gücü yetse çekinmeden boğazlar. İlkini ikincisine tercih ederek hüküm verirsen iyi olur.” dedi.

Hazret-i Ali eliyle Ca’de’nin göğsüne vurdu ve “Onlar geldiklerinde ben bana düşeni yaparım. Fakat kalplerinde olan şeyin hesabını Allah’a verecektir.” buyurdu. (Kenzü’l ummâl)


Ömer Bin Abdülaziz:

Ömer bin Abdülaziz, Mekke ve Medine’nin valiliği yapmıştı. Medine’ye gider gitmez ulemadan on kişi seçerek davet etti. Onlara “Sizi istişare yapmak ve yardımcı olmanız için çağırdım. Kendi fikrime göre iş yapmak istemiyorum. Her hususta size danışacağım. Memurlarımdan birinin halka zulmettiğini duyarsanız bana bildiriniz.” dedi. Onlar da bu durumdan çok memnun oldular. Zulmü kaldırmak için her türlü yardımı yaptılar.

Halka hitaben yaptığı ilk konuşması çok manidardı.

“Ben Cenâb-ı Hakk’a itaat ettikçe siz de bana itaat ediniz. Ben Cenâb-ı Hakk’a isyan edersem siz de bana isyan ediniz.”

İcraata getirdiği adalet, vergi sistemindeki ıslahât halkta öyle bir memnuniyet hasıl etmişti ki, kendisini Mehdi sananlar bile olmuştu.

Halife seçildiği vakit dağ başlarındaki çobanlar:

“Halkın başına geçen bu salih kul kimdir?” diye sormaya başladılar.

Kendilerine:

“Bu zâtın salih olduğunu nereden bildiniz?” denilince şu cevabı verdiler:

“Çünkü ne zaman başa âdil birisi geçerse, o vakit kurtlar koyunlarımıza saldırmazlar.”

İkibuçuk sene gibi kısa bir zamanda memleketin iktisadi hayatı her taraftan öylesine düzelmişti ki, Mısır gibi bazı yerlerde zekât verecek fakir kalmamıştı.

Halife olmazdan önceki hayatı ile, halife olduktan, devlet mesuliyetini üzerine aldıktan sonraki hayat ve yaşayışı arasında çok büyük değişmeler olmuştur.

Halife olmazdan önce dörtyüz dirheme alınan elbiseyi beğenmez, kaba bulurdu. Halife olduktan sonra ondört dirhemlik elbise için “Sübhânellah! Ne güzel, ne hoş, ne zarif elbise!” diyerek takdirle karşılamıştı.

Halife olur olmaz kağıt tahsisatını kısmıştı. Medine vâlisi Ebu Bekir bin Hazm, bir mektup yazarak tahsisatın arttırılmasını talep edince şu cevabı aldı:

“Kaleminin ucunu incelt, satırları sık tut, ihtiyaçlarını ayrı ayrı değil toptan yaz. Ben müslümanların malından, lüzumsuz sarfiyata tahsisat ayıramam.”

Bidat ve hurafeler kök salmaya başladığı için Hadis-i şerif’leri toplatarak, Sünnet-i seniyye’yi ihya etmiştir. Ömer bin Abdülaziz’in adaleti, gayet güzel işler yapması, İslâm memleketlerini huzura erdirmesi neticesinde Hind ve Berberi’lerden altı milyon kişinin iki yıl içinde müslüman olmaları tarihte görülmemiş bir hadisedir. Hatta Türklerin müslüman olmalarında çok büyük amil olmuştur.

Daima üzüntülü ve düşünceli görünürdü. Sebebini soran azatlı kölesine “Doğudan batıya kadar Ümmet-i Muhammed’in hukukunu korumak bana vazife oldu. Bundan büyük üzüntü mü olur?” diye cevap verdi.

Birçok geliri vardı, halife olunca hepsini dağıttı. Hanımı da ondan geri kalmadı, nesi varsa Beytül-mâl’e bağışladı.

Emevî halifelerinden Ömer bin Abdülaziz iki sene beş ay olan halifeliği döneminde, kıyamete kadar adının anılmasını sağlayacak bir şekilde adalet gerçekleştirdi. Bunca yıllar kökleşmiş olan kötü âdetleri ortadan kaldırdı. Zâlim olan vâlileri ve memurları azletti. Yerlerine o makamlara en lâyık olan kişileri seçti.


Selâhaddin Eyyûbî:

Ortaçağın en büyük İslâm kumandanlarından olduğu gibi, İslâm tarihinin de en büyük kumandanlarından birisidir.

1169 yılında Mısır sultanı oldu. Mısır’da şiîliğin bütün izlerini yok etti. Ehl-i sünnet mezhebini tekrar kurdu. Bir daha şiîliğe dönülmemesi için çok akıllıca tedbirler aldı. Bu işi yumuşaklıkla ve büyük maharetle yaptı, hiçbir sertlik göstermedi.

Sudan, Suriye, Hicaz, Yemen ve civar memleketlerde hakimiyetini kurdu. Dünyanın en büyük ve en kudretli hükümdarlarından birisi haline geldi.

Hayatının onbir yıllık kısmını, Suriye ve Filistin’de haçlılarla mücadele ile geçirdi.

1186 yılında büyük haçlı ordusunu imha ederek, ortaçağın en büyük muharebelerinden birini kazandı, Kudüs yolunu açtı.

88 yıldır Hırıstiyan hakimiyetinde bulunan ve müslümanların üçüncü kutsal şehri olan Kudüs-ü şerif’i Hazret-i Ömer -radiyallahu anh-den sonra ikinci olarak fethetti. Kısa bir zamanda bütün Filistin’den haçlıları kovdu.


Sultan Alparslan:

Sultan Alparslan Anadolu’nun kapılarını müslüman Türklere açmıştır. Ömrü at üzerinde ve cenk meydanlarında geçen bu büyük hükümdar, aynı zamanda adaletiyle de herkesin gönlünde taht kurmuştu.

Devlet idaresinde istikrarı sağladıktan sonra fetihlere başladı.

Malazgirt Savaşı öncesi, topluca kılınan bir Cuma namazının ardından askerinin karşısına geçti. Üzerinde kefene benzeyen beyaz bir elbise vardı. “İşte ben kefenimi giydim. Şehid düşersem beni böylece gömünüz.” dedi. Atından inerek secdeye kapandı. “Yâ Rabb! Seni kendime vekil yapıyorum. Azametin karşısında yüzümü yere sürüyor ve senin uğrunda savaşıyorum. Ey Allah’ım! Niyetim halistir, bana yardım et. Sözlerimde hilaf varsa beni kahret.” diyerek, gözleri dolu dolu, secdeden başını kaldırdı ve sözlerine şöyle devam etti:

“Burada Allah’tan başka sultan yoktur. Emir ve kader tamamıyla onun elindedir. Bunun için benimle birlikte savaşmakta veya savaşmamak için uzaklaşmakta serbestsiniz.”

Dokuz yıl süren hükümdarlığı sırasında büyük işler başarmış, devletin sınırlarını Anadolu içlerine kadar genişletmiştir.


Osman Gazi:

Osmanlı Devletinin kurucusu Osman Gazi de devletin temellerini adalet üzerine kurmuş ve bu adalet sayesinde dünyaya hüküm eden bir devlet haline gelmişti.

Osman Gazi son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

Osman Gazi oğlu Orhan Gazi’ye şöyle vasiyette bulunmuştu:

“Allah’ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemasından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in’am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zalim olma. Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerde bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma.

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah’ın dinini yaymaktır.”


Murad Hüdâvendigâr:

Murad Hüdâvendigâr, samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. “Derviş gazilerin, şeyhlerin sultanı” diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazını cemaatle kılar, namazdan sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

Haçlı ordusuna karşı savaşılacağı zaman şöyle bir niyazda bulunmuştur:

“Yâ Rabbi! Bunca kere duâmı kabul edip beni mahrum bırakmadın. Yine benim duamı kabul eyle. Mülk ve kul senindir. Sen kime dilersen ona verirsin. Ben nâçiz bir kulunum. Sen benim fikrimi ve sırlarımı bilirsin. Benim maksadım mal ve mülk değildir. Ben yalnız senin hâlis rızânı isterim. Bu müminleri küffar elinde mağlup edip helâk eyleme. Yâ Rabbi! Bunca nüfusun katline beni sebep eyleme. Onları mansur ve muzaffer eyle. Bu müminlerden bir tekinin ölümünü bana gösterme. Askerim için ruhumu teslim etmeye râzıyım. Onlar için ben canımı kurban ederim. Tek sen kabul eyle. Yâ Rabbi! Müminlerin uğruna beni fedâ kıl. Evvelce beni gazi kıldın, şimdi şehadet nasip eyle.”

Sekiz saat gibi kısa bir zaman içinde haçlılar büyük bir bozguna uğradılar. Sultan Murad savaş alanını gezerken bir sırplı tarafından hançerlenerek şehid edilmiştir.


Yıldırım Beyazid:

Yıldırım Bayezid; ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. İlmi ve ulemâyı sever, şikâyeti olan şikâyetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

Kosova savaşından yedi yıl sonra Hıristiyan Avrupa 130 bin kişilik bir ordu ile Osmanlıların üzerine yürümüştü. Sultan Beyazid, kendisine Yıldırım ünvanını kazandıran bir süratle Niğbolu’ya gelerek düşmanın önünü kesti. Yapılan savaşta mağrur haçlı ordusuna Niğbolu mezar oldu, 100 bin ölü, 10 bin esir verdiler. Savaş sonunda esir düşen düşman kumandanı Korkusuz Jan “Başımıza Yıldırım düştü” demiştir.


Sultan Murad:

Derviş gazi diye anılan, kahramanlığı yanında bir gönül adamı olan Sultan Murad; Varna ve Kosova gibi iki büyük meydan savaşı kazanmış, İstanbul’u muhasara etmiş, Fatih Sultan Mehmet gibi evlât yetiştirmiştir. Osmanlılar onun zamanında dünyanın birinci devleti haline geldiler.

Haçlı orduları 1444’de Osmanlı topraklarına doğru yürümüşlerdi. Sultan Murad Han 40 bin kişilik ordusu ile Balkanları aşıp düşmanı Varna’da yakaladı. Demir zırhlarla kaplı haçlı ordusunu gören hükümdar ellerini kaldırarak niyazda bulundu:

“İlâhi! Mümin kullarını benim günahımın çokluğundan ötürü küffar elinde zebun etme. İlâhi! Habib’in hürmeti için, ümmetini sen sakla ve sen mansur ve muzaffer eyle!”

Bu içli duâdan sonra mücahidler “Âmin... Âmin...” sesleriyle düşmanın üzerine atıldılar, çembere alınan haçlılar imha edildiler.

Sultan Murad müstesna dehâda devlet adamı ve kumandan idi. Halk tarafından en çok sevilip sayılan bir hükümdar olarak bilinir. Halka karşı daima teveccühkâr, fakirlere karşı cömertti. Bu lütuflarını hıristiyanlara da gösterirdi. İnce ruhlu, hassas bir insandı. İlmî sohbetleri sever, ulemâyı himaye eder, onlara muayyen tahsisat verirdi.

Hacı Bayram Velî -kuddise sırruh- Hazretlerini Edirne’ye dâvet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı. “Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah’ın rızası vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır.”


Fatih Sultan Mehmed:

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul’un fethi hazırlıklarına başladı. Bizansı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisinin yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım’ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne’de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, ikibin asker tarafından çekilen muazzam toplar döktürdü. 6 Nisan 1453’de muhasara başladı. 22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç’e indirildi. Sultan Mehmed’in karadan gemi yürütmesi akıllara durgunluk vermişti. 29 Mayıs günü sabah namazını müteakip yapılan duadan ve hükümdarın hitabesinden sonra yapılan nihai taarruzda İstanbul fethedildi.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren Fatih ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimizin müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ’ya hamd ve senâda bulundu.

Resulullah Aleyhisselâm Fetih’ten sekizyüz sene kadar evvel bir Hadis-i şerif’lerinde şöyle buyurmuştu:

“Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir.” (Ahmed bin Hanbel)

İstanbul’u fethettiğinde Fatih Sultan Mehmed 21 yaşında idi. 30 Yıllık hükümdarlığı sırasında yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra 20 milyon kilometre kareye ulaşmıştır.

Devrinde 308 cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır. Fatih, her sene en son keşiflere göre ordunun silahlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ’ı kapatarak Yeni Çağ’ı açan Fatih Sultan Mehmed Han, güya ihtida edip Yakup Paşa adını alan Venedikli bir yahudi tarafından zehirlenerek şehid edilmiştir. Vefat ettiğinde 49 yaşında idi ve nereye yapılacağını kendisinden başka kimsenin bilmediği bir sefere çıkıyordu.

•

Fatih Sultan Mehmet Han, hıristiyan mimarla, muhakeme esnasında gayri ihtiyari bir adım önde bulunmuştu. Bunu gören kadı Hızır Efendi;

“Beyim geç şuraya hasmının yanında dur.” diyerek kendilerini ikaz etmişti.

Fatih Sultan Mehmet döneminde, cami yapmak amacıyla arsası elinden alınan bir kişinin kadıya müracaat etmesi sonucu, kadı Fatih Sultan Mehmet’i suçlu bulmuştu. Adama arsası iade edildi.

•••


VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ-4

Mutlu Sağcıların Cenneti (Devam):

“Ve yüksek döşekler üzerindedirler.” (Vâkıa: 34)

Bu döşeklerin değeri oldukça yüksektir, mânevî yüksekliği ise beşer aklının çok çok üstündedir. Rahatlatıcıdır, dinlendiricidir. Üzerinde yatmak istendiğinde alçalır, sonra yükselir.

“Biz onları (cennete giren kadınları) yepyeni bir yaratılışla yaratmışızdır.” (Vâkıa: 35)

Dünyaya gelip giden, imanı ile sâlih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir. Kadınlığın en olgun çağında olacaklardır.

Onlar cennet hurilerinden daha üstün ve daha câzibelidirler. Birbirleriyle en güzel şekilde uyuşurlar.

“Böylece onları hep bakire kızlar yapmışızdır.” (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekaretle vasıflandırmıştır.

“Eşlerine düşkündürler.” (Vâkıa: 37)

Kocalarına gönülden bağlı ve tutkundurlar, onları çok severler, tatlı bakışlarını yalnız onlara dikerler. Başkalarına kesinlikle ilgi duymazlar, böyle birşeyi hatırlarından bile geçirmezler. Kadınlık görevlerini kemaliyle yerine getirirler.

“Hepsi bir yaşta nâzeninlerdir.” (Vâkıa: 37)

Büyük küçük bütün cennet halkı otuzüç yaşında olacaktır. Kadınların ise onaltı yaşında olacakları rivayet edilmektedir.

“Bütün bunlar Ashâb-ı yemin (sağcılar) içindir.” (Vâkıa: 38)

Allah-u Teâlâ onları sağcılara takdim edecek, onlarla ebedî olarak beraber olacaklardır.

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ’nın bileceği bir düzende bu kadınlar ihsan edilecektir.

O sağcılar ki;

“Onların birçoğu önceki ümmetlerdendir.” (Vâkıa: 39)

Sayı bakımından geçmiş ümmetlerde bulunan “Öncüler”den çokturlar. Onlar da birer topluluk teşkil edeceklerdir.

“Birçoğu da sonrakilerdendir.” (Vâkıa: 40)

Muhammed Aleyhisselâm’ın ümmeti arasında Ashâb-ı yemin’den olmak şerefine erenler pek çok bulunmaktadır.

Vâkıa sûre-i şerif’inin 13. ve 14. Âyet-i kerime’leri nâzil olduğunda Ashâb-ı kiram’ın gücüne gitmişti. Daha sonra 39. ve 40. Âyet-i kerime’ler nâzil oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Ben her halde ümit ederim ki, siz cennet ehlinin üçte biri, belki de yarısı olursunuz. Kalan ikinci yarısını da onlarla paylaşırsınız.” buyurdu. (Ahmed bin Hanbel)

Böylece Ashâb-ı kiram’ın, cennette Ümmet-i Muhammed’in az olacağına dair endişeleri giderilmiş oldu.

Bedbaht Solcuların Âkıbeti:

Ahirette amel defterleri sol tarafından verilen ve “Ashâb-ı şimal” adı ile tanınan solcular; kaypak ruhlu, uğursuz, mutsuz, yalancı kimselerdir.

Allah-u Teâlâ bu bedbahtların pek feci ve müthiş âkıbetlerini ve bunun sebeplerini Âyet-i kerime’lerinde şöyle tasvir etmektedir:

“Amel defterleri soldan verilenler! Onlar ne uğursuzdurlar!” (Vâkıa: 41)

Öldükten sonra dirilmeye inanmazlar veya bu hususta devamlı şüphe içindedirler. Onun içindir ki, hem Allah’tan korkmazlar, hem de içten bir sorumluluk duymazlar.

“İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler.” (Vâkıa: 42)

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur. O su, sıcaklığın en ileri derecesindedir ve onların etlerini eritir, iliklerine ve ciğerlerine işler. Bir kere yutunca bağırsaklarını döker.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Hararet ve dehşet içinde ateşten kaynar suya, kaynar sudan ateşe gidip gelirler. İlelebed bu şekilde azap üstüne azap görür dururlar.

“Onlar kapkara dumandan bir gölge altındadırlar.” (Vâkıa: 43)

Böyle bir gölgeden hiçbir hayır beklenemez. Öyle bir gölge ki, göz gözü görmez hâle getirir. Onlar, öyle bunaltır ki nefeslerini keser. Azap üstüne azap verir. Alevli ateş bu gölgeden çok daha hafif kalır.

“Ki ne serindir, ne de hoş!” (Vâkıa: 44)

O dumanın gölgesi hiçbir gölgeye benzemez.

Bu ifade bedbaht solcuları hafife alma ve alay etme mânâsı taşımaktadır. Çünkü ateş yakıcıdır, gölge ise insanı sıcaktan korur. Onlar hiçbir zaman serinletici gölgelere lâyık değildirler.

Şımarık Sapıklar:

Allah-u Teâlâ daha sonra gelen Âyet-i kerime’lerde bu sapıkların bu acı azabı hak etmelerinin sebebini açıklamak üzere şöyle buyurmaktadır:

“Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı.” (Vâkıa: 45)

Bu durum onların kötülüklerden uzak durmalarını engelledi, böylece arzularına uydular. Helâl dururken harama yöneldiler. Şehvetlerinin peşine düştüler, günahlardan lezzet aldılar. Hakk ve hakikat önlerinde güneş gibi parlarken, onlar gözü yumuk baktılar ve körlüğü tercih ettiler. Nimet deryası içinde yaşadıkları halde Yaratan’ı tanımadılar, Ulu Allah’a kulluk görevlerini yerine getirmediler. Şükredecekleri yerde nankörlük ettiler.

“Büyük günah işlemekte direnir dururlardı.” (Vâkıa: 46)

Günah üstüne günah işlediler. Tevbe etmeyi, Hakk’a yönelmeyi içlerinden dahi geçirmediler.

“Ve diyorlardı ki:

‘Öldüğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz?’” (Vâkıa: 47)

Yoktan var eden Yaratıcı’nın, öldükten sonra kendilerini tekrar diriltebileceğini beyinsiz kafaları bir türlü almıyordu.

“Önce gelip geçmiş atalarımız da mı?” (Vâkıa: 48)

Son derece azgın ve inatçı olmaları yüzünden, öldükten sonra dirilmeyi uzak bir ihtimal görüyorlardı.

Mahşer:

İsrafil Aleyhisselâm’ın Allah-u Teâlâ’nın emri ile ikinci defa Sur’a üfürmesi sonucunda, evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkarlar ve mahşer yerine sevkolunurlar.

“De ki:

Hem öncekiler, hem de sonrakiler, bilinen bir günün belli vaktinde mutlaka toplanacaklardır.” (Vâkıa: 49-50)

Bu vakit belirli bir vakittir. Ne öne alınır, ne de sona bırakılır. Ne artırılır, ne de eksiltilir. O gün, bütün insanların bir araya toplandığı bir gündür. Allah-u Teâlâ onu, ancak sayılı bir müddet için ertelemektedir.

Zakkum:

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Amel defterleri sol yanlarından verilecek olan uğursuz bedbahtların cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime’lerinde haber veriyor:

“Sonra siz ey sapıklar, yalancılar!” (Vâkıa: 51)

Hidayetten uzak düşenler! Öldükten sonra dirilişi inkâr edenler!

“Doğrusu siz zakkum ağacından yiyeceksiniz.” (Vâkıa: 52)

Cehennemin dibinden çıkan bu ağaçlar, onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar. Manzarası çok çirkin, tadı çok acı, kokusu çok iğrençtir.

“Karınlarınızı onunla dolduracaksınız.” (Vâkıa: 53)

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nisbette açlık hissederler.

“Üzerine de kaynar su içeceksiniz.” (Vâkıa: 54)

Bu kaynar suyu içmekle susuzlukları gitmez, hararetlerine hararet katar, acı üstüne acı verir.

“Hem de susamış develerin suya saldırışı gibi içeceksiniz.” (Vâkıa: 55)

Allah-u Teâlâ onlara öyle bir susuzluk verir ki; o kaynar suyu, susamış develerin içtiği gibi içerler. Bir türlü kanmazlar, içtikçe de azapları artar.

“Ceza gününde işte onlar böyle ağırlanacaklardır.” (Vâkıa: 56)

Cehennemliklerin azaplarına, bir alay ifadesi olarak “Ağırlama” denmiştir.

Cehennem misafirlerine ilk geldiklerinde ilk defa böyle şeyler takdim edilince, daha sonra kendileri için hazırlanmış olan şiddetli azabın nasıl olacağı düşünülmelidir. Onlar ancak böyle bir ziyafete lâyık bulunmuşlardır.


MEKTUBAT
88. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

SEVGİLİNİN CEFÂSI SAFÂDIR

Bu defa da oldukça parlak ve gayet mânâlı olan bir kıt’a mektubunuza kavuştuğumdan dolayı kendimi tebrik ile sâdık zâtınıza karşı teşekkür ederim. Oğlunuzun hastalığından, ailevî geçimsizliğe katlanmanın güçlüğünden, tedbirinizle hareket etmeyen azarcıların haksız davranışlarından bahsedip birtakım açıklamalarda bulunmuşsunuz.

Cenâb-ı Hakk’ın kudretine, sevdiği kulları hakkındaki imtihanına, hikmetinin esrarından habersiz olan bazılarıyla bir arada bulundurmasına Türk’ü Arap, Arab’ı Acem’le birlikte yaşatmasına ne demeliyiz. Her ne kadar Musa Aleyhisselâm “O ancak senin aldatmacalı bir imtihanından başka bir şey değildir.” (A’raf: 155) buyurmuştur. Lâkin doğrusu bu gibi tecelliler bu fakir kardeşinize oldukça güzel gözüküyor. “Sevgilinin vurup kırması bile kişi için bir şereftir” sözü akla geliyor. Sevgili her ne kadar ezâ ve cefâ ederse de sevgisinde samimi olan âşık bunları hoş görmelidir. Öyle değil mi ya! Bir gam ve kederden kurtulup rahatlamayı arzu edenler ölümü tercih etmelidirler. Ölmeden evvel ölünüz makamına girmelidirler. Takirat-ı aliyye’de seyr-ü sülûk’a giren müridlerin gayret ve çalışmalarına ve özellikle kabiliyetlerine ve mürşidlerinin de dostluk ve sevgisi ilâve edilirse makamlarının yükseleceği tabiidir. Cenâb-ı Hakk ve Feyyâz-ı Mutlak Hazretlerinin lütuf ve ihsanıyla bir sâlik ölüm makamına kavuşursa her türlü gam ve sıkıntıdan kurtulup “Dikkat edin Allah’ın veli kulları için bir korku yoktur. Onlar mahzun da olmazlar.” (Yunus: 62) sırrına mazhar olur.

Mevlâm sizi ve bizi bu yüce makama ulaştırsın.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (21)

Seyyid Abdülkâdir-i Geylâni -Kuddise Sırruh-

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Mektûbât-ı Geylânî” adlı eserinin 5. Mektub’unda Allah-u Teâlâ ile kulun arasındaki gizli hâli açıklamaktadır. Bu ifşaatının daha iyi anlaşılması için izahı ile beraber arzediyoruz:

“Ey Aziz!

Mârifet güneşinin doğuşunu bekle...”

Allah-u Teâlâ bu güneşi doğduracak. O biliyor.

•

“O güneş sırlar semâsı canibinden doğacaktır...”

Yani Allah-u Teâlâ tarafından doğacak.

•

“O güneş doğduktan sonra kalp bostanları nura gark olacaktır...”

İnşaallah... Tabii ki nasipdar olana. Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir beyanında: “Ben sizin aldığınız kadarını satarım.” buyurmuştur. Yani benim mağazam zengindir, malı çoktur, satmakla bitip tükenmez. Fakat alıcı müşterilerim peşin paraları kadar mağazamdan mal alabilirler.

Diğer bir beyanları ise şöyledir:

“Ben sizin yalnız zâhirinizi süslemeye değil, amma gönül arazinize mârifet fidanlarını dikmeye ve onları sulayıp yetiştirmeye memurum.”

Buradaki mârifetullah da aynıdır, doğrudan doğruya Allah-u Teâlâ ile irtibatlı olduğu için ayrı bir nezâfeti vardır.

•

“Bu nurları getiren güneşin esas merkezi:

“Yer Rabbinin nuru ile aydınlanır.” (Zümer: 69)

Âyet-i kerime’sinin özlü mânâsıdır.”

Allah-u Teâlâ onu o nura mazhar edecek ki, o nurla kabre gitmiş olsun ve ebedî saâdete nâil olsun. Dünyada kazanılan nur ahirete intikal eder.

•

“Bu aydınlığa kavuşan sâlikin, elbet gönlü rûşen olacaktır. Ve özünün derinliğinde saklı âlemleri seyre dalmak da, onun hakkıdır.”

En güzel hayat Hakk ile olmaktır. En güzel konuşma Hakk ile mülâkattır. En güzel nefes Hakk ile alınan nefestir. O’nunla meşgul olan, hayat-ı hakikinin içindedir.

O’nun içindir ki bazen: “Yâ Rabbi! Rahmetinin içine al!” diye niyaz ederiz, bir küpün içine girer gibi gireriz.

•

“İşte bu dalış sonundadır ki, cehalet örtüleri, akıllara has basiret gözlerinden kalkar. Amma nasıl bilir misin? Hangi kalp gözüne? Anlamayı arzular mısın? Elbette arzularsın. O halde oku:

“İşte şimdi senden gaflet perdesini kaldırdık.” (Kaf: 22)

Âyet-i kerime’sindeki mânâ sürmesi çekilen kalp gözüne. Ne saâdet, ne saâdet!..”

Allah-u Teâlâ oraya tecelli edip nurlandığı zaman, hakikat pınarlarını oraya akıtır. Saâdeti orada bulursun. O’nunlasın çünkü. O’nunla olduğun için asıl saâdet.

İnsan gözünü kapattığı zaman birşey görmez, açtığı zaman nasibi kadar görür. Mâneviyat da böyledir. Allah-u Teâlâ’nın kişiye duyurduğu esastır, o zaman hakikatı görür ve anlar. Ondan evvel gördükleri zandan ibarettir.

•

“Neleri görmez ve neleri müşahede etmezsin ki! Ve bâtın gözlerine o ilâhî sürme çekilince ne müşahedeler olmaz ki! Yeter ki, o sürme bir defa mânâ gözüne çekilsin.”

Yeter ki Allah-u Teâlâ’nın lütfu üzerinde olsun.

•

“Ondan sonra, bâtın anlayışları gözün bir başka şeyler görmeye başlar. Öyle acaip işler görür ki, hayretten hayrete geçer. Müşahede ettiği mukaddes nurların parıltısı onları öyle kamaştırır ki, açmakta zorluk çeker.”

Fakir der ki: Tarikat-ı aliyede seyr-ü sülûk esnâsında her gün ayrı bir tecelliyât husule gelir. Kişi o esrâr-ı ilâhîyi nefisle seyrettiği için ve her bir tecelliyat birbirinden üstün olduğu için herşeyi bildiğini zanneder. Vaktaki hakikat tahsili başlayınca hiçbir şey bilmediğini öğrenir. Çünkü hiçliğe doğru gidiyor artık. Marifetullaha alındığında da hiç olduğunu görür ve bilir. Burada Hakk’a vâsıl olur, Hakk’ın göstermesi ile hakikatı görür.

•

“Ya fikre gelen hatıralar... Onlar da bir başka acaip işlerdir. Ona da âlem-i melekûtun sırları çözülür. Kuvve-i fikriye, seyrettiği şeylerin o kadar tesirinde kalır ki, düşünemez, edemez olur.”

İlâhî tecelliyât karşısında insanın kendisinden geçmesi mânâsına geliyor. İlâhî tecelliyâtların karşısında bir bocalama geçirir, mânevî sarhoşluk olur, âcizliğini idrâk eder.

•

“Belki de oraya bir talep için gelmişti. Amma bilmeden aşk vâdisine daldı. Zaten bu hale gelen, bilerek neyi yapabilir ki? O aşk heyecanına kapılan talep vâdisindedir, amma bilemez, hayrandır. Kendini orada kaybetmiştir.”

Herkesin yaratılışı ayrı ayrıdır. Yüzler birbirine benzemiyor, sesler, tabiatlar birbirine benzemiyor. Herkesin tecelliyâtları ve terakkiyatları da ayrı ayrıdır. Herkes nasibi kadar payını alır. Birine tecelli ettiğini diğerine etmez.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Allah bu ümmetten bir âlimi alırsa, bu İslâm’da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz.” (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor.

Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah’ın huzur-u ilâhîsine kabul ettiği kimselerdir.

•

“Bu hâl içinde, onu bir başka kuvvet harekete getirir. Ne olduğunu anlamadan, bir de bakar ki, Hakk yakınlığı vatanında.”

Allah-u Teâlâ onu cezbe ile kendine çeker.

Âyet-i kerime’sinde buyurur ki:

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. Huzur-u ilâhisine ancak sevdiğini seçtiğini alır. Bu sevgili kullarını dâire-i saâdetine almış, merkez-i selâmetine çıkarmış, huzuruna kadar almış ve en büyük saâdetine eriştirmiştir.

O kendisini boş vâdide zannederken, o anda Allah-u Teâlâ onu alır, huzuruna kadar getirir. O anda dilerse onu çektiğini, huzurda olduğunu ona bildirir. Ve bu onlara sık sık tecelli eder. Dilediği zaman Cenâb-ı Hakk tecelli eder.

•

“Nasıl oldu bu iş?” diye soramaz da.

Aslâ!.. Mahlûk ne yaptığını, ne yapacağını, ne olanı biteni, hiçbir şeyi sormaya da öğrenmeye de sâhib-i salâhiyet değildir. Çünkü O’nun kudret elindedir. Bir çöpün ne kadar hükmü varsa, onun da o kadar hükmü olur.

•

“Neredeydim, nereye geldim?” de diyemez.

Katiyyen!... O bir boşlukta idi, çekiverdi onu.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu noktada buyurur ki:

“O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur.” (260.Mektup)

•

“Şevk hâli onu o kadar sarmıştır ki, ne edip ne eylediğini anlayamaz. Hatta, hangi işlere âlet olduğunun bile farkında değildir.”

Çünkü o bir robot mesabesindedir, o Hakk’ın robotudur, Allah-u Teâlâ onu nasıl dilerse öyle kullanır, nasıl kullanırsa öyle olur. O robot nereye kullanılacağını bilmez. Kendi arzusu ile hiçbir iş yapmaz, salâhiyeti de yoktur.

•

“Olagelen bu haller içinde, onu bir korku sardığı da olur. Öyle ya, belki bir an ayıkır, o baş döndürücü güzellikler için: “Ya bunlar elimden alınırsa?” diye düşünebilir.”

Lütfeden Hazret-i Allah murad ettiği zaman bir anda alır. Hep O’nun hep O’nun...

Rivayete göre Musa Aleyhisselâm zamanında İsrâiloğullarından Bel’am bin Baura adında bir âlimin bazı ilâhî kitaplar hakkında bilgisi vardı. Aynı zamanda duâsı makbul bir veli idi.

Bu mertebede olduğu halde Arz-ı mukaddes’e girme meselesinde Yuşâ Aleyhisselâm’ın aksine dünya sevgisi ile zorbalara arka çıkmıştı.

Bir takım ilimlere, hidayet vasıtalarına nâil olduğu halde, dünya menfaatlerine, şöhret, nam ve makam arzularına meylederek şeytana tâbi olan; o hidayet vasıtalarını elden çıkararak yoldan sapan, kendisi saptığı gibi başkalarını da saptıran bu kimsenin çirkin âkıbetini Allah-u Teâlâ Âyet-i kerime’lerinde beşeriyete ilân etmektedir.

“Onlara o kimsenin haberini anlat ki, kendisine âyetlerimizden vermiştik. Fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış, nihayet azgınlardan olmuştu.

Dileseydik elbette onu âyetlerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer. Üstüne varsan da dilini çıkarıp solur, kendi haline bıraksan da dilini sarkıtıp solur.

İşte âyetlerimizi yalanlayan kimselerin hali böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar. Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misali ne kötüdür!” (A’raf: 175-177)

Hidayet yolunu bırakıp Hakk’tan uzaklaşmaktan daha çirkin, hevâ ve hevesine uyarak dalâlete sapmaktan daha kötü bir sapıklık tasavvur edilemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir duâları şöyledir:

“Ey Allah’ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma.” (Bezzâr)

•

“Her zaman sarhoş olmaz ya. Ayıktığı da olur. İşte o ayıktığı zamandır ki, Allah’ın mekrinden emin olmamak aklına gelir ve mey’ûs olur. Belki de bir yalnızlık duyar, içi burkulur.

Amma onu, o makama kadar çıkaran Hakk Teâlâ, nasıl mey’ûs eder ki? Elbette etmez. Onu nasıl gama boğar ki? Elbette boğmaz. Yalnızlık duygusu ha! İşte bunu hiç vermez.”

Çünkü sen O’nunla mısın? Herşeylesin.

Fakir çok evvel şöyle söylemişti:

“Eğer Hakk ile isen, yalnız da olsan, sen cemaatlasın. Nasıl bir cemaat? Bulunmayan bir cemaat. Çünkü sen Hakk ilesin, Hakk ehli ilesin. Yalnızsın amma, en büyük cemaatlasın. Hakk ile değilsen, en büyük cemaatla da olsan yalnızsın, yapayalnızsın.”

Allah-u Teâlâ herkese âile vermiş, çoluk-çocuk vermiş. Fakire ne kadar büyük lütufta, ihsan ve ikramda bulunmuş ki bunlarla meşgul ettirmemiş, bulandırmamış, oyalamamış, bizi yalnız yaşatıyor. Zât’ı ile meşguliyeti sevdirmiş. Hâlâ o sevgi duruyor.

Onun içindir ki: “O’nunla olmak hayattır, O’nsuz hayat vefattır.” sözü ile bu noktaya işaret etmiştik.

Yıllar önce bir defasında Hacc’dan dönüyorduk. Boludağı’ndan iniyoruz, hava çok soğuk. O anda gönlüme bir gariplik çöktü. “Şimdi herkes evine çoluk-çocuğunun yanına gidecek, sobası yanıyor, sıcak çorbası var. Bizim evde ne soba yanıyor, ne sıcak çorba var, ne de âile var.” diye hafif bir garipseme durumu oldu.

O anda:

“Amma senin evinde Allah ve Resul’ü var.” buyurdular.

Bunu o anda yanımızdaki kardeşlere söylemişiz, fakat söylediğimi hatırlamıyorum, bize daha sonraları bir kardeş hatırlattı. “Böyle söylemiştiniz.” dedi.

Rabbime sonsuz şükürler olsun ki bana o hayatı yaşatıyor, hiçbir şeyle meşgul ettirmiyor. O’nunla olmak hepsinden güzel.

“O’nunla mülâkat mülâkatların en güzelidir. O’nunla nefes, nefeslerin en güzelidir.” dememizdeki sır, O’nunla beraber yaşanan hayatın hâlâtıdır, gizli bir hâldir.

Bu Zât-ı muhterem bu beyanları ile iç hâli belirtmiş oluyor. Özden bahsediyor, sözden değil.

İnsan zannediyor ki hayat çoluk-çocuğu ile yaşadığı hayattır. Hayır! Gerçek hayat budur. O hayat eğlencedir, hayat-ı hakiki budur. Çünkü onlar belki kabre kadar bile gelmezler.

•

“Ayıktırdığı bir anda, o kulunun gönlüne şu ilâhi hitapların ılık sesini duyurur:

“Şüphesiz ki Allah insanlara karşı lütufkârdır.” (Mümin: 61)

“Nerede olursanız olun, O sizinle beraberdir.” (Hadid: 4)

Beraberlik ha! Hakk’ın kulu ile beraberliği. O’nun kuvveti, kudreti karşısında, kulun ne kıymeti var ki...”

Yalnız şu var ki, tecelli ettiği zaman Allah-u Teâlâ o kulu ile halleniyor, kul da ondan istifade ediyor. Çünkü Mevlâ onunla meşgul olmasa o meşgul olamaz ki... Mevlâ onunla meşgul, o da O’nunla mest oluyor.

•

“Hava boşluğunda bir zerre.”

Havayı da O yarattı, zerreyi de O yarattı. Sen nesin? Hiç!

•

“Koca sahrada bir milcik. Bu kadar da olamaz. Belki de: “O halde, bu beraberlikte kulun değeri ne?” diyeceksiniz. Amma sakın şaşmayın ve gerçek olduğunu bilin. Şayet bu sorunuza karşılık ağzımdan bir: “Hiç” çıkarsa, doğruluğunu derhal kabul edin.”

Bu hâl karşısında mahlûk tamamen hiç olur, O kalır.

Bu noktayı şöyle arzedelim.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur.” (Bakara: 255)

Âyet-i kerime’de geçen “Hû” maskedir. Şu gördüğünüz bütün âlemler “Hû”dan ibarettir. İnsan da böyledir, kâinat da böyledir. Herşey O’na perdedir.

“Lâ” dediğin zaman, o “Lâ”lar yok olduğu zaman, O’ndan başkası kalmaz.

“O Hayy ve Kayyûm’dur.” (Bakara: 255)

O var, yarattığı şeyler O’nunla kâimdir. O’nunla kâim olan zerreyi de attığın zaman O var.

Onun içindir ki O’na karşı; değil bir sivrisinek kanadı, bir zerre dahi perdedir. Cenâb-ı Hakk onu yok ederse, o yokluk içinde Var husule gelir.

Eğer bu Âyet-i kerime’nin aslını bir kavrayabilirseniz, Cenâb-ı Hakk’ın izniyle birçok gizli kapıları açabilirsiniz.

O çok lütufkâr, mahlûkun aklı ermeyecek kadar lütufkâr...

Fakir bir noktada der ki: “Allah’ım! İhsan ve ikramlarının zerresinin idrâkinden âcizim. Şükür değil idrâkinden bile âcizim.” O öyle bir Allah’tır. Yalnız kendi kendini bilir ve kendi kendini metheder.

•

“Kulun bir varlığı olacak ve bir şey yapmaya kalkacak ha! Hem de Hakk’ın kudreti karşısında. Hayır, hayır... Hepsi silinecek. Kulda varlık vehmi ölecek.”

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri de aynı noktaya işaret etmiş ve:

“Onun iradesi kendi elinde değildir.” buyurmuştur. (260. Mektup)

Allah-u Teâlâ onu bizzat dilediği şekilde idare eder. Bir yaprak kadar hükmü yoktur. Denize düşen bir zerreyi, deniz istediği gibi sürüklediği gibi, o da ilâhî hükümler karşısında öyle çalkalanır.

•

“Hele:

“Allah ile birlikte başka bir ilâh edinmeyin.” (Zâriyat: 51)

Emrini duyan kul tümden erir. Fenâya varır. Ve; vehmettiği varlığın zerresi bile kalmaz.”

Zerre dahi Hakk’a perdedir. Zerreyi de O yarattı. Yaratan’ı düşündüğü zaman, yaratılmış şey hükümsüz kalır.

Fakir bu hususta her zaman için şöyle der: “Elhamdülillâh hükümsüz ve değersiz bir mahlûkum.”

Hepsi bunun içinde. “Hükümsüz”, hiç hükmü yok. “Değersiz”, hiç değeri yok.

Hükümsüzün, değersizin lâfı bile olmaz. Çünkü yok oldu. Bir şey olacak ki, değeri olsun. Bir şey olmadığı için, hükmü de yok, değeri de yok.

Kelime-i Tevhid’de “Lâ” dediğimiz zaman, kâinatı bir bez gibi atıyoruz. Çünkü O’ndan başka hiçbir şey yok.

Allah-u Teâlâ o lütfu bahşetmiş, o basireti ihsan buyurmuş ve korumayı murad etmiş. Hiçbir şey gizlenmiyor.

“O’nu görüyorum, başka bir şey görmüyorum.” diyorum. Fakat halk orada duruyor. İleriye de gidemiyor, geriye de gidemiyor. “Evet” diyemiyor, “Hayır” diyemiyor. Evet diyemeyişi, havsalası almıyor; hayır diyemeyişi hep Âyet-i kerime var.

•

“Bunu kim anlar ve kim bulur?” diyebilirsiniz. Gerçekten bu söz çok önemli. Öyle ya, kim anlar, kim bulur?

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri bu hususta:

“Onu söylesem bile, kim anlar, kim idrâk eder?” buyurmuşlardır. (317. Mektup)

•

“Bu soru çok mühimdir. Üzerinde durmaya değer. İnsanda, onu bulmaya bir güç vehmederek söylüyorsan, çok yanılıyorsun. Sonra şimdiye kadar anlatılan hallerden bir şey anlamadığın anlaşılıyor. Yazık! Bu hale göre önce:

“Bu işten dolayı senin yapacağın hiçbir şey yoktur.” (Âl-i imran: 128)

Âyet-i kerime’sinin mânâsını düşünmelisin.”

Halka hitap ediyor ve bu sözleri söylüyor.

Bu kadar kitaplar yazılmış, ilm-i ilâhî husule gelmiş, Hakk’tan, Mârifetullah’tan bahsedilmiş; amma sen bir tanesine eğilememişin, anlayamamışsın ve sen bundan mahrum kalmışsın. İlâhî lütuf çeşmesi akmış, su boşa gitmiş, sen bir şey alamamışsın. Bu şekilde gidersen hâlin nice olur?

•

“Ne demek istediğini, bir daha, bir daha okuyarak anlamaya çalışmalısın.”

Allah-u Teâlâ’ya teslim olan bir kimsenin yapacağı hiçbir iş olamaz.

Şöyle der:

“Allah’ım! Hayır senin kudret elindedir. Benim yaşamam mı hayırlı, yalnız kalmam mı hayırlı, başka türlü mü hayırlı, ölüm mü hayırlı ancak sen bilirsin.”

O kul Allah-u Teâlâ’dan hayır ister, amma katiyyen: “Şunu istiyorum.” demez. Niçin? Çünkü istemeye sâhib-i salâhiyet değildir, Allah-u Teâlâ’ya kendisinden fazla güveniyor. O’nu kendisinden fazla seviyor. Allah-u Teâlâ onu kendisini sevdiğinden daha çok sevdiğini biliyor.

Beni Rabbim kendimden çok fazla seviyor. Ben uçurumdan aşağıya gidiyorum O beni kurtarıyor. Hep O kurtarıyor, hep O kurtarıyor, hep O kurtarıyor.

Onun için katiyyen bir arzusu olmaz, istek yaşamaz. “Arzum senin arzundur, hükmündür, emrindir. Dileğim dileğindir.” Bundan başka ikinci söz söylemeye sâhib-i salâhiyet değildir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” (Nisâ: 79)

Bu Âyet-i kerime en bâtınî Âyet-i kerime’lerden birisidir.

Hazret-i Allah kişinin içinde olursa, o onu söylerken Allah ile konuşur.

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Bunu görenler göre göre söyler. Çünkü o içindekini görüyor ve biliyor, kendisinin bir maske olduğunu biliyor. İyiliklerin ancak Allah’tan olduğunu çok iyi biliyor. Allah-u Teâlâ’yı bilerek, görerek o sözü söyler. Diğerleri ise zanla söyler.

•

“Sakın bunu da kendi gayretinle bulacağın vehmine kapılmayasın. Orası bir tevhid denizidir. Kim kendi gayretiyle oradan bir şey almaya dalarsa, derhâl Hakk’ın gayret dalgaları ona çarpar ve azamet bahr-i muhitine atar.”

Siz ne kadar okusanız okusanız alabilir misiniz? Amma bir söz söylenirse, herşey anlaşılır.

Yani sen bir şey anlarsan ancak zannın kadar anlarsın. O hakikat deryasından bir damla erişirse seni aşar. Amma sen ne kadar okusan perdeyi aşamazsın.

•

“Şayet hali böyle olan kul; bu bahri muhitten kurtulmak ister, çırpınmaya kalkar ve bütün bunlarla sahile çıkmak dilerse, o zaman hayret ve dehşet girdabına düşer. Şayet Hakk Teâlâ ona gerçeği anlamayı nasip etmişse, o zaman şöyle yalvarmaya başlar:

“Rabbim! Ben nefsime zulmettim, beni bağışla!” (Kasas: 16)

İşte bundan sonradır ki, o kula lütuf yardımı binekleri gelir.

“Onları karada ve denizde taşıdık.” (İsrâ: 70)

Fermanı ile, bütün tehlikelerden kurtarır.”

Meselâ Cenâb-ı Hakk fakiri bir anda dilediği yerde bulundurur. Hazret-i Süleyman’ı taşıyan Hazret-i Allah, gönül yolculuğu ile dilediğini taşıttırır. Bir anda istediği yere gider gelir.

Bütün bunlar Allah-u Teâlâ’nın izni ve emriyle olur. O bunlara yol verir.

•

Ve:

“Biz rahmetimizi kime dilersek ona isabet ettiririz.” (Yusuf: 56)

“Fermanı gereğince, en beğendiği sahil yurduna çıkarır.

Bu haller olup biterken, artık kulda varlık kalmamıştır. Tamamen Hakk’a teslim olmuştur.”

Vallahi kendimi bazen bir balık pulu kadar görürüm. Balıkta pul olur ya, ne kadar değersiz ne kadar kıymetsiz değil mi? Pulun ne hükmü var? Ne kıymeti var? Onu gözümle görüyorum. Değer ve kıymet yalnız O’nundur.

•

“İyi bil ki O herşeyi çepeçevre kuşatmıştır.” (Fussilet: 54)

“Emri gereğince, o kulun da nasibine bir şeyler düşer.”

Dilediğine. Ve siz de bunları duymuş oluyorsunuz.

•

“Sırlar âlemine âit kapı anahtarları ona teslim edilir.”

Nitekim Bâli-i Sofyavî -kuddise sırruh- Hazretleri Hâtem-i veli’nin imdad ve istimdâdından haber verirken: “Zâtiyet hazinelerinin anahtarlarını elinde bulundurduğunu” söylemiştir. (Fusûsu’l-Hikem Şerhi. Sh: 39)

O zaman görmüşler.

Bunun mânâsı; Allah-u Teâlâ dilediği esrârını ona bildirir, o da o hazinedekileri görür. Göre göre bilir, amma söyler amma söylemez. Amma görüyor, anahtar elinde çünkü.

•

“Bundan sonra onun için hedef gözükmüştür:

“Gidilecek yerin en güzel olanı Allah katındadır.” (Âl-i imran: 14)

Cümlesi, onun için bir işarettir. Bu işareti o artık çok iyi anlar.”

Geçen gün bir kardeşe dedik ki: “Canım hep O’na gitmek istiyor, O’na kavuşmayı istiyorum.”

Amma buna rağmen istemeye hakkım yok, hüküm O’nundur, beni istediği tarafta bulundurur.

•

“Çünkü ona, mânâları çözme usulü talim edilmiştir. İlhamın ne olduğu, vahyin ne mânâ taşıdığı onun bildiği şeydir.”

Nitekim İmam-ı Gazâlî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuşlardır:

“Yine o, meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyetini bütün inceliklerine kadar anlar.” (İhyâu ulûmiddin)

•

“Çünkü:

“O anda kuluna vahyedeceğini vahyetti.” (Necm: 10)

Âyet-i kerime’sindeki mânâ ona öğretilmiştir.”

Elhamdülillâh... Çünkü o oradan alıyor.

Nitekim Muhyiddin İbnül-Arabî -kuddise sırruh- Hazretleri:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” buyurmuşlardır. (Fusûlü’l-Hikem)

Allah-u Teâlâ murad ettiğini bildirir ve öğretir.

Hep O’nun bildirmesi, O’nun göstermesi ile olur. Çünkü bir kere insan kendisinin maskeden ibaret olduğunu bildi mi, içinde O olduğunu bilir. O’ndan konuşur, O’nunla konuşur, işi bitirir.

•

“Sonra, evet sonra:

“Andolsun ki o, Rabbinin âyetlerinden en büyüğünü gördü.” (Necm: 18)

Âyet-i kerime’sinin özünde saklı işaretleri fehhetmeye, anlamaya başlar.”

“O Hazret-i Allah’ı gördü.” buyuruyor.

•

“Cenâb-ı Hakk cümlemize bu hallere ermeyi nasib eylesin. Âmin.”


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Süleyman Aleyhisselâm

Muhteşem Bir Ordu:

Babasının vefatından hemen sonra hükümdar olan Süleyman Aleyhisselâm’ın zaman-ı saâdetlerinde İsrailoğulları altın devrini yaşamışlar, dünyanın en medenî milleti haline gelmişlerdi.

Her şeyi bir başka olduğu gibi, Süleyman Aleyhisselâm’ın ordusu da bir başka idi.

Âyet-i kerime’de şöyle buyuruluyor:

“Süleyman’ın cinlerden, insanlardan ve kuşlardan teşekkül etmiş orduları toplandı. Hepsi bir arada düzenli olarak sevkediliyordu.” (Neml: 17)

Çok disiplinli ve düzenli olan bu ordu ile Süleyman Aleyhisselâm çeşitli yerlere seyahatlar yaptı. Eğer hava sıcak ise, kuşlar kanatları ile onu gölgelerlerdi. Birçok krallarla komşu olduğu için hükümdarlığını, Allah-u Teâlâ’nın dinini yaymaya bir vesile yapmıştı. Hiçbir kâfir ve zâlim kral bırakmaksızın hepsini İslâm’a davet etmişti.

Karınca Vâdisi:

Bu muhteşem ordu ile yolculuklarına devam ederlerken, Âyet-i kerime’de buyurulduğu üzere:

“Nihayet karınca vâdisine geldiler.” (Neml: 18)

O bölgede karınca çok olduğu için “Karınca Vâdisi” denilmiştir.

Karıncalar rızıklarını temin etmek için vâdiye yayılmışlardı. Karınca beyi Süleyman Aleyhisselâm’ın ve ordusunun gelmekte olduklarını görünce diğer karıncalara şöyle seslendi:

“Ey karıncalar! Yuvalarınıza giriniz! Süleyman ve orduları farkına varmadan sizi ezmesin.” (Neml: 18)

Karınca Süleyman Aleyhisselâm’ın bir peygamber olduğunu, sebepsiz olarak bile bile bir karıncayı bile ezmesinin düşünülemeyeceğini, bir zarar gelirse farkında olmayarak gelebileceğini söylemek istiyordu.

Süleyman Aleyhisselâm karıncanın bu tesbitinden pek hoşlandı.

Âyet-i kerime’de buyurulduğu üzere:

“Onun bu sözüne gülercesine tebessüm etti.” (Neml: 19)

Çünkü bu küçücük mahlûkun böyle bir idrak ve anlayışa sahip olması fevkalâde bir şeydi. Kendine mahsus gayet fasih bir dil ile arkadaşlarına seslenmesi, haklarında şefkat göstermesi Süleyman Aleyhisselâm’ı duygulandırdı. Allah-u Teâlâ’nın dilediği mahlûkuna bu kadar mühim kabiliyetler vermesi ve kendisinin de bir karıncanın diğer karıncaları uyardığını farketmesi, dilini anlama nimetine sahip olması karşısında gönlü huzurla doldu.

Hemen Rabbine yönelerek dergâh-ı ulûhiyetten bazı dileklerde bulundu:

“Ey Rabbim! Bana ve ana-babama lütfettiğin nimete şükretmemi ve hoşnut olacağın iyi işler yapmamı gönlüme ilham eyle!” (Neml: 19)

Süleyman Aleyhisselâm’ın böyle bir saltanata sahip olmasına rağmen böyle bir anda bu şekilde duâ etmekle gösterdiği yücelik; başta ümera olmak üzere her sınıftan insanlara çok büyük dersler vermektedir.

Salihler Zümresinin Arasına Katılmak:

İbrahim Aleyhisselâm Şuarâ sure-i şerif’inin 83. Âyet-i kerime’sinde geçen duâ ve niyazı ile, salihler zümresine dahil olmak için Rabbinden yardım talep ettiği gibi; Süleyman Aleyhisselâm da zamanının en salih insanı olmasına rağmen, kalbinin değişmesinden son derece endişe etmiş, şükür makamında yaptığı duasını şu şekilde bitirmiştir:

“Rahmetinle beni salih kullarının arasına kat!” (Neml: 19)

Çünkü o mübarek peygamber biliyordu ki salih olmak, Allah-u Teâlâ’nın salih kullarının arasına katılmak ilâhi bir lütuftur ve ancak Allah-u Teâlâ’nın ikram ve ihsanı sayesinde bu nimete kavuşulur.

Allah-u Teâlâ’nın kendisine nübüvvet ihsan buyurduğu, seçilmiş kullarından kıldığı, cinleri, insanları ve kuşları emrine boyun eğdirdiği bir peygamber; kendisini Rabbinin siyanetinden müstağni göremiyor, amellerinde eksiklik yapmaktan, şükrünü tam olarak yerine getirememekten endişe duyuyordu.

Yusuf Aleyhisselâm da:

“Allah’ım! Müslüman olarak ruhumu al ve beni salihler zümresine kat!” (Yusuf: 101)

Diye niyazda bulunmuş ve bu dilekle âhirete intikal etmişti. Gerçekten Allah-u Teâlâ’ya gönülden bağlı olanların biricik arzu ve gayeleri işte bu sondur.

Bu hususta nasıl duâ edileceğine dair Allah-u Teâlâ Âyet-i kerime’sinde kullarına bir numune veriyor:

“Ey Rabbimiz! Ruhumuzu iyilerle beraber al!” (Âl-i imran: 193)

Hüdhüd:

Süleyman Aleyhisselâm bu seyahati esnasında, insanlardan ve cinlerden meydana gelen ordularını teftiş ettiği gibi, Âyet-i kerime’de beyan buyurulduğu üzere:

“Kuşları gözden geçirdi.” (Neml: 20)

Sefer esnasında çölde nerede su olup olmadığını tesbit edip haber getirmekle vazifeli olan Hüdhüd kuşunu göremedi.

“Hüdhüd’ü niçin göremiyorum? Yoksa kayıplara mı karıştı?” diye sordu. (Neml: 20)

Tayin olunan vazifesinin başından izinsiz ayrılmış olduğuna kanaat getirince buyurdu ki:

“Bana (mazeretini belirten) apaçık bir delil getirmelidir. Yoksa onu ya şiddetli bir azaba uğratırım, yahut da keserim.” (Neml: 21)

Süleyman Aleyhisselâm bu beyanı ile Hüdhüd’ün mühim bir iş için ordudan ayrılmış olacağını ihtimal dahilinde tutuyordu.

Suçlu bulunursa Hüdhüd’ün uğrayacağı cezalar; ülfet ettiği kuşlardan ayrı bırakmak, ayrı bir cins kuşla bir arada hapsetmek, tüyünü yolup güneşte bırakmak... gibi şeylerdi.

Âyet-i kerime’de buyurulduğu üzere:

“Çok geçmeden Hüdhüd geldi.” (Neml: 22)

Süleyman Aleyhisselâm’ın nereye gittiğini sorması üzerine, beraberinde çok faydalı ve mühim bir haber getirmek suretiyle kendisini mazur göstermek için dedi ki:

“Ben senin bilmediğin bir şeyi öğrendim. Sebe’den sana gerçek bir haber getirdim.” (Sebe: 22)

Hüdhüd, Süleyman Aleyhisselâm’ın ne kadar kesin kararlı olduğunu biliyordu. Gözden uzak oluşunu unutturacak olan bu haberi arzetmekle hükümdarın dikkatini çekmek istiyordu.

Sözlerine devam etti:

“Oranın halkına hükümdarlık eden, kendisine her türlü imkân verilmiş bir kadınla karşılaştım.

Muhteşem bir tahtı da var.” (Neml: 23)

Küçük bir kuşun, böyle bir haber getirmesi de Süleyman Aleyhisselâm’a has bir mucizedir.

•


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -36-

Sâlih Âlimlerle Sohbet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“İlmi ile âmil olan âlimin yüzüne bakmak ibadet makamına kâim olur.” buyurmuşlardır. (Münâvî)

Binâenaleyh, bir âlim-i âmil ve mürşid huzurunda üç cihetten ibadet vardır:

1- Âlimin yüzüne bakmak ibadettir.

2- Orada ikâmetle, masiyet etmemeğe sebat ve keff-i mahârim yani haramdan el çekmek vardır. Bu da bir ibadettir.

3- Rızâullah maksadiyle gelip zikir ve fikir hizmetinde bulunmak da bir nevi ibadettir.

Şah-ı Nakşibend Hazretleri:

“Bizim Târikimiz sohbetlerdir.” buyurmuştur ki, Ebu Bekir Sıddık -radiyallahu anh-in tarîkidir.

Gerek Hazret-i Sıddık ve gerekse bil-cümle Ashâb-ı kiram -radiyallahu anhüm- sohbet ile istifaza eylemişlerdir. Sohbetin terakkî ve tasfiye hususunda pek çok faydaları vardır. Sahâbe-i kiram’ın cümlesi âlimdi, fakat hepsi sülûk ve teslîk bilmezlerdi. Kendileri muhabbet-i Nebeviyye ve teveccüh-i Hazret-i Peygamberî ile Cenâb-ı Hakk’a vâsıl olurlardı. Bu kâfi gelirdi.

Feyz göze görünmez. Meselâ, incir ve üzüm gibi meyve büyür ve güneşten istifade ederse de kemâle gelinceye kadar güneşten gıda aldığını bilmez. Bir sâlik feyz alır, terakki eder. Fakat aldığı feyz ve terakkisini bilemez. Çünkü feyz göze görünmez. Dünya serîu’z-zevâl ve fânidir. Ukbâ’da ecir ve sevâb ise ebedîdir.

•

Hadis-i şerif’te:

“Hayra delâlet eden o hayrı işleyen gibidir.” buyurulmuştur. (K. Hafâ)

Bir kimse bu Hadis-i şerif’in sırrına mâ-sadak olarak yüz kişiyi hayra delâlet etse, onların herbirine bir sevâb verilmiş ise, delil olana yüz sevâb verilmiş olur. İşte irşâda memur olanlar da bu noktada terakkî ediyorlar.

Feyyâz-ı Mutlak Hazretleri bilcümle ihvân-ı dinimizin medine-i vücudlarını mâ-i hayât-ı şeriatla iskâ ve kalblerini de zülâl-i feyz-i tarikatla ihyâ buyursun, âmin.

Nitekim bir kimse hamamda sıcağı hisseder, fakat sıcaklık göze görünmez, lâkin eseri zâhirdir. Meselâ bir sâlik eğer, namaza ve diğer ibadetlere başladığında kendisinde muhabbetullah, takvâ ve bir hafiflik hissederse, bu onun feyz aldığına işarettir.

İşte bu yüzden, sohbette pek büyük istifadeler vardır.

Şâh-ı Nakşibend -kuddise sırruh- bir şiirinde buyurur ki:

“Gökteki meleklerin, yeryüzünde, Cenâb-ı Hakk’ın rızâsını kazanmak için yârân-ı tarikatın ictima ve muhabbetlerine gıpta ettiklerini beyân ile musahabe-i cismâniyyenin ulviyyet ve meziyyetini takdir ve izah ediyor.”

Sahâbe-i kiram Hazerâtının her birisi Resulullah -sallallahu aleyhi ve sellem- Hazretlerinin huzur-i lâmii’n nûrunda -velev bir saat bile olsa- şeref-i sohbetlerine nâil olduklarından tâbiinin kaffesinden efdaldirler. Hatta hayru’t-tâbiin olduğuna dair Hadis-i nebevî vârid olmuş olan ve mukarrabînin sertâcı bulunan Üveys-i Karanî Hazretleri de efdaliyette onlara denk olamaz. Tâbiin ise, tebeut-tâbiin olan İmâm-ı Âzam ve sâir müctehidinden efdaldir. Çünkü Hadis-i şerif’te buyurulmuştur:

“En hayırlı asır, benim içimde bulunduğum Asr-ı saâdettir. Sonra onu takib edenler, sonra onu takib edenler.” (K. Hafâ)

Üveys-i Karanî Hazretlerinin İmâm-ı Âzam Hazretlerinden efdaliyyetinden üç şey istidlâl olunur:

1- İlm-i Ledünnî, ulûm-i zâhiriyyeden efdaldir. Zira ilm-i ledünnî vehbidir.

2- Sahâbiler, tabiinden, tabiin, tebe-i tabiinden efdaldir.

3- Üveys-i Karanî Hazretlerinin gıyaben ahz-i feyz etmiş olmaları, gıyaben istifâza olunacağına bir delildir.

Üveys-i Karani Hazretleri belki bir sahabiden daha fazla ibadet ve taatta bulunmuş olabilir; fakat sahabiden asla efdal değildir.

Hazret-i Ömer -radiyallahu anh- Üveys-i Karni Hazretlerinden duâ istemiştir. Fakat bu, Karaniînin ondan efdal olduğunu göstermez. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazretleri de sahabeden bir zâttan duâ teleb buyurmuştur.

Müminlerden biri, kendisinden duâ talebi halinde: “Estağfirullah, ya ben kim oluyorum ki...” diye bir tabirle cevap vermek muvafık olmayıp, “Peki” diye vad ve duâ etmek muktazâ-i kemâl ve emre imtisaldir.

Merhum Hoca Yektâ Efendi’ye yazdığı bir mektupta hocası kendisinden duâ talep etmişler. Yektâ Efendi merhum da meraka düşmüş, nihayet “Üstadımız huzurda iken bizi kâlen irşad buyurdu. Şimdi de kalemen irşad buyuruyor.” demiş ve bu yolda mânâ vererek izah etmiş.

•

Nakşî yolu Ashâb-ı kiram’ın yolu olup şeriat-ı mutahharaya ittibadan ibarettir. Çünkü bu yol, doğru yoldur. İnsanı rızâullah-i Teâlâ’ya, cennet ve cemâline nâil eyler. Tarikatten maksad da bu yolda muvaffakiyyettir.

Bir tarikata ve mürşide râbıtası olmayanlar daha çok, şeytana tâbi ve Hazret-i Allah’a âsi oluyorlar. Râbıtası kuvvetli olanlar ise şeytana mağlup olmuyor, meğer ki râbıtada kusuru olsun, kusuru nisbetinde şeytana mağlup olur.

Hadis-i şerif’te:

“Her asırda benim ümmetimden ‘Sâbikûn’ vardır ki, bunlara büdelâ ve sıddîkûn denilir. Haklarında inâyet ve merhamet-i ilâhiyye o kadar mebzûldür ki, sizler de o sayede yer ve içersiniz. Ve ehl-i arz için vukûu tasavvur olunan belâ ve musibetler onlar sayesinde def’u ref olur.” buyurulmuştur. (Nevâdil-ül Usûl)

Sabikûn; tekaddüm edenler, mukarrabin demektir. Her asırda sabikûn, zamanı saâdetten beri devam edegelmektedir. Asr-ı saâdette sabikûn şerefini, birinci olarak erkeklerden Hazret-i Sıddık -radiyallahu anh-, kadınlardan Hazret-i Hatice -radiyallahu anhâ- çocuklardan Hazret-i Ali -radiyallahu anh- ihraz etmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Hazretleri zikr-i hafinin talim ve müminlere telkinini Hazret-i Ebu Bekir Sıddık -radiyallahu anh-e, zikr-i cehrinin de telkinini Hazret-i Ali -radiyallahu anh-e tevdi buyurmuş olduğu gibi, bu Hadis-i şerif’in meâl-i münifine nazaran da bu talim ve telkin vazife-i mühimmesinin devam ve teselsülü için de her zaman irşad edici ehl-ü erbâb kimseler yetiştirilmiştir.

Cenâb-ı Hakk -Azze ve Celle- Hazretleri ulûm-i zâhiriyeyi tedris ve tâlim için her zaman âlimler yetiştirmiş olduğu gibi ulûm-i bâtıniyeyi de tâlim için her zamanda ricâl-i sûfiyeyi eksik buyurmamıştır. Ve mânevi yola girmeyi istemeyen nefs-i emmâre ashabı kullara karşı Allah’ın bir hücceti olmak üzere ehliyeti tevatürle sabit bulunan bir kulunu kulların gözleri önüne koymuştur.

Bedeni hastalıklardan şifayab olmak için bir tabibin teşhis ve tedavisine ihtiyacın lüzumu bilindiği gibi; kibir, hased, hubb-i dünya ve sâir emrâz-ı kalbiyenin tedavisi için de bir tabib-i mânevinin tedavisine daha ziyade eşedd-i ihtiyaç ile muhtaç bulunulduğundan tegafül ve tecahül edilmemelidir.

•

Hakk Celle ve Alâ Hazretleri, Âdem Aleyhisselâm’ı topraktan yarattı.

“Ona ruhumdan üflediğim zaman siz derhal onun için secdeye kapanınız.” (Hicr: 29)

Âyet-i celilesinde beyan buyurulduğu vechile, ruh nefhi ile cesed-i Âdem hayat buldu.

Keza ana rahminde dört aylık cenine ruh nefholununca hayat buluyor:

“Bir ölü iken kendisini diriltiğimiz, ona insanların arasında yürüyeceği bir nur verdiğimiz kimse, içinden çıkamayacak bir karanlıklarda kalan kişi gibi olur mu hiç?” (En’am: 122)

Fermân-ı celîlinde buyurulduğu gibi bir müminin kalbi de bidâyet halinde meyyit mesabesindedir. Mutlaka bir mürşid-i mükemmelin biiznillâh-i Teâlâ nefhına muhtaçtır. Yoksa bir mümin kendi kendinin kalbini ihyâ edemez. Bir mürebbiye muhtaçtır.

Mesela bir çocuk vâlidesini tanır ve ondan süt emer. Başkasının sütünü emmez. Eğer vâlidesinin sütü fazla olursa hazmedemez. Bunun için vâlidesi, çocuğun gıdaya ihtiyacı nisbetinde süt verir.

Kezalik bir mürşid ve sâlikine bidâyet halinde hazmı miktarı zikir verir ve teveccühte bulunur. Fazla verirse tahammül edemez.

Nitekim şair:

“Ölü kalbin ihyâsını bir nefes ile gösterirler.

Gönülleri hayât-ı hakiki ile dolu olan nakşî zindegânı, Hazret-i Mesîh’ten veraset almışlardır.

Gül bahçesinin duvarı, bahçenin gerisinde bina edilmiştir. Bu sebeble münkir olan, Nakşi bahçesinde dikenden başka birşey görmez.” diyor.

•

Hadis-i şerif’te:

“Ümmetimin kümmelini yağmur gibidir. Evvelinden mi âhirinden mi daha ziyade müstefid olunacağı malum değildir.” buyurmuştur.

“Yağmur, toprağa nasıl hayat ve feyz verirse, bunlar da öylece ruhlara biiznillâh-i Teâlâ gıdâ ve feyz verir.” demektir. Feyz almayan kimse, yağmur görmeyen tarla gibidir.

“Eski devirlerde pek büyük zevât gelmiştir. Şimdi ise öyle zevât yetişmiyor.” deniliyor. Onlarla şimdikilerin farkı araştırılıyor. Yağmurun hangisi hayırlı olduğu belli olmadığı gibi onların da evvelkilerin mi, yoksa sonrakilerin mi daha hayırlıdır, pek de belli olamaz. Herhangi bir zamanda yağan yağmur ancak o zaman için hayırlı olduğu gibi, evvel gelen evliyaullah da o zaman için hayırlı olur, denilebilir.

Hakk Teâlâ Hazretleri Hadis-i kudsi’de:

“Kubbelerimin altındaki velilerimi benden başka kimse bilemez.” buyurmuştur.

Kubâb’dan maksad setirdir. Setir, kubbe ile tarif buyurulmuştur. Setirden murad ruhaniyettir. Gerçi bu zâhir mânâya muhalif gibi görünürse de hakikatta muhalif değildir. Çünkü Şâh-ı Nakşibend -kuddise sırruh- ve Abdülkadir Geylânî -kuddise sırruh- Hazerâtını herkes tanıyor ve evliya olduklarını biliyorlardı. Bununla Hadis-i kudsi’ye muhalif mânâ anlaşılamaz. Zira evliyanın bir zâhiri, bir de ruhâniyeti vardır. Zâhirini herkes görebilir, fakat rûhâniyetlerini göremezler.

Evliyaullah umumiyetle mesturdurlar. Yerler, içerler, halk ile muamele ederler, cismâniyetleriyle halk içinde bulunurlar.

Cenâb-ı Hakk -Azze ve celle-nin; “Evliyayı benden gayrı kimse bilemez.” buyurması ruhaniyet itibariyledir.

Evliyaullah’ın cismâni kısmı olduğu gibi ruhâni kısmı da nurdur. Nûr-i ilâhîden muktebestir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Allah göklerin ve yerin nurudur.” buyurmuştur. (Nur: 35)

Allah Zül-celâl Hazretlerinin nuru kafa gözüyle görülemediği gibi, nur-i ilahiden muktebes olan envâr-ı evliya da zahiren görülemez. Cenâb-ı Hakk -Azze ve Celle- nurunu gizlediği gibi evliyasını da gizlemiştir. Zira açık olsa mübtezel olur.

Evliyâ-i kümmelinin feyizleri yeryüzünde bulunan müminlere teveccühleriyle biiznillâh-i Teâlâ ulaşır. Güneşin tulûiyle ziyası her tarafı tenvir eylediği gibi evliyâ-i kümmelinin nuru da aynı suretle tenvir eyler. Yeryüzünde her an yüzyirmidörtbin evliya bulunur.

Bunlardan bir kısmı veliyy-i şer’idir. İrşad’a memur olanlar pek nadir bulunur. Bunların vücudu ise kıyamete kadar bâkidir.

Nitekim Hadis-i şerif’te:

“Yeryüzünde Allah Allah zikri kesilmedikçe kıyamet zamanı gelmez.” (Münâvî) buyurulmuştur.

•


BAHTİYAR KULLARIN BAYRAMI

Gerçek mânâda hakiki bayramlar, ahireti kazananların bayramıdır. Onlar dünyayı boşamış, ahiretle evlenmişlerdir. Hazret-i Allah’ın selâmı, esenliği onların üzerine olunca, Hakk Teâlâ Hazretleri’nin Cemâlullah’ını seyre dalınca; o daldıkları nur deryasının içinde hakiki mânâda bayram sevincini yaşayacaklardır. İşte hakiki bayram da bu bayramdır.

Bir kulun derecesi; İslâm’dan imana, imandan ikana, ikandan marifete, marifetten ilme, ilimden muhabbete, muhabbetten mahbubiyyete, istemekten istenilir olmaya yükseldiğinde, artık gaflete düşse başı boş bırakılmaz. Unutsa hatırlatılır, uyuyacak olsa uyandırılır, cehalet gösterse uyarılır, sırtını dönse döndürülür, sussa konuşturulur, hep uyanık ve duru kalır.

Onun, gaflete düşmemesi Peygamberimiz -sallallahu aleyhi ve sellem- Efendimizden aldığı bir mirastır. Çünkü Allah Resulü’nün gözleri uyur, gönlü uyumazdı.

Mümin dünyaya göz atınca, onu istemiş, arzulamış, gönlü onun sevgisiyle dolmuş. Bunu gören dünya bu mümine sahip olmak isteyince, mümin kendisine gelerek hemen dünyayı boşamış, âhiret sevdasına düşmüş, onu bulmuş, kalbini onun sevdası kaplamış. Bu defa mümin tekrar silkinmiş, âhiretin kendisini tutsak edeceğinden, Rabbinden alıkoyacağından endişe duymuş ve onu da boşayıp dünyanın yanına oturtmuş, onlara yönelik vecibelerini yerine getirip Hakk’ın kapısına yönelmiş, çadırını buraya kurmuş, Hakk kapısının eşiğini yastık edinmiştir. Kendine, öyle ise sen de Hazret-i İbrahim’in dinine tâbi ol, yıldızı, ayı, güneşi aş, yaratana ulaş ve onun dediklerini söyle, der.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Üzerine gecenin karanlığı basınca bir yıldız gördü. ‘İşte benim Rabbim budur!’ dedi. O batınca da: ‘Ben batıp yok olanları sevmem.’ dedi.

Ay’ı doğarken görünce: ‘İşte benim Rabbim budur!’ dedi. O da batınca: ‘Rabbim bana doğru yolu göstermezse, elbette dalâlete düşenler gürûhundan olurum.’ dedi.

Güneşi doğarken görünce: ‘İşte benim Rabbim budur, bu daha büyük!’ dedi. O da batınca dedi ki: ‘Ey kavmim! Ben sizin şirk koştuğunuz şeylerden uzağım.’

Ben hanif olarak yüzümü, gökleri ve yeri yaratana çevirdim. Ben müşriklerden değilim.” (En’am: 76-79)

Mümin, yastık edindiği Hakk kapısının eşiğindeki tutumunu ve isteğini samimi bir şekilde sürdürürse kapı açılır.

Huzura girmesi için kalbine izin çıkar, o durumunu kendisinden çok daha iyi bilmesine rağmen yine de mümine halinden, dünya ve âhiret karşısında başından geçenlerden istihbarat da bulunur. Mümin de yaşadıklarını anlatır.

Bunun üzerine Allah-u Teâlâ onu kendisine yaklaştırır. Ona ünsiyet gösterir, onunla konuşur, sırtına hoşnutluk hilâtını giydirir. Kalbini ilim ve hikmetiyle doldurur. Asıl bayram burada başlar. Bu Allah-u Teâlâ’nın sevgililerine muhabbet etmek, onlara intisap etmekle de o sevgi ve muhabbet neticesinde âhirete köprü atılmış olur. Dünya, âhirete uzanan bir köprüdür. Bu köprünün biri alt, diğeri üst olmak üzere iki yolu vardır. Üst geçit zâhiri, alt geçit bâtınî...

Köprünün altında da derin bir kuyu. Alttan gidenlerde üstten gidenlerde o kuyuya düşecek. Herkes mecburen gidiyor. Üstten gidenler de iki kısma ayrılmış. Bilenler ne olacağına ağlıyor, bilmeyenler ise havaya bakıyorlar, güle oynaya gidiyorlar. Köprüde olduklarını unutmuşlar, kuyuyu görmüyorlar. Kabrin bir veyl deresi olduğunu da unutmuşlar, onlar için âlem bu âlem, dem bu dem. Hep halk ile meşguller ve bu halde iken ansızın patır-patır kuyuya düşüyorlar.

Alt geçitten giden mânevi ehli ise gözlerini kuyuya dikmiş. Dâima üzüntü ve ıstırap içinde, murakabe ile, hesapla meşgul. Muhakkak ölüme mahkûm olduğunu biliyor, nefsine de bildirmeye çalışıyor. Kabri ve âhireti için hazırlanıyor, düşeceği ânı bekliyor. “Düştüğüm zaman halim ne olacak?” endişesi ve korkusu içinde her an Cenâb-ı Hakk’a sığınıyor, dâima O’nunla meşgul. Bu hale erenler hakiki bayram yapacak, ebedî saâdete ereceklerdir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Ümmetimden yetmişbin kişi ve her birinin yanında ayrıca yetmişbin kişi olduğu halde hiç hesap görmeden cennete girecektir.” buyurmuştur. (Müslim)

Seyyid Şerif Cürcani -kuddise sırruh-Hazretleri;

“Muhammed Aleyhisselâm’ın ümmetinin çoğu hesapsız cennete gireceklerdir.” buyurmuştur.

Nitekim Vedâ Haccı’nda Resul-i Ekrem -sallallahu aleyhi ve sellem-Efendimiz:

“Ey Âdemoğulları! Namazınızı kılın, orucunuzu tutun, haccınızı yapın, zekâtınızı verin ve bütün bunları Allah rızâsı ve gönül hoşnutluğu ile yapın da hesapsız ve azâpsız cennete girin.” buyurmuştur.

Kıyamet günü olunca Allah-u Teâlâ cennet hazinedarına:

“Ey Rıdvan! Dünyada oruç tutanları, aç ve susuz olarak mezarlarından çıkardım, şimdi ne istiyorlarsa onlara cennetten getir.” diye emreder.

Rıdvan da Gılman’larla, nurdan tabaklar içinde yiyecek ve içecek şeyleri onlara gönderir ve:

“Geçmiş günlerde yaptığınız işlerden ötürü âfiyetle yiyin, için!” buyurur. (Hâkka: 24)

Kıyamet günü olduğu vakit Allah-u Teâlâ’nın emri ile yüzleri nur gibi parlayan birtakım kimseler getirilip incilerden yapılmış minberler üzerine oturtulurlar. Hatta şehitler ve peygamberler bile onlara imrenirler.

Ashâb-ı kiram tarafından bunların kim olduğu sorulduğunda, Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Bunlar ayrı ayrı memleketlerden toplanarak, Allah’ı zikreden ve birbirleriyle sevişen kullardır.” buyurur.

Abdullah ibn-i Mesud -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyururlar:

“Kıyamet günü bir cemaat gelecek ve mahşer halkının üzerinden yel gibi geçip cennete gireceklerdir. Bunlar her an ölüm için hazır olup bir an önce Allah’a ulaşmak maksadıyla ölümü bekleyen kimselerdir.”

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem-Efendimiz buyururlar ki:

“Benim ümmetimden olup da denizde ölen kimse mutlu bir insandır. Bu gibiler kıyamet günü arşın altında toplanırlar.”

Allah-u Teâlâ:

“Varın cennete girin, hurilerle eğlenin, size hesap yoktur.” buyurur.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir gün “Kıyamet gününde çeşitli hasret ve haller vardır.” buyurdu.

Ashâb-ı kiram Efendilerimiz:

“Bu hasretlerden kurtulmanın çaresi nedir yâ Resulellah?” dediler.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ise şöyle buyurdular:

“Dünyada âlimlerin eteğinden sarılmaktır. Zira kıyamet günü Allah-u Teâlâ âlim ve zâhidleri bir araya toplayıp, zâhidlerin cennete girmelerini emreder. Zâhidler hemen cennetin yolunu tutar, âlimler ise kalırlar.

Allah-u Teâlâ:

‘Benim sizi cennete göndermeyişim, sizi burada tutmak için değil, dünyada zâhidleri yalnız kendi nefislerini düzeltmekle meşgul ettiğim için. Âhirette de yalnız kendilerini bağışladım. Fakat siz dünyada nefislerinizden başka diğer insanlarla da meşgul oldunuz, onlara yol gösterdiniz ve öğrettiniz. Şimdi dünyada sizi dinleyenleri de bulup yanınıza alın ve onlarla cennete girin.’ buyurur.

Âlimler de dostlarını alarak cennete götürürler.”

Fahrüddin-i Râzi Hazretlerinin rivayetine göre:

Allah-u Teâlâ:

“Ey âlimler, Allah hakkında zannınız nasıldır?” diye sorar.

Âlimler:

“Sen af edip yarlığayıcı, merhamet sahibi bir padişahsın.” derler.

Allah-u Teâlâ:

“Ben de sizi bağışladım. Zaten ilmi size emanet etmem, hakkınızda hayır murad ettiğim içindir, haydi cennetime girin.” buyurur.

Müminlere bayram müjdesinin ilki üç yerdedir.

Birincisi ölüm anında, diğeri kabirde ve üçüncüsü de mahşer yerindedir.

Birinci bayrama eren müminlere;

“Sevabınızın kaybolacağından korkmayın.” diye müjdelenir.

İkinci bayramı kazananlar, ihlâs ile amel edenlerdir.

“Amellerinizin kaybolacağından korkmayın, amelleriniz makbul ve sevabınız kat kat mükâfat görecektir.” diye müjdelenirler.

Üçüncü bayram sahipleri tevbe edenlerdir.

“Müjdeler olsun, tevbeleriniz makbul ve ameliniz mahfuzdur. Bundan korkunuz olmasın.” denir.

Dördüncü bayram sahipleri zâhidlerdir.

“Mahşerin dehşetinden korkmayın hesapsız olarak cennete girin.” buyurur.

Beşinci bayram sahipleri ilmiyle amel edip, halkı aydınlatan âlimlerdir.

“Kıyametin güçlüklerinden korkmayın, ameliniz kat kat artar. Siz ve size uyanlara müjdeler olsun.” denir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Kıyamet günü dört sınıf insan miskten yapılmış tepecikler üzerinde oturur. Bunlar hesap görmez ve azâp olmazlar. Bunlar, Allah rızâsı için Kur’an okuyanlar, câhil ve fakat hâlis itikad sahibi olanlar. Allah rızâsı için müezzinlik yapanlar ve dünyada belâlara mübtela olup sabretmesini bilenlerdir.”

Bir başka Hadis-i şerif’lerinde ise:

“Nefsimi kudret elinde bulunduran Allah’a yemin ederim ki, kıyamet günü şehidler, silahları omuzlarında olduğu halde mahşer yerine gelirler. Bunlar öyle muhteşem bir tavır içinde yürürler ki, Allah katında en sevimli peygamberlerden olan İbrahim ve Musa Aleyhimüsselâm’ın önlerine çıksalar onlar bile bunlara yol verirlerdi. Mahşer halkı, ‘Bunlar acaba kimlerdir?’ derlerken bir münâdi, ‘İşte bunlar Allah yolunda canlarını seve seve veren şehidlerdir.’ der.” buyurdu.

“Kıyamet günü bir kısım insanlar mezarlarından uçarak doğruca cennete giderler.”

Melekler:

“Siz kimsiniz ki böyle herkesten evvel cennete giriyorsunuz? Siz hesap gördünüz mü?” diye sorunca:

“Biz ne hesap ve ne de azâp görmeden doğruca buraya geldik.” diye cevap verirler.

Melekler:

“O halde nasıl oldu da geldiniz?” diye sorarlar.

“Biz Allah’ın fazlı ile cennete girdiğimizi biliyoruz. Fakat Allah’ın fazlının da iki sebebi vardır. Birincisi Allah’ın bize verdiğine râzı olup ona kanaat ederdik, diğeri de gizli günah işlemekte Allah’tan korkardık.”

Bunun üzerine melek-i kiram:

“Gerçek, cennet sizin hakkınızdır.” derler. (Kütü’l Kulûb)

İşte gerçek mânâda bayram bu müminleredir.

Gerçek bayram ebedî saâdeti kazanmış, O’na kul, Habibine ümmet olabilen, Kur’an ve sünnet yolundan ayrılmayan o bahtiyar kullaradır.

Allah’ım bizi dünyada ve ahirette sevgili kullarıyla, sâlih kullarıyla, sâdık kullarıyla, şehitlerle, peygamberlerle beraber kılsın ve beraberce lütfuyla haşr eylesin.


Soyguncuların Sonu Geldi,

Artık, Adaleti Ayakta Tutmak İsteyenler Var!

Türkiye tarihte görülmemiş şekilde bir ekonomik çöküş yaşıyor.

Onlarca yıldır savaş yapmamış, bilgisi ve deneyimi gün geçtikçe artan genç bir nüfusu bulunan, yeraltı ve yerüstü kaynakları hiçbir ülkeye nasip olmayacak kadar zengin, her türlü provakasyona rağmen vatanını ve devletini düşünen bir halka sahip olan bu ülkenin ekonomik buhranlar ve çöküşler yaşaması gerçekten şaşılacak bir durum...

Ülkemizde yaşanan sıkıntıların kaynağı kötü yönetimdir. Uğursuz, yiyici, egosunu ve yandaşlarının menfaatini memleket menfaatinden önde tutan yöneticilerin bu memlekete verdiği zarar bir değil birkaç savaşta kaybedilecek zarara denk düşmektedir.

Hazret-i Allah ve Resul’ünün, onların izinden giden Allah dostlarının olacak hadiseler hakkında verdiği haberlerin gün gün ortaya çıkması bir taraftan imanımızı ve şükrümüzü artırıyor, diğer taraftan memleketin içine düştüğü kötü durum sebebiyle büyük üzüntü yaşıyoruz.

Dergimizin geçtiğimiz Şubat sayısındaki Başyazı’da bugün gelinen durum şöyle haber verilmişti:

“Yöneticilerin iyi ve kötü olmaları o kadar önemlidir ki, doğrudan doğruya halkın huzuru ve huzursuzluğunu ilgilendirmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Bütün kötülükler kötü âmirlerin kötülüklerinden kaynaklanır, müsebbib onlardır. Her ne kadar iş yapıcı gibi görünseler de, gerçekte yıkıcıdırlar.

Devlet kasasını aralarında taksim ederler. Allah-u Teâlâ da bereketi kaldırır, ekonomi altüst olur, memlekette büyük sefalet husule gelir. Fakir inler, onlar ise sefa sürerler. Zevk ve sefaları bozulmasın diye, bu iniltiyi duymak bile istemezler. Bu ise doğrudan doğruya ihanettir.

Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın ve Resul-i Ekrem’inin yolundan ayrıldıktan sonra, artık onun Din-i mübin ile işi kalmaz, vatanperverlik de ondan gider, vatanına ihanet etmekten çekinmez. Nefis putuna tapar, var gücüyle madde ve makama dalar. Bütün fenalıklara yol verir. Çeşitli vasıtalarla zehirini akıtmaya gayret eder. Yeryüzünde fesat çıkarmaktan başka bir çabası yoktur. Sözü yalan, inancı fasid, icraatları kötüdür.” (Şubat 2001, sh: 3)

İhanet derecesine varan beceriksizlikler o raddeye varmıştır ki, işbirlikçi basının bütün perdelemesine rağmen artık gizlenemeyecek bir hal almıştır.

Ekonomi Yönetimindeki Temel Hata:

Türkiye ekonomisine yapılan en büyük ihanet, üretimi ve ticareti teşvik edici sistemin yerine faizciliği ve tefeciliği teşvik edici sistemin ikame edilmesi olmuştur.

1990 sonrası hükümetler zamanında hız kazanan bu sistem, gittikçe büyüyen ve ülkeyi mahveden bir canavara dönüşmüştür.

Bu sistem yiyicilere yeni bir kapı açmıştır. Devlet hazinesi resmi ve kanuna uygun şekilde hortumlandıkça hortumlanmış, tefecilerin, para babalarının, “tapınak şövalyeleri”nin mal varlıkları korkunç şekilde artmıştır.

Enflasyonu düşürme reçetesi ise bu sistemin yol açtığı yaraların derinleşerek artmasına sebep olmuştur. Zira döviz kurunun baskı altında tutulması anlamına gelen bu reçete paranın dövize gitmesini engellemek için yüksek faizlerle piyasadan para toplayarak ikame ettirilmiştir.

Nihayetinde Türkiye’nin iç borç stoku bir-iki yıl içinde 57 milyar dolar gibi korkunç bir rakama ulaşmıştır.

1999’da toplanan vergilerin %70’den fazlası, 2000 yılında toplanan vergilerin %80’den fazlası borç faizlerinin ödenmesi için harcanmıştır. Bunlar dahi yeterli olmadığı için dışarıdan yüksek miktarlarda döviz borcu temin edilerek borçlar kapatılmaya çalışılmıştır.

Uluslararası tefeciler hiçbir ülkede bulamadıkları faizlerle Türkiye’mizin parasını iç etmişlerdir. (Devlet Dolar bazında yıllık %50’ye varan faizlerle borçlanarak bu işe alet edilmiştir.)

Bu tefecilik sistemine itiraz etmesi gereken halk da varını yoğunu satarak bu sistemden para kazanma yoluna gitmiştir.

Üretim durmuş, sanayici de parasını faizle çoğaltma yoluna gitmiştir.

Bankacı, tefeci faizden kazanıyor, sanayici faizden kazanıyor, parası olan halk faizden kazanmaya çalışıyor. Peki kimin parasını?!...

IMF izin vermeden para basamayan Merkez Bankası ve Hazine vadesi gelen borçlarını ödeyebilmek için yüksek faizlerle yeni borçlanmalar yapmak zorunda kalmıştır. Böylece bir çığ gibi, yuvarlandıkça ivmesi artan bir büyüklükle Türkiye’nin borçları çoğalmış, çoğalmış, çoğalmış ve bütün ülke nihayetinde bu çığın altında kalmıştır.

İşte 110 milyar dolar dış borç 57 milyar dolar iç borç bu sistemin kaçınılmaz sonucudur.

Ekonomi Yönetimi Tefecilerden Kurtarılmalıdır:

Ekonominin bankacılıktan (tefecilikten) gelme bürokratlara teslim edilmesi başlıbaşına bir hatadır. Zira bu insanların ekonomiden anladığı tek şey faiz’dir, paradan para kazanmaktır. Bu zihniyetteki insanların istikrardan anladıkları şey de bankalar arasındaki işleyişin düzgün bir şekilde devam etmesidir.

Bu böyle iken bir de bankacılık geçmişi şaibeli insanlar ekonominin başına getirilirse, artık bu bir hata olmaktan çıkar, bunu tarih “Memleket hazinesine ihanet” olarak kaydeder. Devleti 1.1 milyar dolar zarara uğratarak iflas eden bir bankanın şaibeli kredilerinde imzası bulunan Bilderbergci genel müdürünü Merkez Bankası Başkanı yapmanın başka türlü bir izahı yoktur.

Faizci sistemin devam etmesi anlamına gelen her türlü düzenleme ve yönetim değişikliği Türkiye’nin battıkça batmasına devam etmesi demektir.

Türkiye ekonomik bir kurtuluş savaşı başlatmak zorundadır. Şimdiki kafalarla ve uğursuz, bereketsiz yiyicilerle devam edilmesi yeni krizlerin ve felaketlerin gelmesinden başka bir işe yaramaz.

Yolsuzluk Ekonomisi, Yahudiler ve Tapınak Şövalyeleri:

İçişleri Bakanı Sadettin Tantan yolsuzluk operasyonları sırasında bunların uluslararası boyutu bulunan tek bir örgüt gibi çalıştıklarını ifşa etmişti. Ve “Tapınak Şövalyeleri” tabirini kullanarak bu örgüt mensuplarının hangi yapılanma altında çalıştıklarını duyurmaya çalışmıştı.

Bilindiği gibi yahudiler eskiden beri parayı çok seven ve faizcilikle, tefecilikle diğer halkları sömürmeyi meslek edinmiş bir millettir. Bu mesleklerini Masonluk teşkilatı altında daha organize icra etmenin yollarını bulmuşlar, elde ettikleri parasal gücü ülkelerin iktidarlarını kontrol altında tutmanın aracı olarak da kullanmışlardır. Ve hatta bu teşkilat sayesinde bütün dünya ekonomisini tek elden yönlendirme ve sömürme imkanına kavuşmuşlardır. İçişleri bakanının işaret ettiği uluslararası boyut budur.

Küresel ekonomi, dışa açık ekonomi gibi süslü laflarla kandırılan zayıf yapılı ekonomiler aslan kafesine bırakılan kedi misali bu tefecilerin kucağına itilmiştir. Türkiye de kandırılan (veyahut ihanete uğrayan) ülkelerden birisidir.

1998 yılında çıkan Asya krizinden sonra Hakikat dergisinde bu gerçekler şöyle dile getirilmişti:

“Ekonomik çalkantıların siyasi krize dönüştüğü ülkelerden birisi olan müslüman Malezya’nın başbakanı ülkesinde çıkan istikrarsızlıktan Soros’u sorumlu tutmuş, yahudilerin oyununa geldiklerini söylemekte bir beis görmemiştir.

Tarih boyunca yahudilerin tefecilikle uğraştıkları herkesin bildiği bir gerçek. Bir çok uluslararası yatırımcının (ekserisi yahudi olan bu sermaye babalarına tefeci demek daha doğru) parasını Soros’un şirketi aracılığı ile kullandığı düşünülürse Soros’un neden bu kadar güçlü olduğu daha iyi anlaşılır. Nitekim bu kriz esnasında Uzakdoğu piyasalarından 500 milyar dolar paranın çekildiği söyleniyor.

Evet Soros çok güçlü, ancak müslüman Malezya başbakanı suçlu aramakta haklı mı?

Faizcilikle, tefecilikle dönen uluslararası piyasada kendisini tefecilerin kucağına bırakan, sıcak para(!), kredi(!) gibi süslü kelimeler altında halkın, ülkenin geleceğini tefecilerin eline bırakan bir ülke bu akıbetten şikâyet etmek hakkına sahip değildir.” (Nuri Ölçer, Ekim 1998, sh: 51)

Ünlü iktisatçı Joseph Stiglitz ülkemiz ekonomisi gibi dışa dönük küçük ekonomiler hakkında şu benzetmeyi yapmaktadır:

“Onlar azgın ve açık denizdeki küçük tekneler gibidir. İyi yönetilseler bile dev bir dalganın etkisiyle alabora olmaları işten değildir. Tabii ki kötü yönetimin durgun bir denizde bile felaket ihtimalini artırdığını, hele su alan tekneler için felaketin kaçınılmaz olduğunu unutmadan.”

Nitekim Türkiye’deki Kasım krizini tetikleyen de ABD kaynaklı iki fonun Türkiye’den paralarını çekmesidir. Bu krizin ilginç zamanlaması ise Türkiye’nin Kudüs konusunda bazı çıkışlar yapmak gibi İsrail’i rahatsız eden icraatlarımızın ertesine rastlamasıydı.

Türkiye’de yolsuzluk skandalları ile yıpranan Demirel ismine rağmen eski cumhurbaşkanımızın Ortadoğu heyetine dahil edilmesi, Şaron’un Kudüs provakasyonundan sonra Türkiye gelen İsrail Dışişleri Bakanlığı Müsteşarı Alon Liel’in Dışişleri Bakanı’nın yanında Demirel ile görüşmesi, yine 27 Şubat’ta Türkiye’ye gelen Şaron’un temsilcisi İsrailli dipolamatın aynı şekilde Demirel’le bir araya gelmesi, bütün kesimlerin desteğini kaybetmesine rağmen ABD başkanı Bush’un hükümeti destekler mahiyette adımlar atması, Başbakanın ABD Büyükelçisi Pearson ile 27 Şubat’ta 1.5 saat başbaşa öğle yemeği yemesi, bu tarihten bir-iki gün önce ABD elçiliğinin 2 numaralı temsilcisinin Çiller’e giderek ortaya attığı attığı Milli mutabakat hükümeti hakkında sorular sorması yukarıda izah edilen perspektif altında yeniden düşünülmelidir.

Beyaz Enerji operasyonunun hangi Başbakan yardımcısına dayandığı, Halk bankasındaki hortumlamalardan hangi başbakan yardımcısının sorumlu olduğu, kısaca kimin ne halt yediği iyice ayyuka çıkmış iken koparılan gürültülerin elbette çok önemli anlamları vardır. Bilderbergci olduğu söylenen Başbakan kriz tellallığı yaparken, Bilderbergci yardımcısının sırıtması başka nasıl izah edilebilir? Halkın büyük tepkisine rağmen basının ahlaksız desteğine nasıl kılıf bulunabilir? Bugünkü tablonun mimarlarından biri olan eski cumhurbaşkanının bir kurtarıcı gibi öne çıkarılmak istenmesi kimin işine yarar?

Dergimizin geçen ayki başyazısından şu satırları dikkat nazarlarınıza arzediyoruz:

“Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Devlet malı (hazine) belirli çevrelerin menfaati yapıldığı zaman...” (Tirmizi)

Buyurarak zamanımızı ve yaşanan hadiseleri mucize olarak haber vermiştir.

Devletin hazinesi birkaç kişinin etrafında dönecek ve onlar devletin hazinesini, kasasını aralarında taksim edecekler. Bugün olduğu gibi.

Hikmet-i ilâhi bu uğursuzluk geldikten sonra piyasadan para çekildi. Bankalardaki büyük hırsızlıklardan sonra bankaların da suyu çekildi. Bu çok büyük isyandan ötürü barajlar suyunu çekti. O zaman diyorum ki, buna müsebbip olanların suyu ne zaman çekilecek? Onu Mevlâ bilir.” (Şubat 2001, sh: 4)

Adaleti ve Dürüstlüğü

Hakim Kılmaya Çalışanlar:

Yukarıdaki izahların ışığı altında düşünüldüğü takdirde Cumhurbaşkanı Sezer’in 19 Şubat’ta yapılan MGK toplantısındaki çıkışı küçümsenmemesi gereken çok önemli bir harekettir.

Cumhurbaşkanının çıkışından sonra başbakan ve hükümet marifetiyle çıkartılan kriz ve kriz öncesi olaylar biraz irdelenirse bazı gerçekler daha net bir şekilde ortaya çıkacaktır.

Bilindiği gibi Beyaz Enerji Operasyonu esnasında bir Jandarma Krizi çıkarılmıştı. Yine DGM Savcısı Talat Şalk’ın bu operasyon çerçevesinde IMF, Dünya Bankası gibi kuruluşlardan bilgi istemesi üzerine Başbakan “Devletin itibarı düşürülüyor” diyerek savcıyı hedef almıştı.

Hükümetin belli bir noktadan sonra yolsuzlukların üzerine gidilmesini engellemeye çalışması üzerine Cumhurbaşkanı kendisine bağlı Devlet Denetleme Kurulu’nu harekete geçirdi. 19 Şubat Krizinden hemen önce bu kurul üyeleri hazineden bazı belgeler istemiş, verilmeyince hazineye baskın düzenleyerek bu belgeleri kendi insiyatifleri ile elde etmişlerdi. Ve tahmin edebileceğiniz gibi ertesi gün yeni bir krizle karşılaşmış olduk.

Devletimiz sanki mevzisini terketmek istemeyen veyahut ben gideceksem başkasına da yar olmasın diye düşünenlerin elinde tarumar edilmektedir.

Resulullah Aleyhisselâm zamanında ihanetlerinin bedelini sürgün edilmekle ödeyen Nadiroğulları yahudileri yanlarında götüremedikleri evlerini ve eşyalarını tarumar etmişlerdi. Yine 1967 harbinden sonra işgal ettiği Sina’dan Mısırla yapılan anlaşma gereği çekilen İsrail burada inşa ettiği binaları buldozer ve dinamitlerle tahrip etmişti. Aynı şekilde Kurtuluş Savaşında İzmir’de denize dökülen Yunan ordusu ile birlikte kaçan Ermeni ve Rumlar kendi mahallelerini ateşe vermişlerdi, güzelim İzmir 3 gün boyunca yanmıştı.

Devlet malını kendi aralarında pay eden yapılanmanın devamı anlamına gelebilecek her türlü düzenleme yakın ve uzun vadede memleketin daha çok mahvolmasına, ülkemizin siyasi bağımsızlığının daha fazla kaybedilmesine sebep olabilecek büyük bir tehlikedir.

Cumhurbaşkanı’nı eleştirmek isteyenler dahi başbakanın haksızlığını teslim etmek zorunda kalıyorlar. Çünkü çalınan minareler o kadar çok ki, kılıf yetiştirmek mümkün olmuyor.

Ekonomik Çöküşün Jeopolitik Boyutu,

Türk Milleti’nin ve Türkiye Coğrafyasının Önemi:

Coğrafi imparatorlukların yerini ekonomik imparatorlukların aldığı çağımızda silahların yapamadığını ekonomik yaptırımlar yapabilmekte, devletler arasındaki işbirliği ve ittifak arayışlarında ekonomik ve ticari yapılanmalar ön plana çıkmaktadır.

Millet olarak tarihten gelen stratejik bir mirasa ve stratejik ehemmiyeti çok büyük bir ülkeye sahibiz.

Arazi coğrafyasının, enerji coğrafyasının, su coğrafyasının, inanç coğrafyasının ve tarih coğrafyasının göbeğindeyiz. Dolayısı ile neredeyse bütün kem gözler milletimize ve ülkemize nazar etmektedir.

Mazlum halkların sevgilisi ve hamisi olmuş bir millet olarak tarihimizde kara lekemiz yok. Azmimiz ve iyi niyetimiz sebebiyle büyük devletler, büyük uygarlıklar kurmuşuz. Gittiğimiz yerlere insanlık, adalet, huzur götürmüşüz. Uzun asırlar varlığımızı muhafaza edebilmemiz ise dinimizi, vatanımızı, namusumuzu canımız pahasına müdafaa etmek sayesinde mümkün olmuştur.

Ülkemizin halklar üzerindeki sempatisini yıkmak isteyenler sahte belgeler, düzmece hikayeler sayesinde amaçlarına ulaşmışlardır.

Bizi çekemeyenler, milletimizi altetmek isteyenler ancak hain işbirlikçiler, gizli casuslar vasıtasıyla emellerine ulaşabilmişlerdir.

Bu sebeple iç bünyemizde cereyan eden hadiseler ile dış bünyemizde, yakın coğrafyamızda cereyan eden hadiseleri birlikte değerlendirmek lüzumu doğmakta, dünya üzerindeki hegemonik güçlerin amaç ve hedeflerini güzel teşhis etmek icap etmektedir.

Nitekim, iç işimiz olan ekonomi, IMF marifetiyle uluslararası bir mesele haline gelmiş ve hatta ekonomik zaaflarımız ve borçlarımız diplomatik sahada bir silah olarak bize geri yöneltilmiştir.

Krizlerle ekonomisi malul olan Türkiye’nin sesi soluğu zayıflamış, uluslararası manevra kabiliyeti azalmıştır.

Türkiye’nin Geleceği:

Türkiye çok önemli bir süreçten geçiyor. Her birisi tek başına büyük ehemmiyeti haiz olaylar peşi sıra cereyan ediyor.

Başka bir ülkenin veya başka bir milletin altından kalkmakta zorlanacağı devasa olayların onlarcası ile boğuşan bu ülkenin hala ayakta kalması ve hatta Türkiye’nin geleceğini ipotek altına almaya çalışan soyguncu örgütlenme ile yapılan mücadeleden başarıyla çıkma umudunun iyice artması ancak ve ancak Hazret-i Allah’ın lütfundan başka bir şey değildir.

Artık süratle vatanperver, işbilici ehil kimseler her yerde vazife başına getirlemeli, topyekün bir kalkınma savaşı başlatılmalıdır.

Mevcut hükümeti desteklemekten başka bir alternatifi kalmayan hegemonik dünya güçlerinin iç uzantıları tasfiye olduktan sonra karşılaşılacak taarruzlara hazırlıklı olunmalıdır. Tarım tekrar kendi kendine yeter hale getirilmelidir. Yerli sanayi kendi silahımızı yapabilecek şekilde dizayn edilmelidir. Mucitlerimize gerekli maddi ve hukuki destek verilmelidir. Elektronik ve bilgisayar sektöründeki genç beyinler stratejik hedeflere yönlendirilmelidir.

Türkiye’nin kaybı büyüktür. Ancak hazinesine, ekonomisine, vatanına ihanet edenleri tanımak gibi çok büyük bir kazanç elde etmiştir.

Hazret-i Allah, adaleti ayakta tutmak isteyenlerin bulunduğu bir ülkeyi batırmaz, batırmak isteyen işbirlikçilere fırsat vermez.

Cenab-ı Hakk’a sonsuz şükürler olsun.


FRANSA’NIN TÜRKİYE DÜŞMANLIĞI
VE GERÇEKLER

Fransa, son zamanlardaki Ermeni yanlısı tutumuyla aslında bütün batının tavrını yansıtmıştır.

Batı dünyasının her işinde -ve özellikle “Doğu Meselesi”nde- hesaplarını zaman dilimlerine yaydığını, ince hesaplarla hareket ettiğini tarih ilmini bilenler hatırlayacaktır.

Gerek Ermeni Soykırım Yasa Tasarısı’nın Batı parlamentolarında görüşülmek istenmesi, gerekse Türkiye’nin AB’ne alınıp alınmama projesi ve bunun gibi nice meseleler bir çarkın dişlileri gibi bir hesap dahilinde ortaya konmakta, zaman ve zemin iyi kullanılarak gerektiği anda sahneye çıkarılmaktadır.

Ermenilerin uzun yıllardır sözde soykırım yasası için bütün batı ülkeleri nezdinde harekete geçtiği, silahlı eylemler de dahil olmak üzere türlü yöntemler kullandığı bilinmektedir.

Türkiye; bu tür oyunlar sahnelenirken net tavır koyamamış, karşı atağa geçememiş, kendine doğru, gerçekçi ve milli bir strateji çizememiştir. Olayları her zaman geriden takip etmek yanlışlığına düşürülmüştür.

Batının Türk ve İslâm âlemiyle ilgili her hareketi, her sözü, attığı her adım dikkatle incelenirse istikbâle ait çok önemli kararların alındığını, bu kararları gerçekleştirmek için sinsice, kahpece tuzaklar kurduğunu görebiliriz.

Bir zamanlar Osmanlı Sultanlarının mektuplarıyla hayat bulan, ezilmekten, yok olmaktan kurtulan Fransa, onlara gösterdiğimiz alicenaplığı, kanının gereği olarak çabuk unutmuş, Birinci Cihan Harbi’nde düşmanlığını açıkça sergilemiş, Maraş, Antep ve Adana dolaylarında Ermeni dölleriyle birlikte onbinlerce müslüman Türk’ün kanını akıtmıştır.

Bugün de Fransız parlamentosu Ermenilerin safsata isteklerini kabul etmek gibi bir aşağılığı onaylamıştır.

Fransa Cumhurbaşkanı Chirac 1987 yılında Paris Belediye Başkanı iken şöyle söylemişti: “-Biz iktidara geldiğimizde Türkiye’ye ikinci Sevr’i kabul ettireceğiz...”

Şimdi iktidarda.

PKK’nın siyasallaştırılması, Kürtçe TV, soykırım tasarısı, demokratikleşme programı gibi meşru isimler altında dayatılanlar, IMF ve Dünya bankası kanalıyla ekonominin üzerine ipotek koyma çabaları, Telekom başta olmak üzere THY gibi hayati önem taşıyan kurumların yabancıların alımına sunulması bir başlangıcın sadece bazı şubeleridir.

Fransa’nın tarihi tetkik edilirse pek çok katliamların, işkencelerin, soykırımların sahnelendiğine şahit olabilirsiniz. Ruanda’da yaşanan katliamları bütün dünya korkunç dehşetiyle seyretti. Maraş’ta, Antep’te yaptıklarının canlı şahitlerinden halen hayatta bulunanlar var. Gazetelerden öğrendiğimiz haberlere göre bu ülkenin Cezayir’de uyguladığı katliamların haddi-hesabı yok. İki milyondan fazla Cezayirliyi işkenceyle öldürmüşlerdir. Bunu bizzat o zaman Fransız ordusunda subaylık yapan kimseler ifade etmektedirler. Bizzat kendi gazetelerindeki röportajlardan yapılan alıntılar Türk kamuoyunda okuyucuya sunulmuştur. Yine Paris’te Protestan oldukları için kendi vatandaşı olan otuzbin kişiyi işkenceyle beşikteki çocuklara kadar katletmişlerdir.

Tarihinde beyaz sayfası olmayan kara devletin amacı başkadır. Bu ülke bir zamanların Napolyonu De Gaulle’ün yolundan yürümektedir. Bu yol Atlantik’den Urallara kadar uzanan ve milli hedef olarak anılan yoldur. Bunun için güçlü, kalkınmış, önünde engelleri olmayan bir Fransa inşa etmelidir. Bu yolda Fransa’nın önündeki en güçlü engellerden biri olarak Türkiye bulunmaktadır.

Fransa’nın amacı Ermenilere şirin görünmek, hâmîlik yapmak değildir. Akl-ı selim Ermeniler de bilmektedir ki Fransa gerektiği zaman Ermenileri bir kuruşa pazara çıkarabilecek karakterde bir ülkedir. Geçmişte Arapları kullandıkları gibi Ermenileri de kullanacaklar, kendi çıkarlarına alet edecekler, zamanı gelince kaldırıp atacaklardır. Bu, batı emperyalizminin değişik ama sıkça uyguladığı bir oyundur. Bu oyunun piyonları asla iflah olmamışlar, huzur bulmamışlar, rahata kavuşamamışlardır.

Fransızlar bu emperyalist emellerine Kürtleri de alet etmeye çalışıyorlar. Bu oyunun silahlı safhası elan devam ediyor, şimdi siyasi cephesini açmanın peşindeler.

Türkiye ise yakın tarihinde büyük hatalar yapmış, BM Teşkilatı’nda Cezayir’e karşı Fransa’yı, Araplara karşı İsrail’i destekleme gafletinde bulunmuştu. Bugün ise gerek İsrail ve gerekse Fransa Türkiye’nin altını oymak için her oluşumun, her hareketin içinde bulunmaktadırlar.

“Fransa, ermeni oyları için bu yasayı kabul etti.” demek aptallıktır, ihanettir. Bu kadar önemli siyasi neticeleri olan bir kararı basit oy hesapları ile izah etmek mümkün değildir. Kesinlikle Fransa çıkarılan bu yasanın ardındadır. Sıra diğer devletlere gelmiştir. Almanya, ABD, İngiltere ve diğerleri bunun gibi başka şeyleri Türkiye’nin önüne koyacaklar. “-Soykırım yaptığınızı kabul edin...” diyecekler. Sonra tazminat istenecek, toprak talebi gelecek, Doğu Anadolu verilecek! kukla Kürdistan kurulacak, Fırat’ın sularının bereketli toprakları Yahova’nın oğullarına! sunulacak. Kasap, katil Şaron 1982’de “-Türkiye ilgi alanımızın içindedir...” dememiş miydi?

Nesebi belirsiz Fransız toplumu uyuşturucunun, ayyaşlığın, fuhşun pazarlandığı çok önemli bir pazardır. Marsilya başta olmak üzere mafyaların üslendiği bu ülkede Ermeniler karanlık işleri çevirmekte, pek çok bakanı, bürokratları para ile, silah ile dize! getirmektedirler. Akdeniz’in uyuşturucu trafiğinin İtalya’dan sonra en önemli karar ve dağıtım merkezi burasıdır. Ermeni davasına bu kirli paralardan milyarlarca dolar transfer edilmektedir. Fransız kamuoyu bu iğrenç ve kirli işlere sesini çıkarmamaktadır.

Türkiye, kendi gücünü görmek ve göstermek istemese bile batı bunun farkındadır. Büyüyen, gelişen, kalkınan bir Türkiye istememektedir. Daima ve her an meşgul edilmeli, gücü bölünmeli, enerjisi harcanmalı, kendine gelmemeli, başına gaileler açılmalı, bölünmeli, parçalanmalıdır. Şükür ki bunu anlayabilen kimseler, şuurlu topluluklar vardır. Geçmişte bu emelleri için içerde pek çok olaylar ihdas ettiler, çatışmalar çıkardılar, tutmayınca rafa kaldırdıkları Ermeni soykırımı tasarısını ortaya sürdüler.

AB bir hıristiyan kulübüdür. Bunu, bizim yetkililer kabule yanaşmasalar bile onların en yetkili kimseleri açıkça ifade ediyorlar. İngiltere eski Başbakanı Lord Palmerston şu ifadelerle birliğin genel yapısını ortaya koyuyor: “-Türklerin Avrupa Birliği’ne kabul edilmesi hıristiyanlaşmasına ya da İslâmiyetten kopmasına bağlıdır...” Almanya’nın eski Başbakanı Helmuth Schmidt de aynı görüşte olmasına rağmen Avrupa’nın esas gayesinin Türkiye’nin bölünmesi, Sevr anlaşmasının yeniden hayata geçirilmesi olduğunu ifade ediyor. Bunlar batının Türkiye hakkında beslediği düşünceler ve düşlerdir. Onlar düşlerine bile hayati bir önem veriyorlar, gerçekleştirmek için ellerindeki bütün fırsatları son kozuna kadar kullanmaya çalışıyorlar. Açıkça Şark’taki Türkiye batının politikalarının ana hedefi olmuş ve bin yıllık haçlı kini sönmemiş, kuyruk acısı gitmemiş, aşağılık kompleksleri bitmemiştir. Biz onları ne kadar anlasak bile onlar bizi anlamak yüksekliğine ulaşamayacaklardır. Bizde bu kimlik, bu din olduktan, onlarda bu kin bulunduktan sonra bu çatışmalar devam edecektir.

Nasıl olsa ayrı kulvarlardayız. Daha net tavırlarla atağa kalkmak, belgelerle, doğru bilgilerle -ki elimizde haddinden fazlası var- akıllı ve etkili politikalarla, cesaretle, batıda yetişen aklı başında insanları, kurum ve kuruluşları da yanımıza alarak süratle toparlanmalıyız. Tezlerini çürütecek çalışmalar yapmalıyız. Ticari, askeri anlaşmaların iptali isabetli olmuştur. Büyükelçinin geri çekilmesi de. Fransız mallarına boykot uygulanması derinleştirilerek yaygınlık kazandırılmalıdır. Kamuoyu gelişmeler karşısında doğru dürüst bilgilerle bilgilendirilmeli, milletin daha duyarlı olması sağlanmalıdır. Şimdilik Fransa’nın çirkef yüzü belgelerle ortaya konmalıdır. Artık bu devlet politikamız olmalıdır. Yerli işbirlikçiler iyi tesbit edilip, ipi çekilmelidir.

Hıristiyan haçlı dünyası her alanda üzerimize gelmekten, bizi bölmekten, saldırılarına devam etmekten geri durmayacaktır. Müsteşrikler, oryantalistler, misyonerler haçlı oyunlarının ileri elemanları olarak çalışmalar yapmaktadırlar. Bütün bunlar gözlerden uzak değildir. 1959 senesinde bir kongrede şu kararları almışlar ve uygulamaya koymuşlar:

“-...Müslümanlığı içinden yıkmalı. Bunun için müslüman adı taşıyan misyonerler vasıtasıyla sürekli olarak İslâm âdet ve an’anelerini, İslâm esaslarını kötülemeli, onların bozuk olduğunu ileri sürmeli... Bu itibarla, İslâm dininde reform yapmak lâzım geldiğine dair aralıksız propoganda yapmalı. Müslüman gençleri dinlerinden soğutmalı, tecrit etmeli, birbirlerine düşürmelidir.”

Türkiye’nin elinde yapacağı işler bulunmaktadır. Karşı cevap olarak TBMM’nde Fransa’nın yaptığı katliamların tescili onaylanmalı, arşivlerdeki belgeler gün ışığına çıkarılarak tarihteki vahşetleri gözler önüne serilmeli, acilen Türk cumhuriyetleri ve İslâm ülkeleri arasında iktisadi, siyasi, kültürel, askeri ittifaklara zemin hazırlanmalıdır. Yaralar böylece tedavi edilecek, batı dünyası karşısında daha güçlü konuma gelinebilecektir. Yakın bir gelecekte Avrupa Ordusu’ndan Türkiye’nin tecrid edileceğini belirtmemiz gerekiyor. Batı, kuvvetten anlar. Gerektiği zaman kuvvetlice vurmasını bilmeli ve hazırlıklarımızı yapmalıyız. Sözü Piyer Loti’ye bırakalım:

“-...Bütün bunlara ilaveten, Ermeniler bir de Hıristiyanları, Katolikleri ve Ortodoksları Türkiye’ye karşı bütün batıyı kışkırtma rolünü üstlendiler. Türklerin Hıristiyan olmamaları, Avrupa’nın gözünde temel bir eksiklik. Ermeniler ve Ortodokslar bu hıristiyan kimliğinden yeteri kadar faydalandılar ve herkesi bununla aldattılar!..” Bu aldatma batının da işine gelmekte, menfur emelleri için bir bahane bulmaktadırlar. Biz uyuyoruz ve tarih yeni oyunlarla karşımıza çıkıyor.


CANLARIN, CANANLARIN HAYRAN KALDIĞI BENİM SEVGİLİM...

Özden Allah diyen bir sevgili var,
Şeker, bal damlayan nefis dili var,
Her an Hakk’a giden tam menzili var,
Muhabbeti Hakk’tan gelen Sevgili.

Özünde Allah var, sözünde de Hakk,
Ey nefis! O özden nur almaya bak,
Duru su misâli rızâ için ak,
Kalbimdeki pası silen Sevgili.

Öyle sevgili ki hâli bambaşka,
Hayâline dalan düşüyor aşka,
Aşkınla eriyip kor olsam keşke,
Beni alıp Dost’a salan Sevgili.

Gözler hayran kalır nurlu yüzüne,
Basa basa yürümeli izine,
Hakk’tan gelir şüphe olmaz sözüne,
Hakk ile ağlayıp gülen Sevgili.

Damladan ne olur düşse denize,
Doğru söz kâr etmez ahmak, densize,
Koşun! O sevgili el verir size,
Seven, sevileni bilen Sevgili.

O güzelin bâdesinden içsem ben,
Bahçesinde fidan fidan açsam ben,
Kanatlanıp ardı sıra uçsam ben,
Hakk’ın hücresinde kalan Sevgili.

Bir tohum misâli toprağına düş,
Aşkla sarhoş olup edelim cümbüş,
Dünyanın hayatı soğuk yüzlü düş,
Ene’l-Hak sırrından deren Sevgili.

Sevdan hasretinle yakar kavurur,
Yel alır da göz yaşımı savurur,
Sevgin dağlar gibi gönlümde durur,
Beni ilmik ilmik ören Sevgili.

Ferhat gibi nice dağlar aşmışım,
Diyarlarda dolup dolup taşmışım,
Akıl almaz sevgiliye düşmüşüm,
Hakk katında postu kuran Sevgili.

Bu sevgi sonunda fenaya ersem,
Rabbim lütfeylese canımı versem,
Aşkından içenler oluyor sersem!
Aşk uğruna canı veren Sevgili.

Yâ Rabbi! Kulunu lütfunla güldür,
O Sevgili benden râzı mı? bildir,
Nefsi aşk oduna sokup da öldür,
Gönlümü fırına süren Sevgili.

Benim sevgilimi bilenler bilir,
Ülfet bâdesinler alanlar bilir,
Mekânında karar kılanlar bilir,
Şu putları bir bir kıran Sevgili...


KURBAN BAYRAMI ve ÇOCUK

Hazret-i Allah mübarek Kurban Bayramı günlerine tekrar bizi kavuşturdu. Kendisine sonsuz hamd-ü senalar olsun.

Bir önceki bayramla bu bayram arasında birçok şey değişti. Çocuklarımız bir yaş daha büyüdü, bazılarımızın çocukları oldu, bazılarımızın çocukları kendi yuvalarını kurdular.

Fakat değişmeyen bazı şeyler de var. Bu da ebeveynler olarak bu bayramda da çocuklarımıza dinimizin güzelliklerini öğretmek ve yaşatmak için yakaladığımız fırsatı en güzel şekilde değerlendirmek kaygısıdır.

Öncelikle Hazret-i Allah’ın bize sunmuş olduğu bu özel günlerin özelliğini vurgulayabilmeliyiz. Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

“Kurban gününü bayram olarak kutlamakla emrolundum, onu bu ümmet için Allah bayram kılmıştır.” buyurmuşlardır.

Çocuklarımız Hazret-i Allah’ı tanımakla kuvvet bulur. Yaratıcısının sahip olduklarına bakarak idrâki genişler, hayranlığı artar. Onun sevgisinde kuvvet bulur; sevmediklerini yapmaktan, O’nun rızâsından uzak kalmaktan korkar. Her şeyi gerçek anlamıyla görmeye çalışır.

İnançtan yoksun büyüyen çocuklarımız ise, gölgelik yerlerde yetişen çiçeklere benzerler. Güçsüz ve dayanıksızdırlar. Olaylara tahammülleri, sabır ve tevekkülleri azdır. Akıl, kalp, ruh Yaratıcı’nın emrettiği istikamette çalıştırıldığı zaman huzur ve sükuna kavuşur. Sağlıklı düşünce sahibi olur ve kabiliyetleri gelişir. Hayatında üzüntüye de, sevince de belli bir bakış açısı bulur. Problemler karşısında paniğe kapılmaz, Allah’ın rızasına uygun hareket etmeye çalışır.

Kuvvet ve kudret sahibi, rahmeti bol Rabbimizi tanımak ve sevmek nasıl ki insanoğlunun huzurunu ve saadetini artırıyorsa çocuklarımız da böyledir. Bu sebeple bu bayramlar birer fırsat bilinmelidir. Bayram sevgisini çocuklarımıza aşılamaya gayret etmeliyiz.

Çocuklar hayvanları severler. Bu sebeple kurban olarak kesilen hayvanın başına gelenleri anlamakta zorluk çekebilirler. Ebeveynler olarak onların anlayacağı bir dil ile şu Hadis-i şerif’i anlatır isek, düşünceleri değişir inşaallah.

Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz:

“Hiçbir kul Kurban günü, Allah katında kan akıtmaktan daha sevimli bir iş yapmaz. Zira kesilen hayvan, kıyamet günü boynuzları ile, kıllarıyla, tırnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce Allah katında yüce bir mertebeye ulaşır. Öyle ise onu gönül hoşluğu ile ifâ ediniz.” buyurmaktadırlar.

Yine Kurban Bayramının Hazret-i İbrahim Aleyhisselâm’dan ulvi bir hatıra olduğu mutlaka anlatılmalıdır. Bu hatırayı anlatmak için zaman olarak arefe günü ve çocuğunuzun uyumak için yatağa yattığı anı beklemek iyi bir seçim olabilir. Bu kıssaya İbrahim Aleyhisselâm’ın rüyasını anlatmakla başlayabilirsiniz. (Bu kıssayı Muhterem Ömer Öngüt’ün İslam İlmihali isimli kitabının 418. sahifesinde bulabilirsiniz.)

Burada ebeveynler olarak dikkat etmemiz gereken şey çocuklarımıza bilgiyi; uygun dozda, almaya hazır oldukları zamanda ve alabileceği kadar vermektir.

Bayramlarda hediyeleşmek de önemlidir.

“Hediyeleşiniz ki aranızdaki muhabbet artsın.” Hadis-i şerif’ini bu bayramda da unutmayıp çocuklarımıza bütçemizi zorlamayan hediyeler sunmalıyız. Bu arada bizim için en güzel hediyenin kendileri olduğunu hal ve hareketlerimizle belli etmeye çalışmalıyız.

Çocuklarımıza dinimizi sevdirmek için her fırsatı güzel değerlendirmemiz gerekmektedir. Bayramlar da bu fırsatların değerlendirilebileceği senenin en güzel günleridir.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html