Ağustos 2000 sayımızın kapağı

HAKİKAT’te Bu Ay:

BAŞYAZI

“O, kullarının işlediklerini ve işleyeceklerini bilir.
O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.”
(Bakara: 255)

İKİNCİ BİN YILINDA İSLÂM DİNİ’NİN ÜÇ YIKICISI VE ÜÇ YAPICISI

Herşeyin Yaratıcısı Yalnız Hazret-i Allah’tır
Yarattığı Herşey O’nunla Kâimdir
Herşey O’nun Emri İle Olur ve Ölür
“Allah-u Teâlâ Bütün Kâinatın Nurudur
Arş-ı Âzam
İnsan
Allah-u Teâlâ’nın Ezelî İlmi
Resulullah Aleyhisselâm’dan Mucize Haberler
İkinci Bin Senenin İçinde, İslâm Dini’nin Üç Yıkıcısı
“İlmin ve Âlimlerin Ortadan Kalkması”
“Münafıkların Kur’an-ı kerim Üzerinde Cedelleşmeleri”
“Sapıtıcı İmamlar”
İkinci Bin Senenin İçinde, İslâm Dininin Üç Yapıcısı
Hâtem’ül Veli
Hazret-i Mehdi
İsa Aleyhisselâm
Evliyaullah Hazerâtı'nın Hâtem'ül Veli Hakkında İfşaatları
Hakîm-i Tirmizî -kuddise sırruh-
Abdülkâdir Geylânî -kuddise sırruh-
Şeyh’ül-Ekber Muhyiddîn-i İbn’ül-Arabî -kuddise sırruh-
Mevlânâ -kuddise sırruh-
İmâm-I Rabbânî -kuddise sırruh-
Abdülgâni Nablusî -kuddise sırruh-
İsmâil Hakkı Bursevî -kuddise sırruh-
Bediüzzaman Said Nursî -kuddise sırruh-
Üç Merdiven
Yaşanan Bunca Hadiseler, Olacak Nice Büyük Hadiselerin Habercisidir
Kimlerle Mücadele Ediliyor?
Onlar Dini Yıkmaya Çalıştıkça Allah-u Teâlâ Dünyayı Yıkacak
Pişmanlıklar
/ İsmail Yavuz

RAHMAN SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2

BİTKİLER VE AĞAÇLAR

MEKTUBAT

İKİ GÜNÜ BİR OLAN ZİYANDADIR / Muhammed Es'ad Erbili -ks.-

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (14)

“ABDÜRREZZAK-I KÂŞÂNİ -Kuddise Sırruh-”

KISAS-I ENBİYA ALEYHİMÜSSELÂM

HAZRET-İ DÂVUD ALEYHİSSELÂM

Âyet-i kerime’de:
“Davut Câlut’u öldürdü.” buyuruluyor. (Bakara: 251)
Câlut güçlü kuvvetli, cesur ve cebbar bir hükümdar olmasına rağmen, Allah-u Teâlâ onun ölümünü bir ibret nümunesi olarak yaşı küçük bir delikanlının eline verdi.

SİLSİLE-İ SÂDÂT

MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Mehmet Ali Körpe

Gül-i ruhsârına meftûn olanlar şübhesiz sensiz
Ne mülk ü mâl ü câh ister ne de zevk u safâ ister
Nola bir kerre şâd olsun cemâl-i bâ-kemâlinle
Ki kemter bendeniz Es'ad sana olmak fedâ ister

GÜNDEM

TÜRKİYE YENİ BİR “SEVR”E DOĞRU GİDİYOR / Uğur Kara

“AB üyesi Türkiye” nasıl bir Türkiye’dir?
Bu Türkiye Orta Asya’da, Kafkasya’da sözü geçen, enerji yollarına hakim, Ortadoğu’da aktif, Yunanistan’a taviz vermek zorunda olmayan bir Türkiye midir?
Yoksa bu Türkiye Asya, Kafkasya ve Ortadoğu ile hiçbir alakası kalmamış, güneydoğusunu İsraile, Kıbrıs’ı Yunanistan’a, Balat’ı Ortadoks kilisesine teslim etmeye hazır, hıristiyanlığa daha yakın bir Türkiye midir?

TÜRKİYE’NİN ALTI OYULMAK İSTENİYOR / Şinasi Çapa

Kimileri yapacak, kimileri yıkacak. Devran dönüp duracak. Herkes hesap vermek üzere hesap menziline varacak. Hakettikleri yeri boylayacaklar. Her zaman söylediğimiz gibi bizim Türkiye’den başka vatanımız yok. Bu vatanın selâmeti için elbirliği ile ne gerekiyorsa onu yapmalıyız. Vatanımızın altını oyan kim olursa olsun mücadelemizi sürdürmeliyiz.

KUDÜS VE KAHİRE / Betül Küpçü

Her karesi, her ânı haz veren, güzellik kokan iki diyardan, Kahire ve Kudüs’ten tüm müminlere selâm olsun...

Ziyaret ettiğimiz o hoş mekânlar gönül diyarlarımıza nakşolundu ve gönül coştukça coştu, iman lütfuyla şereflenen kalpler sonsuz bir şükür nidasıyla haykırdı.

ŞİİR

EFENDİM / Mehmet Ali Körpe

Nurun cemâlinde tecelli eder,
Dertli âşıkları teselli eder,
Yol, rehberliğinde Allah’a gider,
Hürmette muradım sensin Efendim.


BAŞYAZI

“O, kullarının işlediklerini ve işleyeceklerini bilir.
O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.”
(Bakara: 255)

İKİNCİ BİN YILINDA İSLÂM DİNİ’NİN ÜÇ YIKICISI VE ÜÇ YAPICISI

Herşeyin Yaratıcısı Yalnız Hazret-i Allah’tır
Yarattığı Herşey O’nunla Kâimdir
Herşey O’nun Emri İle Olur ve Ölür
“Allah-u Teâlâ Bütün Kâinatın Nurudur
Arş-ı Âzam
İnsan
Allah-u Teâlâ’nın Ezelî İlmi
Resulullah Aleyhisselâm’dan Mucize Haberler
İkinci Bin Senenin İçinde, İslâm Dini’nin Üç Yıkıcısı
“İlmin ve Âlimlerin Ortadan Kalkması”
“Münafıkların Kur’an-ı kerim Üzerinde Cedelleşmeleri”
“Sapıtıcı İmamlar”
İkinci Bin Senenin İçinde, İslâm Dininin Üç Yapıcısı
Hâtem’ül Veli
Hazret-i Mehdi
İsa Aleyhisselâm
Evliyaullah Hazerâtı'nın Hâtem'ül Veli Hakkında İfşaatları
Hakîm-i Tirmizî -kuddise sırruh-
Abdülkâdir Geylânî -kuddise sırruh-
Şeyh’ül-Ekber Muhyiddîn-i İbn’ül-Arabî -kuddise sırruh-
Mevlânâ -kuddise sırruh-
İmâm-I Rabbânî -kuddise sırruh-
Abdülgâni Nablusî -kuddise sırruh-
İsmâil Hakkı Bursevî -kuddise sırruh-
Bediüzzaman Said Nursî -kuddise sırruh-
Üç Merdiven
Yaşanan Bunca Hadiseler, Olacak Nice Büyük Hadiselerin Habercisidir
Kimlerle Mücadele Ediliyor?
Onlar Dini Yıkmaya Çalıştıkça Allah-u Teâlâ Dünyayı Yıkacak
Pişmanlıklar
/ İsmail Yavuz


“O, kullarının işlediklerini ve işleyeceklerini bilir.
O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.”
(Bakara: 255)

İKİNCİ BİN YILINDA İSLÂM DİNİ’NİN
ÜÇ YIKICISI VE ÜÇ YAPICISI

İkinci bin yıl olan ahir zamanda üç yıkıcıyı Hazret-i Ömer -radiyallahu anh- Efendimiz şöyle haber veriyorlar:

“İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptirici imamlarin hükümleridir.” (Darimi-Sünen, Katade: 22)

İkinci bin yıl olan ahir zamanda üç yapıcı ise “Hâtem-i Veli”, “Hazret-i Mehdi” ve “Hazret-i İsa Aleyhisselâm”dır.

Herşeyin Yaratıcısı Yalnız
Hazret-i Allah’tır:

“Elhamdülillâhi rabbil âlemin = Hamd, âlemlerin Rabbi Allah’a mahsustur.” (Fâtiha: 1)

Bütün âlemleri yaratan, terbiye eden, herşeye şekil veren Hazret-i Allah’tır.

Âlemlerin Rabbi olan Allah-u Teâlâ’yı tanımak, mükevvenâtı da O’nun donattığını bilmek insanın en başta gelen vazifesidir.

Nitekim Âyet-i kerime’sinde:

“Ben insanları ve cinleri ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

Evvelâ Yaratan’ı bil de ondan sonra ibadet et. Bilinmeyen Allah’a ibadet suretî olur.

Cin ve insan cinsinin yaratılmasının hikmeti, Allah-u Teâlâ’yı tanıyıp O’na ibadet ve kulluk etmek, emir ve yasaklarından mükellef tutulan şeyleri eksiksiz yerine getirmektir.

Aslında insanlar böyle bir marifete müsait olarak yaratılmışlardır. Böyle bir istidada başlangıçta sahip olmasalardı, zaten mükellef bulunmazlardı.

Beşeriyeti yeryüzüne yerleştiren, insanoğluna imkân ve iktidar veren, yaşamalarına elverişli olacak şekilde birçok hususiyetler bahşeden Allah-u Teâlâ’dır.

Yeryüzünün menfaatlerini insanlar için mubah kılmış, dağları ve denizleri ile, havası ve suyu ile, hayvanı, bitkisi ve meyvesi ile, yeraltı ve yerüstü kaynakları ile herşeyi onların emrine vermiş, insanları yeryüzünün yaratıklarının efendisi yapmıştır. Yeryüzünde ticarette bulunmak üzere sebepler, kazançlar ve sarılacakları çeşitli vesilelerle geçimlikler halketmiştir.

Âyet-i kerime’de:

“Yeryüzüne dağılın ve Allah’ın fazlından nasibinizi arayın.” buyurmuştur. (Cumâ: 10)

Çünkü rizik O’nun elindedir. Çalışanın çalışmasını zâyi etmez, isteyenin ümidini boş çıkarmaz.

Yemek, içmek ve ticaret yapmak gibi hususlarda yeryüzünde birçok nimetler ve maişetler halketmiştir.

Diğer bir Âyet-i kerime’sinde şöyle buyurmaktadir:

“Size yeryüzünü boyun eğdiren O’dur. Öyleyse yeryüzünde dolaşin. O’nun verdiği rızıktan yiyin.” (Mülk: 15)

İnsanların rızıklarını elde etmeleri için gerek duyacakları herşeyi yeryüzünde var etmiştir.

“Allah herşeyin yaraticisidir.” (Zümer: 62)

Herşeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattigi şeylerde güzelliginin kemâlini gösterir.

Bir şeyi yaratmak istediginde, onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç degildir. Kâinati ve içindeki herşeyi misilsiz, benzersiz yaratmiştir. Herşeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabbi olan Allah’ın şânı ne yücedir!” (A’raf: 54)

İnsanların yaptığı sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bir mahlûk ancak O’nun izniyle, kendisine verdiği akıl ve ilimle, kendisine verdiği nimetlerle bir şey yapabilir. Fakat verdiği nimetlerden onun aklını, gözünü, kulağını ve elini çektiği zaman o kul hiçbir şey yapamaz.

DEVAM


Yarattığı Herşey O’nunla Kâimdir:

Herşeye hâkim olan, bütün varliklari ayakta tutan, herşeye belirli bir zamana kadar ayakta durmasi için sebepler ihsan buyuran O’dur. Herşey Hakk ile kâimdir.

Âyet-i kerime’sinde buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” (Bakara: 255)

Yaratılanları “Ol!” emriyle yarattı, herşey O’nun varlığı ile kâimdir. Her görünen şey maskedir, insan da böyledir, kâinat da böyledir.

İnsan, Allah-u Teâlâ’nın yarattığı ve donattığı bütün âlemlerin “Lâ”dan ibaret olduğunu görmedikçe hiçbir zaman “İlâhe” yani Allah-u Teâlâ’yı göremez ve lâyık-ı veçhile bilemez. Bilgileri zandan ibarettir. Bu böyledir.

Yaratılmış hiçbir şey Allah değildir. Herşey Hazret-i Allah’a perdedir, içinde O var. O herşeyden herşeye yakin. Herşey O degil, fakat hiçbir şey de O’ndan ayrı değil.

Yani O yarattı. Yarattığı herşey O’nun varlığı ile kaim. Amma sen de oradasın, sen de Hazret-i Allah ile kaimsin, bir zerre de Hazret-i Allah ile kaimdir. Bir kainat da Hazret-i Allah ile kaimdir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır. O Hayy’dır, Kayyum’dur, her yarattığı O’nunla kaimdir.

Âyet-i kerime’sinde:

“Biz bir şeyin olmasini diledigimiz zaman, sözümüz ona ancak ‘Ol!’ dememizden ibarettir. O da derhal oluverir.” buyuruyor. (Nahl: 40)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak varolur.

O Allah ki yarattığı her şeyde bir hassa koymuştur. Hassa demek, emrinin özü demektir. Toprakta, havada, suda... Her şeyde o hassa mevcuttur.

Âlemleri yaratan Hazret-i Allah’tır. İlâhî nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtir. Hava da O’nun emrinde, güneş de O’nun emrinde.

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Allah-u Teâlâ İhlâs sûre-i şerif’inde buyurur ki:

“De ki: O Allah bir tektir. Allah Samed’dir (Her şey O’na muhtaç, O ise hiçbir şeye muhtaç degildir).” (İhlâs: 1-2)

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın! Çünkü insan âcizdir, mahlûktur. Bakınız daha bir tek meyvenin karşısında kâinat acze düşüyor. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Mevye dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.


Herşey O’nun Emri İle Olur ve Ölür:

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor? Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Onlara öyle “Ol!” buyurmuş, öyle oluyorlar.

Bazi bitkilerden fevkalâde ilaç oluyor. Her bitkiye nasil bir hassa koydugunu yalniz O bilir.

Agaçtan bir portakal aliyorsun. Tadlanmiş, kokulanmiş, pişirilmiş, paketlenmiş, paket içinde paketlere sarilmiş. Vitaminleri ayri, vücuda verdigi faydalari ayri, şifâlari ayri ayri.

Küçücük bir findigin özü var, o özde besleyici protein var. Dişinda zar var, kabuk var. En dişinda tekrar bir kabugu daha var.

Agaç mi yapti bunlari? Hayir! Agacin hükmü yok. Allah-u Teâlâ agaca tepsilik vazifesi yaptiriyor. Hüküm O’nundur. O ağaç o suyu alamaz, o tadı, o lezzeti, o kokuyu, o rengi veremez. Çünkü kendisinde o hassalardan hiçbirisi yok. Meyve o tadı, o kokuyu, o diziyi, o güzelliği “Ol!” emrinden aldı. Hepsi O’nun ihsanı, O’nun ikramı. O görünmüyor da ağaç görünüyor. Vereni, ağaca tepsilik vazifesi yaptıranı kimse görmüyor.

“Yeryüzünde rengârenk şeyleri de sizin için yaratmiştir. Bunda da ögüt alan bir topluluk için ibret vardir.” (Nahl: 13)

Gökten inen aynı suyu aldıkları, aynı güneşten faydalandıkları halde, binlerce bitki türünün renkleri, çiçekleri, şekilleri, tadları ve kokuları hep ayrı ayrıdır.

En güzel şekilde nasıl şekillendirdi, ne güzel takdir ve tasvir buyurdu!

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayi koymuşsa, onda o mevcuttur. Bu hassalarin hiçbirinden haberimiz yok.

Hazret-i Allah’ı bilmeyen, tanımak istemeyenler hakkında ise Allah-u Teâlâ buyurur ki:

"İnsanlardan kimi de, Allah'a bir yar kenarındaymış gibi kulluk eder." (Hacc: 11)


“Allah-u Teâlâ Bütün Kâinatın Nurudur:

Nur, Allah-u Teâlâ’nın “Zâhir” İsm-i şerif’inin tecelli etmesidir. Varlıklar o “Nur”un tecellisi ile vücud bulmuştur. Bütün âlemleri meydana koyan, mükevvenâti gösteren, hakikati bildiren O’dur.

Kur’an-ı kerim’de Nur sûre-i şerif’inin 35. Âyet-i kerime’sinde şöyle buyurulmaktadir:

“Allah göklerin ve yerin nurudur.” (Nûr: 35)

“Gökler ve yer” ibaresi Kur’an-ı kerim’de hususiyetle “Kâinat” için kullanılmaktadır. Dolayısıyla Âyet-i kerime’nin mânâsı: “Allah bütün kâinatın nurudur.” demektir.

Gökleri meleklerle ve parlak yıldızlarla, yeri de kendi dostları olan nebilerle, velilerle aydınlatan, nurlandıran O’dur.

Allah-u Teâlâ Zât-ı akdes’ine “Nur” ismini vermiş, Kitab-i kerim’ini ve Resul-i Ekrem’ini nur kılmış, mahlûkatı ile kendisi arasına bu nur ile perde çekmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir niyazlarında:

“Hamd sana mahsustur. Sen göklerin, yerin ve bunlarda bulunan her şeyin nurusun!” buyurmuştur. (Buhârî)

Vücud O, mevcud O... Bütün mevcudat, vücud nurunun zerrelerinin zuhur mahallidir. O’ndan başka müstakil bir vücud da yoktur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” buyuruyor. (Hadid: 3)

Bu Âyet-i kerime’yi okuyabilen bir kimse, hem “O” olduğunu, hem her şey “O’ndan” olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

İbn-i Mesud -radiyallahu anh- şöyle buyurur:

“Rabbinizin katında ne gece ne gündüz vardır. Göklerin ve yerin nûru, O’nun zâtının nûrudur.”


Arş-ı Âzam:

Allah-u Teâlâ bir şeyi yaratmak istedigi zaman, onu düşünüp taşınmaya, mekâna ve numuneye muhtaç degildir. O’nun istemesiyle o şeyin meydana gelmesi bir olur.

Âyet-i kerime’sinde buyurur ki:

“Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan(dır).” (Secde: 4)

Yaratmak; bir anda dilemek ve meydana getirmek, “Ol!” demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

O’nu gören, yani Allah-u Teâlâ’yı gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

“Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır.” (Âl-i imran: 190)

O, semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcut O...

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılırsa biz olmazdık, biz olursak onlar olmazdı veya hepimiz olur ata-evlât olmazdık. Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ’nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Günlerden maksat, yirmidört saat süren dünya günleri değil, müddetini ancak O’nun bildiği merhaleler ve devrelerdir.

Çünkü gün, güneşin doğuş ve batışıyla ortaya çıkan bir durumdur. Gökler yaratılmadan önce ise gündüz ve gece yoktu.

“Sonra Arş’ı istivâ etti (oturdu, oradan mülkünü yönetmektedir).” (Secde: 4)

Arş’ın tahsisi mahlûkatın en büyüğü olmasındandır. Kâinat Arş ile son bulmakta ve Allah-u Teâlâ mekândan münezzeh olarak O’nun da ötesinde ve aslında her yerde bulunmaktadır.

Bu istivâ; keyfiyetsiz, teşbihsiz, temsilsiz bir istivâdır. Kâinat yaratıldıktan sonra Allah-u Teâlâ onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Kur’an-ı kerim’de Arş’ın Allah-u Teâlâ’ya nisbet edildiği onsekiz kadar Âyet-i kerime mevcuttur ve yedi gökten ayrı bir âlem olarak ele alınmıştır.

Allah-u Teâlâ Arş’ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Arş-ı âzam, insanın akıl ve hayali almayacak bir azamete sahiptir.

Arş-ı âzam, Allah-u Teâlâ’nın yarattığı cisimlerin en büyüğüdür. Kürsî’yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam’ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ’yı övgü ve tesbih ile anarlar.

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresinin altında, andan âna, halden hâle, şekilden şekile, devirden devire, oluş ve yokoluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

“Sizin O’ndan başka bir dostunuz ve şefaatçiniz yoktur. Hâlâ düşünüp ögüt almiyor musunuz?” (Secde: 4)

Herşeyi yaratan, herşeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rab yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

“Sonra işler sizin hesabiniza göre bin yil kadar tutan bir günde yine O’na yükselir.” (Secde: 5)

Allah-u Teâlâ’nın bir iradesinin hükmü olan bir emir, bir iş, bir hadise, bazen böyle bin senelik bir devir ile biter. O’nun bir günü, böyle büyük bir devir teşkil eder.

“İşte O, görülmeyeni de görüleni de bilendir, Azîz’dir, merhamet edendir.” (Secde: 6)

Kullarının işlerini yönetme hususunda da merhametlidir.


İnsan:

Herşeyi nizam ve intizam içinde yoktan var eden Allah-u Teâlâ’dır. Her güzelliğin, her tekâmülün ilk numunesi O’nundur.

İnsan varlığını en güzel bir şekilde meydana getiren O’dur.

Nitekim Âyet-i kerime’lerde şöyle buyurulmaktadir:

“O Allah ki, yarattığı her şeyi güzel yapan, yaratmaya da çamurdan başlayandır.” (Secde: 7)

Her şey güzel yaratilmiştir. Çünkü her bir şey, hikmetin geregi ne ise o şekilde düzenlenmiştir. Gül güzel oldugu gibi dikeni de güzeldir.

Güzel yaratişinin bir numunesi de insani çamurdan yaratmaya başlamasidir.

“Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.” (Secde: 8)

Zayıf ve bayağı birer su katrelerinden, görüldüğü üzere o kadar mükemmel insanlar teşekkül etmiş oldu.

“Sonra onu düzeltip tamamladı.” (Secde: 9)

Ana rahminde iken bütün uzuvlarını kemâle erdirip, gerektiği biçimde şekiller verdi.

“İçine ruhundan üfürdü.” (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle hayat vermiş ve büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamiş oldu.


Allah-u Teâlâ’nın Ezelî İlmi:

Ezelî ve ebedî ilmi ile olmuş ve olacak herşeyi en iyi bilen O’dur.

Âyet-i kerime’lerinde şöyle buyurmaktadir:

“Göklerde de yerde de Allah O’dur. Gizlinizi ve açığınızı bilir, ne kazandığınızı da bilir.” (En’am: 3)

Dolayısıyla yaptıklarınızdan dolayı sizi sorguya çekecektir. İyiliklerinize karşı sizi mükâfatlandıracak, kötülüklerinize karşı da cezalandıracaktır.

“Göklerde ve yerde olanları bilir. Gizlediklerinizi ve açığa vurduklarınızı da bilir. Allah göğüslerin özünü bilendir.” (Teğâbün: 4)

Onun içindir ki insan bâtıl düşüncelerden, münafıkça kuruntulardan, kötü işlerden son derece kaçınmalı; kâinatın bütün esrarını bilen Allah-u Teâlâ’nın ilminin ve kudretinin azametini tefekkür ederek rızâ-i Bâri’sine uymayan şeylerden çekinmelidir. Nimetlerini yerinde sarfetmeli, hamdini ve şükrünü yerine getirmeli, huzuruna yüz akiyla gitmeli, küfür ve nifak, isyan ve tugyan ile yüz karasi içinde gidip de ilâhî azaba atilmamalidir.

“Bana şükredin, nankörlük etmeyin.” (Bakara: 152)

Sizin ebedî saâdet ve selâmetiniz bununla kâimdir.

“Allah’tan korkun ve iyi bilin ki Allah her şeyi bilendir.” (Bakara: 231)

O bakımdan siz O’nun nimetlerini unutur, hukukuna saygılı olmaz, hükümlerini gözetmezseniz, düşünemeyeceğiniz her türlü cezanın başınıza geleceğini bilmelisiniz.

“Eğer siz şükreder, iman ederseniz, Allah size ne diye azap etsin? Allah şükrün karşılığını veren ve her şeyi bilendir.” (Nisâ: 147)

Kişi şükür ve imanla cehennemden kurtulur. Aksi halde kendini azaba maruz birakir.

“Biliniz ki Allah’ın azabı pek şiddetlidir ve şüphesiz ki Allah çok bağışlayan ve merhamet edendir.” (Mâide: 98)

Bunun içindir ki ilâhî hükümlere çok dikkat etmeli, bunları hem yüksek bir haşyet, hem de yüksek bir bağışlama ümidi ile tatbik ve icrâ etmelidir.

“Şüphesiz ki Allah göklerin ve yerin gaybini bilendir. Şüphesiz ki O gögüslerin özünü bilendir.” (Fâtır: 38)

Allah-u Teâlâ daha ruh verilmeden önce, cenin halinde iken kişinin bütün mukadderatını biliyordu. Çünkü O yazdırıyor, nasıl bilmesin?

Âyet-i kerime’sinde buyurur ki:

“Kullarının işlediklerini ve işleyeceklerini bilir.” (Bakara: 255)

O’nun sonsuz ve sınırsız ilminden gizli kalan hiçbir şey yoktur. Bir insanın yüz sene ömrü olsa, en son nefesinde söyleyeceği sözden, yapacağı işten haberi vardır. İnsanlar ise bundan habersizdirler.

“O’nun dilediğinden başka, insanlar O’nun ilminden hiçbir şeyi kavrayamazlar.” (Bakara: 255)

İnsanların bilgisi sınırlıdır, ancak Allah-u Teâlâ’nın dilediği kadar kavrayabilirler. İnsana bilmediğini öğreten O’dur.

Dolayısıyla Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimize sadece kıyamete kadar olacak olan işleri değil, kıyametten sonra olacak işleri de bildirmiş, haber vermişti.


Resulullah Aleyhisselâm’dan Mucize Haberler:

Geçmiş ve geleceklerin ilmini özünde toplayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün gayb âleminin hazinesi oldu. Hepsini bilerek ve görerek konuşuyordu.

Ashâb-i kiram’ından kimlerin şehit olacaklarını, gidecekleri yeri bile görüyordu.

Ümmetinin kıyamete kadar nelerle karşılaşacaklarını bilip bir bir haber veriyordu.

Ahiretteki durumlarını, kabir, mahşer, mizan, sırat, cennet ve cehennem ahvalini de haber veriyordu.

Huzeyfe bin Esid -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Akşamleyin şu odanin yaninda ümmetim bana gösterildi. Öyle ki ümmetimden her bir kişiyi birinizin arkadaşini tanidigindan daha fazla tanirim.” (C. Sağîr: 5422)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinin bir noktasında şöyle buyururlar:

“Rabbim bana sual sordu. Ben ona cevap veremedim. Keyfiyetsiz bir tarzda elini iki omuzumun arasına koydu, ben o elin serinliğini kalbimde hissettim. Böylece beni geçmiş ve geleceğin ilimlerine vâris kıldı.” (El-Mevâhibü’l-ledüniyye)

Allah-u Teâlâ’nın göstermesiyle ve bildirmesiyle herşeyi biliyorum, ümmetimi de tek tek tanıyorum, ne yapacaklarını da biliyorum.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biliniz ki Resulullah aranızdadır.” (Hucurat: 7)

Değil Resulullah Aleyhisselâm, onun vekili dahi böyledir.

Zira Hadis-i şerif’lerinde buyururlar ki:

“İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz.” (K. Hafâ)

Niçin? Onun vekili olduğu için.

•

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin geçmişin ve geleceğin ilimlerini özünde topladığına dair bazı misaller arzedeceğiz.

Adiy bin Hâtim -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Ben Resulullah -sallallahu aleyhi ve sellem-in yanında iken bir kimse geldi ve fakirlikten şikâyet etti. Derken biri daha gelip, o da yol kesilmesinden şikâyet etti.

(Resulullah Aleyhisselâm bana dönerek):

“Ey Adiy! Sen Hire şehrini gördün mü?” dedi.

“Hayır görmedim, ancak işittim.” dedim.

Bunun üzerine buyurdu ki:

“Eğer ömrün biraz uzarsa, devesine binen bir kadının Hire’den tek başina kalkip Kâbe’yi tavaf edeceğini mutlaka göreceksin. O bu yolculuğunu yaparken Allah’tan başka hiçbir şeyden korkmayacaktir.”

İçimden kendi kendime: “Memlekete dehşet saçan Tayy kabilesinin eşkiyalari nereye gidecek?” diye geçirdim.

Resulullah Aleyhisselâm sözlerine devam etti:

“Eğer ömrün olursa Kisrâ’nın hazinelerinin de fethedildiğini göreceksin!”

“Hürmüz’ün oğlu Kisrâ mı?” diye araya girdim.

“Evet, Hürmüz’ün oğlu Kisrâ!” buyurdu ve devam etti:

“Eğer hayatın uzarsa mutlaka göreceksin: Kişi eli altın ve gümüş para ile dolu olduğu halde bunu tasadduk etmek üzere fakir arayacak, fakat kendinden onu kabul edecek bir tek adam bulamayacak.

Bir gün gelecek, aranızda herhangi bir perde, bir tercüman olmaksızın her biriniz mutlaka Allah-u Teâlâ ile karşılaşacaksınız.

O zaman Allah-u Teâlâ:

‘Sana tebliğ getiren bir peygamber göndermedim mi?’ diye soracak.

Karşisindaki:

‘Evet gönderdin!’ diyecek.

Allah-u Teâlâ:

‘Ben sana mal vermedim mi, ikram etmedim mi?’ diye soracak.

‘Evet ey Rabbim verdin!’ deyip sağına bakacak, cehennemden başka bir şey görmeyecek. Soluna bakacak cehennemden başka bir şey görmeyecek.”

Adiy -radiyallahu anh- der ki:

“Resulullah Aleyhisselâm’ın şöyle söylediğini işittim:”

“Bir hurmanın yarısı da olsa onu sadaka olarak vererek ateşten korunun. Kim ki yarım hurma bulamazsa, güzel bir söz söyleyerek korunsun.”

Adiy -radiyallahu anh- yine dedi ki:

“Ben Hire’den kalkıp, Beytullah’ı tavaf eden ve Allah’tan başka kimseden korkmayan yaşli kadini gördüm.

Hürmüz’ün oğlu Kisrâ’nın hazinelerini fethedenler arasında ben bizzat bulundum.

Eğer sizlerin ömrü uzun olursa mutlaka Ebu-l Kasım -sallallahu aleyhi ve sellem-in şu söylediğini de göreceksiniz:”

“Kişi, eli altin ve gümüşle dolu olarak çikacak, onu kendinden (sadaka olarak) kabul edecek adam bulamayacak.” (Buhari, Menâkıb 25)

•

Câbir -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- bir gün: “Halınız var mı?” diye sordular.

“Bizde halı nasıl olsun?” dedik.

“Şurasi muhakkak ki o da olacak!” buyurdular.

Nitekim dediği gibi oldu. Gün geldi ben hanımıma: “Şu halini benden uzak tut!” diye çıkıştığım vakit şöyle karşılık verdi:

“Resulullah -sallallahu aleyhi ve sellem-: ‘Sizlerin de halıları olacak!’ dememiş miydi?” (Buhari, Menâkıb 25)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- bir gün bize sabah namazını kıldırdı ve minbere çıkarak tâ öğle vakti girinceye kadar bize hitap etti. Sonra minberden inip namaz kıldırdı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. Sonra inerek namaz kıldırdı. Sonra tekrar minbere çıktı ve bize güneş batıncaya kadar konuştu. Olmuş ve olacak her şeyi bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır.” (Müslim: 2892)

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem- kıyamet kopuncaya kadar olacak her şeyi bana haber verdi. Bunlardan hiçbir şey yoktur ki ona sormuş olmayayım. Sadece ‘Medine halkını Medine’den kim çıkaracak?’ diye sormadım.” (Müslim: 2891)

•

Sevbân -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Allah yeryüzünü benim için dürüp topladı, ben de doğusunu da batısını da gördüm. Ümmetimin mülkü, bana gösterilen yerlere kadar uzanacaktır.” (Müslim: 2889)

•

“Şam’ın ortasından, adına Süfyânî denilen ve kendisine tâbi olanların çoğunun Kelb kabilesinden olacağı birisi çıkar. O insanları öldürür, hatta kadınların karınlarını deşip çocuklarını katleder. Sonra onunla savaşmak için bir ordu toplanır ve onu öldürür.” (İmam-ı Suyûtî)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ileride olacak işlerden haber verirken bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Kapkara, ince bacaklı, koca ayaklı birinin Kâbe’yi taş taş yiktigini görüyorum sanki.” (Buhari)

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimizin mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) bir takım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzab: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diger emirler o insanin kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhisselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azicik uyur. O uyurken kalbinden emanet hissi çekilip alinir da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanik yeri gibi kalir. Sonra o yine uyur, bu defa emanetin izi (geri kalan kismi da) alinir. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcigi gibi kalir.

Şu halde (o mübarek) emanet, senin ayagina düşürdügün bir kivilcimin düştügü yeri şişirtip, senin onu bir kabarcik halinde görmen gibidir. Halbuki bu kabarcikta (vücudun hayatî açisindan) bir önemi yoktur. Bu eser, siyahliktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar aliş-verişe devam ederler, fakat içlerinde emaneti dogruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden aliş-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadigindan, falandan başkasiyla aliş-veriş etmiyorum.” (Buhârî. Tecrid-i sarih: 2039)

•

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhâki)

•

“Nefsim kudret elinde olan Allah’a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyânıza şerlileriniz vâris olmadıkça kıyamet kopmaz.” (Tirmizi)

•

“Hepsi de Allah’ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz.” (Tirmizi)

•

“Şu beş şey sizin aranizda vuku bulsa nasil olursunuz? Onlarin aranizda vuku bulmasindan veya onlara ulaşmanizdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekat vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah’ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah’ın kitabını ve Resulullah’ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür.” (İbn-i Mâce)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimizin, ileride zuhur edecek hadise ve fitneleri yalnızca kendisine bildirdiği Huzeyfe -radiyallahu anh- Hazretleri buyurur ki:

“Herkes Resulullah -sallallahu aelyhi ve sellem-e (geleceğe âit) hayırdan sorarlardı. Ben de, şer ve fitneye düşerim korkusu ile (İslâm ümmetine gelecek) şerden sorardım.

Bu endişe ile bir keresinde sordum:

Yâ Resulellah! Biz vaktiyle cahiliyet devrinde şirk ve küfür içinde idik. Gelişinizle hayır ve saâdete erdik. Bu hayır ve saâdetten sonra şer ve fitne olacak mı?

Evet olacak!

Bundan sonra tekrar hayır olacak mı?

Evet, hayır olacak, fakat duman ve karışıklık içinde olacak.

O hayrın (temizliğini bulandıran) kiri nedir?

O devrin âmirlerinden bir zümre, ümmeti benim sünnetimin hilâfına idare edecekler. Sen onlardan bazılarının hareketlerini tasvip, bazılarının hareketlerini de reddet!

Bu karışık hayır devrinden sonra yine şer ve fitne olacak mı?

Evet olacak. O devirde bir takım dâiler (çığırtkanlar) insanları cehennem kapılarına çağıracak. Her kim onların dâvetine icabet ederse, onu cehenneme atacaklar.

Yâ Resulellah! Bu dâvetçileri bize açıklasanız!

Onlar bizim içimizden çıkacak bayağı adamlardır. Bizim dilimizle (aziz duygularımıza seslenerek) konuşurlar. (Halbuki gönüllerinde hayırdan eser yoktur.)

Yâ Resulellah! O (uğursuz) devir bana yetişirse, nasıl hareket etmemi emredersiniz?

İslâm cemaatine ve onların devlet reisine tâbi ol!

Onlar cemaat halinde değiller (de bozgunculukla parçalanmışlarsa), başlarında devlet reisi de yoksa!

O fırkaların hepsinden uzak kal. Velev ki ağaç kökü ile yaşayacaksan da, ölüm erişinceye kadar böyle ol.” (Buhari, Tecrid-i Sarih: 1471)

•

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz.”

Ashâb-ı kiram “Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?” diye sordular.

Resulullah Aleyhisselâm “Bunlar olmayınca başka kimler olur?” buyurdu. (İbn-i Mâce: 3994)


İkinci Bin Senenin İçinde, İslâm Dini’nin Üç Yıkıcısı:

Hazret-i Allah, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e kıyamete kadar ve sonrası ile ilgili birçok olacak hadiseyi bildirdiği gibi birçok işleri bize bir bir haber verdi.

Birçok hususu da Sahâbe-i kiram’ına, dilediğini duyurdu, bildirdi veya Resulullah -sallallahu aleyhi ve sellem- Efendimiz bildirdi:

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram’dan İbn-i Hudayr -radiyallahu anh-’a “İslâmı yıkacak olan şeyleri biliyor musun?” diye sorunca, o da: “Hayır” cevabını verdi. Bunun üzerine Hazret-i Ömer -radiyallahu anh- “İslâm’ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur’an üzerinde cedelleşmeleri ve saptirici imamlarin hükümleridir.” buyurdular. (Darimi-Sünen, Katade: 22)

Allah-u Teâlâ Kelâm-ı kadim’inde; din-i İslâm’dan sapanların, nefsine tapanların, küfür önderlerinin peşinden gidenlerin kalplerini mühürlediğini ve böylece şirke saptıklarını, sapıklık içinde ömür tükettiklerini haber veriyor:

“Hevâ ve hevesini ilâh edinen, Allah’ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah’tan başka kim dogru yola eriştirebilir? Hâlâ ibret almayacak misiniz?” (Câsiye: 23)

Bu uyarılar karşısında hevâ ve hevesleri bırakarak, gerçeği kabul etmeyecek misiniz?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Ümmetim için saptırıcı imamlardan korkarım.” buyurmuştur. (Müslim)


“İlmin ve Âlimlerin Ortadan Kalkması”:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde ilmin ortadan kalkmasını kıyamet alâmetleri olarak göstermiştir:

“İlmin kalkması, cehaletin yerleşmesi, çeşitli içkilerin içilmesi, zinânın aleni yapılması elbet kıyamet alâmetlerindendir.” (Buharî. Tecrid-i sarih: 71)

Zaten ilmin kalmasından sonra bu haller türedi ve zuhur etti.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardir:

“Allah bir topluluk hakkında hayır dilerse âlimlerini çoğaltır, câhillerini azaltır. Öyle ki, âlim konuştuğunda kendisini destekleyen pek çok kimse bulur. Câhil konuştuğunda ise sözü bastırılır.

Allah bir topluluk hakkında şer dilerse, câhillerini çoğaltır, âlimlerini azaltır. Öyle ki, câhil konuştuğunda kendisini destekleyen birçok kimse bulur. Âlim konuştuğunda ise sözü bastırılır.” (C. Sağîr: 389)

Allah-u Teâlâ bir topluluğun hayrını murad ederse nur indirir ve o nura lâyık hakiki âlimler halkeder. Bu hakiki âlimler Hakk’tan konuşur, hakikati söyler.

“Hiçbir kınayıcının kınamasından korkmazlar.” (Mâide: 54)

Âyet-i kerime’si mucibince hiç kimseden çekinmeden, korkmadan hakikatı tebliğ eder.

Müslümanlar onu cân-ü gönülden dinleyip tasdik ederler, sözlerine riâyet ederek iş görürler. Dolayısıyla iman nuru böylece yayılır ve Allah yolunda bulunanlar çok olur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerindedir.” buyurmaktadır. (Zümer: 22)

Allah-u Teâlâ bir topluluk hakkında kötülük murad ederse nurunu kaldırır, feyzi giderir, rahmetini azaltır. Beşeriyet imandan yoksun olduğu için kupkuru kalır.

Diğer bir Âyet-i kerime’de şöyle buyurulmaktadir:

“Allah kime nur vermemişse onun nuru yoktur.” (Nur: 40)

Böyle bir zamanda insanlar boşalırlar, boş teneke gibi olurlar. Bilindiği gibi teneke takır takır eder, çok ses çıkarır. Boş insanlar da boş tenekenin takırtısından çok iyi anlarlar ve hoşlanırlar. Hakiki bir âlim bir şey söylerse ona kimse itibar etmez, sözlerini umursamaz. Niçin? Çünkü imandan mahrum, rahmetten, merhametten, feyizden yoksun olmuş, boş tenekeye dönmüş.

Böyle bir zamanda fâsıklar ortalığı istilâ eder. Fâsıklar konuşurken etrafı da fâsık oldugu için, sözlerini tasdik eder ve beğenir. Hatta ne kadar cehaleti büyükse etrafindan o kadar destek görür, ne kadar yalan söylerse, o kadar mertebesi artar. Ne kadar çok çalarsa, o kadar itibari çoğalır.


“Münafıkların Kur’an-ı kerim Üzerinde Cedelleşmeleri”:

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ’ya hasım kesilmişler, İslâm’mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm’ı tahrif ve tahrip etmek için çalışıyorlar. Din-i İslâm’da olmayan şeyleri; hurafe, bidat, yalan-yanliş olarak bütün güçleriyle yaymaya çalişiyorlar. Öyle ki Hazret-i Kur’an’ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Böylece de münafık durumuna düştüler.

Kötü âlimler Allah-u Teâlâ’nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadir:

“Onlar hem insanları Kur’an’dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’am: 26)

Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardir:

“Ümmetim hakkında üç şeyden korkuyorum: Âlimin hatası, münafıkın Kur’an’ı âlet ederek mücadeleye kalkması, kaderin inkârı.” (C. Sağîr: 277)

1. “Âlimim” diye geçinen câhil cühelâ olacak, Allah-u Teâlâ’nın rahmetinden feyzinden mahrum kalacaklar. İçi boş, dışı dolu. O ilim onun boğazından geçip kendisine faydası olmadığı gibi, beşeriyet de ondan fayda göremez. Çok konuşur, fakat içi boş olduğu için hiçbir kimse hiçbir şekilde istifade edemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de şöyle buyururlar:

“Kıyamet gününde en şiddetli azap görecek kimse, ilminden istifade edilmeyen âlimdir.” (C. Sağîr)

2. Bugün âlim geçinenlerin durumu budur. Aslında kalbi inkâr ediyor, fakat içyüzünü bildirmemek için âlim olarak görülüyor.

Bunlara taraftar olanlar, onları başa çıkarırlar. Kendi arzularını savunsun, küfrünü desteklesin, İslâm’ı içten içe yıksın diye makama çıkarırlar. Bugünkü durum Hadis-i şerif’te olduğu gibi tarif ediliyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider, ne söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidir.” (Münafikun: 4)

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler.

3. Kaderin inkârına gelince;

Allah-u Teâlâ’yı içten inkâr eden, O’nun takdirini inkâr etmez mi hiç? Tabii ki edecek. İşte insanlar bu duruma geldiği zaman da âfâtları bekleyin.

Hazret-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Allah bu Kur’an sebebiyle bazı insanları yükseltir, bazılarını da alçaltır.” (C. Sağîr: 1909)

Hazret-i Kur’an’a iman eden insan, Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a iman etmiştir ve kalbi iman ile dolmuştur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurur:

“Biz Kur’an’dan öyle şeyler indiriyoruz ki o, müminler için şifâ ve rahmettir; zâlimlerin ise yalnizca ziyanini artirir.” (İsrâ: 82)

Bu nur ile müminler maddi-mânevî şifâ buldular, ilâhî rahmete erdiler. İmanlarını muhafaza ederek küfre düşmekten kurtuldular. Hazret-i Kur’an’ın yolundan ayrılanlar ise zâlim oldular, hüsrana uğradılar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle duâ etmemizi emir buyurmaktadir:

“De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın.

Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imran: 26)

Allah-u Teâlâ bazen âlime, bazen zâlime verir. Bazı âlimi yükseltir, bazısını alçatır.

Kur’an-ı kerim’e değer vermekle Allah onu âlim eder, değer vermeyenleri zelil eder alçaltır.


“Sapıtıcı İmamlar”:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardir:

“Ahir zamanda ümmetimden bazı insanlar çıkacak. Sizlere ne sizin ve ne de atalarınızın duymadığı şeyler anlatacaklar. Onlardan uzak durun.” (C. Sağîr: 4780)

Küfür ortalığı öyle istilâ edecek ki, imanın yerine küfrü yerleştirmeye çalışacaklar, söylediklerini tatbik ettirmeye gayret edecekler. Onların isteklerini tatbik edenler onların yolundadır.

Ve onlar o kadar çoğalacaklar ki, bölük bölük, alay alay insanlar küfre kayacaklar. Buna sebep de sapıtıcı imamlarla zâlim âmirler olacak.

Dünyaya aşırı muhabbetten ötürü dünyaya kayacaklar. Bunların hepsi de cehennemdedir. İmandan yoksun oldukları için bu hale düşmüşlerdir.

Bütün sapıtıcı imamlar, ilâhî emirleri arkaya attılar. Sûret-i haktan göründüler, müslüman gibi göründüler. Müslümanları kendilerine celbetmek için İslâm’ın ön safında gibi hareket ettiler. Kendilerinde biraz kuvvet bulunca asliyetlerini ortaya koydular. Dikkat ederseniz sapıtıcı imamların hepsinin doğru yoldan, din-i İslâm’dan ilk sapış şekli Yâsin sûre-i şerif’inin 21. Âyet-i kerime’si oldu.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde, evvelâ halkı İslâm namına soymaya, yolmaya başladılar. Dini bıraktılar, dünyaya daldılar, yani dünyayı dine tercih ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“Âhir zamanda öyle kimseler türeyecektir ki bunlar dinlerini dünyalığa alet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.” (Tirmizi)

O zamanın kurtları koyun postuna bürünerek halkın karşısına çıkarlar.

Hep yalan söylerler, hiç utanmazlar.

Dini ve devleti tahrip etmek için ihaneti apaşikâr yaparlar.

İyileri yok etmek, kötüleri ve kötülüğü ortaya koymak, düzeni bozmak için tahripleri çoktur.


İkinci Bin Senenin İçinde,
İslâm Dininin Üç Yapıcısı:

Hazret-i Allah’ın sevdiği, seçtiği ve hususiyetle ikinci bin yılda, ahir zamanda göndereceği bu üç yapıcı zevât-ı kirâm, bu fitne ve zulümâtı kaldırmak için çalışacaklar ve birbirlerini tamamlayıp, Allah-u Teâlâ’nın izniyle ve inayetiyle muzaffer olacaklardır.

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in haber verdiği Hadis-i şerif’ler ile bilinir. Evliyaullah Hazerâtının izahlarıyla anlaşılır.


Hâtem’ül Veli:

Hâtem-i Evliya; ahir son zamanda gelecek velilerin sonuncusu demektir.

Naim bin Hammad’ın Ka’b -radiyallahu anh-dan rivayet ettiği Hadis-i şerif’te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardir:

“Mehdi’nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi’nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır.” (İmâm-ı Suyûtî, Kitab’ü-l Arf’il Verdi Fi Ahbâr’il Mehdi)

Resulullah Aleyhisselâm Efendimiz Hâtem-i velinin beş işaretini beyan buyuruyorlar, bu işaretler ile anlaşilir, zira hatem meselesi gizlidir. Resulullah Aleyhisselâm biliyordu, varisi olan evliyaullah’a da bildirdiler.

Sevban -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından siyah bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah’ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona gelin ve ona biat ediniz. Çünkü o, Allah’ın halifesi Mehdi’dir.” (Hâkim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz üçüncü olarak Abdullah bin el-Hâris bin Cez’iz-Zübeydi -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardir:

“Doğudan bir takım insanlar çıkacak ve Mehdi için zemin hazırlayacak.”

Ravi der ki: “O, Mehdi’nin hakimiyetini kastediyor.” (İbn-i Mâce: 4088)


Hazret-i Mehdi:

Mehdi; kelime olarak hidayet kökünden gelir. Allah-u Teâlâ’nın hidayetine ermiş mânâsını taşır. “Allah-u Teâlâ’nın izniyle hidayete erdirecek.” mânâsını da ifade eder.

Allah-u Teâlâ kıyametin kopmasına çok az bir zaman kala Hazret-i Mehdi’yi ümmet-i Muhammed’in başina gönderecek, bu zât-i muhterem dogrudan dogruya Resulullah -sallallahu aleyhi ve sellem- Efendimizin vekâletini taşiyacak, onun vazifesini yapacak, garip duruma düşen Islâm’ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Mehdi Hazretlerini haber veriyorlar:

“Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır.” (Ebu Davud, Tirmizî)

“O zât insanlar içerisinde Peygamber’in -sallallahu aleyhi ve sellem- sünneti ile amel eder. İslâm yeryüzüne tam mânâsı ile yerleşir. Yeryüzünde yedi sene kalır, sonra vefat eder ve müslümanlar onun üzerine namaz kılarlar.” (Ebû Dâvud. 4286)


İsa Aleyhisselâm:

İsa Aleyhisselâm’ın geleceğini bize Resulullah -sallallahu aleyhi ve sellem- Efendimiz 1400 sene evvel haber veriyorlar:

Deccalin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm’ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm’ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele, mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed’in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm’ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki o, kiyametin kopacagini gösteren bir bilgidir.” (Zuhruf: 61)

İsa Aleyhisselâm’ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hayatım kudret elinde olan Allah’a yemin ederim ki, çok sürmez Meryem oğlu İsa adil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacak.” (Buhâri, Tecrid-i sarih: 1018)

Binaenaleyh İsa Aleyhisselam inecek ve Mehdi Aleyhisselâm’ın arkasında namaz kılacaktır. Beraberce cihad edecekler, Deccal’i öldüreceklerdir.

“İsa bin Meryem’in, arkasında namaz kılacağı kişi bizdendir.” (İmam-ı Suyûtî)

Bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Mehdi bu ümmettendir ve Hazret-i İsa’ya imam olacaktır.” (İmam-ı Suyûtî)

Bu devir, müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, âhir zaman âlimlerinin insanları hak yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulalı beri böyle bir devir gelmiş değil.

Maddecilik, dünyaya aşırı muhabbet gönülleri tutuşturmuş, medya insanların zihinlerini bulandırmış, felsefe fikirlerde kararsızlık husule getirmiş ve nice insanları imandan, İslam’dan uzaklaştirmiştir.

Binaenaleyh ilk iman kurtarma cihadini Hâtem-i veli başlatacak, onun ardindan Hazret-i Mehdi, onun ardindan da Hazret-i Isa Aleyhisselâm gelecek, bu cihadi tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine baglaniyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadi bu birinci merdivenden başladi. Hâtem-i veli, Hazret-i Mehdi ve Isa Aleyhisselâm, üçü de birbiri ardindan geliyor. Birisi kalemle, birisi kiliçla, birisi islahatla vazifeli olacak. Her birinin vazifesi ayri olacak.


Evliyaullah Hazerâtı'nın Hâtem'ül Veli Hakkında İfşaatları

Bu üç zevât-ı kiram’ı Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermişlerdir. Hazret-i Mehdi ve İsa Aleyhisselâm açık olarak beyan edilmiş, tarif edilmiştir.

Ve fakat Hatemiyet meselesi gizli olduğundan yalnızca, Allah-u Teâlâ’nın sevdiği seçtiği birçok veli kulları Hatem-i veli’nin ahir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlardı.

İnsana hakikatı bildirecek olan, her şeyden kemâliyle haberdar olan Zât-ı kibriyâ’dır.

Nitekim bir Âyet-i kerime’sinde:

“Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez.” buyurmaktadır. (Fâtır: 14)

Her bir velinin ayrı ifşaatı var. Birine verdiğini diğerine vermemiş, birine gösterdiğini diğerine göstermemiş. İki beyan birbirini tutmuyor. Her birisi bir noktaya temas etmiş.

Onu Levh-i mahfuz’da görmüş, Ümmül-kitab’ı okumuş, tâ asırlar sonra geleceğini bilmiş ve yazmış.


Hakîm-i Tirmizî -kuddise sırruh-:

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri Allah-u Teâlâ’nın, âhir zaman müceddidi Hâtemü’l-evliyâ’yı göndermedikçe, onunla hüccet ve delillerini yeniden ayağa kaldırmadıkça kıyâmeti koparmayacağını on asır öncesinden müşâhade ederek şöyle buyurmuştur:

“Allah Hâtemü’l-evliyâ’yı getirmedikçe dünyâ yıkılmaz. O ilâhî hücceti (âyet ve delilleri) ayakta tutar. O’nun makâmı Melik’in mülkünde, Muhammed -sallallahu aleyhi ve sellem-in makâmına en yakın makamdır. O’nun payı ise ferdiyyet yani tekliktir.” (Hatmü’l-evliyâ, sh. 441)

Kendisinden bin küsur sene sonra gelecek olan ve hakkında müstakil bir eser yazdığı zâttan şu şekilde bahsetmiştir:

“Peygamber Aleyhisselâm, doğruluk ayağını bütün peygamberlerden ileriye atmıştır. O, bütün peygamberlerin hâtemidir...”

“... Dünyanın zeval vakti gelince Allah bir veli gönderir. Bu veliyi seçmiş, kendine yaklaştırmıştır. Evliyâya verdiğini buna vermiş, buna hâtem’ül-velâye de denmiştir.

Bu, kiyamet gününe kadar Allah’ın, diğer velilere hücceti olur. Muhammed -sallallahu aleyhi ve sellem-in nübüvvet sıdkı bulunduğu gibi, bunun velâyet sıdkı vardır. Ona şeytan musallat olamaz, nefis onu velâyetten alıp zevkine düşüremez.”

“Bu Hâtem’ül-evliyâ, bütün velilerin seyyididir. Nasıl ki Muhammed Aleyhisselâm peygamberlerin seyyidi ise o da evliyânın seyyididir.” (Hatm’ül-evliya, sh: 342-346)

Her peygamber yerinden sürülmüştür. Hakîm-i Tirmizi -kuddise sirruh- Hazretleri de “Hatm’ül-evliyâ” isimli kitabını yazması, Allah-u Teâlâ’nın Hâtem-i veli hakkında ona ihsan ettiği bilgileri açığa vurması sebebiyle memleketinden sürülmüştür.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ’nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü’n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur.”

Dikkat edilirse “Ondan başka adaleti ayakta tutacak kimse bulunmaz.” buyuruyor.

Ona haber verdiği gibi birçok veliye de haber verilmiş, onlar da bu zâttan bahsetmişlerdir.


Abdülkâdir Geylânî -kuddise sırruh-:

Hâtem-i veli’nin gelişini ve cihadini Seyyid Abdülkâdir Geylânî -kuddise sirruh- Hazretleri “Feth’ur-Rabbânî” adlı eserinin “60. Meclis”inde beyan buyuruyorlar:

“Kim ki bu hale ererse, artık Aziz ve Celil olan Allah’ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez.”

Bu ifşaatinda üç nokta var.

O, Hakk tarafindan gönderilmiştir, Hakk onu destekliyor. Onun içindir ki onu hiç kimse maglup edemez.

Ona öyle bir bayrak verilmiştir ki, o bayrak nübüvvet bayragidir. Onu o taşiyor.

Hadis-i şerif’te Hazret-i Mehdi’den evvel siyah bayraklıların çıkacağı beyan buyuruluyor. Siyah bayrak Resulullah Efendimize âittir, o bayrağı o taşıyor.

“Askeri mağlup edilemez. Hakk’ı haykıran sesi susturulamaz.”

Allah-u Teâlâ onu desteklediği gibi, askerini de ordusunu da destekliyor.

Bu husus şu Âyet-i kerime’nin şümulüne girer:

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” (Enfâl: 64)

“Tevhid kılıcı için bir hudud çizilemez.”

Allah-u Teâlâ öyle geniş, öyle hudutsuz bir irşad ihsan buyuracak ki, kilicini her tarafa sallayacak.

Lütfu ile onu öyle hallendirmiş ki, kendi lütuf tecelliyatindan başka içindekileri hep atmiş.

“İhlâs adımları yürümekle yorulmaz.”

O, O’nun tecelliyatı ile yürüyor. Allah-u Teâlâ onda rızâ-i ilâhî’den gayrı ne gaye, ne maksat, ne menfaat, hiçbir şey bırakmamış.

“Hiçbir iş ona güç gelmez.”

Allah-u Teâlâ ona öyle bir azim ve irade vermiş ki, Allah-u Teâlâ onu destekledigi için, o azamet ile her güç iş kolay geliyor.

“Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz.”

Nitekim bu ilmin dünyanın her tarafına yayılışının sebebi ve sırrı budur.

“Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır.”

İlâhî bir lütuf bu, başka bir şey değil.

“O, Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.”

“Rabbinin huzuruna vardığı an, O da ona lütfeder, ikramlarda bulunur. Onu kendi hücresinde uyutur. Lütuf ve fazlından yedirir, ülfet bâdesinden içirir. Bunları bulduktan sonra, hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir insanın hatırına gelmeyen hârikulâdelikleri görür.”

“Hakk Teâlâ’nın fazlını, keremini bulduktan sonra, o büyük insan halk arasına yine katılır.”

“Sebebi; onlara hidayet yolunu göstermesi ve mülk sahibi kılmasıdır. Çünkü o kul, sonsuz mânevî bir mülke sahiptir.”

“Ulaşmiş oldugu mertebelerin bereketiyle diger insanlara feyz saçar, rehberlik ve hidayet öncülügü eder.

O öyle bir kuldur ki, Hakk’a vâsıl olmuş, O’nu görmüş ve mâsiva denen Hakk’ın zâtından gayrı şeyleri bilmiştir.”

“Artık işi halkla uğraşmaktır. Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirinden ayırt eder.”

Bu ilâhi bir lütuftur. “Bu haktır, bu bâtıldır.” diye rahat ayırt eder.

“Onları Aziz ve Celil olan Allah’ın katına götürmek için bir elçi, bir kılavuz olur.”

“Bu zâta melekût âleminde Azîm yani büyük kişi ismi verilir.”

“Bütün halk onun kalbinin ayakları altında durur ve onun gölgesinde gölgelenir.”

“Bu halleri işitip heyecana kapilma.” (60. Meclis)


Şeyh’ül-Ekber Muhyiddîn-i İbn’ül-Arabî -kuddise sırruh-:

Fusûsu’l-Hikem isimli eserinde Hatem-i veli’nin ilmi hususunda şöyle buyurmaktadir:

“Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir.

Bu ilmi, Nebî ve Resûl’lerden görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm’ın mişkâtından (kandilinden) görürler. Velilerden görebilenler de ancak onun mirasçısı olan hâtem-i veli’nin mişkâtindan görürler, hatta peygamberler, o ilmi ne zaman müşahede etseler ancak Hâtem-i velâyet kandilinin işigiyla görürler. Çünkü Resullük ve Nebilik keyfiyeti sona ermiştir. Velilik ise aslâ nihayete ermez.” (Fusûsu’l-Hikem, sh: 43-44, çeviren N. Gençosman)

Hâtem-ül Enbiya ve Hâtem-ül Evliya mevzusunun en gizli sırlarından birisi, Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretlerinin; velilerin sonuncusu olan Hâtem-ül evliya’nın da Âdem Aleyhisselâm’ın su ile toprak arasında iken veli olduğu hakkındaki beyanlarıdır.

Şöyle buyuruyorlar:

“...Keza velilerin sonuncusu Hâtem-i evliya da Âdem su ile toprak arasında iken veli idi.

Diğer veliler, ancak ilâhî ahlâk cümlesinden olan velilik şartlarını kazandıktan, Allah’ın Veli ve Hamid isimlerinin feyzine mazhar olduktan sonra veli oldular.

Şu hale göre sonuncu Peygamber’in veliliği yönünden sonuncu veliye nisbeti Resul ve Nebilerin ona nisbeti gibidir. Bu itibarla Resullerin sonuncusu hem Veli, hem Nebi, hem de Resul’dür. Hâtem-i evliya ise irfanı aslından alan Vâris’tir. Mertebeleri müşahede eder.

Ve o, şefaat kapisinin fethinde Âdem oglunun seyyidi ve cemâatin mukaddemi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtindan bir hasenedir.” (Fusûsu’l-Hikem. Çeviren: N. Gençosman. Sh: 46)


Mevlânâ -kuddise sırruh-:

Mevlânâ -kuddise sırruh- Hazretleri de Resulullah -sallallahu aleyhi ve sellem- Efendimizin buyurduğu “Bayraklılar”ı tarif ediyor ve tâbi olup iman etmeye teşvik ediyor.

“Açtılar kenz-i füyûzu olunuz hil’at-pûş

Mustafa geldi yine cümleniz iman ediniz.”

“Mustafa: ‘Ne mutlu benim yüzümü görene, ne mutlu yüzümü göreni görene.’ dedi.

Bir mumdan yakılan mumu gören, gerçekten de asıl mumu görmüştür. Böylece o mumun ışığı, yüz muma nakledilse, o mumdan yüzlerce mum yakılsa, sonuncusunu gören bile asıl ilk mumu görmüş sayılır.

Işığı istersen son mumdan al; istersen can mumundan, hiç bir fark yoktur.

İstersen son mumun ışığını gör, istersen geçmişlerin mumunu gör.” (Mesnevi: c. 1 sh. 380)

O nurun nurudur. İster ilk mumdan al, ister son mumdan al. Çünkü ilk de O’nun nuru, son da O’nun nuru.


İmâm-I Rabbânî -kuddise sırruh-:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektûbat” adlı eserinin “260. Mektub”unda Hâtem-i veli’den bahsederken şöyle buyurmuştur:

“Kutb-u irşad, ferdî kemâlâtı dahi üzerinde topladığı için pek değerli bir şahıstır.”

Allah-u Teâlâ o zamanda böyle bir kimseyi gönderecek ve kendisinde tecelli edecek.

“Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir.”

Görülüyor ki İmâm-ı Rabbânî -kuddise sırruh- Hazretleri çok ileriyi görmüş ve çok ileriyi tarif etmiş. Kendisinin “İkinci Bin Yılının Müceddidi” olmadığını, çok uzun asırlardan sonra geleceğini beyan ediyor. Nitekim dört asır sonra geldi.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri “Mektubat” adlı eserinin “261. Mektub”unda bu ilmin Allah-u Teâlâ tarafından geldiğini ve bu devrin Asr-ı saâdet’e benzeyeceğini, diğer Evliyâullah hazerâtının bu ilmi açıklamadığını, gizli ve kapalı kısımların açılacağını ve izahının yapılacağını, fakat birçok kimsenin anlamayacağını beyan etmişlerdir.

Buyururlar ki:

“Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.”

Ve şu Hadis-i şerif’i delil olarak getirmişlerdir:

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizi)

Evvelkilerden murad Asr-ı saâdettir. Sonrakiler ise ikinci bin seneden sonra gelen ve Hâtem-i veli ile başlayan cihad devresidir.


Abdülgâni Nablusî -kuddise sırruh-:

Abdülgâni Nablusî -kuddise sirruh- Hazretleri “Cevâhirü’n-Nusûs” adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtem-i velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

“Kıyâmet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i velî’nin, o zamandaki velâyet kandilinin nûrundan görebilirler.” (Cevâhirü’n-Nusûs, sh: 36)

•

Hazret eserinde: “Âdem su ile toprak arasında iken ben Peygamber idim.” Hadis-i şerif’inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

“Bahsettiğimiz türlerden üçüncüsü olan Hâtemü’l-evliya da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir.” (Cevâhirü’n-Nusûs, sh: 38)


İsmâil Hakkı Bursevî -kuddise sırruh-:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri “Kenz-i Mahfi” adlı eserinin “10. Bahis”inde Hâtem-i veli’nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtin diger velilerden üstün oluşuna delil olarak neşredecegi kitaplari göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarinda, kendisinden ikiyüz sene sonra dünyaya gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

“Vâris-i nebi olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir.”

“Hatem’ül-velî ise -kuddise sırruh-, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Nasıl ki bu, ehline gizli değildir.”

“Her asırda mevcud olan insan-ı kâmil, Peygamber makamına oturmuştur ve hatem-i velâyetin üflediği nefesidir.”


Bediüzzaman Said Nursî -kuddise sırruh-:

Her bir velinin bu hususta beyanları var ise de, Bediüzzaman Said Nursi Hazretleri “Emirdağ Lahikası” isimli eserinde Mehdi Aleyhisselâm’ın vazifesinden bahsederken, Mehdi Aleyhisselâm’dan evvel gelecek bu zâttan haber vermiş; bu ilmin, bu kitaplarin Mehdi Aleyhisselâm’a hazır bir program olarak hazırlandığını işaret ve ifade ederek şöyle buyurmuşlardır:

“Fen ve felsefenin tasallutiyle ve maddiyun ve tabiiyyun tâunu, beşer içine intişar etmesiyle, her şeyden evvel felsefeyi ve maddiyun fikrini tam susturacak bir tarzda imani kurtarmaktir.

Ehl-i imani dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi birakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiginden, Hazret-i Mehdi’nin, o vazifesini bizzat kendisi görmeğe vakit ve hal müsaade etmez. Çünki hilafet-i Muhammediye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şâkirdlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar.” (Emirdağ Lâhikası, sh: 259)

Bu hususta daha birçok Evliyâullah Hazerâtı’nın beyanları mevcuttur.


Üç Merdiven:

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl’den daha beter olan sapıtıcı imamların türeyip, din-i İslâm’ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli’yi gönderir.

Nitekim Hakim-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

“Âhir zamanda Mehdi yokken, henüz yaklaştirilip seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.”

Dikkat edilirse “Ondan başka adaleti ayakta tutacak kimse bulunmaz.” buyuruyor.

Bu söz sadece Türkiye’yi değil dünyayı kapsıyor. Bu nur değil Türkiye’ye bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Daha önce belirtildiği üzere, bu ilim bugün indi. Eğer bu devir olmasaydı, bu ilim inmezdi. Böyle bir devire mukabil Allah-u Teâlâ adâletini ayakta tutmak için bu ilmi bugün indirdi. Bu devir böyle gidiyor ve hamdolsun mücadele devam ediyor.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık olarak beyan ediyor. “Mehdiden evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak .” buyuruyor.

Hâtem-i veli’nin Türkiye’de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep Türkiye’de türedi.

Büyük fitne Türkiye’de koptu ve Allah-u Teâlâ bu ilmi Türkiye’ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretlerini gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dininin hiçbir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zannıyla çoğunluk onlara kaydı. İslâm’ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. “Sen çalış bana ver!” Sahte şeyhler gibi.

Fakat Allah-u Teâlâ’nın izniyle “Bu küfürdür, bunlar kâfirdir.” deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm’ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkumdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.


Yaşanan Bunca Hadiseler, Olacak Nice Büyük Hadiselerin Habercisidir:

Hâtem-i veli’den sonra gelecek ikinci bir veli yok. Ancak Hazret-i Mehdi gelecek. Veli gelse de kendi çapında. Yani resulden sonra gelen nebiler gibi olacak. Fakat irşâda mezun değildir. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara tutunun. Çünkü bu mühürdür. Hâtem-i nebi’den sonra bir peygamber çıksa inanılır mı? Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar.

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bugün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardir:

“Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur.” (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Dünya bir cîfedir, onun taliplisi köpeklerdir.”

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Hâtemlikle ıslahat başladı. Birinci ıslahat nurla, hatemlikle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal’i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretlerinin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü. İmamları var, imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla çarpışacak.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadir:

“İşte bu yol Allah’ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir (kime dilerse ona nasip eder).” (En’am: 88)


Kimlerle Mücadele Ediliyor?:

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman ulemâsı ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’dan daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal resmen Deccal olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya Allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm’ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Dinlerini bu şekilde ayakta tutmaya çalıştılar ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

İşte deccal bunu yapamaz. Deccal’den beter oluşlari, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanlari hem imanlarindan soydular, aldilar, hem dünyalarini hem âhiretlerini yok ettiler.

Nitekim onlarin sapitmasi ile yoldan sapanlarin âhirette cehenneme düştükleri zaman bu sapiticilara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Oysa Allah-u Teâlâ’nın dini İslâm dinidir. Onun hükümleri ayrıdır. Hepsi de halkı o kadar soydular ki, hepsinin trilyonları var. Trilyonlar vurdular, bankalar kurdular. Allah-u Teâlâ ile harbe tutuştular. Hazret-i Allah’a ve Resul’üne hasım kesildiler. Hem din-i mübin’e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

Allah’ım! Nurunla bu fitne ateşini söndür. Sapıtıcı imamlar ile İslâm’a düşman olan kâfirleri kahret ve öldür.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Hepsi iman hırsızı oldular yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka Islâm yoktur.” dedi.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyuruyor. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşi geldigini resmen ilân etti.

Diger taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktir.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allahlık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i haktan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen Refah’tan daha çok para toplamak yoluna girdiler. Refah’tan görerek onlar da sürekli para toplamaya başladilar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, içyüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşi geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanlari kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarini hazret olarak kabul ettiler ve onlara tâbi oldular, hepsi birden küfre kaydilar.

Böylece kendilerine tâbi olanlari, o masum yavrularin hepsini küfrün kucagina attilar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, Islâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasini ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymiş oldu ve küfür içinde donup kaldilar.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadir:

“Ey iman edenler! Allah’tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadir:

“Fâiz yetmiş çeşit günaha sebeptir. Bunlarin en hafifi, kişinin anasi ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri de dilencilik olan Süleymancılar; ellerinden gelen her türlü gasbı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemasına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allahlık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçi.

Bu gibilerin fesatlarini, sahte, yalanci olduklarini ve küfre kaydiklarini ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hale getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların içyüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

•

İstanbul’dan ciltçi bir kardeşimiz soruyor.

“Siz niçin bu kitapları bu kadar ucuz veriyorsunuz? Zira biz bir kitabı iki milyona ciltliyoruz. Siz ise en güzel kâğıttan, en güzel baskı ile, cildi ile iki milyona veriyorsunuz. Bizi burada hayrete düşürüyorsunuz?”

Mecmuayı ise maliyetine veriyoruz. Bunun sebebi ve içyüzü şudur:

Allah ehli Allah için çalışır. Nûr-i Muhammedî’nin yayılması, müslümanların Allah ve Resul’ünde birleşmesi için çalişir.

Dinimizi ve vatanimizi bölmek isteyen bölücü kâfirleri kahretmek için mücadele ve mücahede eder.

Zira açiktan açiga dinimize ve vatanimiza düşman kesildiler.

Binaenaleyh, Allah ehli Allah için çalişir. Âlim nefsi için çalişir. Yazar da cebi için çalişir.

Onlar ücretlerini daha dünyada iken aldilar. Ahiret kazancini geriye attilar. Esas budur.


Onlar Dini Yıkmaya Çalıştıkça
Allah-u Teâlâ Dünyayı Yıkacak:

Bu dini yikmaya çalişanlar; ön safta gibi görünen sapitici imamlar, münafiklar ve kâfirlerdir.

Insanlar günâ gün dini yikmaya çaliştikça, Allah-u Teâlâ da günâ gün dünyayi yikacak.

Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fâsıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb’in o memleketleri haksız yere helâk edecek değildi.” (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim’dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helak etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime’sinde:

“Rabbin kullarına zulmedici değildir.” buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimizin bu husustaki bir hutbeleri ne kadar arza şayandır. Şöyle buyurmuşlar:

“Ey insanlar! Sizden önce helak olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen alimlerinin de onları men etmemeleri yüzünden helak olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır.” (İbn-i kesir)

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.” (Nahl: 88)

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için.

Bir topluluğun başına felâketler gelip belalara uğrayacakları zaman, oranın ileri gelen mütekebbir ve müstekbirleri azgınlaşır.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz bir memleketi yıkıp yok etmek istediğimiz zaman, oranın şımarık varlıklılarına (iyilikleri) emrederiz. Buna rağmen onlar orada itaatsizlik edip kötülük işlerler. Artık o memleket helake müstehak olur, biz de orayı darmadağın ederiz. “ (İsrâ: 16)

Abdullah İbn-i Abbas -radiyallahu anh- bu Âyet-i kerime’ye şu şekilde mânâ vermiştir:

“Onların kötülerini başa getiririz, onlar o memlekette isyan ederler. Böyle yaptıkları zaman da Allah-u Teâlâ onları azap ile helâk eder.”

Yani halkın helâkine vesile olurlar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler.” (En’am: 123)

Hususiyetle ileri gelenlerin mevzu edilmesi, onların sahip oldukları geniş imkânların daha çok olmasından; başkalarına kıyasla kendilerini hile ve tuzaklara, isyan ve tuğyana, küfür ve inkâra daha çok yöneltmiş olmasındandır.

Her biri koyun postuna bürünmüş bir kurda benzer. Makamları yükseldikçe, servetleri çoğaldıkça, isyan ve günahları da artar.

Bu ise imtihanın tam olarak yapılabilmesi, ilâhi takdirin bütünüyle yerine gelmesi, herkesin kendisine kolaylaştırılan yolda yürümesi ve en sonunda herkesin hak ettiği karşılığı bulması içindir.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar.” (En’am: 123)

Hiç şüphesiz ki bunun vebali kendilerini kuşatacaktır.


Pişmanlıklar:

Şirk koştukları halde iman ettiklerini zanneden inkârcıların ahirette ne kadar perişan bir durumda kalacaklarını Allah-u Teâlâ Âyet-i kerime’sinde beyan buyurmaktadır:

“O günahkârları, Rableri huzurunda başları öne eğilmiş olarak:

‘Ey Rabbimiz! Gördük ve işittik. Bizi dünyaya geri gönder de, sâlih bir amel işleyelim. Artık biz kesin olarak inandık!’ derken bir görsen!” (Secde: 12)

Fakat bu temennileri neticesiz kalır.

Allah-u Teâlâ bir imtihan sahnesi olan dünyada insanları kendi serbest iradeleriyle başbaşa bırakmış, iradelerini küfre sarfeden insan ve cinlere ebedî azabı haber vermiştir.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Dileseydik herkese hidayet verirdik.

Fakat: ‘Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım!’ diye benden kesin söz çıkmıştır.” (Secde: 13)

Allah-u Teâlâ onların ilâhi dâveti reddedeceklerini bilmiştir ve onlar cehennemden kurtulamayacaklardır.

Allah-u Teâlâ onlara şöyle hitap eder:

“Bu gününüzle karşılaşmayı unutmanizin cezasını tadın! Dogrusu biz de sizi unuttuk.” (Secde: 14)

Tabii ki Allah-u Teâlâ hiç kimseyi unutmaz. Fakat onlar unutulmuş muamelesi görerek cehennemde terkolunacaklardır.

“Yaptıklarınızdan ötürü ebedi azabı tadın!” (Secde: 14)

Bu hitap, onların azaplarını şiddetlendirir, hasretlerini arttırır, yaralarının üzerine tuz biber eker.

“Yoldan çıkanların barınacakları yer ateştir.

Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler.” (Secde: 20)

Zebaniler demir balyozlarla başlarina vururlar ve onları tekrar cehennemin dibine indirirler.

Azaptan kaçıp kurtulacakları yerde:

“Onlara ‘Yalanlamakta olduğunuz ateş azabını tadın!’ denir.” (Secde: 20)

Dünyada iken kendilerine bu azabı haber veren uyarıcılara kulak vermiyorlardı, başlarına böyle bir felâketin geleceğini hiç hesaba katmıyorlardı.

Allah-u Teâlâ onlara dünyada vereceği azap ile tehdit ederek şöyle buyurmaktadır:

“Andolsun ki biz onlara, en büyük azaptan önce de mutlaka yakın azaptan tattıracağız. Umulur ki dönerler.” (Secde: 21)

Allah-u Teâlâ onların ne halde devam edeceklerini bilir, bir hikmete göre haklarında böyle bir muamelede bulunur. Onların artık bir mazeret ileri sürmelerine imkân kalmamış olur.

“Kendisine Rabbinin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz suçlulardan öç alacağız!” (Secde: 22)

Çünkü onlar kendilerinden intikam almaya müstehak olmuşlardır.

•••


RAHMAN SÛRE-İ ŞERİF’İNİN TEFSİRİ-2

Bitkiler ve Ağaçlar:

Varlıklar, yokluktan varlık âlemine çıktıklarından beri bütün vakitlerinde Allah-u Teâlâ’yı tesbih etmektedirler. Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir.

Bütün mahlûkat Allah-u Teâlâ’nın vahdaniyetine, kudret ve azametine delâlet ve şehâdette bulunur dururlar.

Bir kısmı kendi iradesiyle Allah-u Teâlâ’yı tesbih ve tenzih etmek suretiyle ibadet eder, bir kısmı ise yaratıldığı gayeye bağlı kalıp lisan-ı hâl ile Allah-u Teâlâ’yı her türlü noksan sıfatlardan tenzih eder.

“Bitkiler ve ağaçlar secde ederler.” (Rahman: 6)

Yaratılışları itibariyle Allah-u Teâlâ’nın iradesi ne ise ona tâbi olarak boyun eğerler. Onların böyle muhtelif şekillerde ve hassalarda olarak dünya sahasına gelmeleri, ilâhî iradeye bağlanmalarının bir neticesidir.

Gökyüzü:

Âyet-i kerime’de uçsuz bucaksız gökyüzüne işaret edilmekte, kâinatın azamet ve güzelliği karşısında insanlar uyarılarak düşünmeye dâvet olunmaktadır:

“Gökyüzünü Allah yükseltti.” (Rahman: 7)

Göğün bina edilmesi, düzenlenip dengede tutulması, hem bir plânın hem de bir plânlayıcının varlığını ve azametini göstermektedir.

Göğü sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli durumdadır.

“Ve mizanı (ölçüyü) O koydu.” (Rahman: 7)

Nitekim yaratıldığı günden bu yana, kâinatın ayakta durması, bu gerçeğe şâhitlik etmektedir.

Bu Âyet-i kerime’de gök cisimleri arasında itme ve çekme kuvvetleri bulunduğu, göklere denge kanunu konulduğu belirtilmektedir.

Yer ile gök arasını ayırdıktan sonra bütün kâinatın mizanını da O koydu.

Güneş kendi mihverinde döner, ay kendi mihverinde yüzer, yıldızların her birisi kendilerine tahsis edilen yollarla yürürler. Bunların hepsi bir ölçü, mizan ve intizam dairesindedir.

Her zerrede ulûhiyet sırları mevcuttur, tesadüf diye hiçbir şey yoktur.

Ölçü ve Tartı:

Allah-u Teâlâ insanların mallarını korumalarını, haklarını meşru yollardan elde etmeleri için tartı ve ölçü tanzim edilmesini, hile yapılmamasını emir buyurmuştur. Ölçü ve tartıyı tam tutmak, doğru terazi ile tartmak farzdır.

“Sakın tartıda haksızlık etmeyin.” (Rahman: 8)

Allah-u Teâlâ ölçüyü; insanların ölçüsüzlük yapmamaları, adaleti çiğneyip haddi aşmamaları için koymuştur.

Alırken fazla almak, satarken ölçü ve tartıda eksik ölçüp tartmak haram kazanç yollarındandır ve bir nevi hırsızlıktır.

Ticari hayatta aynı zamanda kul hakkı da bahis mevzudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği takdirde affedilmeyenidir.

“Tartıyı doğru yapın, terazide eksiklik yapmayın.” (Rahman: 9)

Çünkü kâinatın nizam ve intizamı, adalet ve dengeye dayanır.

Bu Âyet-i kerime ölçü ve tartıda haksızlıktan kaçınmaya işaret olabileceği gibi, kıyamet günü kendisi ile terazisinin hafif gelmeyeceği şeylerle uğraşmaya da işaret vardır.

Yeryüzü:

Yeryüzünün canlıların yaşamasına uygun bir şekilde düzenlenmesi ve döşenmesi, güzel güzel bitkilerin yetişmesi, hiç şüphesiz ki ilâhî bir plâna göre olmaktadır.

“Yeryüzünü canlılar için o hazırladı.” (Rahman: 10)

Yerin bu şekilde aşağıya kurulması, üzerinde bulunan yaratıkların menfaati içindir. Ki, orada yerleşip Allah-u Teâlâ’nın orada yarattıklarından faydalansınlar.

Kâinat içinde her mahlûk için elverişli şartları sağlayan ve onu yaratan Allah-u Teâlâ’dır.

Bitki Örtüsü:

Allah-u Teâlâ insanlar için hazırlayıp ihsan buyurduğu ve sayılamayacak kadar çok ve çeşitli nimetlerini Âyet-i kerime’lerinde beyan etmektedir.

“Orada meyveler, salkım salkım hurmalar vardır.” (Rahman: 11)

Cinsleri ve şekilleri ayrı ayrı olan meyvelerin yanı sıra, duruşlarının güzellikleri de bir başkadır.

“Yapraklı taneler ve hoş kabuklu bitkiler vardır.” (Rahman: 12)

O bitkiler sinirlere ve ruhlara neşe ve canlılık verir. Bütün bunlar, yeryüzünün insanlar için hazırlanmış olduğunun tecellileri arasındadır.

“Öyleyken Rabbinizin hangi nimetini yalanlıyorsunuz?” (Rahman: 13)

Durum böyle olduğuna göre, o halde size bunları yaratana, bunları verene şükretmek düşer.

Bu Âyet-i kerime’nin otuzbir yerde tekrarlanması, ilâhî nimetleri hatırlatmak, ihsan ve ikramları itiraf içindir.

İnsanın Yaratılışı:

Âdem Aleyhisselâm’ın yaratıldığı toprak muhtelif Âyet-i kerime’lerde değişik terimlerle ifade edilmektedir.

Âl-i imran sûre-i şerif’inin 59. Âyet-i kerime’sinde Âdem Aleyhisselâm’ın vücud buluşunun ana maddesinin toprak oluşu;

Secde sûre-i şerif’inin 7. Âyet-i kerime’sinde bu toprağın su ile hamur edilip çamur haline getirilişi;

Müminun sûre-i şerif’inin 12. Âyet-i kerime’sinde çamurun süzülerek özleştirilmesi;

Saffat sûre-i şerif’inin 11. Âyet-i kerime’sinde çamurun istenilen şekli almaya elverişli ve hazır duruma gelmesi;

Hicr sûre-i şerif’inin 26. Âyet-i kerime’sinde çamurun şekillendirilerek kurutulması ve havanın tesiri ile renginin değişik olması;

Rahman sûre-i şerif’inin 13. Âyet-i kerime’sinde ise çamurun iyice ıslah edilmesi ve âdeta saksı gibi merhalelerden geçirilerek pişmesi belirtilmektedir:

“Allah insanı ateşte pişmiş gibi kuru bir balçıktan yarattı.” (Rahman: 14)

Bunlar yaratılış merhaleleridir ve ilâhî kudretin tecellisiyle şekillendirilmiştir.

Şu halde insanların asıl yaratılışlarını düşünerek Allah-u Teâlâ’ya imanla beraber çok şükretmeleri gerekmektedir.

Cinlerin Yaratılışı:

Mevcudatta cin adı verilen lâtif yaratıklar da vardır. İnsanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha evveldir. İnsanlar topraktan yaratıldığı gibi, onlar da ateşten yaratılmışlardır.

Âyet-i kerime’de:

“Cinleri de yalın bir ateşten yaratmıştır.” buyuruluyor. (Rahman: 15)

Şeytan da cinlerdendir.

“O cinlerden idi.” (Kehf: 50)

Onların insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları göremezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna girmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

“Öyleyken Rabbinizin hangi nimetini yalanlıyorsunuz?” (Rahman: 16)

Siz bu nimetleri hiç görmüyor musunuz? Kendi varlığınızı inkâr mı ediyorsunuz?

İki Doğu ve İki Batı:

Allah-u Teâlâ sadece insanların ve cinlerin yaratıcısı olmakla kalmayıp; bütün varlık yönlerinin, görünen ve görünmeyen bütün nimetlerin ve bütün tekâmül mertebelerinin hepsinin sahibidir.

“O, iki doğunun ve iki batının Rabbidir.” (Rahman: 17)

Mülkü olan bütün bu gökleri, yeri ve bunlardaki her şeyi Allah-u Teâlâ bir düzen üzere bir irade ile ve sadece “Ol!” demekle icad etmiştir. Her oluş bir yaratıcıya muhtaçtır ve Allah-u Teâlâ böyle bir yaratıcıdır.

Dünyanın küre şeklinde yuvarlak olması nedeniyle; güneş bir yarı kürede doğarken, diğer yarı kürede batar. Bu şekilde düşünülürse yeryüzünün iki doğusu ve iki batısı olmuş olur.

Bir kimse üzerine güneş batarken, bir başkası üzerine doğmaktadır. Bir tek anda bile doğuş ve batış olabilmektedir. Dolayısıyla Allah-u Teâlâ burada doğuların da batıların da Rabbi olduğunu bildirmektedir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğuların ve batıların Rabbine yemin ederim ki biz muktediriz.” (Meâric: 40)

Burada Allah-u Teâlâ kendi Zât-ı akdes’ine yemin etmektedir.

Nereye bakılırsa bakılsın, orada O’nun Rubûbiyeti hâkimdir.

“Öyleyken Rabbinizin hangi nimetini yalanlıyorsunuz?” (Rahman: 18)

Bunların faydaları nasıl inkâr edilebilir?

Maddi ve Mânevî Berzah:

Allah-u Teâlâ’nın kâinattaki hârikulâdeliklerinin sınırına pâyan yoktur. Yarattıklarının seyrine güzelliğine doyulmaz, hakikatine erilmez. Âlemdeki akıllara durgunluk veren şeyler, hep O’nun kudretinin eseridir.

Âyet-i kerime’lerinde salıverilen iki denizin, aralarına konulan bir perde ile birbirlerine karışmalarının önlenmiş olduğunu beyan etmektedir:

“Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar.” (Rahman: 19)

Onlar birbirine kavuşurlar, satıhları birbirine değer, görünüşte aralarında fark yoktur.

“Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar.” (Rahman: 20)

Birbirleriyle karşılaştıkları halde, karışarak taşkınlık etmezler. Görünüşte aralarında bir ayrılık yoktur. Böylelikle birinin ötekini bozması önlenmiştir. Bu durum karada ve denizde pek çok yerde görülmektedir.

Nitekim son yıllarda Batılı deniz araştırmacısı Kaptan Kusto, Cebelitarık boğazında araştırmalarını sürdürürken, Akdeniz ile Atlas okyanusunun birbirine karışmadığını; bu iki denizin karışmasına, birleşme noktasında bulunan harika bir su engeli bulunduğunu tesbit etmiştir.

Allah-u Teâlâ’nın azâmetinin aklî delillerinden olan zâhirdeki bu mânânın yanısıra, bu karışmamanın bâtınî mânâsı da şudur.

Berzah; iki şey arasında bulunan engel ve ayırıcı sınır demektir. Allah-u Teâlâ hakikatı da salmıştır, dalâleti de salmıştır.

Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Burada Allah-u Teâlâ kudretini izhar ediyor. "Ol!" demekle perde husule geliyor, "Karışma!" emrini veriyor. Tatlı ve tuzlu sular birbirine karışmıyor. Bu engeli koyan O'dur.

Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara yemin olsun ki!.." buyuruyor. (Mürselât: 4)

Kudretini öyle bir koyuyor ki, o perde O'nun hükmü oluyor. O böyle hükmetti, o berzahı kurdu. O berzahı aşmak mümkün değil. Hakikat bir tarafta kaldı, dalâlet bir tarafta kaldı. Hükmünü yürüttü, berzah oldu, perde oldu. Fakat görünüşte perde. Aslında perde diye bir şey yok, Allah-u Teâlâ'nın hükmü var.

Diğer Âyet-i kerime'de şöyle buyuruluyor:

"Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı olan iki denizi salıverip, aralarına da karışmalarına engel olan bir perde koyan Allah'tır." (Furkan: 53)

Allah-u Teâlâ o arşa emanetleri indiriyor, sonra o mânevî arştan dilediğine taksim ediyor.

O tatlı denizden murad, susuz olanları sular, onların gönüllerini yıkar, nasibini verir, mutmain eder, yol aldırır. Bunlar hakiki mutasavvıflardır.

Diğeri ise tuzlu ve acıdır. Onlarınkisi fayda vermez. O berzahın ötesinde kalanlar dalâlet ehlidirler. Onlarda su var gibi görünür. Fakat ne susuzluğunu giderir, ne de suya kandırır.

Asıl perde O'nun emri ve hükmüdür. O'nun emri ve hükmü yürüyünce hakikat ile dalâlet birbirine karışmıyor.

“Öyleyken Rabbinizin hangi nimetlerini yalanlıyorsunuz?” (Rahman: 21)

Bu iki denizin faydalarını, bunlardaki alınacak ibretleri nasıl inkâr edersiniz? Bunları bir kere olsun düşünmez misiniz?


MEKTUBAT
53. MEKTUP

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh)

İKİ GÜNÜ BİR OLAN ZİYANDADIR

Hayri Bey’in durumlarını anlatan yazılarınız bize ulaştı. Tekrar sıhata kavuşmanız, kaçmış olan âfiyetimi geri getirdi. Cenâb-ı Hakk zâtınızı dünyevî kederlerden korusun, âmin.

Nefs latifesi üzerinde müşâhede olunan kutlu ve mutlu haller için Cenâb-ı Mevlâ’ya ve şefâat sahibi Efendimiz’e pek çok şükürler edildi. Sihatine hamlolundu. Sadece Allah rizâsi için Cenâb-i Allah’ın bir meteliğe değmeyen bir kuluna bunca şefkat, bunca inâyet ve bu kadar merhamet elbette zâyi olamaz. Kim Allah için ise, Allah da onun içindir açık hükmüne girer.

Faziletli Ali Rıza Efendi hakkındaki sağlam inanç ve iyi zannınızdan dolayı ayrıca teşekkür ettim. Hakkında fetvâ istenen durum ise sizin görüşünüze bırakılmıştır. İzzetli Âsım Bey kardeşimizle müzâkere edersiniz. Nasıl münâsip görülürse öyle olsun. Önceki durumlara göre daha sonraki durumlardan dolayı beyan ettiğiniz memnûniyete ayrıca şükrettim.

Nitekim tarikat ulularından bir zâtın “İki günü bir olan ziyandadır.” buyurmuş oldugu gibi, bugünkü günü dününden hayirli olmayan mümin, kendisini ziyanda bilmelidir. Gelecegini teminat altina almak için kâmil insanlarin çalişip gayret göstermeleri daima artarak devam etmelidir.

Faziletli Hoca Yekta Efendi Hazretlerine vâki olan intisâbinizi tebrik eylerim. Beni de hatirinizdan çikarmamanizi, hayir duâdan unutmamanizi rica ederim.

Ve’s-Selâmu aleyküm.


HÂTEM-İ VELİ HAKKINDA
RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (14)

Abdürrezzak-ı Kâşânî
-Kuddise Sırruh-

Yediyüz küsür sene önce yaşamış olan Abdürrezzak bin Ahmed el-Kâşanî -kuddise sırruh- Hazretlerinin doğum tarihi kesin olarak bilinmemektedir. Bazı kaynaklarda İlhanlı hükümdarı Ebu Said Bahadır Han döneminde, İran'da bulunan Kâşan şehrinde yaşadığı ve 1329 senesinde aynı yerde vefat ettiği rivâyet edilmektedir.

Şeyh'ül-Ekber Muhyiddin-i İbn'ül-Arâbî -kuddise sırruh- Hazretlerinin izinde yürümüş olan bu zât; tasavvufî konuları içeren “Letâifü'l-İ'lâm”, “Istılâhâtü's-Sûfiyye” ve “Risâle fi'l-Kazâ ve'l-Kader” isimlerini taşiyan kiymetli eserlerin müellifidir. Bu eserlerin yaninda “Tevilât'ül-Kur'an” isminde bir de tefsir yazmış olup, bu tefsir uzun yıllar Şeyh'ül-Ekber Hazretlerine izâfe edilmiştir.

“Fusûs'ül-Hikem”deki gizli mânâları açmak üzere “Şerh'ül-Kâşânî alâ Fusûsü'l-Hikem” adında bir de şerh yazmış olan Hazret, eserinin 34. ve 36. sayfalarında, Hâtem-i velî'nin ilmine işâret ederek şöyle buyurmaktadır:

“Bütün Resuller bu ilmi eğer Hâtem'ür-Rüsul olan zâttan elde ediyorlarsa, Hâtem'ül evliyâ olmak hasebiyle bu zât dahi onu kendi Sırr'ının mişkâtından almaktadır. Öyle ki bütün Resuller ile bütün veliler nurlarını en sonunda Hâtem'ül-evliyâ'dan almış olurlar.”

“Hâtem'ül-evliyâ'nın velâyetine 'Velâyet-i şemsiyye' (güneş velâyeti), diğer velîlerinkine ise 'Velâyet-i kameriyye' (ay velâyeti) denilmektedir.”


KISAS-I ENBİYA Aleyhimüsselâm

Hz. Dâvud Aleyhisselâm

Savaş Başliyor

Tâlut’un sayıca az olan imanlı ordusu, Câlut’un sayıca çok olan putperest müşrik ordusu ile karşılaştılar.

Âyet-i kerime’de:

“Câlut ve ordusuna karşi çiktilar.” buyuruluyor. (Bakara: 250)

Câlut’un ordusu karınca gibi kaynıyordu. Müminler hep birden ellerini açarak âlemlerin Rabbine duâ etmeye, yalvarmaya başladılar:

“Ey Rabbimiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler güruhuna karşı bize yardım et!” (Bakara: 250)

Sabır ve sebat O’nun elindedir, O dilediğini sebat ettirir, azim ve gayret verir.

İki ordu karşı karşıya geldiler ve savaş başladı. Tâlut’un imanlı ordusu büyük bir azimle savaşa girmişlerdi. Câlut’un müşrik ordusu ise neye ugradiklarini bilemediler, kisa zamanda bozguna ugradilar.

Âyet-i kerime’de buyurulduğu üzere:

“Sonunda Allah’ın izniyle onları hezimete uğrattılar.” (Bakara: 251)

Netice bekledikleri gibi oldu. Allah-u Teâlâ duâlarını kabul buyurdu, sabır ihsan etti, sebatlarını artırdı, onlardan yardımını ve nusretini esirgemedi.

Savaşlar Olmasaydı:

Tâlut’un muharebesi ve Davut Aleyhisselâm’ın kahramanlığı ile Allah-u Teâlâ İsrailoğullarının başından düşmanlarını savdığı gibi, eğer bir kavmin üzerinden başka kavimleri savmasaydı, elbette düzen bozulurdu.

Nitekim Allah-u Teâlâ Kuran-ı kerim’inde Tâlut ile Câlut arasında cereyan eden savaş emrinin hikmetini ve insanlığa olan büyük faydasını beyan ederek şöyle buyuruyor:

“Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu.

Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir.” (Bakara: 251)

Zira eğer savaş olmasaydı, yeryüzünde fesat çıkaran şer kuvvetler dünyaya hakim olurlar, akla hayale gelmeyen zulümler işlerlerdi. Düzen bozulur, yeryüzünde insan namına bir şey kalmazdı.

Fakat Allah-u Teâlâ âlemler üzerindeki sonsuz lütuf ve keremi ile zaman zaman salih kullarına inayet ve nusret ihsan eder, onların vasıtası ile dünyayı fesad ehlinin şerrinden korur, bir çok fesadların zuhurunu önler. Beşeriyete Hakk’ı bildirecek, hakikatı duyuracak zatlar yaratır.

Allah-u Teâlâ Âyet-i kerime’sinde “Allah’ın def’i, Allah’ın savması olmasaydı!” mânâsına gelen “Ve levlâ def’ullahi” buyurmak suretiyle fesad ehlini defedip savma işini bizzat kendisine nisbet etmiştir. Buradan da anlaşiliyor ki, mümin kullarini fesad ehlinin şerrinden ve zulmünden korumayi bizzat üzerine almiş bulunmaktadir.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Onlarla savaşin ki Allah sizin ellerinizle onlara azaplandirsin, onlari rüsvay etsin, size onlara karşi zafer versin, müminlerin gönüllerini ferahlandirsin.” (Tevbe: 14)

İşte bu sebepledir ki cihadı farz kılmıştır. Canı ile malı ile düşmana karşı Allah yolunda savaşmak müminlerin vazifesidir. Onlara yardım edip muvaffak olmalarını sağlamayı, düşmanlarını defedip tesirsiz bir hale getirmeyi tekeffül etmiştir.

Bütün bunlar O’nun değişmez kanunudur. İnsanlık âlemi için lütuf ve kereminden başka bir şey değildir. Tarihte görülen galibiyet ve mağlubiyetler de bunun açık bir delilidir.

Şüphesiz ki tâ Adem Aleyhisselâm’dan beri hidayet ile dalâlet, nur ile zulmet, hayır ile şer... yüryüzünde devamlı var olmuş, inananlarla inanmayanlar arasındaki mücadele sürüp gitmiştir. Bu hususta Kuran-ı kerim’de bir çok Âyet-i kerime’ler mevcuttur.

Allah-u Teâlâ cihadı takdir buyurmasa idi, dalâlet ehli sapıklıklarını sürdürürler, kendi zamanlarındaki muhtelif milletler üzerine saldırırlar, yurtlarını istilâ ederler, mabedlerini harap edip dururlardı.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Onlar ki, başka degil, sirf ‘Rabbimiz Allah’tır.’ dedikleri için haksız yere yurtlarından çıkarılmışlardır.

Şüphesiz ki Allah, bir kısım insanları diğer bir kısmı ile bertaraf edip savmasaydı; manastırlar, kiliseler, havralar ve içlerinde Allah’ın ismi çok çok anılan mescidler yıkılır giderdi.

Allah kendisine yardım edenlere elbette yardım eder, şüphesiz ki Allah pek kuvvetlidir, aziz olandır.” (Hacc: 40)

Allah-u Teâlâ’nın insanları birbirleri ile bertaraf etmesinden başka hiç bir şey o mabedleri yıkılmaktan kurtaramaz. Her peygamberin zamanında düşmanın tasallutuyla ibadet mahalleri hep yıkılırdı.

Allah-u Teâlâ inanan kullarına savaşsız da yardım etmeye kadirdir. Şu kadar var ki kulları ne derece kendisine itaat edecek diye denemek ister.

Nitekim bir Âyet-i kerime’sinde şöyle buyurur:

“Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister.” (Muhammed: 4)

Kim Allah’ın dinine sarılıp yardım ederse, Allah da elbette dalâlet ehline karşı onlara yardım eder. Müminler her zaman için ilâhi desteğe mazhardırlar.

Yeryüzünde hangi millete ne kadar iktidar verileceğine karar veren O’dur.

Âyet-i kerime’sinde buyurur ki:

“Onlar ki, eğer biz kendilerine yeryüzünde iktidar mevkii verirsek namazı kılarlar, zekatı verirler, iyiliği emreder, kötülükten nehyederler.

Bütün işlerin sonucu Allah’a aittir.” (Hacc: 41)

Davut Aleyhisselâm:

Bu savaşta babasi ile birilikte Tâlut’un askerleri arasında er olarak Davut Aleyhisselâm da bulunuyordu ve genç bir delikanlı idi. Attığı bir sapan taşı ile Câlut’u öldürdü.

Âyet-i kerime’de:

“Davut Câlut’u öldürdü.” buyuruluyor. (Bakara: 251)

Câlut güçlü kuvvetli, cesur ve cebbar bir hükümdar olmasına rağmen, Allah-u Teâlâ onun ölümünü bir ibret nümunesi olarak yaşı küçük bir delikanlının eline verdi.

Tâlut, Allah-u Teâlâ’nın yardımı ile muzaffer olarak savaş meydanından ayrıldı. İsrailoğulları tekrar eski topraklarına ve hürriyetlerine kavuşmuş oldular.

Tâlut, kızını Davut Aleyhisselâm’la evlendirdi.

O günden itibaren Davut Aleyhisselâm’ın ismi İsrailoğulları arasında parladı, şöhreti yayıldı. İsrailoğulları Tâlut’un ölümünden sonra toplanıp Davut Aleyhisselâm’a biat ettiler. Yaşi daha otuz bile yokken onlara hükümdar oldu. Israilogulari ondan önce hiç bir hükümdarin etrafinda bu şekilde toplanmamişlardi.

Bir müddet sonra da Allah-u Teâlâ kendisini peygamberlikle vazifelendirdi. Böylece saltanatla nübüvveti şahsinda birleştiren ilk peygamber oldu.

Âyet-i kerime’de:

“Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti.” buyuruluyor. (Bakara: 251)


Silsile-i Sâdât -33-

ŞEYH MUHAMMED ES’AD ERBİLÎ
(Kuddise Sırruh) -29-

Şiir Sofrasından Seçmeler:

Gönül nûr-i cemâlinden habîbim bir ziyâ ister

Gözüm hâk-i rehinden ey tabîbim tûtiyâ ister

Safâ-yı sineme zulmet veren jeng-i günâhımdır

Aman ey kân-ı ihsân zulmet-i kalbim cilâ ister

Yetiş imdâda ey Şâh-ı Risâlet Rûz-i mahşerde

Ki derd-i bî-devâ-yı ma'siyet senden şifâ ister

Ne âb-ı dîdeden râhat ne âh-ı sîneden imdâd

Benim bâr-ı günâhım lutf-i şâh-i enbiyâ ister

Sarıldım dâmen-i ihsânına ey şâfi-i ümmet

Dahîlek yâ Muhammed hasta cânım bir devâ ister

Gül-i ruhsârına meftûn olanlar şübhesiz sensiz

Ne mülk ü mâl ü câh ister ne de zevk u safâ ister

Nola bir kerre şâd olsun cemâl-i bâ-kemâlinle

Ki kemter bendeniz Es'ad sana olmak fedâ ister

Mefâîlün / Mefâîlün / Mefâîlün / Mefâîlün

1. Ey sevgilim, gönül senin güzelliğinin nurundan bir ışık ister. Ey tabibim, gözüm senin yolunun toprağından sürme ister.

Hazret-i Peygamber "Habibullah" yani Allahın sevgilisidir, mânevi hastalıkların da doktorudur. Göze sürme çekilince görüş artar. Es'ad Efendi Hazretleri de "Ya Resulallah! Senin bastığın toprağı gözüme sürme yapayım da bakışlarım keskin olsun" diyor.

Hiç kimse, hiç bir nimete, rahmet ve merhamete nâil olamaz. Olursa ancak o Nur'a tâbi olmakla olur. İster dünya ister ahiret, ister zâhir, ister bâtın...

2. Gönlümün nurunu karartan günahımın kiridir. Aman, ey cömertliğin kaynağı, kararmış kalbim senden cila ister.

Gönül Allah'ın tecelligâhıdır. Bu sebeple ayna gibidir. Ancak ayna cilâlı olmalı, yani temiz ve saf olmalı ki orada akis görünsün. Peygamberler, insanların gönüllerini temizler, cilâlar onu Allah'a layık hâle getirirler. Gönül karanlığının giderilmesi hususunda Beyazid-i Bestami Hazretleri'nin şu tavsiyesi rivâyet edilir: "Tevbe kökünü istiğfar yaprağı ile karıştırıp, gönül havanına koymalı, tevhid tokmağı ile dövüp insaf eleğinden eleyerek gözyaşı ile hamur etmeli, aşk ateşinde pişirip içine muhabbet-i Muhammediye balından katarak kanaat kaşığı ile gece gündüz yemeli."

3. Ey peygamberler Şahı! Mahşer gününde imdada yetiş zira günahın deva bulunmaz derdi senden şifa ister.

Onun âlemlere rahmet oluşu sebebiyledir ki; ümmeti cehennemde ebedî kalıp azap görmekten kurtulacaktır, hasapları bütün ümmetlerden önce görülecek, işledikleri kabahatlere ve diğer hallere diğer peygamberler ve ümmetleri vâkıf olamayacaklardır. Alacakları mükâfatları kat kat olacak cennette nimetlerin en büyüğü olarak Cemâlullah'ı müşâhede edeceklerdir.

4. Beni ne gözyaşlarım rahata ulaştırabilir ne de içimden yükselen ahlar kurtarabilir. Günahımın yükü Peygamberler Şahının lutfunu ister.

5. Ey Ümmetin Şefaatçisi! Cömertlik eteğine sarıldım. Ya Hz. Muhammed sana sığınıyorum, hasta canım deva istiyor, kabul et, imdadıma yetiş.

Kimde onun muhabbeti varsa onda hayat vardır. Kim ki ona tâbi olursa dünya ve ahiret azabından emin olur.

6. Yanağının gülüne aşık olanlar şüphesiz sensiz olan mülkü, malı mevkiyi, zevk ve sefayı da istemezler.

Resulullah -sallallahu aleyhi ve sellem-e tâbi olmak, yolunda bulunmak, onu malından da hatta canından da fazla sevmek; hem Allah sevgisinin delili ve tezahürü, hem de Allah tarafından sevilmenin sebebidir.

Muhammed'den muhabbet oldu hâsıl,

Muhammed’siz muhabbetten ne hâsıl?

7. Eşsiz güzelliğinle bir kere mutlu olsa ne çıkar, zavallı köleniz Es'ad sana feda olmak ister.

•

Eylemez Mecnun gibi Leylâyı hülyâ gönlümüz

Ol Zelîhâ-yı zamâne düştü şeydâ gönlümüz

Yûsuf-ı hüsnünle sermest olduğum günden beri

Oldu bir Mısr-ı muhabbet seng-i hârâ gönlümüz

Dâne-i hâlin metâf-ı ehl-i aşk olmuş gibi

Eylemiş her kûşesinde nakş u imlâ gönlümüz

Çehre-i gül-pâşin itdikçe tahayyül sînede

Şimdi olmuş adeta bir bag-i rânâ gönlümüz

Mushaf-i hâl ü hatundan feyz-yâb olmak içün

Eylemiş tertîb-i sugrâ ile kübrâ gönlümüz

Itme vâiz nâr-i dûzehden hikâyet dinlemem

Olduğıyçün mazhar-ı esrâr-ı esmâ gönlümüz

Mest-i câm-ı bezm-i vahdet germ-ser Es'ad gibi

Zümre-i rindâne girmiş bâde-peymâ gönlümüz

Fâilâtün / Fâilatün / Fâilatün / Fâilün

1. Bizim gönlümüz Mecnun gibi Leyla'ya kavuşmayı hayal etmez. O çılgın gönlümüz bu devrin Zeliha'sına tutkundur.

2. Yusuf'a benzer güzelliğinle sarhoş olduğumuz günden beri, taş gibi katı gönlümüz yumuşadı, bir sevgi ülkesine döndü.

Bu beyitte Mısır ve Yusuf kelimeleriyle Hazret-i Yusuf kıssasına telmihte bulunuluyor. Mısır hem malum ülkenin adı, hem de "memleket" demektir.

Erbilî Hazretleri her güzel şeyin başlangıcının aşk olduğunu söylüyor.

3. Yüzündeki benin, âşıkların tavaf yeri olmuşa benziyor. Gönlümüz onun her köşesine bir nakış ve güzel yazı yazmış.

Kâbe'nin örtüsü siyahtır ve üzeri ayetlerle, nakışlarla süslüdür. Etrafı da müminlerce tavaf edilir. Sevgilinin yüzündeki siyah ben de hem rengi hem etrafında yazıya benzer ayva tüyleri, hem de âşıkları cezbetmesi, kendine çekmesiyle Kâbeye benzetiliyor.

4. Gönlümüz, senin güller saçan yüzünü hayal ede ede âdeta güzel bir gül bahçesine döndü.

5. Benlerin ve yüz hatlarının mushafından feyiz sahibi olmak için; gönlümüz suğra ve kübrâ tertib edip hüküm çıkardı.

Mantıkla mukayese yoluyla bir sonuca varırken kullanılan kıyas basamaklarına suğrâ ve kübrâ adı verilir. Buna göre:

Mushafın nokta ve çizgilerine bakmak feyiz verir. (Suğra)

Hazret-i Peygamber -sallallahu aleyhi ve sellem-in yüzündeki ben ve hatlar mushafın nokta ve çizgileri gibidir. (Kübrâ)

Şu halde, Hazret-i Peygamberin ben ve hatlarına bakmak, mushafa bakmak gibi feyiz verir. (Hüküm)

Hazret-i Kur'an, Peygamber Efendimiz'in mübârek kalbine inzâl buyurulmuştur. Öyle olunca, kalb deryasından yüz aynasına Kur'an'ın in'ikası ve yüzünün mushaf misâli feyz kaynağı olması bedîhîdir.

6. Ey vaiz! Gönlümüz, Allah'ın isimlerinin sırlarına mazhar olmuştur. O halde sen bize cehennem ateşinden boş yere bahsedip durma, dinlemem.

Her şey, bu arada cehennem de Allah'ın isimlerinin tecellisi ile mevcuttur. Vaiz cehennemden bahsedip duruyor. Halbuki o isimlerin sırlarına mazhar olan aşığın gönlü daha bu âlemde Cenneti de, Cehennemi de nefsinde yaşamaktadır. Vaiz için çok sonra başlayacak bu hayatı âşık şimdiden yaşamaktadır.

7. Vahdet meclisinin kadehiyle sarhoş, başı kızgın Es'ad gibi aşkın şarabından içen gönlümüz rintler meclisine girmiştir.

Vahdet meclisinden maksat kâlu-belâ'da vaki olan "Elest" meclisidir. Âşık ruhların sarhoşluğu Allah ile bu ilk karşılaşmada başlamış ve hâlâ sürmektedir.

•


Türkiye Yeni Bir “SEVR”e Doğru Gidiyor

Türkiye’nin iç ve dış politikası ile ekonomisine yön veren kişi ve kurumlardaki anlayış, kavrayış ve stratejik hesap hataları öyle büyük boyutlara ulaşmıştır ki ülkemiz çok büyük tehlikelerle karşı karşıyadır.

Ülkemizin geleceğini ve tarihimizden gelen yüksek değerlerimizi yok etmek isteyen uluslararası çember daralmaktadır. Bu çemberi göremeyen yetki sahibi merciler, basın ve yerli işbirlikçiler ülkemiz üzerindeki hesapların hayata geçirilmesine bilerek veya bilmeyerek hizmet etmektedir.

Uluslararası alanda (özellikle etki alanımızda bulunan Orta Asya, Kafkaslar, Ortadoğu ülkelerinde) Türkiye’nin kredisini sıfır noktasına indirecek gelişmeler yaşanmakta, Türkiye durmadan mevzileri başkalarına teslim etmektedir.

İçerde de dışımızdaki gelişmelere paralel faaliyetler bütün hızıyla devam etmektedir. Ege ve Kıbrıs’ta işler daha kötüye gittigi halde basin “Türk-Yunan dostluğu” çığırtkanlığı yapmaktadır. AB PKK’dan sonra Alevilere el atmıştır. Yahudi sermayeli şirketler ve Hıristiyan misyonerler Güneydoğumuz’da hummalı bir faaliyete girişmişlerdir. Bütün bu gelişmelere paralel önemli bir saç ayağı; içimizdeki en önemli kaleyi, milli ve manevi değerlerine bağlı insanlarımızın direncini yıkmaya yönelik Hoşgörü-Diyalog çığırtkanlarının faaliyetidir.

İç ve dış politikamıza yön veren kişi ve kurumlardaki kavrayış hatalarının en büyüklerinden birisi ülkemizin uzun ve kısa vadedeki çıkarları ile ABD’nin çıkarlarının çakıştığına dair genel bir kanaatin bulunmasıdır. Hatta öyle ki, dış politikamız ABD’nin yönlendirmeleri ile (bilerek veya bilmeyerek) şekillendirilmektedir.

Türkiye her şeye ragmen Yunanistan kaynakli meselelerinde uyanik hareket edebildigi halde ABD’nin Türkiye’yi ilgilendiren uzun vadeli hesaplarının neticelerini iyi tahlil edemediği için büyük tehlikelerle karşı karşıya bulunmaktadır.

AB üyeliği sürecinde ABD’nin AB ülkeleri nezdinde ciddi girişimlerde bulunmasi, hatta Türkiye’nin adaylığının bu girişimler neticesinde ilan edilmiş olması, bütün enerjisini AB üyeliğine hasretmiş, sırtını “Doğu”ya, “Tarihi mirasımız”a dönmüş kişilerin gözünün ve fikrinin kapanmasi için yeterli bir sebep teşkil etmiştir. Fakat ülkesinin menfaatini, vatanin selametini düşünen bu memleketin evlatlari geniş düşünmek, neyin kâr neyin zarar oldugunu tefrik etmek, gerektigi takdirde en güçlü devletlere dahi “Dur bakalım!” demek mesuliyetindedir.

Boru Hattı Projeleri
Kafkasya ve Orta Asya:

Bakü-Ceyhan Boru Hattı ABD şirketleri’nin birer birer konsorsiyumdan çekilmesiyle yatmış bulunuyor. ABD hükümetinin de bu hat hakkında sebebi irdelenmesi gereken bir gönülsüzlüğe sahip olduğu herkesin malumu.

Trans-Hazar ve Bakü-Ceyhan boru hattı projeleri ile Türkiye bölgedeki etkinliğini artırmayı, Orta Asya Türk Cumhuriyetleri ve Kafkas ülkeleri ile daha gelişmiş bir ilişki tesis etmeyi hedeflemekteydi. Fakat maalesef Türkiye bu projelerin ortaya çıkmasından önceki konumunu dahi muhafaza edememiştir. Bu projelerin gerçekleşmesini bırakın insiyatif Rusya gibi ülkelere geçmiş görünmektedir.

Bu projelerin en büyük destekçisi zannettiğimiz ABD bilindiği gibi son yıllarda alternatif hatlar üzerinde durmuş, konsorsiyum üyesi Amerikan firmaları birer birer projeden çekilmişlerdir. Bu ülkenin yetkili ağızları hep destek sözleri vermesine rağmen olaylar daima aksi yönde gelişmiştir.

ABD’nin bu bölgelerde ne yapmak istediğini irdelersek olan-bitene biraz ışık tutmuş oluruz.

Başkan Carter zamanında Ulusal Güvenlik Danışmanlığı yapmış Zbigniev Brzezinski’nin “Büyük Satranç Tahtası” isimli eserinde şöyle bir cümlesi var:

“ABD Jeostrateji politikasının en öncelikli bölgesi Avrasya olmalıdır. Bunun birbirine bağlı iki nedeni var. Birincisi, malum, bu bölge muazzam doğal gaz ve petrol rezervleri ihtiva etmektedir. Ve dünya enerji tüketimi baş döndürücü bir hızla artıyor. İkincisi, bu “Avrasya Balkanları” (Kafkasya’yı kastediyor.) büyük bir istikrarsızlığa ve hatta kargaşaya gebe. Bu yüzden, Rusya, İran ve Türkiye gibi bölgesel güçler, bu alanın kontrolu için çatışabilirler. Böyle bir çatışmayı önlemek ve bunlardan herhangi birinin bölgede liderliği kapmasına mani olmak için, ABD’nin buraya güçlü bir şekilde müdahalesi şarttir.”

Bu sözler ABD’nin resmi sözleri değil. Ancak şu andaki ABD’nin oyalama siyasetini çok güzel özetliyor.

Zira ABD için önemli olan petrol ve doğalgazdır. Dolayısı ile bu bölgede liderliği Türkiye, İran, ya da Rusya lehine çevirecek gelişmeler önlenmelidir ki, buradaki dengeler ABD lehine korunmuş olsun.

Çeçenistan’daki soykırıma karşı sessizliğin arkasında da bu durumun izlerini görmek mümkündür.

Hatta Kafkasya üzerinde yazılı olmayan bir anlaşmanın varlığından söz edebiliriz. Şöyle ki, Kuzey Kafkasya ABD ve Batı dünyası tarafından Rusya’nın nüfuz bölgesi olarak kabul edilmiş ve buna karşılık, Güney Kafkasya, ABD ve Batı Dünyası’na açık tutulmuştur. Zira ABD ve Batı için önemli olan Orta Asya ve Hazar’daki enerji kaynaklarıdır. Bunların Batı’ya ulaştirilmasinda önemli olan bölge Güney Kafkasya’dır. (Azerbaycan, Gürcistan ve Ermenistan)

Kuzey Kafkasya ise Rusya için önemlidir. Zira bu bölge’den “Büyük Rus Platosu”nun merkezine gidişte dogal hiçbir başka engel yoktur.

Hal böyle olunca Türkiye, Iran ya da Rusya’dan herhangi birinin öne çıkmasını istemeyen ABD Türkiye lehine büyük bir üstünlük sağlayacak Bakü-Ceyhan’ı niye desteklesin ki? Kafkasya’yı nüfuzuna aldıktan sonra Bulgaristan üzerinden de bu petrol ve doğalgazı Batı’ya taşiyabilir ya da başka bir yol bulabilir.

Dolayisi ile Çeçenistan ve Kuzey Kafkasya’nın satışına rıza gösteren Türkiye kendi kuyusunu kazmaktadır. Nitekim Rusya yukarıda bahsedilen gizli anlaşmaya rağmen Güney Kafkasya’yı karıştırmak için elinden geleni yapmakta, en büyük desteği de Ermenistan’dan bulmaktadır. Ermenistan’ın aykırı politikalarına rağmen ABD’nin Güney Kafkasya’da en çok bu ülkeye destek vermesinde aranması gereken bir çok nokta olduğu kanaatindeyiz.

Trans-Hazar ve Bakü-Ceyhan Boru Hattı Projeleri’nin akamete uğraması ile Türkiye’nin Çin ve Rusya ile yakınlaşmasını birlikte değerlendirmek gerekmektedir.

Kuzey Irak:

ABD hükümeti Kuzey Irak’ta bir devlet kurma gayesi gütmediğini söyleyip duruyor. Fakat söylenenlerle yapılanların birbirine zıt olduğu artık iyice ortada.

Türkiye Kuzey Irak’ta bir devlet istemiyor. ABD de “Ben de istemiyorum.” diyor. Fakat bu bölgede fiili bir devlet kuruldu bile. Unutulmamalıdır ki, 1975’lerde sona eren baba Barzani liderliğindeki ayaklanmanın destekçilerinden birisi ABD idi. 1996 yılındaki başarısız operasyonda Kuzey Irak’ta sıkışan binlerce yandaşını hiç üşenmeden ülkesine taşıyan da ABD idi. BM Kuzey ve Güney Irak için Saddam’a kısıtlama getirmesine rağmen, ABD’nin kuzeye tanıdığı ayrıcalık ve desteğin güneye tanınmaması düşünülmesi gereken ayrı bir noktadır. Üzerinde düşünülmesi gereken diğer bir nokta İsrail’de 150.000’den fazla Kürt kökenli yahudinin yaşamasidir. The Israeli Kurdish Friendship League (Israil-Kürt Dostluk Ligi)’nin 150.000’den fazla üyesi bulunmaktadır. Bu insanların kendilerine Irak göçmeni Yahudiler veya Kuzey Iraklı Yahudiler gibi bir isim yerine “Kürt yahudileri” ismini yakıştırmaları önemli bir siyasi tercihten kaynaklanmaktadır. Zira Yahudiliğe göre İsrailoğlu soyundan gelmeyenler yahudi kabul edilmediği gibi İsrail’e de getirilmezler. Bu kuruluş Israil’in özellikle Kuzey Iraklı Kürtler üzerindeki hesaplarında önemli roller üstlenmektedir. En önemli rolü Kürtlere en yakın ülkenin İsrail olduğu yönündeki propagandasıdır. Türkiye’de de Kürt aydını geçinen Medyalı, Beşikçi gibi yazarların Kürtlerin en yakın dostu olarak yahudileri göstermesi bu bakımdan hangi noktaya gelindiğinin önemli bir göstergesidir.

The Israeli Kurdish Friendship League (İsrail-Kürt Dostluk Ligi)’nin kurucusu Moti Zaken bir söyleşide Londradaki Oriental and Asian Studies okulunda Kürt ögrencilerle yaptigi toplantida genç bir katilimcinin saf ve umutla şu sözleri sarfettigini aktarmiştir:

“Öyle öngörüyorum ki, gelecekte Ermenistan, Kürdistan ve İsrail arasındaki ilişkilerin özel bir stratejik önemi olacak.”

Barzani ailesinin İsrail ile yakın ilişkisi çok eskilere dayanmaktadır. Hatta bu aileden birçok hahamın çıktığı iddiaları da önemle üzerinde durulması gereken diğer bir konudur.

ABD’nin güneydoğuda irtibat bürosu açmak istemesi, özellikle yahudi sermayeli yerli ve ABD’li şirketlerin GAP’a olan aşiri ilgisi, ABD büyükeliçisinin Güneydogu ziyaretleri, Kuzey Irak meselesi, Israil’in su ve buna paralel tarımsal ürün ihtiyacı, yahudilerin “Vadedilmiş Toprak” inancı birlikte değerlendirildiği takdirde ürkütücü bir tablo ile karşılaşmaktayız.

ABD büyükelçisinin ve Yahudi sermayeli şirketlerin Güneydoğuya ilgisini kim nasıl izah edebilir? GÜNSİAD ile Mark Parris arasında Amerikan İş Merkezi açılması yönünde bir protokol imzalanacakken, ABD’li yetkililer niçin “İrtibat Bürosu” isminde ısrar etmişlerdir?

PKK:

PKK’nın bitirilmesi işinde ve bölücübaşının yakalanmasında Amerikalılar Türkiye’ye yardım ettiği zaman birçok kimse otomatikman “Niye?” sorusunu kendi kendine sormuştu. ABD sirf yardim maksadiyla mi hareket etmişti, yoksa PKK uzun vadeli başka hesaplarin önündeki bir engel miydi?

PKK’nın Türkiye’li ve Kuzey Irak’lı Kürtleri sindirmeye çalışması, bu terörist örgütün bölgenin ekonomik kalkınmasına darbe vurması, despotizmin her türlü yöntemlerini uygulaması, ideolojisinin komunizme yakın olması ABD’nin bölge üzerindeki hesapları ile çelişmekteydi. Avrupa, Türkiye aleyhindeki her hareketi sonucu ne olursa olsun desteklemek gibi bir dar görüşlülüğe sahip iken, ABD uzun vadedeki planlarını uygulayabilmek için PKK engelinden kurtulması gerektiğinin hesabını yapmıştır. Kısa vadede PKK terörünün azalması Türkiye lehine olmuştur. Ancak lehimize olan bu durumu aleyhimize çevirmeye çalışanlara fırsat verilmemelidir.

Apo’nun yakalanış tarzındaki gelişmeler, canını kurtarabilmek için Türkiye’ye hizmet etmek istediğini söylemesi, kanaatimizce Güneydoğumuzda hesabı olan bütün ülkelerin beklemediği sonuçlar doğurdu. Hatta Türkiye ile yakın olmaktan Arap ülkeleri nezdinde çıkar uman İsrail, Suriye’nin sıkıştırılması ve Apo’nun Türkiye’ye getirilmesi ile açıkça dile getirmese bile büyük bir hesap hatası yaptığını anladı. Zira Türkiye-Suriye ilişkileri düzelme yoluna girdiği gibi Arap ülkeleri nezdinde de Suriye’ye karşi takindigimiz tavrin hakli bir sebebi oldugu anlaşilmiş oldu. Üstelik Apo hadisesinde satildigini düşünen Kürtlerin Israil elçiliklerine saldirmasi, bölgeye ve Kürtlere özel önem veren bu ülke için istenmeyen neticelerdi.

PKK olayindaki beklenmeyen gelişmelere ragmen Güneydogumuz üzerindeki planlar hayata geçirilmeye çalişilmaktadir.

AB:

Türkiye’nin AB’ye girmesi ABD dış politikasının en önemli öncelik konularındandır. Bunun delillerini Clinton’un AGİT zirvesi esnasında TBMM’nde yaptığı konuşmada bulabiliriz. O konuşmada Clinton 20. yy.lı Osmanlı İmparatorluğu’nun parçlanması neticesinde ortaya çıkan siyasi yapının tayin ettiğini, 21. yy.ın şekillenmesinde de Türkiye’nin bulunduğu yerin belirleyici rolünü dile getirmişti. Bu konuşma Türkleri okşamak için hazırlanmış sıradan bir metin değildi. ABD Türkiye’nin yerinin önemini bizden iyi bildiği gibi, bu yerin AB’nin içerisi olması için bütün gayreti ile çalışmaktadır.

Ancak bu noktada sorulması gereken bir soru var:

“AB üyesi Türkiye” nasıl bir Türkiye’dir?

Bu Türkiye Orta Asya’da, Kafkasya’da sözü geçen, enerji yollarına hakim, Ortadoğu’da aktif, Yunanistan’a taviz vermek zorunda olmayan bir Türkiye midir?

Yoksa bu Türkiye Asya, Kafkasya ve Ortadoğuda partner bir ülke olmaktan öteye gidememiş, güneydoğusunu İsraile, Kıbrıs’ı Yunanistan’a, Balat’ı Ortodoks kilisesine teslim etmeye hazır, hıristiyanlığa daha yakın bir Türkiye midir?

Türkiye’nin adaylığı konusunda AB’de çok kuvvetli bir direniş var iken ABD Avrupa ülkelerini ve özellikle Yunanistan’ı ikna etmeyi nasıl becerebilmiştir de bizim aday ülke statümüz ilan edilivermiştir.

Bartholomeos’un Yunan gazetelerine “Türkiye AB’ye girerse Rumlar Anadolu’ya yerleşebilir.” şeklinde açiklamada bulunmasi, yine Yunan gazetelerinde Heybeliada Ruhban okulunun açilacagina dair hükümet karari alindiginin yayinlanmasi öyle geçiştirilebilecek haberler degildir. Türkiye’nin aleyhinde çalışan ne varsa, topraklarında barındıran Yunanistan gibi ulusal siyaseti Türk düşmanlığı üzerine kurulu bir ülkenin desteğinin arkasındaki gerçekler güzel tetkik edilmelidir.

Türkiye adaylığının ilan edilmesi karşılığında çok büyük tavizler vermiştir. AB’ne girmek için verebileceğimiz tavizleri düşünmek bile insanın tüylerini ürpertiyor.

AİHM ve Kıbrıs:

Türkiye AB adaylığımızın ilan edilmesi karşılığında Ege ve Kıbrıs gibi bazı Türk-Yunan sorunlarında sonuç alınamadığı takdirde Uluslararası Mahkeme’ye gitmeyi kabul etmişti.

Tarihten bildigimiz gibi “Misak-ı Milli” sınırlarımız içerisinde olan Musul-Kerkük konusunda Lozan’da Türkiye ile İngiltere bir türlü anlaşamamıştı. Bu konunun daha sonra iki ülke arasında müzakereler yoluyla çözülmesi, bu da olmadığı takdirde Milletler Cemiyeti’nin hakemliğine müracaat edilmesi karara bağlanmıştı. Ve tahmin edilebileceği gibi müzakerelerden sonuç alınamadı. Milletler Cemiyeti’nin kimin lehine karar verdiği de malum.

Şimdi Türkiye benzer bir oyuna dar görüşlü siyasilerinin sayesinde “Evet” dedi. Veyahut kadim dostumuz(!), stratejik müttefikimiz ABD tarafından ikna edildik.

Kimse Musul-Kerkük meselesi 70-80 yıl evveline aittir demesin.

Zira AİHM’nin “Loizidou Davası” olarak bilinen kararı başımaza geleceklerin sinyallerini vermek bakımından büyük bir ibrettir. Şöyle ki, “Kuzey Kıbrıs’taki taşinmazlarini kullanmasina Türk askerinin izin vermedigini ileri sürerek Türkiye’den tazminat isteyen Loizidou isimli kadın lehine karar veren mahkeme Türkiye’yi 500.000 $ tazminat ödemeye mahkum etti. Türkiye 1998 yılında bu kararı uygulamayacağını bildirdi. Zira Kuzey’de bir devlet olduğunu, bu konunun siyasi bir konu olduğunu, mahkemenin böyle bir karar veremeyeceğini, bu kararı kabul ettiği takdirde yıllardır savunduğu şeylerin mesnedsizliğini kabul etmiş duruma düşeceğini söyledi.

AB üyesi ülkelerin ülkemiz üzerinde elde ettikleri her türlü yaptırım aracını hiç de dostane olmayan bir çifte standartla önümüze sürdüğünü hepimiz biliyoruz. Bu kararı da bugünlerde gündeme getirerek Türkiye’ye mahkeme kararını uygulaması için baskı yapılıyor.

Bu kararın bizim için en önemli tarafı şu: Türkiye mahkeme kararı alınamayacak siyasi bir konuda mahkeme tarafından işgalci bir devletmiş gibi muamele gördüğüne göre, Ege kıta sahanlığı gibi konularda uluslararası mahkemede verilecek kararın sonucu şimdiden bellidir.

Bunu bilen Yunanistan Türkiye ile hiçbir konuda anlaşmaya yanaşmamaktadır. Ve görüşmelerden sonuç alınamadığını ileri sürerek mahkemeye gitme hazırlıkları yapmaktadır.

Nitekim Yunan Savunma Bakanının bir toplantıda PASOK gençlerine “Türkiye ile ilişkiler dondurulmalidir.” diye konuşmasi basina yansiyinca Başbakan Simitis ve Dişişleri Bakani Papandreu hükümette Türk-Yunan ilişkileri hususunda görüş ayriligi yoktur.” gibi sözlerle zevahiri kurtarmaya çalışmışlardır.

Kıbrıs meselesinde de AB Türkiye’ye bir an evvel sonuç alınması için baskı yapmaktadır. AB Kıbrısı üyeliğe alarak bu işi oldu-bitti’ye getirmeye çalışmaktadır.

Kuzey Kıbrıs’ın içeriden de karıştırıldığı bu günlerde çok büyük oyunlarla karşı karşıya olduğumuzu söylemek zorlama bir yorum değil, gerçeklerin ta kendisidir.

Bu meselede olduğu gibi AB’nin dayattığı her konuda temkinli yaklaşan ve ülkemiz menfaatlerini düşünen maalesef çok az kişi ve kurum var.

Türkiye’den gerekli tavizleri kopartma yolunda Batı ülkeleri nezdindeki en büyük engel Türk Ordusu’dur.

AB’nin dayatmaları memleketimizin menfaatlerine ters düşmeye devam ettiği müddetçe çok büyük hadiselerle karşı karşı kalabiliriz. Gelişmeler bu yönde seyrediyor. AB ülkeleri bizi işgalci gözüyle gördüğü sürece, -ki Türkiye din değiştirip hıristiyan olmadıkça bu görüşün değişmesi mümkün değildir.- savaş dahil her türlü sonuca şimdiden hazırlıklı olmak zorundayız.

Stratejik müttefiklerimiz bizi bunca tavizi vermeye ikna ederken bu tür sonuçları da hesap etmişler midir bilemiyoruz. Ancak tarih boyunca Doğumuzda netice almak isteyen düşmanlarımız Batı’dakilerle birlikte hareket etmiştir. Dogumuzda bazi neticeler almak isteyenler için Bati’daki bir savaş bulunmaz firsatlar dogurabilir!...

Türkiye’nin Dost ve Kardeş Ülkeler Nezdindeki Kredisi Tükendi:

Yedigimiz en büyük kaziklardan birisi de Çin gibi ülkeler nezdinde ABD’nin partneri olmayı kabul etmemizdir.

İnsanlık sicili bozuk Çin ve Asya’da hala etkisi olan Rusya gibi Asya’nın kötü imajlı ülkeleri ile direk temasa geçmeyi savunduğu değerlere yakıştıramayan ABD bu ülkeler ile ilişkilerinde partner olarak ülkemizi kullanmayı tercih etmektedir. İşin hazin tarafı bölge ile tarihi hiçbir bağı olmayan ülkeler sosyolojik ve psikolojik değerlere kendi açışından önem verirken, bölgede din ve kan bağımız olan birçok ülkeyi gücendirecek şekilde Çin ve Rusya ile yakınlaşmaya girmemiz çok büyük hatadır. Üstelik bu ülkelere olan yakınlaşma sinyalleri de inandırıcı değildir. Nitekim Çeçenleri terörist ilan etmemize, Rusya’ya bir fiske söz söylemememize rağmen hala Rusya’ya yaranabilmiş degiliz.

Bu hareketimiz Orta Asya’da elimizde kalan son etkinlik kaynağımızı -“Psikolojik varlığımızı”- sıfıra indirmekten başka bir işe yaramamıştır.

Uluslararası siyasette etkinliğin en önemli unsurlarından birisi ülke halkları nezdinde olumlu duygu ve düşüncelere sahip olunmasıdır. Ülkeler ve halkları arasındaki manevi bağın kuvvetli olması gücünüze görünmeyen güçler katar. Saygınlığınız ve etkinliğiniz bu sayede artar. Unutulmamalıdır ki gerek Osmanlı’nın son zamanlarında gerek Kurtuluş Savaşı yıllarında dönemin “Güneş Batmayan Imparatorluk”u İngiltere’yi ülkemiz üzerindeki hesaplarında frenleyen önemli öğelerden birisi o vakit İngiltere egemenliğinde yaşayan Pakistan ve Hindistan müslümanlarının baskılarıdır.

CNNTürk’te M.Ali Birand’ın sorularını cevaplayan Zeki Yamani söyleşinin bir yerinde “Arap rejimleri halkı temsil etmez. Ortadoğu’nun temsilcisi halktır. Halk hâlâ sizi seviyor.” demiştir.

Evet, idarecileri Türkiye aleyhine tutum sergilese bile bütün müslüman ülke halklarinin Türkiye’ye karşi bir sempati ve sevgisi vardir. Biz ise bu sevgiyi köreltmek için elimizden geleni arkamiza koymuyoruz. Halbuki emperyalist Batili devletler ayak bastiklari ülkelerde sempati toplayabilmek, halka kendilerini sevdirebilmek için denemedik yol, denemedik yöntem birakmiyorlar.

Ismail Cem’in İslam Konferansı Teşkilatı’ndaki hummalı çalışmasında dahi herkes AB sevdamızın izlerini aradı. Uluslararası icraatlarımızın özünde hata olduğu müddetçe şekildeki doğruluklardan bir netice almamız mümkün değildir.

Biz, Orta Asya Türk Cumhuriyetleri ile, Ortadoğu, Afrika, Uzakdoğu’ya yayılmış çok geniş bir coğrafya üzerindeki İslam ülkeleri ile, Kafkasya ile, Balkanlar ile ne kadar ilgiliyiz?

Sevr’den sonra mahkum olduğumuz savunma psikolojisinden sıyrılıp, Selçuklu ve Osmanlı’daki Cihanşümûl devlet anlayışına kavuşmamız icabetmektedir. Bu anlayış “ülkeler fethedelim” demek değildir. Bu etrafımızdaki çemberi yıkabilmenin yegane yoludur.

İçimizdeki Çember:

Memleketimiz iktisadî, siyasî, dinî ve sosyolojik sahalarda dışımızdaki gelişmelere paralel olarak içerden bir kuşatılmışlık ile karşı karşıyadır. İnsanımız gelişmeler karşısında “Balık otu yutmuş gibi” hissiz, hareketsiz, donuk...

Mavi Akım projesini başımıza ören, memleketimiz için iyinin-kötünün hesabını yapmaya çalışanları “AB’ye girmemize karşi olan kurumlar var” diyerek sindirmeye çalışan, “AB yolu Diyarbakır’dan geçer” diyen zihniyetin uzun Amerika seyahatlerinden sonra AB ile ilişkilerde tek yetkili bir konuma getirilmesi sadece bir tesadüf müdür?

Dininimizde ve vatinimizda bölücülük yapan bütün grup ve kuruluşlar da AB’ye girmemizi istiyorlar. Sebep sadece bir “İnsan Hakları” meselesi midir? Hangi birisi memleketimiz için iyinin kötünün hesabını yapıyor? Her birisi kendi derebeyliğini daha rahat idare edebilmenin, daha rahat menfaatlenebilmenin hevesinde değil midir?

Müslüman gibi görünen münafıkların halkımızın fikrini misyonerlerin sömürgeleştirebilmesine uygun bir kıvama getirme çalışmalarına ne demeli? Memleketimiz için asıl büyük tehlike budur. Zira çok değil bir beş on yıl öncesine kadar misyonerler ülkemizde çok zor faaliyet imkanı bulurken, bugün bütün bir memleket halkına incil dağıtabilecek cesareti bulabiliyorsa, yahudi sermayeli şirketler Güneydoğuda çekinmeden toprak satın alabiliyorsa bunun en büyük sebebi, “hoşgörü” adı altındaki icraatları ile ecnebilere zemin hazırlayan işbirlikçilerdir.

Türk Ekonomisi ve IMF:

İktisaden de memleketimiz çok büyük tehlikelerin sınırına gelmiştir.

Türkiye’de maalesef cebine giren paranın çoğalmasını ülke ekonomisinin heba edilmesine tercih edenler ekonomimize yön vermektedir. Paradan para kazananların hergün daha da zenginleştiği ülkemiz tarihte görülmemiş bir borç stokuna sahiptir ve bu stokun çok önemli bir bölümü TL borçlarıdır.

Şimdi bir düşünelim: “TL borcu olan hangi insan enflasyonun düşmesini ister?” veya “TL alacağı olan hangi insan enflasyonun yüksek olmasını ister?”

İşte bu iki sorunun cevabı şu anda yürütülmekte olan -sanayimizin, tarımımızın, küçük esnafımızın, memurumuzun daha kötüye gitmesi pahasına- enflasyonu düşürmekten ibaret ekonomi politikamızın kime hizmet ettiğinin de cevabıdır.

Bu sorularımızın tabii cevabının ispatı için IMF’in ne olup ne olmadığını izah edelim.

Stand by anlaşması diye herkesin bildiği anlaşma; borçlarının ana para ve faizlerini ödeyemeyen ülkelerin borçlarını erteleyebilmelerinin koşuludur. IMF ile bu anlaşmayı yapan ülkelerin bütün ekonomisinin bu kuruluşun denetimine girdiğini ülkemizde gözlerimizle seyretmekteyiz. IMF aslında hepimizin tarihten bildiği ismiyle bir “Düyûn-u umumî”dir.

Peki IMF bu vazifesini yaparken Uluslararası banka ve tefeciler ile bunların yerli uzantılarının haciz memuru olarak mı çalışmaktadır yoksa borç batağındaki ülkeleri düzlüğe çıkarmaya çalışan iyiliksever uluslararası bir kuruluş mudur?

Dünya Bankası’nın baş ekonomisti iken istifa eden ve 1993’ten beri Clinton’ın Ekonomik Danışmanlar Konseyinde görevli ünlü iktisatçı Joseph Stiglitz bakın neler söylüyor:

“Göstericiler; IMF sözde yardım edeceği gelişmekte olan ülkeleri dinlemez diyecekler. IMF saman altından su yürütür ve demokratik hesap verme mekanizmalarına itibar etmez diyecekler.IMF’in ekonomik çözümleri çoğunlukla işleri daha da kötüleştirir, ekonomik yavaşlamaları durgunluğa, durgunluğu depresyona dönüştürür diyecekler. Ve haklılar.”

“IMF bir ülkeye yardıma karar verince ekonomistlerden oluşan bir ‘misyonu’ ülkeye gönderir. Ekibin beş yildizli otellere ilişkin bilgileri muhtemelen kirsal kesime ilişkin bilgilerinden daha geniştir... Kurabiye pişirir gibi standart reçeteleri farkli ülkelere uygularlar. Hatta bir keresinde bir ülke raporunu diger bir ülkeye uygularken ülkenin ismi bile silinmemiş. Çünkü bilgisayarin ‘araştir ve degiştir’ (search and replace) fonksiyonunda bir aksama olmuş, orjinal ülkenin adi aynen kalivermiş.” (New Republic)

IMF 90’larda eski Sovyetler Birliği ve Doğu Avrupa’nın paldır küldür kapitalizme geçişinde “Daha hızlı, daha hızlı” komutları verirken olsun, 1994 Meksika krizinde can havliyle ABD’li fonların paralarını kurtarmaya çalışırken olsun hep zenginleri savunan, yoksulların sorunlarını kaale almayan bir kimlikle hareket etmiştir.

Türkiye’nin döviz borçları daha ön planda olsa ve döviz darboğazı yaşamış olsa IMF’nin dikte edeceği politika şöyle olacaktı: “Devalüasyon yapın, paranızın değeri düşsün -enflasyonun çıkması önemli değil- ki ihracatınız artsın. Böylece elde edeceğiniz dövizle borçlarınızı ödeyin.”

Ülkemiz ekonomisi gibi dışa dönük (sıcak para ekonimisi de deniyor) küçük ekonomiler hakkında da Stiglitz şu benzetmeyi yapmaktadır:

“Onlar azgın ve açık denizdeki küçük tekneler gibidir. İyi yönetilseler bile dev bir dalganın etkisiyle alabora olmaları işten değildir. Tabii ki kötü yönetimin durgun bir denizde bile felaket ihtimalini artırdığını, hele su alan tekneler için felaketin kaçınılmaz olduğunu unutmadan.”

Unutulmamalıdır ki Sömürge zihniyeti Batı kültürünün bir parçasıdır. Bu zihniyet karşıdakinin yok olması pahasına menfaatlenmek demektir.

Ekonominin nasıl düzeleceği sorusuna gelince: Batan bankaları kurtarmaya devam ettikçe, güpegündüz devletin trilyonlarını, katrilyonlarını cebine indirenlere göz yumdukça, rüşvet, yolsuzluk, israf bütün hızıyla devam ettiği müddetçe bizi ne IMF ne de bir başkası kurtaramaz. Kazandığından fazlasını harcayan, aile fertleri gizlice veya alenen cüzdanından para aşıran hangi insanın işlerini yoluna koyduğu görülmüş söyler misiniz!...

Sonuç:

Türkiye’nin dış ve iç birçok cephede büyük kayıplarla gerilediğini gözler önüne serebilmek için bu cepheleri ve kayıplarımızı teker teker özetlemeye, bu yenilgilerde en büyük darbeleri müttefiklerimizden ve yerli işbirlikçilerinden yediğimizi gözler önüne sermeye çalıştık.

Kuzey Kafkasya’da, Orta Asya’da, Musul-Kerkük’te, Balkanlar’da, Ortadoğu’da, İslam ülkelerinde ülkemizin geleceği için gizli-açık desteklememiz gereken, elimizi güçlendirecek birçok faktöre sırtımızı dönerek aslında kendi kuyumuzu kazıyoruz.

Stratejik çıkar birlikteliğimiz var zannettiğimiz ülkelerle aslında stratejik çıkar ayrılıklarımız olduğunu görmeli ve buna göre hareket etmeliyiz.

AB üyeliğimizin yolundaki engelleri kaldırmak bahanesi ile Kıbrıs’ta, Ege’de, güneydoğuda bir an evvel netice almak isteyen mihraklar nezdindeki en büyük engel “Gerekirse savaşiriz” kararlığındaki kişi ve kurumlardır. Ülkemiz içerden ve dışardan gerekli kıvama geldiği halde bu direnci kıramayacağını anladıkları an “Savaşmak zorunda” kalabiliriz. Basına göre herşey gül-gülistan.. Fakat her türlü ihtimale hazırlıklı ve tedbirli olunacak evrelerden geçmekteyiz.

Bütün kuvvet ve kudret Hz. Allah’a aittir. Biz sadece sebeplere tevessül etmekte, bu badireleri ancak planlı ve azimli gayretlerle atlatabileceğimizi vurgulamaya çalışmaktayız.

Elbette herşeyin en doğrusunu O bilir.

Allah’ım! İçimizdeki hainleri, münafıkları, zalimleri kahr-u perişan et! Bize merhamet et! Bize acı! Amin.


Türkiye’nin Altı Oyulmak İsteniyor

Gerek içeride ve gerekse dışarıda hummalı bir faaliyetle Türkiye’nin altı oyulmak istenmektedir.

Her gün değişik adlarla, değişik kimliklerle Türkiye yabancı ekselanslar tarafından teftiş edilmekte, direktiflerle köşeye sıkıştırılmakta, “Yumuşak karin” olan bölgelerle ilgili akıl almaz oyunlar oynanmakta, ihanet senaryoları sahneye konulmaktadır.

Dünün batı kulübü taklitçileriyle, günümüzün çağdaş entelleri ağız ve el birliği ile hemen tez zamanda Türkiye’nin Avrupa Birliği içine alınmasını arzulamaktadırlar.

İslamı kendilerine kalkan yapıp üzerinden siyaset yapan mâlûm zihniyetle dünün komunist, bugünün kapitalist salon sosyalistleri şimdi “insan hakları”, “hukukun üstünlüğü”, “daha fazla özgürlük” gibi sloganlarla omuz omuza mücadele etmektediler.

Türkiye, içindeki ve dışardaki iğrenç emelli kimselerin aşağılık oyunlarına daha ne kadar sabır gösterecek?

Avrupalı vekiller gelir; Güneydoğu’yu teftiş eder, yetkilileri apar topar bir araya getirir, hizaya çeker, emirler verir, akil hocaliginda bulunur, yapilan barajlara bile burnunu sokar. Bizim yetkililer ise efendilerinin sözüne uygun olarak sus-pus olurlar. Enerji darbogazinda oldugumuz, Bulgaristan’dan elektrik almak mecburiyetine düşürüldügümüz şu günlerde iki Ingiliz milletvekili barajlarin yapildigi bölgede araştirma yapmişlar ve Ingiliz Başbakani’na sunulmak üzere bir rapor hazırlamışlardır. Bu çıfıtlar bize adeta sövüyorlar, dalga geçiyorlar, bizi kendi vatanımızda küçük düşürüyorlar.

Bu arada Türk hakim ve savcıları da Avrupa kıskacına alınmış bulunuyor. Adamlar ellerini kollarını sallaya sallaya gelip tam bir şarlatanlıkla cezaevlerini teftiş ediyorlar, belgeler hazırlıyorlar, direktifler veriyorlar. AİHM Türkiye’yi tazminata mahkûm etmiş. Sonra Adalet Bakanligi bu işe kizmiş ve sorumlulugu savcilara yüklemiş. Bu işe güler misiniz aglar misiniz? Türkiye adeta “Yol kesen hanı”na döndürülmüş. Bunda en çok kimin payi var?

Idam cezasinin kalkmasi için büyük bir baski uygulaniyor. Idamin kaldirilmak istenmesinin en önemli sebebi Apo denen caninin ipten kurtarilmasidir. Ki daha çok adam öldürme, daha fazla vatan hainligi, daha igrenç devlet düşmanligi yapilabilsin. Hadin iktidarsiz muktedir olma davasindakiler, yapin yapacaginizi. Bütün bunlar “Avrupa böyle istiyor, üyeliğimiz bundan sonra gerçekleşecek” safsatasından ibarettir.

Türk milleti AB ve Batı üzerinde yeterince aydınlatıcı bilgiye sahip değildir. Belirli mihrakların, özellikle hükümet yetkililerinin arzuladıkları türden bilgilerle yönlendirilmektedir. Avrupalı için Türkiye hala potansiyel bir düşmandır. Parçalanmalı, tamamen etkisiz hale sokulmalıdır. Bu değişmeyen bir konudur. AB üyesi ülkeler kendi toprakları üzerinde yaşayan halklara tanımadığı hakları bizden; bizim olan, bizden bir parça olanlardan istemektedir.

Gümrük Birliği’ne tek taraflı girmişiz ve bunu millete çok büyük bir başarı diye yutturmuşuz, bu sayede alınacak oylarla meclisteki sandalye sayısını artırma yoluna gitmişiz. Gelinen nokta sanıldığı gibi aydınlık değil, hezimettir. Oysa serbest dolaşım hakları dahil olmak üzere AB hiçbir konuda bize karşı adil, samimi ve yapıcı olmamıştır, insanca davranmamıştır.

İşin aslı AB bizi kendi içine almayacaktır. Almamak, yahut da almak için pek hain oyunları sergilemekten kaçınmamaktadır. Rum-Yunan oyunlarının ileri merhalesi olan KKTC’nin ortadan kaldırılmasına ve Yunan-Rum planlarının tatbik edilmesine çalışmaktadırlar.

Hükümet ise AB’ne karşi tam anlamiyla bir kuzu psikozu içinde teslimiyetini sürdürmektedir. Bu bati âleminin diyelim ki şimdilik istedikleri işleri yaptik, işin peşini birakacaklar mi? Ege adalarini, Trakya’yı, Batı Anadolu’yu, Karadeniz’i hatırdan çıkaracaklar mı, rahat duracaklar mı? Sonrasında tam üyelik verecekler mi? AB’nin asıl amacı hıristiyanlık emellerine uygun bir yapılanma ve Haç’ın Hilale galip gelme çabasından ibarettir. Bu millet İslâm’dan uzaklaşmadan Bati asla bizi kabul etmeyecek ve de bizi rahat birakmayacaktir.

Aklimizi başimiza toplamak zorundayiz. Türkiye milletiyle, ülkesiyle, topraklariyla, bayragiyla bölünmez bir bütündür. Bunun tartişmasini bile kabullenemeyiz. Biz dinimizden, vatanimizdan, bayragimizdan memnunuz.

Kimileri yapacak, kimileri yikacak. Devran dönüp duracak. Herkes hesap vermek üzere hesap menziline varacak. Hakettikleri yeri boylayacaklar. Her zaman söyledigimiz gibi bizim Türkiye’den başka vatanimiz yok. Bu vatanin selâmeti için elbirligi ile ne gerekiyorsa onu yapmaliyiz. Vatanimizin altini oyan kim olursa olsun mücadelemizi sürdürmeliyiz. Iç ve diş düşmanlara hainlere, gafillere karşi daima uyanik ve teyakkuz halinde bulunmaliyiz. Bunlari birer birer taniyoruz, maskelerini indiriyoruz ki hem Rabbimizin katinda mes’ul olmayalım, hem de tarihin önünde. Her zamankinden daha yoğun ve kesif propagandalarla, siyasi manevralarla içten ve dıştan kuşatıldığımızı üzüntüyle görmekteyiz. Bu ülkeyi kaosa sürüklemek isteyenler er geç kaosa sürüklenecekler, hakettikleri çukura düşeceklerdir.


GÖZÜMDEN KALBİME

KUDÜS VE KAHİRE

Her karesi, her ânı haz veren, güzellik kokan iki diyardan, Kahire ve Kudüs’ten tüm müminlere selâm olsun...

Ziyaret ettiğimiz o hoş mekânlar gönül diyarlarımıza nakşolundu ve gönül coştukça coştu, iman lütfuyla şereflenen kalpler sonsuz bir şükür nidasıyla haykırdı.

İlk günkü ziyaret yerimiz ulvi bir kokusu olmayan fakat dünya hayatına bağlılığı simgelemesiyle ibret veren, milattan önce Mısır medeniyetinden kalma Firavun mezarları piramitlerdi.

Bir sonraki adresimiz ise bu medeniyetten seslerin, renklerin, çizgilerin somutlaştığı Kahire müzesiydi. Kahire Müzesinde en ziyade dikkatimi çeken şey mumyalar oldu. Müzenin soğutma sisteminin daha kuvvetli olduğu bir bölmede bulunan mumyalar, ruhlar çekildiğinde bedenin ne kadar anlamsız ve kifayetsiz kaldığına bir işaretti adeta...

Firavunların mezarları bir oda şeklinde olup kapkacaktan tutun da yiyecek eşyalarına, süs eşyalarına varıncaya kadar her şey mevcut. Yani bunlarla gömülüyorlar.

Bir sonraki durağımız birbirinden değişik papirus kağıdından tabloların olduğu bir galeri oluyor. Papirus kağıdı Mısır’a has, Papirus bitkisinin sapından yapılan bir kâğıt.

İmam-ı Şafii ve Seyyide Zeynep (r.a) annemizi ziyaret ederek o günkü gezimize son noktayı koyuyoruz. Onlarla gün bitimi bambaşka bir renge bürünüyor.

Ertesi gün ise menzilimiz Kâinatın Efendisinin biricik torunu, gözbebeği Hazret-i Hüseyin’in (r.anh) o güzel başini agirlayan Hüseyin Camii oluyor. Ondört asirdir Misir’a güzellik veren değerlerin zirvesi... Lütuf pınarındayız, bir nebze olsun ıslanabilme iştiyakıyla avuçlarımızı açıyoruz. Hüseyin Camii’nin karşi tarafinda Ezher Camii ve Üniversite Külliyesini geziyoruz. Yine ayni civarda olan Kahire’nin otantik çarşisi Han-i Halil’de farklı bir iklim yaşıyoruz. Çoğu dükkanın önünün sedef kakmalı kutularla tezyin edilmiş olması dikkatimi çekiyor.

Endülüs Emevi mimarisini yansıtan yüksek tavanlar, içindeki süslemelerle muhteşem karşılıklı iki cami Sultan Hasan ve Rıfai Camileri. Burası Memlûk Hanedanının ileri gelenlerinden Hoşyar Hatun tarafından yaptırılmış ve içinde son Mısır Hanedanının temsilcileri Abbas Hilmi Paşa, Kral Fuat ve Faruk eşleri ve son İran şâhı Rıza Pehlevi’nin kabirleri var. Sultan Hasan Camiinde bir zamanlar dört fıkıh mezhebinin ayrı ayrı tedrisatı yapılırmış. Şadırvanını çevreleyen avlu geniş bir düzlüğe yayılmış. Halı yerine sıcacık mermerleri zevkle adımlayarak Şeyh Rıfai Hazretlerini ziyarete gidiyoruz. Mısır’ı fetheden Amr bin As (r.anh)’ın adını taşıyan mescidi dışarıdan görüyoruz, tadilat olduğu için içeriye giremiyoruz.

Ceddimizin şanlı izlerini her yerde görmek mümkün. Osmanlı mimarisini bütün berraklığıyla ortaya koyan heybetli bir yapı; Kavalalı Mehmet Ali Paşa Camii.

Kahire’den ayrılacağımız gün Gezira Kulesine çıkarak şehiri ve bakmaya doyamadığım Mısır’ın hayat kaynağı Nil’i son bir kez kuşbakişi görme imkânina sahip oluyoruz. Bagrinda Hazret-i Musa’yı taşıyan bu esrarlı su, bizleri parlayan bir gülümsemeyle karşıladığı gibi yine aynı pırıltıyla Kudüs’e uğurluyor.

•

“Kulu Muhammed’i gecenin bir anında Mescid-i Haram’dan alıp civarını mübarek kıldığımız Mescid-i Aksa’ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. O, işiten ve görendir.” (İsra: 1)

İşte Kudüs’ün bağrında nur haleleri... 03.30 civarında sabah namazını eda etmek üzere Mescid-i Aksa Haremine doğru yürüyoruz. Sabahın alaca karanlığında Harem’in ışıklandırılmış olan surları enfes bir tablo çıkartıyor karşımıza. Surlarla çevrilen Harem 140 dönümlük saha. Buradaki surlar Eyyübiler döneminde yapılmış, Memlûklüler ve Osmanlılar dönemindeki ilavelerle bugünkü şeklini almış. Surlardan Harem araziye açılan 14 kapı olup şu anda 10 tanesi kullanılmakta.

Seher vaktinin o hoş esintisi gönlümüzü okşarken, ayak seslerimiz bir ritim, daracık sokakların arasından haremin giriş kapısına varıyoruz. Girişte nöbet tutan Yahudi askerlerini gördüğümüz zaman içimiz burkuluyor. Kontrolden geçtikten sonra Âyet-i kerime ile kutsiyet kazanan mübarek mekânlara ve makamlara ayak basıyorum. Sağımda, solumda nazlı nazlı sallanan ağaçlar... Resul-i Zişan Efendimiz’in (s.a.v.) semaya mirac ettiği kaya parçasının üzerine yapılmış Kubbetüssahra bütün güzelliğiyle önümde... Altın varak ile kaplanmış olan kubbe ışıl ışıl... Sessizliği yaran sabah ezanı Aksa Camii’ne varana kadar bize eşlik ediyor. Aman Yâ Rab, bu ne büyük lütuf, bu ne tatli anlar! Ruhlarimiz kanatlanip sanki arşa çikiyor. Islâm’ın insanlığa getirdiği izzeti en had safhada hissediyoruz. Ezanının nağmeleri yüreğimi deliyor sanki. Sonsuz bir şükür halindeyiz. Sahah namazına duruyoruz. Fatiha sûre-i şerif’inin sonundaki “Amin” ile kuşlarin ötüşleri Aksa Camii’ni inletiyor. Tıpkı Mescid-i Nebevi’deki kuşlar gibi onlar da kendi dillerince “Amin” diyorlar. Aynı iklim...

Peygamber (s.a.v.) Efendimiz’in: “İbadet maksadıyla yalnızca üç mescide yolculuk yapılır. Mekke’deki Harem-i şerif, Medine’deki Mescid-i Nebevi ve Kudüs’te Mescid-i Aksa” Hadis-i şerif’i tecelli ediyor.

Üç mekân da ortak bir mânâyı tezyin ediyor gönül saraylarımıza... Saraylar “Lâ ilâhe illallah Muhammedür Resulullah” sesleriyle yankılanıyor.

Bu araziye ilk mescid 636 yılında Hazret-i Ömer (r.anh) tarafından yapılmış. Günümüzde var olan mescid 709 yılında Emevi Sultanı Velid bin Abdülmelik tarafından yaptırılmış. Haçlı işgaliyle kilise olarak kullanılan mescid, Selahaddin Eyyubi’nin Kudüs’ü fethiyle tekrar mescid haline gelmiş. Osmanli döneminde Kanuni Sultan Süleyman, II. Mahmud, Abdülmecid ve II. Abdülhamit Camii’nin bakım ve onarımıyla ilgilenmiş.

Abdülmelik bin Mervan tarafından Muallak taşının üzerine yaptırılan Kubbetüssahra binası sekizgen olup, dış cephesinde Sultan Süleyman zamanında yapılan çini süslemeleriyle oldukça zarif bir görüntüye sahip. Aynı zamanda yine dış cephedeki Yasin sûresi de II. Abdülhamit Han tarafından yazdırılmış.

Aksa Haremi’nde Burak’ın indiği yerin yan duvarlarının arka kısmı yahudilerin Ağlama Duvarı. Yahudiler buranın Süleyman Mabedi’nden kalma en son kısım olduğuna inanıyorlar. Bu yüzden Ağlama Duvarı yahudiler için dünyadaki en kutsal yer. Tahrif olmuş bir dinden tuhaf yansımaları gözlemledik. Duvar oyuntuları arasına sokuşturulmuş Allah’a yazdıkları pek çok mektuplar. Başlarını ibadet maksadıyla öne arkaya sallayan insanlar gürûhu... Cennet bahçesi olduğuna inandıkları Zeytin Dağı’ndaki yahudi mezarlıklarında da ilginç manzaralarla karşılaştık. Kabir ziyareti yapan bir yahudinin kabrin köşesinde bulunan penceremsi boşluktan parfüm sıkması gibi. Zeytin Dağı hıristiyanlar için de kutsal. Çünkü Hazret-i İsa’nın buradan göğe yükseldiğine inanıyorlar.

Az bir yol yürüdük. Ruhuma serinlik veren bir mekândayız. Bir mağarayı, mahzeni andıran oda içerisinde: “Dünyadan olan nasibimi kâfirlere, ahiretten olan nasibimi müminlere bıraktım, ben yalnız senin ru’yetine talibim.” diyen Rabiatül Adeviye Hazretleri yatmakta... Mânâ çiçeğini koklamaya doyamıyoruz. Bütün mümin hanımlar olarak tek yürek niyazımız senin gibi buram buram ilâhi sevda kokan bir bahar olmak... Kervan, ahengini bozmadan bizleri dosttan dosta götürüyor.

“Selman bizdendir ve ehl-i beyttendir.” (Taberani) Hadis-i şerif’inin iltifatına mazhar olan Selman-ı Fârisî (r.anh) Hazretleri’nin kabr-i şerif’lerinde konaklıyoruz. Ne güzel bir han ki döşeği feyz, azığı muhabbet...

Ertesi gün Hazret-i Davut (a.s.) ve Hazret-i İsa (a.s.)’ın doğum yeri olan Beyt-i Lahm’a gidiyoruz. Hazret-i Meryem validemiz hamileyken Nasıra şehrinden buraya hicret ederek, şehrin yakınındaki bir mağarada Hazret-i İsa’yı dünyaya getirmiş. Bu mağara üzerine büyük bir kilise yapılmış. Kilisenin muhafaza edilen bu mağara kısmında hıristiyanlar hacı oluyorlar. Hazret-i Ömer (r.anh) Kudüs’ü fethettikten sonra bu mağarayı ziyaret etmiş, kilisenin yanındaki bir mekânda namaz kılmış ve buraya Hazret-i Ömer mescidi yapılmıştır. Hazret-i Ömer (r.anh) mescidinden çıkan ezan sesleri ruhlarımıza tatlı bir esinti verirken, ona karışan çan sesleri kulaklarımızı tırmalıyor. Hazret-i Ömer Mescidi’nin duvarında din, inanç ve özgürlüklere saygılı olunacağına ahdedilen pek çok sahabenin de imzasının bulunduğu Hazret-i Ömer (r.anh) belgesi mevcut.

Daha sonraki durağımız geçmiş tarihi oldukça uzun bir periyoda dağılmış olan Ehira şehri... Deniz seviyesinden 425 metre daha aşağıda olan Lut gölü (Ölü Deniz) şehrin uzun geçmişinden arda kalan en ibretli manzara... Bu manzara zihinlerimizi zaman tünelinden geçirerek Lut (a.s.)’ın devrine götürüyor. Lut (a.s.) livata illetine kapılmış olan kavmini bu hayasızlıktan kurtarmak, fıtrat-ı selimeye döndürmek amacıyla uzun uğraşlar vermiş ve defalarca uyarılarda bulunmuştur. Lut (a.s.)’ın tebliğ ve irşadları pek az bir kişi dışında bu azgın kavme tesir etmedi. O haldeyken azap onları yakaladı.

“Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi. Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık.” (Hicr: 73-74)

Lut gölü şimdiki Ölü Deniz’dir.

“O yerler işlek yollar üzerinde hâlâ durmaktadir.”(Hicr: 76)

Kureyşlilerin ticaret kervanlari Şam ve Filistin taraflarina gidip gelirlerken sürekli olarak bu yerlerden geçiyorlardi.

“Siz onların yerlerinden sabah akşam geçip gidiyorsunuz. Hâlâ akıllanmayacak mısınız?” (Saffat: 137-138)

Âyet-i kerime’de başta Mekke müşrikleri olmak üzere, kiyamete kadar gelecek olan inkârcilar uyarilmaktadir.

Bu kissanin hasta gönüllerde yanki bulmasini dileyerek Halil şehrine uzaniyoruz.

Içimiz kipir kipir... Bir anda dört peygamberi ziyaret edecek olmanin mutlulugu, heyecani sariyor yüreklerimizi. Halil şehrine sükûnet hakim, tek tük insanlar görüyoruz çevremizde. Hazret-i İbrahim Külliyesi’ne varıyoruz. O zaman anlıyorum ki sükût Halil şehrinde bir peçe, peçeyi kaldırdığınız zaman mânevi yoğunluğun hakim olduğu bir çehre. Çehre ki güzelliğini gönülleri yıkayan dört ırmaktan almış. Resul-i Ekrem (s.a.v.) Efendimiz’in can kardeşleri Hazret-i Ibrahim, Hazret-i Yakup, Hazret-i Ishak, Hazret-i Yusuf ve eşlerinin kabirleri, Ibrahim Külliyesini şereflendirmiş.

Halilullah Hazret-i Ibrahim (a.s.) ateşe atilirken “Allah ne güzel vekildir, O bana yeter.” virdiyle insanlığa en güzel teslimiyet örneği sunmuş. Bizler de teslimiyet suyundan kana kana içme niyazıyla bu mübarek mekândan ayrılıyoruz. Halil şehriyle birlikte seyrimiz tamamlanıyor.

Gün kavuşma noktasında... İçimde Kahire ve Kudüs’ten hatıralar oynaşırken yurduma doğru yol alıyorum.


EFENDİM

Dizimde derman yok kaldım biçare,
Kuvvette muradım sensin Efendim.
Bir adım atamam tutmazsan beni,
Himmette muradım sensin Efendim.

Gönül ateşimi kimseler yakmaz,
Muhabbet beni bana bırakmaz,
Su vermezsen bana pınarım akmaz,
Rahmette muradım sensin Efendim.

Nurun cemâlinde tecelli eder,
Dertli âşıkları teselli eder,
Yol, rehberliğinde Allah’a gider,
Hürmette muradım sensin Efendim.

Aşkın, muhabbetin girdi araya
Gel-geç sevdaları attım arkaya
Yalancı dünyadan dâr-ı bekâ’ya
Firkatte muradım sensin Efendim.

Hayaller hülyalar bana şevk vermez,
Köşkler saraylar gönlüme zevk vermez,
Senden başkasını aslâ göz görmez,
Cennette muradım sensin Efendim.

Mehmet Ali ölüm olsa ucunda
Arar bulur seni olsan da Çinde
Yüzlerce, binlerce murad içinde
Elbette muradım sensin Efendim.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html