Şubat 2000 sayımızın kapağı

HAKİKAT 77. Sayı
(ŞUBAT-2000)

BAŞYAZI
YARATMAK HAZRET-İ ALLAH’A MAHSUSTUR
/ Sayfa: 3 / İsmail Yavuz

EBEDİ SAÂDET YOLU: RIZÂ / Sayfa: 24 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 2
ŞEKÂVET VE SAÂDET / Sayfa: 28

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (11)
“AMMÂR-I BİTLİSİ -Kuddise Sırruh-” / Sayfa: 31

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
KALEM VE KELÂM GÜZELLİĞİ / Sayfa: 35 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 36 / Mehmet Ali Körpe

“ZİKRULLAH EN BÜYÜK (İBADET)TİR.” (ANKEBUT: 45) / Sayfa: 40

POTANSİYEL TEHLİKE: ÇİN / Sayfa: 42 / Gürcan Dinler

ÖMÜR SERMAYESİ / Sayfa: 44 / Fatma Bölük

ÇOCUKTA İNAT (1) / Sayfa: 45 / Canan Büşra Kara

ŞİİR
AĞLASAM MI? GÜLSEM Mİ? / Sayfa: 46 / Abdullah Kotan


YARATMAK
HAZRET-İ ALLAH’A MAHSUSTUR

“O’nun İlmi Dışında Bir Yaprak Dahi Düşmez.”
(En’am: 59)

“Göklerin ve Yerin Anahtarları O’nundur.”
(Şûrâ: 12)

Engin Kerem sahibi olan Allah-u Teâlâ’nın lütuf ve ihsanları, nâmütenâhi nimet ve ikramları sonsuzdur. Herşey O’nun kudret ve tasarrufundadır. Zira mülkün sahibi O’dur. Yaratmak da, öldürmek de O’na âittir. Tesadüf diye birşey yoktur. O’nun dilemediği hiçbir şey vücuda gelmez.

Tahminciler:

Tahminciler, zanları ile bir şey olacağını tahmin ediyorlar. Oysa Resul-i Ekrem ve Nebiyy-i muhterem -sallallahu aleyhi ve sellem- Efendimiz bindörtyüz sene evvel bunları haber vermiş ve beyan etmiştir.

Şöyle ki, bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Devlet malı belirli çevrelerin menfaati yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

İlim dinden başka gaye için tahsil edildiği,

Kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı,

Mescidlerde gürültüler başgösterdiği,

Fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Şarkıcı kadınlar ve çalgı âletleri türediği,

Şaraplar içildiği,

Bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman;

İşte o zaman kızıl bir rüzgar, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif’lerinde saydığı haller zuhur ettiği zaman, mülkünün yagâne mutasarrıfı olan Hazret-i Allah’ın bu cezalar ile cezalandıracağını haber veriyordu.

Bu Hadis-i şerif’in kapsamına girenler, hadiselerin mânevî müsebbibidirler.

Gerçeği bilmeyenler ise “Şu şöyle olmuş, bu böyle olmuş.” diyorlar. Onlar mülkün sahibi olan Allah-u Teâlâ’yı bilip tanımıyorlar, imanları da yok.

Oysa Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O’nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz.” (Fatır: 11)

Tesadüf diye hiçbir şey yoktur.

“O’nun bilgisi olmadan hiçbir meyve kabuğundan çıkmaz.” (Fussilet: 47)

O’nun dilemediği hiçbir şey vücuda gelmez.

“O’nun ilmi dışında bir yaprak dahi düşmez.” (En’am: 59)

İlm-i ezelîsi her şeye şâmildir.

“Göklerin ve yerin anahtarları O’nundur.” (Şûrâ: 12)

Her şey O’nun kudret ve tasarrufundadır. Zira mülkün sahibi O’dur. Yaratmak da öldürmek de O’na âittir. Yarattığı bütün mahlûkatı, âlemler ve içindekiler bir araya gelseler bir tek yaprağı yaratamazlar. Bir tek yaprak karşısında âciz düşerler. Yarattığı her şey böyledir. Yaratıcı yalnız Hazret-i Allah’tır.

Sonsuz Nimetler:

Kerem sahibi olan Allah-u Teâlâ’nın lütuf ve ihsanları sonsuzdur. Zâhirî ve bâtınî nimetleri o kadar engindir ki; bir damla kerih su iken insanı en güzel bir biçimde yaratıyor, vücuttaki âzâ nimetlerini yerli yerine koyuyor ve donatıyor, bir de suretini veriyor.

Bir taraftan vücudunla seni var ediyor, diğer taraftan seni en güzel nimetlerle rızıklandırıyor ve mülkünde yaşatıyor.

Sonsuz ihsan ve ikramların sahibi Allah-u Teâlâ’dır. Bu nâmütenahi nimetleri ihsan ve ikram eden Allah-u Teâlâ kullarını bir takım emir ve nehiylerle mükellef kılmıştır.

Âyet-i kerime’sinde:

“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

Kullarına iman etmeleri için emir vermiş, şartlarını koymuş, hudutlarını çizmiştir.

Âyet-i kerime’sinde:

“Bunlar Allah’ın hudududur, sakın onlara yaklaşmayın!” buyurmuştur. (Bakara: 187)

Allah-u Teâlâ’nın bu hududu; O’nun tahdit ve takdir ettiği hükümler, insanların onları geçmesi câiz olmayan hususlar demektir. Haram kıldığı, yasakladığı şeylere “Hududullah” denir.

Diğer taraftan namaz, oruç, zekât, hacc gibi ibadetleri de İslâm’ın şartlarından kılmıştır.

İsyankârların Cezası:

Ve fakat bunca ihsan ve ikramların sahibi olan Allah-u Teâlâ’ya karşı alenen isyan edip hasım kesilen, Allah’lık dâvâsında bulunan kimselere gelince; O bu zâlimlere karşı Kahhar’dır. Onlara bir müddet için fırsat verir fakat ruhsat vermez, hepsini kahreder, yerlere serer ve cehennemine atar.

O her şeye kâdirdir, O’nun hükmünden kurtulmak mümkün değildir. O nasıl cezalandırmayı murad ederse öyle cezalandırır, azabı çok şiddetlidir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.

Kesin gerçek budur işte!” (Vâkıa: 92-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir.” (Hacc: 19-20)

“Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır.” (En’am: 70)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar.” (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı. Kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Zâlimlerin Âkıbeti:

Bu zâlimlerden önce, geçmiş devirlerde Allah’lık dâvâsında bulunan zâlimlere de fırsat vermişti ve fakat âkıbetleri nasıl oldu?

Dikkatle bir inceleyin! Nemrut’u nasıl ve ne ile helâk etti? Firavun’u yer bile kabul etmedi. Âlemlere ibret olması için onu deniz sahiline attırdı. Böylece beşeriyete, hususiyetle Allah’lık dâvâsında bulunanlara numune olarak teşhir ediyor. İbret almak isteyenler ibret alırlar.

Allah-u Teâlâ onun da, avanesinin de ruhlarını sabah akşam ateşe sokuyor, bu azaplar her gün devam ediyor.

Âyet-i kerime’sinde buyurur ki:

“Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar. Kıyamet koptuğu gün de ‘Firavun hanedanını azabın en çetinine sokun!’ denilir.” (Mümin: 46)

Firavun ve hanedanı dünyada kötü bir azap ile mahvoldukları gibi, kabirlerinde ahirete kadar sabah-akşam ateşe sunulmak suretiyle dehşet içinde kalacaklar, kıyametten sonra ise asıl cezayı görecekler, azabın en çetinine sokulacaklardır.

Bu azap sadece firavuna ve kavmine mahsus olmayıp, bütün kâfirler kabirlerinde kıyamete kadar aynı muameleyi göreceklerdir.

Zâlimler bundan ibret alsınlar diye bu âkıbetleri arzediyoruz, böylece O’nun kahredici olduğunu anlatıyoruz. Kahhar olan Hazret-i Allah’a karşı hiçbir yardımcıları da yoktur. Onlardan başka bu zâlimlerin de hakkından gelir.

İlâhî Ferman:

Allah’lık dâvâsında bulunan bu bölücüler, din kuran sapıtıcı imamlar, Allah yolundan alıkoyan imansız imamlar da böyledir.

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Ben Allah’ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin Meliki’yim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler.

Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim, kalplerini kin ve gazapla onlara çeviririm, en kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle bedduâ etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana duâ ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum.” (Mişkât’ül- Mesâbih)

Demek oluyor ki; insanlar, yaratıcı ve yaşatıcı olan Allah-u Teâlâ’dan, O’nun emir ve nehiylerinden ayrıldıkları zaman, onlara hakettikleri ceza olarak başlarına zâlim idareci veriyor. Onlar da en şiddetli azap ile halka zulmederler.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Siz ne halde iseniz, başınıza o halde idareciler gelir.” (Deylemî)

Ve onlardan her türlü kötülüğü bekleyin. Çünkü bu kötülüğü başta siz yaptınız.

YARATAN, YAŞATAN VE YÖNETEN

HAZRET-İ ALLAH’TIR

Yaratan O olduğu gibi, yaşatan da O’dur.

Âyet-i kerime’sinde:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O’nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O’nunla kâim de bilmiyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

Âyet-i kerime’sinde:

“Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz.” buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O’na muhtaçtır.

•

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Âyet-i kerime’lerinde şöyle buyurur:

“Şüphesiz ki Allah bütün âlemlerden müstağnîdir.” (Âl-i imran: 97 - Ankebut: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaatı O’na fayda verir, ne de âsilerin isyanı zarar verir.

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” (Nisâ: 126- 131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ’nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman’ın yanında karınca gibidir.

Allah öyle bir Allah’tır ki, O’nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

“Doğu da batı da Allah’ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi’dir, O her şeyi bilendir.” (Bakara: 115)

Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Âyet-i kerime’sinde şöyle buyurur:

“İşte Rabbiniz Allah budur. O’ndan başka ilâh yoktur. O her şeyi yaratır.” (En’am: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O’dur.

O’nun “Ol!..” emri ile her şey hayat bulur. “Öl!..” demesiyle de ölür.

“Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz.” (En’am: 65)

Nitekim aklını kullanan kimseler, O’nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

YARATMAK

HAZRET-İ ALLAH’A MAHSUSTUR

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Âyet-i kerime’sinde:

“Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak ‘Ol!’ dememizden ibarettir. O da derhal oluverir.” buyuruyor. (Nahl: 40)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak varolur.

Âlemlerdeki Nizam:

O Allah ki yarattığı her şeyde bir hassa koymuştur. Hassa demek, emrinin özü demektir. Toprakta, havada, suda... Her şeyde o hassa mevcuttur.

Âlemleri yaratan Hazret-i Allah’tır. İlâhî nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtır. Hava da O’nun emrinde, güneş de O’nun emrinde.

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın! Çünkü insan âcizdir, mahlûktur. Bakınız daha bir tek meyvenin karşısında kâinat acze düşüyor. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Mevye dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O’nun emrinde, O’nun hükmünde, O’nun takdirinde var.

“İşte bu, çok güçlü ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Kör bir tabiatın eseri değildir.

•

Göklere bir nazar et, direksiz tutuyor. Deniz gibi büyük bulutları havada tutuyor.

Havada tuttuğu deniz suyu kadar ağır bulutları, dilediği zaman rüzgarlar ile dilediği yerlere sevkediyor, yayıyor, sıkıştırıp dilediği yerlere yağmur yağdırıyor.

Ve o inen yağmur tanesinin içine neler koyduğunu da yalnız kendisi bilir.

İnsanı topraktan ve sudan yarattığı gibi yine ondan çıkarıyor.

Yağmur tanesinin meydana getirdiği su ile yer kabarıyor, harekete geçiyor, canlanıyor, taneler çıkmaya başlıyor. O suyun içine ne koyduysa, topraktan o çıkıyor. Gerek insanı, gerekse yeryüzüne yaydığı her canlıyı da o topraktan besliyor.

Şu gördüğün toprağın aslı nurdur.

Çünkü Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah göklerin ve yerin nûrudur.” buyuruyor. (Nur: 35)

Sen ise onu toprak görüyorsun. Halbuki o toprak zannettiğin yerde neler oluyor?

O topraktan seni yaratıyor, yiyeceğini çıkarıyor ve seni tekrar toprağa yutturuyor. Seni toprakta yürütüyordu, yediriyordu, toprak bu sefer de seni yiyor, eritiyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabbin ona konuşmasını emretmiştir.” (Zilzâl: 4-5)

Allah-u Teâlâ’nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbına: “Yeryüzünün haberlerinin ne olduğunu bilir misiniz?” diye sordu. “Allah ve Resulü daha iyi bilir.” dediler.

Bunun üzerine buyurdu ki:

“Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şahitlik etmesidir. ‘Şu şu günlerde şunu şunu işlediniz!’ demesidir.” (Tirmizi, Kıyamet: 7)

Hani sen onu toprak olarak görüyordun, ölü zannediyordun? Sen kendin ölü olduğun için öyle zannediyordun. Demek ki yer, yer değilmiş, nur imiş. Amma onu öyle göstermiş. Sen ölüsün ki yer olarak görüyorsun. Ruhu ölenler zaten bilmez, ruhu tekâmül edemeyenler zaten görmez.

Onun aslı nurdu, her şeyden haberdar olduğu gibi, sana o gün bütün yaptığın işleri bir bir haber verecek.

Toprağın her işi emirle yaptığını ancak diri olanlar görürler.

•

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Onlara öyle “Ol!” buyurmuş, öyle oluyorlar.

Bazı bitkilerden fevkalâde ilaç oluyor. Her bitkiye nasıl bir hassa koyduğunu yalnız O bilir.

Ağaçtan bir portakal alıyorsun. Tadlanmış, kokulanmış, pişirilmiş, paketlenmiş, paket içinde paketlere sarılmış. Vitaminleri ayrı, vücuda verdiği faydaları ayrı, şifâları ayrı ayrı.

Küçücük bir fındığın özü var, o özde besleyici protein var. Dışında zar var, kabuk var. En dışında tekrar bir kabuğu daha var.

Ağaç mı yaptı bunları? Hayır! Ağacın hükmü yok. Allah-u Teâlâ ağaca tepsilik vazifesi yaptırıyor. Hüküm O’nundur. O ağaç o suyu alamaz, o tadı, o lezzeti, o kokuyu, o rengi veremez. Çünkü kendisinde o hassalardan hiçbirisi yok. Meyve o tadı, o kokuyu, o diziyi, o güzelliği “Ol!” emrinden aldı. Hepsi O’nun ihsanı, O’nun ikramı. O görünmüyor da ağaç görünüyor. Vereni, ağaca tepsilik vazifesi yaptıranı kimse görmüyor.

“Yeryüzünde rengârenk şeyleri de sizin için yaratmıştır. Bunda da öğüt alan bir topluluk için ibret vardır.” (Nahl: 13)

Gökten inen aynı suyu aldıkları, aynı güneşten faydalandıkları halde, binlerce bitki türünün renkleri, çiçekleri, şekilleri, tadları ve kokuları hep ayrı ayrıdır.

En güzel şekilde nasıl şekillendirdi, ne güzel takdir ve tasvir buyurdu!

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

Bir inek gıdasını alıyor, sindiriyor. Bu gıdaların bir kısmı kan oluyor, bir kısmı süt oluyor. Kan damarı ayrı, süt damarı ayrı, birbirine karışmıyor. Bunu inek mi yaptı?

Çocuk olunca anneye süt geliyor. Daha önce aynı meme annede vardı, niye süt gelmiyordu?

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı, mukadderâtını da dürdü ve “Ol!” dedi, oluverdi. Diğerleri hep teferruattan ibarettir. Biz ise çocuk oldu deyip geçiyoruz, ötesini göremiyoruz. Ondaki bütün hassalar Cenâb-ı Hakk’ın birer ikram ve ihsanıdır. Herkes kabuğu görür, özü gören azdır. Herkesin gözü yaratılanlarda kalmış.

•

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Allah-u Teâlâ’nın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Tefekküre Dâvet:

Allah-u Teâlâ Âyet-i kerime’lerinde vahdaniyetini, azamet ve hâkimiyetini insanların ibret nazarlarına arzediyor, bütün beşeriyeti tefekküre ve insafa dâvet buyuruyor:

“Allah mı hayırlıdır, yoksa ortak koştukları şeyler mi? Yoksa gökleri ve yeri yaratan, gökten sizin için su indirip onunla bir ağacını dahi bitiremeyeceğiniz nice bahçeler meydana getiren mi?

Allah ile beraber başka bir ilâh mı var? Hayır, onlar Hakk’tan ayrılan bir güruhtur.” (Neml: 59-60)

Göz göre göre Hakk’tan sapıyorlar, bu apaçık delil ve işaretleri göz önünde bulundurmuyorlar. Aynı sudan güzellikleri ile birlikte, değişik renk, tat ve şekillere sahip olan bitkilerin başkası tarafından yaratılmasının imkânsız olduğunu düşünemiyorlar.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Hem inkâr ettiler, hem de kötü işler yaptılar.

O güzel bahçelerin yetişmesinde insanların da hizmeti olmaktadır. Fakat kendi kendilerine meyvelerini yetiştirmek şöyle dursun, bir ağacını bile bitiremezler.

Allah-u Teâlâ’nın yeryüzünde meydana getirdiği, sayılamayacak kadar çok olan ihtiyaç giderici şeyleri bir düşün!

Bitkilerin cinslerini devam ettirmek için tohumlar yarattı. Meyveleri yenilmekte ve ticareti yapılarak kazanç temin edilmekte, yapraklarından hayvan yemi yapılmakta, ağacı inşaat için kereste, yakmak için odun olarak kullanılmaktadır. Eğer bunlar büyümese, tohum vermese, yeni fideler meydana getirmese, nesilleri kesilir, tükenir giderdi.

Allah-u Teâlâ bitkilerin meyvelerini olduğu gibi; yapraklarını, çiçeklerini, kök ve gövdelerini ayrı ayrı birçok iş ve birçok faydalar için yaratmıştır.

•

Ağaçların ve bitki cinslerinin yaratılışlarındaki hikmeti bir düşün!

Onlar da hayvanlar gibi gıdalanmaya muhtaçtırlar. Halbuki onlar hayvanlar gibi gezip dolaşamamaktadırlar. İşte bu halde bulunan bu bitki ve ağaçların gıdalarını Allah-u Teâlâ kökleri vasıtasıyla sağlamıştır. Bu haliyle toprak onları büyüten, besleyen bir ana gibidir. Kökler ve dallar bitkilerin ağızları gibi iş görmektedirler. Hayvanların analarını emdiği gibi, bitkiler de toprak anadan gıdalarını emmektedirler. Allah-u Teâlâ onları öyle beslemekte, bunları böyle beslemekte, hepsinde de ilâhî kudretinin sırlarını gözler önüne sermektedir.

Yaratıcı, nimetlerle donatıcı yalnız O’dur.

Tohum ve buna benzer taneler, sert kabuklarından baş taraflarını yararak çıkarlar ve bu sayede kendilerini kuşlardan korurlar. Taneler kuşlardan nasıl korunuyor ve kendilerini nasıl örtüyorlar bir bak! Her ne kadar kuşlar bunlardan faydalanıyorlarsa da, bunlar esas itibariyle insanlara mahsus olup, insanlar daha çok faydalanırlar.

Nitekim bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kendinize ve hayvanlarınıza rızık olması için.” (Abese: 32)

•

Yaprakların yaratılışını bir düşün! Bir yaprağı eline alır tetkik edersen, üzerinde inceli kalınlı birçok damarlar görürsün. Bunlar Allah-u Teâlâ tarafından hayret edilecek bir şekilde dokunmuşlardır. Bak O’nun hikmetine ki, hiçbir şeye muhtaç olmadan “Ol!” emri ile olduruyor ve kullarının hizmetine sunuyor.

Köklerin emdikleri su, yaprakların arasına nasıl giriyor? Onlara topraktan aldığı erimiş maddeleri nasıl ulaştırıyor? Yaprağın damarları bu haliyle, insan bedenindeki besinleri taşıyan damarlar gibidir.

Çekirdeğe ve ondaki kabiliyete bir bak!

Çekirdek meyvenin ortasında bulunur, çok önemli bir hazine gibi saklanır. Eğer bir ağaç yok olur veya gelişemezse, çekirdek onun yerine geçer. Bazı yerlerde bunlara bir zarar gelse, ikinci bir yerde yine bulunur.

Çekirdeğin katılığına bir bak! Meyvenin yumuşaklığını ve inceliğini nasıl tutuyor? Eğer çekirdek katı olmasaydı, meyve büyüyüp olgunlaşmadan çabucak çürür giderdi.

Bazı çekirdekler yenir, bazılarından yağ çıkarılır ve kullanılır.

Çekirdek mi yaptı bunları? Hayır! O hassaları ona koyan Allah-u Teâlâ’dır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bütün bunlarda inanan bir topluluk için ibretler vardır.” (En’am: 99)

Cinsleri, renkleri, tadları, şekilleri farklı olarak bu meyvelerin ve ekinlerin yaratılmasında Allah-u Teâlâ’nın varlığına ve vahdaniyetine inanan insanlar için, O’nun kudretini ve azametini gösteren kesin deliller bulunmaktadır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Bunlar Allah’a yönelen her kula gönül gözünü açmak ve ona ibret vermek içindir.” (Kaf: 8)

Bütün bunların böyle yapılması, Rabbine gönül verecek olan her kulun basiretini açmak için ibret verici birer delildir.

İnsanın Yaratıcı’sını bulması zor değildir. Düşünen bir insana bazen bir çiçek, hatta bazen de bir zerre Rabbini göstermeye yeter.

•

İnsandaki ilim ve fazilet gibi hassalar da Hazret-i Allah’ın birer ikram ve ihsanıdır, onlar kişiye ait değildir.

Farz-ı muhal ki bir naylon torbanın içine birçok şeyler koydunuz. Karşıdan baktığınız zaman bu koyduğunuz şeyler görünür değil mi? O naylon torbaya “Bunlar senin mi?” diye sorulsa lisan-ı hâl ile “Hayır, bunları sen koydun.” der. Biz ise bir naylon torba kadar olamıyoruz. Sahibimiz bize akıl verdi, fikir verdi, birçok âzâlar verdi, içimize neler neler yerleştirdi, bu emanetlerin hepsini benimsiyoruz, benim diyoruz. Hem de akıllı-bilgili geçiniyoruz. Halbuki O, dilediğini dilediğine yerleştirmiştir. Bütün tecelliyâtı böyledir. Her şeyde her şeyi O koymuştur. Dilediği zaman kendisini de alacak, emanetlerini de alacak. Eline geçince, insan her şeyin O’nun olduğunu behemehal anlayacak. Daha evvel de O’nun kudret elinde idi ama, bu bilgiye sahip olsaydı onları hiç benimser miydi? İşte bu ilim bilinmiyor. Bilmediğimizi de bilmiyoruz. Bu da bir ilimdir.

Ruh tekâmül ettikçe, ilimler de değişiyor. Zamanla başka başka görüyor, zandan kurtulmuş oluyor.

ALLAH-U TEÂLÂ’NIN

KUDRET VE AZAMETİNİN DELİLLERİ

İnsan:

Yaratılan her şey, bütün bunları yaratan Müdebbir’in kudret ve azametine, vahdaniyet ve samedâniyetine apaçık birer delildirler.

Bu sebepledir ki Allah-u Teâlâ’nın kudret ve azametini, hikmetinin tecellilerini göstermek için bu deliller üzerinde açıklamalarda bulunacağız.

Var olan her şeyi O yaratıyor, insanı en mükerrem yarattığı ve dünya âlemini onunla süslediği için önce insanı ele alıyoruz.

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bunun üzerine ruhlar âlemini ve cisimler âlemini yarattı.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” (K. Hafâ)

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ’yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da, ezelden de önce vardı. Zât-ı akdes’inin varlığından evvel hiçbir şey yoktu. Bütün varlıklar O’nun buyurduğu bir kelime ile meydana çıkmışlardır.

Hadis-i şerif’te buyurulduğu üzere:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buharî. Tecrid-i sarih: 1317)

Sonra varlığını ve kemâlini duyurmayı, hikmetiyle kâinatı ve insanları yaratmayı irade buyurdu ve dilediği şekil ve nizam üzere yarattı.

Allah-u Teâlâ ilk insan olma şerefini kazanan Âdem Aleyhisselâm’ı yaratmadan önce, ona olan lütuf ve ihsanını meleklere haber vermiş, “En yüce melekler meclisi” mânâsına gelen Mele-i a’lâ’da anarak yüceltmiştir.

Her türlü noksan sıfatlardan münezzeh olan Allah-u Teâlâ, yeryüzünde hiç insan yok iken, kuru toprağa hayat vererek Âdem Aleyhisselâm’ı yaratmıştır.

Âyet-i kerime’sinde:

“Allah onu topraktan yarattı. Sonra ona ‘Ol!’ dedi ve oluverdi.” buyuruyor. (Âl-i imran: 59)

Bir şeyi yaratmak istediği zaman; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misalsiz yaratmıştır. Her şeyin ilk numunesini yaratan O’dur.

Âdem Aleyhisselâm’ın yaratılışında Allah-u Teâlâ’nın kudretinin tecellileri kat kattır.

Âyet-i kerime’sinde şöyle buyuruyor:

“Andolsun ki biz sizi yarattık.” (A’raf: 11)

Siz hiçbir şey değilken, şu bulunduğunuz şekil ve biçimi almadan önce ilk mayanızı takdir ve icad ettik.

Burada bizzat Âdem Aleyhisselâm’ın yaratılışı yerine, bütün insanların yaratılışı ifade edilmiştir. Çünkü onun yaratılmasından maksat, nesli vasıtasıyla yeryüzünün bayındırlığının sağlanmasıdır. Böylece onun yaratılışı, bütün insanların yaratılışı mesabesindedir.

“Sonra size şekil verdik.” (A’raf: 11)

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi “Ahsen-i takvim” olan insan şekline koyduk.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah Âdem’i kendi suretinde yarattı.” (Buhari)

İnsanda öyle tecelli ettiği gibi kâinatta da öyle tecelli etti.

İnsanın hayat bulması hakkındaki ilâhî iradesi tecellî edince; zamana, tahavvüle, teselsüle muhtaç olmaksızın ilk insan müstakil olarak vücuda geldi.

Onun bir insan olmasını diledi ve öyle oldu. Üzerine kudretinin sırlarını, eşsiz hikmetini akıttı. Hikmetinin muktezâsına uygun olarak yedi merhaleden geçirdikten sonra insan haline getirdi.

Nitekim Âyet-i kerime’de:

“O sizi merhalelerden geçirerek yaratmıştır.” buyuruluyor. (Nuh: 14)

Bunları yapan o güzel Yaratıcı, ululama ve saygıya lâyık değil mi? O insanları başka bir şekil ve yaratışla yükseltemez mi? Yahut elem verici azaplara düşüremez mi?

•

Âdem Aleyhisselâm’ın yaratıldığı toprak, muhtelif Âyet-i kerime’lerde değişik terimlerle ifade edilmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ebu Musa -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde; Allah-u Teâlâ’nın Âdem Aleyhisselâm’ı yeryüzünün her tarafından alınan toprakların birleşiminden yarattığını, bu toprağın muhtelif olmasından dolayı da Âdem Aleyhisselâm’ın neslinin değişik karakterler taşıdığını beyan buyurmuştur.

“Rabbin her şeye kâdirdir.” (Furkan: 54)

Allah-u Teâlâ, önce çamurdan seçerek bir sülâle çıkarmış ve insanı ilk defa o sülâleden yaratmıştır. Yaratıldığı toprak da her türlü topraktan süzülmüştür.

Çamurdan madenleri, bitkileri ve hayvanları sıyırıp çıkardıktan sonra, bunların hülâsasından da insanı hiç yokken yaratmış ve insan bunların sonuncusu olmuştur.

Âdem Aleyhisselâm’ın çamuru hazırlanırken bir takım safhalardan geçirilmiş, tedrici bir tekâmüle tâbi tutulmuş ve böylece her safha ve kademede insan cinsinin özelliği korunmuştur.

Allah-u Teâlâ Âdem Aleyhisselâm’ı; toprağı çamur haline, sonra kara balçık, daha sonra ses getiren kuru balçık haline getirerek topraktan yaratmıştır.

Bunlar yaratılışın merhaleleridir ve ilâhî kudretin tecellisiyle şekillendirilmiştir.

Allah-u Teâlâ daha sonra ruh vererek insanın yaratılışının kemâle erdiğini Âyet-i kerime’sinde beyan buyurmaktadır:

“Ona kendi ruhumdan üfledim.” (Hicr: 29 - Sâd: 72)

Böylece ilâhî ruh, şekillendirilmiş balçığa girince her tarafına sirayet etti, orada hayat ve hareket başladı. O basit balçığa o üstün ve yüce insanlık şerefini veren unsur, bu ilâhî ruhtur.

Ruh, Allah-u Teâlâ’nın emrindendir. Üfleme tabiri de maddeye fiilen hayat başlangıcının akışını temsil eder.

Allah-u Teâlâ onu şereflendirmek, üstün bir varlık, şerefli mahlûk olduğunu ve Rabbi ile münasebeti olan bir durumu bulunduğunu ortaya koymak için ruhu kendisine nisbet etmiştir.

İlâhî ruhtan üflenen nefha bu bünyeyi meydana getirmiş ve insan en mükemmel bir şekle ve en güzel bir hâle gelmiştir.

Bu cismen küçük, gücü az, eceli kısa, ilmi sınırlı olan varlık; naîl olduğu bu izzet ve şerefe, kıymet ve değere o ilâhî nefha olmasaydı eremezdi. O ilâhî nefha, onu Allah-u Teâlâ ile ilgi kurmaya ehliyetli kılmaktadır.

•

Âdem Aleyhisselâm’ın yaratılış safhasından insan haline gelmesine kadar uzun bir zaman geçmiştir.

İnsan anılmaya değer hiçbir şey değil iken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Âdem Aleyhisselâm çamur halinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hâl üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinat ve yeryüzündeki canlılar Âdem Aleyhisselâm’dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti, ki o zaman yeryüzünde ismi esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınan bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Allah-u Teâlâ insanı bir anda yaratmak kudretine haiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, topraktan ve meniden başlayarak kan pıhtısına, bir çiğnemlik ete ve nihayet insan suretine dönüşmesine kadar yaratılışın her safhasında, hiç şüphesiz ki O’nun kudretinin yüceliğini gösteren birçok hikmetler ve ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

•

Hakk Celle ve Alâ Hazretleri Âdem Aleyhisselâm’ı merhalelerden geçirerek yarattığı gibi, onun nesli olan insanları da yedi safhadan geçirdikten sonra, ululuk şanı ile gittikçe mükemmelleştirerek insan durumuna getirmiştir.

İnsanı her uzvu yerli yerince ve en mükemmel bir tarzda, en güzel bir şekilde yaratmıştır. Hangi uzuv nereye yarayacaksa ona uygun biçimde düzgün yapmış, her birini birçok faydalar sağlayacak şekilde düzenlemiştir. Onun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

İnsanın şekline, biçimine ve uzuvlarının uygunluğuna bakıp düşünen kimse, insanın şeklinin, diğer canlılara nisbetle en güzel şekil olduğunu anlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Size suret verip, suretlerinizi de en güzel şekilde yapmıştır.” (Teğabün: 3)

Bütün yaratıkların içinde sizi ayrı şekil ve suret ile tasvir edip insan biçimine koymuştur.

İnsanın bütün uzuvlarında harikulâde ince sanatlar vardır.

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminun: 14)

Bu beyan, Allah-u Teâlâ’nın yaratıcılığındaki mutlak güzelliği ifade etmektedir. Yarattığı her bir şeyde güzellik ve eşsiz sağlamlık tecelli etmektedir.

Her şeyi nizam ve intizam içinde yoktan var eden O’dur. Her güzelliğin, her tekâmülün ilk numunesi O’nundur.

Açık bir göz, uyanık bir kalp bütün bu varlık âleminde güzeli ve güzelliği görür. Gördüklerinin güzelliğini şuurla kavrar.

Allah-u Teâlâ bu şekil verdiği balçığa kendi ruhundan üfürmüş ve en güzel bir şekilde insan varlığını meydana getirmiştir.

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ’nın tek gerçek olması dolayısıyladır.

Allah-u Teâlâ öldükten sonra dirilip ikinci hayata kalkma hakkında şüphe edenlere, ilk yaratılışlarını müşahhas bir delil olarak önlerine koyuyor ve buyuruyor ki:

“Ey insanlar! Eğer öldükten sonra tekrar dirilmekten şüphede iseniz, gerçek şu ki; biz sizi topraktan, sonra nutfeden, sonra pıhtılaşmış kandan, sonra yapısı belli belirsiz bir çiğnem etten yarattık. Ki size kudret ve hikmetimizi açıkça gösterelim.” (Hacc: 5)

Ölüyü diriltmek, hayatı olmayan şeye hayat vermek demek olduğuna göre, cansız topraktan bir canlıyı yaratmanın, bir ölüyü diriltmekten daha fazla bir gücün olmasını gerektirdiğinde hiç şüphe yoktur.

Bu merhaleli yaratılış ile güç ve kudretinin, azamet ve ululuğunun ne kadar mükemmel olduğunu, insanları önce topraktan, sonra bir nutfeden yaratmaya kâdir olanın tekrar onu yaratmaya kâdir olduğunu açıkça göstermeyi murad etmiştir. Halbuki görünüşte toprak ile nutfe arasında herhangi bir münasebet yoktur. Nutfeden sonra onu bir aleka ve bir çiğnem et hâline getirmiştir. Aleka ve çiğnem eti kemiğe dönüştürmüştür. İşte insanları bu şekilde tedrici olarak yaratmakla kudretinin ve hikmetinin sırlarını göstermiştir.

Bu yaratılış merhalelerini göz önünde bulunduran ve üzerinde ciddi bir şekilde düşünen kimse, o yaratıcı kudretin ölüleri tekrar diriltebileceği hususunda hiç şüphe etmez.

Gökler ve Yer:

Allah-u Teâlâ bir şeyi yaratmak istediği zaman; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Onu istemesiyle o şeyin meydana gelmesi bir olur.

Esmâ-i hüsnâ içinde mevcudâtı yaratışını, düzenleyişini belirten mübarek isimleri mevcuttur.

“Hâlik”; her şeyi nizam ve intizam içinde yoktan var eden, yaratan ve tedbirini görüp ihtiyaçlarını yerleştiren demektir.

Her yarattığını birbirine uygun, yeni bir icad ile numunesiz olarak yoktan yarattığını belirten ism-i şerif’i ise “Bârî” dir.

Bir ism-i şerif’i de “Musavvir” dir ki; her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemâlini gösteren mânâsına gelir.

Âyet-i kerime’sinde buyurur ki:

“O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı.” (Furkan: 59)

Yaratmak; bir anda dilemek ve meydana getirmek, “Ol!” demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı.

Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ’nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Günlerden maksat, yirmidört saat süren dünya günleri değil, müddetini ancak O’nun bildiği merhaleler ve devrelerdir.

Çünkü gün, güneşin doğuş ve batışıyla ortaya çıkan bir durumdur. Gökler yaratılmadan önce ise gündüz ve gece yoktu.

•

Kur’an-ı kerim’de göklerin ve yerin yaratılması ile ilgili olarak pek çok Âyet-i kerime mevcuttur.

Göklerin ve yerin yaratılmasının mânâsı, bu muazzam kâinatın ve mahlûkatın yoktan var edilişi demektir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O’nun âyetlerinden (delillerinden) birisi de gökleri ve yeri yaratmasıdır.” (Rum: 22)

Allah-u Teâlâ’nın yaratışında öyle yüksek bir sanat vardır ki, her noktası O’nun emsalsiz irade ve gücünü göstermektedir.

“Gökyüzüne ve onu bina edene, yere ve onu döşeyene andolsun ki!” (Şems: 5-6)

Göğün bina edilmesi, düzenlenip dengede tutulması, yeryüzünün insanlar için döşenip hazırlanması, hem bir plânın, hem de bir plânlayıcının varlığını ve azametini göstermektedir.

İçindekilerle birlikte bütün kâinatı “Ol!” emr-i şerif’i ile yaratan, kudret, azamet ve ululuk sahibi Hazret-i Allah’tır.

Âyet-i kerime’lerinde şöyle buyuruyor:

“Gökleri ve yeri hak ile yaratan O’dur.” (En’am: 73)

Yaratan şüphesiz ki yönetme yetkisine de sahiptir. Gökleri, yeri ve onlardakileri yaşatan ve yöneten O’dur.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

“O’nun sözü haktır.” (En’am: 73)

Göklerin ve yerin yaratılmış oldukları kesindir ve yaratıcılarının da Allah-u Teâlâ olduğu muhakkaktır. Aynı zamanda bunların Hakk’a delâletleri, Hakk’ın eseri oldukları da gerçektir.

Allah-u Teâlâ ne ki yaratmışsa, yarattığı şeylerde büyük hikmetler ve yüksek gayeler vardır.

Bu muazzam ve muhteşem nizamın binlerce seneden beri hiç şaşmadan devam edegelmesi, ancak ezelî ve ebedî olan Allah-u Teâlâ’nın hikmeti mucibince mümkün olmaktadır.

Bütün kâinat O’nun sağlam temelleri üzerine kurulmuştur. O bütün kâinata hâkimdir. Yaratıcı olduğu için, kâinat üzerinde hakimiyetini sürdürür. Gerçek yönetici O’dur.

O’nun bir ism-i şerif’i de “Vâli” dir. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder. O öyle bir Vâli-i âzam’dır ki; yarattığı bütün mahlûkatın işlerine mütevelli olup, her şeyi ezelî takdir plânına göre yürütmektedir.

Her şey O istediği anda meydana gelir.

“Bir şeyin yaratılmasını hükme bağladığında ona sadece ‘Ol!’ der, o da hemen oluverir.” (Bakara: 117)

Buyruğu bir an bile geciktirilmez. O böyle bir yaratıcıdır.

Her neyin yaratılmasını veya yok edilmesini dilerse, derhal dilediği şekilde zuhur eder. Bir anda bir değil, sayılamayacak ve hesap edilemeyecek şeyler yaratıp yok edebilir.

Bütün bu âlemler kendiliğinden değil, O’nun yaratması ve varlık âlemine çıkarması ile meydana gelir. O’nun terbiyesi ile olgunlaşır ve yine O’nun dilemesi ile yok olurlar. Hiçbir şey O’nun mülkünden dışarı çıkamaz.

Allah-u Teâlâ’nın bir ism-i şerif’i “Bedi”dir. “Numunesi ve emsâli bulunmayan, acîb ve hayret verici şeyler yaratan.” demektir. Gökleri de, yeri de, bütün kâinatı da misilsiz yaratmıştır. Her şeyin en güzelini yaratan O’dur.

•

Yer ve gökler önceden hazırlanmış olmasaydı, hayat nasıl ortaya çıkacaktı?

Bu muazzam düzen, ancak her yarattığını hakkıyla bilen Allah tarafından kurulmuştur.

İşte Allah böyle bir Allah’tır.

“Ve her göğe oranın işini bildirdi.” (Fussilet: 12)

Her bir göğe ihtiyaç duyulacak melekleri ve ancak Allah-u Teâlâ’nın bileceği şeyleri yerleştirerek tertip eyledi.

•

Allah-u Teâlâ kudretinin eserlerine ve azametinin alâmetlerine dikkatleri çekmek için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

İnsan dünyada bir zerrecik mesabesinde olduğu gibi, dünya da âlemlerin içinde bir zerre mesabesindedir.

Büyüklüğüne rağmen bu göğü yükselten Zât-ı kibriyâ’ya insanları yaratmak ve öldükten sonra diriltmek son derece kolay bir şeydir.

“Onu Allah bina etti.” (Nâziat: 27)

Gökleri sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, gökteki cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli bir durumdadırlar.

“Onun boyunu O yükseltti, sonra onu bir düzene koydu.” (Nâziat: 28)

Dengesini koyup denkleştirdi, düzene koyup düzeltti, onu karanlık gecelerde yıldızlarla müzeyyen kıldı.

Yarattığı her şeyin kendisine has bir güzelliği vardır. Her şey kendi yaratılış tarzı ile mütenâsiptir.

Bütün bu düzenlemelere bakılınca görülür ki, hepsi de O’nun emrine uyarak ayakta durmaktadırlar. Yaratan, yaşatan ve yöneten O’dur. O “Mâlik’ül-Mülk” tür, mülkün yegâne sahibidir.

“Gecesini kararttı, gündüzünü aydınlık yaptı.” (Nâziat: 29)

Güneş battıktan sonra gece gelir ve güneşin doğması ile de gün başlar.

•

Daha sonra Allah-u Teâlâ yeryüzünün düzenlenmesinden söz ederek şöyle buyurdu:

“Bundan sonra da yeryüzünü döşedi.” (Nâziat: 30)

Üzerinde yaşama ve yerleşme imkânı olacak şekilde yayıp serdi. Yeterince gıda maddeleri yetiştirecek özellikte donattı.

“Ondan suyunu ve otlağını çıkardı.” (Nâziat: 31)

Kaynaklarını fışkırttı, nehirlerini akıttı ve her sahasında insanların ve hayvanların yaşamalarını sağlayacak olan bitki ve yeşillikler bitirdi.

Su da yaratılmıştır. Çünkü su; insanlar, hayvanlar ve bitkiler için zaruri bir ihtiyaçtır.

“Dağları dikti.” (Nâziat: 32)

Ki yeryüzü istikrar bulsun, üzerindekileri sabit tutup sarsmasın.

Dağlar aynı zamanda dünyamıza ayrı bir görünüm vermektedir.

“Sizin ve hayvanlarınızın faydalanması için.” (Nâziat: 33)

Dünya, güneş sistemi içindeki durumu itibariyle benzeri olmayan bir gezegendir ve hayat şartları birçok bakımından üzerinde toplanmış bulunmaktadır.

Hiçbir şey gayesiz maksatsız yaratılmamış, Allah-u Teâlâ’nın kemâlât ve hikmeti her yerde müşahede edilmektedir.

Bir ism-i şerif’i “Mukît”tir. Ruha ve bedene kuvvet veren maddi ve mânevî besleyici gıdaları yaratan, mahlûkatını geçindiren ve barındıran O’dur. İnsanlar için geçim sebepleri yaratmış, maîşetlerini temin etmek için kullarını meşru bir sebebe başvurmakla mükellef tutmuştur.

•

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı Akdes’i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime’sinde ferman buyurmaktadır:

“De ki: Göklerin ve yerin Rabbi kimdir?” (Ra’d: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

“De ki Allah’tır!” (Ra’d: 16)

Göklerin ve yerin bir Rabbi’nin olduğu ve her şeyin O’nun hükümranlığı altında bulunduğu, O’nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O’ndan başka Rabbül-âlemin yoktur.

Hep O, hep O’ndan.

“O; göklerin, yerin ve ikisi arasında bulunanların Rabbidir. O Rahman’dır.” (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

•

“De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?” (Ra’d: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikatı görüp kabul eden, Allah-u Teâlâ’nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık, sonu da karanlıktır. Delili ve isnadı yoktur. Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nur ile Allah-u Teâlâ’yı bilirler ve bulurlar.

“Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” (Ra’d: 16)

Böyle bir şey imkân dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O’na benzemez. O’nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

“De ki: Allah’tır her şeyi yaratan.” (Ra’d: 16)

O’ndan başka yaratıcı yoktur, yaratmada hiçbir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O’dur.

“O Vâhid’dir, Kahhar’dır.” (Ra’d: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rab’dir.

O ki; zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Allah-u Teâlâ yaratmış olduğu şeyleri mükemmel bir denge ve ahenk içinde yaratmıştır. Hiçbir şey boş ve lüzumsuz değildir.

Âyet-i kerime’sinde buyurur ki:

“Biz gökleri, yeri ve ikisinin arasındaki şeyleri oyun olsun diye yaratmadık.” (Duhan: 38) (Bakınız, Enbiyâ: 16)

Yaratılan her şey, bütün bunları yaratan Müdebbir’in yüce kudretine ve birliğine apaçık birer delildirler. O halde insanların da boş yere yaratılmış oldukları iddiâ edilemez.

“Biz onları ancak hak olmak üzere yarattık. Fakat insanların çoğu bilmezler.” (Duhan: 39)

Allah-u Teâlâ’nın boş bir iş yapmaktan münezzeh olduğunu, gökleri ve yeri hak olarak yarattığını bilselerdi, hesaba çekileceklerine inanırlar, kendilerini başıboş görmezlerdi.

•

Bu muhteşem kâinat Allah-u Teâlâ’nın izniyle ayakta durmaktadır. Gökleri ve yeri tutup zevalden koruyan, ortaksız olarak takdir ve tedbir eyleyen O’dur.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Görmez misiniz, Allah yedi göğü birbirleriyle ahenkdar olarak nasıl yaratmıştır?” (Nuh: 15)

Öyle bir yaratış ki, hiçbirinde bir düzensizlik bulunmaz. Ne hârikulâde bir sanat!

“Şüphesiz ki Allah gökleri ve yeri, nizamları bozulmasın diye tutuyor.” (Fâtır: 41)

Onların belirli vakitlerden önce yok olmalarını istemediği için muhafaza buyuruyor da henüz yıkılmıyorlar.

“Andolsun ki eğer nizamları bir bozulacak olursa, onları kendinden başka kim tutabilir?” (Fâtır: 41)

Göklerin ve yerin, oldukları şekilde devamlarını sağlamaya O’ndan başka kimsenin gücü yetmez.

“Gerçekten O Halim’dir, çok bağışlayıcıdır.” (Fâtır: 41)

O, bunca güç ve kudretine rağmen yine de halimdir. Cezayı hak ettikleri halde inançsızları ve âsileri cezalandırmakta acele etmez, onlara mühlet verir. İsyanları sebebiyle bu âleme son vermez. Tevbe edip yola gelmeleri için fırsat verir.

Onlarda hidayete yönelme isteği olduğunu görürse, günahlarını bağışlar.

“Allah O’dur ki, gökleri gördüğünüz gibi direksiz yükseltti.” (Ra’d: 2)

Yükseltmek için direk dikmeye muhtaç olmadan sırf kudretiyle kaldırdı ve orada tuttu, düşmesini önledi.

“Göğü de, kendi izni olmadıkça yerin üzerine düşmemesi için O tutar.” (Hacc: 65)

Mevcut düzen ilâhi kudretin tezahürüyle kurulduğu gibi, yine o ilâhî kudretin tecellisi ile bozulacaktır. İzni olduğu gün göğün düşmeden durması imkânsızlaşır.

Bu ise kıyamet koptuğunda olacaktır.

“Doğrusu Allah insanlara çok şefkatli çok merhametlidir.” (Hacc: 65)

Onlar için nice nice menfaat kapıları açmış, kendilerine istifade kabiliyeti vermiştir. Ta ki bu nimetlerine karşılık insanlar O’na şükretsinler.

•

Allah-u Teâlâ dış âlemdeki iman delillerini gözler önüne sererek şöyle buyurmaktadır:

“Andolsun ki biz sizin üstünüzde yedi yol yarattık.” (Müminun: 17)

Gök kubbede üst üste, ardarda gelen katları ne kadar muazzam bir surette vücuda getirmiştir.

Allah-u Teâlâ hususi bir şekilde göklerin yaratılışına, umumi bir şekilde de bütün yaratıklara dikkatleri çevirerek Âyet-i kerime’lerinde şöyle buyuruyor:

“O ki, yedi göğü birbiri üzerinde kat kat yarattı.” (Mülk: 3)

Her gök, diğerinin kubbesi gibidir.

“Rahman’ın yaratmasında hiçbir uyumsuzluk göremezsin.” (Mülk: 3)

Allah-u Teâlâ bütün bu gökleri hikmetinin eseri olarak, hepsinin de üstünde Zât-ı akdes’inin Ehadiyet’ini ve Samediyet’ini tanıtmak üzere yaratmıştır.

Âyet-i kerime’de “Rahman” ism-i şerif’inin zikredilmesi ile göklerin yaratılışı tâzim edilmekte, onların düzensiz ve ahenksizlikten, eksiklik ve bozukluktan, kopukluktan uzak oluşlarının sebebi açıklanmaktadır. Bu sebep ise, onların Rahman olan Allah tarafından yaratılmış olmalarıdır.

“Gözünü çevir de bir bak! Bir bozukluk görüyor musun?” (Mülk: 3)

Yarattığı her şey gayet düzenli, ahenk ve uyum içindedir. Ne kadar bakılırsa bakılsın, yine de bir eksiklik ve kusur bulunamaz.

“Sonra gözünü tekrar tekrar çevir bak! Göz (aradığı bozukluğu bulamayıp) bitkin ve yorgun olarak sana döner.” (Mülk: 4)

Maksat sadece iki defa bakmakla yetinmek değildir. “Defalarca bak ve bütün inceliklere dikkat et!” demektir. İnsan bir şeye bir kere baktığında, tekrar bakmadıkça kusurunu göremez. Bakışlar ne kadar genişletilirse genişletilsin, gözünü ne kadar çevirirse çevirsin, gözü eksiklik görmekten ümitsiz ve bitkin olarak geri döner. Hiçbir eksiklik görememenin yorgunluğundan bitip tükenir. Varılacak sonuç da budur.

Bu Âyet-i kerime aynı zamanda diğer mânâlara işaret etmekten uzak değildir.

Şöyle ki;

Ufuklarda dolaşan bakışın, yaratılış nizamında bir çatlak bulmaktan körleşmiş olarak nefse dönüşünde marifet sırrının nefiste tecellî edeceğine dair bir tenbih vardır. En derin bakışlarda bile O’nun Vahdâniyet’ini bozacak bir kusur bulmak ihtimali olmadığı ve bu hakikatı kâinattan nefislerine geçerek içlerinde bulabilecekleri işaret edilmektedir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nefsini bilen Rabbini bilir.” buyurmuşlardır. (K. Hafâ)

Allah-u Teâlâ’nın mülkünün genişlik ve büyüklüğü, yaratılışlarındaki düzen ve intizam, akılları hayrette bırakacak mükemmelliktedir.

“Onlar üstlerindeki göğü nasıl yapmışız, donatmışız bir bakmazlar mı?” (Kaf: 6)

Burada gökyüzünün gözlerimize olan tecellisine dikkat çekilmiştir. Onu yapan Yaratıcı’nın ilim ve kudretindeki yücelik ve azamet gözlerde ve gönüllerde derhal kendini gösterir.

“Onda hiçbir çatlak da yok!” (Kaf: 6)

Herhangi bir çatlaklık ve dengesizlik bulunmadığı gibi, her türlü kusurlardan da uzaktır. En üstün bir incelikle ve akıllara durgunluk veren bir kudretle yükseltilmiştir.

“Üstünüzde yedi sağlam gök bina ettik.” (Nebe: 12)

İnsanların yaptıkları binalar gibi zamanla yıpranmazlar. Binlerce asırlardan beri bozulmaktan korunmuşlardır. Sayısız yıldızlar dolaşıyor, her biri kendi yolunu takip ediyor, buna rağmen birbirleriyle çarpışmıyorlar.

“Gökleri ve yeri hak olarak yarattı.” (Teğabün: 3)

Tabii güzellikleri seyretmek hususunda bıkma bilmeyen gözler, kâinattaki akıllar durdurucu incelik ve güzellik karşısında hayran kalır.

Bu ise bütün bu kâinatın yaratıcısının, yaşatıcısının, yöneticisinin, sahibinin, hâkiminin bir tek Allah olduğunu bize ispat etmektedir.

Şuurun kavradığı her zerre ve her cisim hak bir delildir. Allah-u Teâlâ’nın ululuğunu ve azametini kavrayan şuur ise daha büyük bir Allah vergisidir.

Yeryüzü de aynı gökyüzü gibidir. Göz alıcı mükemmelliklerle ve güzelliklerle doludur, açık bir kitap sayfası gibi gözler önünde durmaktadır.

“Yeryüzünü de döşedik ve oraya sabit dağlar yerleştirdik, orada her güzel türden çift çift bitirdik.” (Kaf: 7)

Her türlü ekin, meyve, bitki ve çeşitleri yaratılmış; her birinin manzarası seyredenlere sevinç ve ferahlık vermekte, kudret-i ilâhî’nin azametini göstermektedir.

Dünya (Yerküre):

İlâhi irade ezelî kudret ve ilmiyle tecelli edince insanoğlu için yerküreyi yarattı.

Âyet-i kerime’de:

“O, göklerin ve yerin yaratıcısıdır.” buyuruluyor. (Bakara: 117- En’am: 101) (Bakınız. Şûrâ: 11)

Burada “Göklerin ve yerin yaratıcısı” mânâsına gelen “Hâlik” yerine, “Yoktan var edicisi veya mucidi” mânâsında “Bedi’” ism-i şerifi kullanılmıştır. Bunların seyrine doyulmaz, sırlarına erilmez.

“O iki doğunun ve iki batının Rabbi’dir.” (Rahman: 17)

Mülkü olan bütün bu gökleri, yeri ve bunlardaki her şeyi Allah-u Teâlâ bir düzen üzere bir irade ile ve sadece “Ol!” demekle icad etmiştir. Her oluş bir yaratıcıya muhtaçtır ve Allah-u Teâlâ böyle bir yaratıcıdır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bir şeyin yaratılmasını hükme bağladığında ona sadece ‘Ol!’ der, o da hemen oluverir.” (Bakara: 117)

Başka hiçbir şeye muhtaç olmaz.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Bizim buyruğumuz bir göz kırpması gibi bir tek andır.” (Kamer: 50)

Sebep meydana gelince, yani “Kün!” emr-i şerif’i vuku bulunca, sebebin sonucu da hemen oluverir ki bu da yaratmadır.

İlk insan Âdem Aleyhisselâm yaratılmadan, onun ve neslinin hayat sürecekleri yer hazırlandı ve adına “Dünya” denildi.

Dünya güneş sisteminde insanoğlunun yurdu olan gezegendir. Atmosfer, hidrosfer ve litosfer olmak üzere üç tabakadan meydana gelmiştir. Atmosfer, dünyayı çevreleyen gaz tabakasıdır. Yeryüzündeki bütün sular hidrosferi meydana getirirler. Litosfer ise dünyanın katı kısmını teşkil eder.

•

O öyle lütufkâr bir yaratıcıdır ki:

“Yeryüzünü sizin için bir döşek, göğü de bir bina yaptı.” (Bakara: 22)

İnsanları yeryüzünde yaratmış, her türlü rahatlarının sebeplerini temin etmiştir. Yuvarlak olmasına rağmen açılmış bir yaygı gibi yapmış, üzerinde yaşamaya elverişli kılmıştır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yere ve onu döşeyene andolsun ki!” (Şems: 6)

Dağları, ovaları, dereleri ve denizleri gibi girinti ve çıkıntıları ile kutuplarının basıklığı yuvarlaklığına engel olmaz. Üstünde bir portakal pürüzleri derecesinde kalır.

•

Âdem Aleyhisselâm’dan bugüne kadar gelip geçmiş bütün canlılara döşeklik yapan yeryüzü, bundan sonra da kıyamete kadar bu vazifesini yapmaya devam edecektir.

Yeryüzünde birçok değişiklikler olmakta, kevnî mucizeler gözler önünde parlayıp durmaktadır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bizim yeryüzüne gelip, onun uçlarından eksilttiğimizi görmediler mi?” (Ra’d: 41)

Ayaklarının altına serdiğimiz yeri aynı durumda bırakıyor muyuz? Üzerinde yaşadıkları, etrafından kudretimizle sarıp daraltmıyor muyuz? Çeşitli yeryüzü hadiseleri ile onu aşındırıp parçalamıyor muyuz?

Gökyüzü de onun tavanı olarak bina edilmiş ve ona yeryüzünü muhafaza etme vazifesi verilmiştir.

Diğer Âyet-i kerime’lerde ise şöyle buyuruluyor:

“Yeryüzünün nasıl yayıldığına bakmazlar mı?” (Ğâşiye: 20)

Nasıl yayılıp döşenmiş? Bunu böyle yayıp serenler insanlar değildir. İnsanlar olmazdan önce de yeryüzü yaygındı.

“Biz yeryüzünü bir döşek yapmadık mı?” (Nebe: 6)

İnsanlar hep bu döşekte doğmuşlar ve bu döşekte hayatlarını sürdürmektedirler.

“Biz yeryüzünü diriler ve ölüler için toplanma yeri yapmadık mı?” (Mürselât: 25-26)

Yeryüzü insanların annesi gibidir. Canlılar onun üstünde, ölüler ise toprağın altında kabirlerde otururlar.

•

Yeryüzünün, başta insan olmak üzere mevcut canlıların yaşamasına uygun ölçü ve şartlarda yaratılması bir tesadüf değil, çok mükemmel bir plân ve programın mahsulüdür.

Dünya kendi mihveri etrafında döner. Dönüş hızı ekvatorda 27 km. kutuplarda 10 km. kadardır. Bir dönüşü 23 saat 56 dakika 4.095 saniyede tamamlar. Buna “Gün” denir. Günde 40 bin km.lik yol alır.

Dünya güneşin etrafında döner. Dönüş hızı saatte 110 bin km.dir. Bir devrini 365 gün 6 saat 9 dakika 5 saniyede tamamlar. Buna “Yıl” denir. Dünya güneşin etrafında dönerken tam yuvarlak değil de elips biçiminde bir yörünge takip eder. Bunun sonucu olarak yeryüzünün muhtelif noktalarında gece ile gündüz uzunluğu değişir ve mevsimler meydana gelir.

Dünya ayrıca bütün güneş sistemiyle birlikte de hareket eder. Güneş sistemi diğer yıldızların da hareketine uyarak gitmektedir. Bu hareketin hızı ise saatte 72 bin km.dir.

Âyet-i kerime’de:

“Kesin olarak inananlar için yeryüzünde açık deliller vardır.” buyuruluyor. (Zâriyat: 20)

Meselâ dünyanın kendi ekseni etrafında dönmesi ve güneşin çevresinde belli bir mesafede elips çizerek hareketini sürdürmesi gece ile gündüzü ve mevsimleri meydana getirmektedir.

Kendi mihveri etrafında bir dönüşünü 24 saatte değil de, daha az veya daha fazla bir zamanda tamamlasaydı, gece ve gündüz durumları bugünkü gibi düzenli ve dengeli olmazdı. Güneşin etrafında elips değil de tam bir daire çizseydi mevsimler meydana gelmezdi.

Bütün bunlar bir tesadüf olmayıp kâdir-i mutlak olan Allah-u Zülcelâl Hazretlerinin akıllara hayranlık ve durgunluk veren kudretinin eseridir.

“De ki: Yeryüzünde gezip dolaşın. Allah’ın yaratmaya nasıl başladığına bir bakın! İşte Allah, ahiret hayatını da (aynı şekilde) yaratacaktır. Gerçekten Allah’ın herşeye gücü yeter.” (Ankebut: 20)

Allah-u Teâlâ dünyayı içindekilerle beraber insanların istifadesine sunmuş, bir vakte kadar insanoğluna karargâh kılmış, yeryüzünün ıslahından sonra üzerinde azgınlığa sapmamalarını emir buyurmuştur:

“Islah olmuşken yeryüzünde fesad çıkarmayın.” (A’raf: 56)

İnsanlar Allah-u Teâlâ’nın kurduğu düzeni ve dengeyi bozmaya kalkarlarsa, yaptıklarından sorumlu olmuş olurlar.

•


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html