New Topic

Hakikat Dergisi 335.SAYI - Ömer Öngüt

335.SAYI, Ağustos 2021


İÇERİK

334.SAYI
Sonraki
336.SAYI
Başyazı ve Makaleler
Başyazı - Hazret-i Allah’ın Nimetlerini Tefekkür, Şükre Vesiledir - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Hazret-i Allah’ın Nimetlerini Tefekkür, Şükre Vesiledir

“Yeryüzünde Ne Varsa Hepsini Sizin İçin Yaratan O’dur.”
(Bakara: 29)

“Ne ki Nimetleriniz Varsa Hepsi Allah’tandır.”
(Nahl: 53)

“Onlar Ayakta İken, Otururken, Yanları Üzerinde Yatarken Allah’ı Zikrederler. Göklerin ve Yerin Yaratılışını Düşünürler.”
(Âl-i imrân: 191)

“Tefekkür Gibi Bir İbadet Olamaz.”
(Hadis-i Şerif)

“Sanatı Karşısında Akılların Hayrete Düştüğü Allah’ı Tenzih ve Tesbih Ederiz! Kudreti Karşısında En Güçlü Kimselerin Âciz Kaldığı Allah’ı Tenzih ve Tesbih Ederiz!”
(Ömer Öngüt -kuddise sırruh-)

HAZRET-İ ALLAH’IN NİMETLERİNİ TEFEKKÜR, ŞÜKRE VESİLEDİR.

“Allah-u Teâlâ insanı bir damla kerih sudan yarattı. Âyet-i kerime’sinde: “Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” buyuruyor. (İnsan: 2)

O kerih su o kadar kerih ki üzerine bulaşsa namaz kılamıyorsun.

“Biz sizi hakir bir sudan yaratmadık mı?” (Mürselât: 20)

Hazret-i Allah öyle bir Allah ki o kerihlikten dilediği şekilde inşa ediyor. Hiç dikkat ettin mi? Senin aslın bir damla pisliktir. Bu kerih şeyden seni yaratıyor, dilediği şekilde inşâ ediyor, uzuvlarını bir bir takıyor. Seni bir bebek olarak dünyaya getiriyor. Ana karnındaki çocuğu anne mi yapıyor? Maksadımız azâmet-i ilâhiyi size gözünüzle göstermektir.

“Biz insanı en güzel bir biçimde yarattık.”(Tin: 4)

Dikkat edin şimdi... Ne idi, ne hale geldi. Biraz önce bir damla pis su idin, biraz sonra her şeklini vermiş, azalarını yerli yerine koymuş bir bebek olarak, bir insan olarak çıkarıyor. Bak o bebeğin güzelliğine! Bir kerih suya bak, bir de o güzel Yaratıcı’nın yaratıcılığına bak!”

(Ömer Öngüt -kuddise sırruh-)

Azâmet-i İlâhi:

Cenâb-ı Hakk bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Göklerin ve yerin yaratılışında gece ile gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette âyetler (deliller) vardır.” (Âl-i imrân: 190)

Ki bu deliller bütün kâinatın O’na mahsus olduğuna ve O’nun kudretinin kemâline, büyüklük ve azâmetine delâlet ederler.

İnsanın her yerde, her yaratılan şeyde, Allah-u Teâlâ’nın eserlerini görmeye çalışması gerekir. Bu tefekkürler sayesinde iman tekâmül etmiş, kemâlleşmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime nâzil olduğu gece gözyaşları sakal-ı şeriflerini ıslatacak derecede ağlamışlar ve:

“Bunu okuyup da bu hususta düşünmeyenlere yazıklar olsun!” buyurmuşlardır. (Buharî-Müslim)

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Cenâb-ı Hakk’ın nimetlerini ve ahiretin durumunu tefekkür gibi bir ibâdet olamaz.” (Münâvi)

Allah-u Teâlâ bir çok Âyet-i kerime’lerinde tefekkürü emir buyurmuş ve tefekkür edenleri övmüştür.

“Şüphesiz ki göklerde ve yerde müminler için birçok âyetler vardır.” (Câsiye: 3)

İmanı olanlar gökleri ve yeri, onlardaki en ince yaratılış sırlarını tefekkür ederek, işaret ettikleri ilâhi hikmetleri anlayarak, ona göre güzel güzel ameller yapmaya gayret ederler, imanlarına iman katarlar.

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inananlar için âyetler (ibretler) vardır.” (Câsiye: 4)

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Allah-u Teâlâ'nın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır.

İnsanın yaratılışı olduğu gibi, hayvanların yaratılışları ve üremeleri de Allah-u Teâlâ'nın kudret ve azametine delâlet etmektedir.

Şu muazzam binayı kuran sanatkârı hiç düşündük mü? Yaratanı hiç tefekkür ettik mi? Şükrümüzü ne derece arttırdık bir düşünelim.

Allah-u Teâlâ’nın emir buyurduğu bu tefekkür, O’nun yarattıkları üzerinde yapılması gereken tefekkürdür, Zât-ı Ecell-ü Âlâ’sı hakkında tefekkür câiz değildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Allah’ın yarattıkları hakkında tefekkür ediniz, zâtı hakkında tefekkür etmeyiniz.” (Câmiu’s-Sagîr)

Akıl mahlûktur, Hakk’a ait hiçbir bilgisi yoktur. Şu kadar var ki, nereye baksa Hazret-i Allah’ın eserini âsârını görür. Bir yaprağın üzerinde, bir insanın yaratılışında ne derin sanat-i ilâhi var. Yarattığı şeyler üzerinde bu şekildeki bu tefekkürler Hakk’a yaklaşmaya vesile olur.

Tefekkürde Çok Hikmetler Vardır:

Tefekkürde birçok ibret ve hikmetler vardır. En mühim tefekkür ise Allah-u Teâlâ’nın insanı yaratması üzerindeki tefekkürdür. Bu ise anlamamız ve üzerinde durmamız gereken bir husustur.

Her şeyi nizam ve intizam içinde yoktan var eden O’dur. Allah-u Teâlâ insanı nutfeden yarattığını, düzenleyip tamamladığını ve ruh üfürdüğünü beyan ediyor:

“O Allah ki, yarattığı her şeyi güzel yapan, insanı yaratmaya da çamurdan başlayandır.

Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.

Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 7-9)

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki önce Hakk'ı işitsin, sonra işittiğini gözü ile görsün, gördüğü şeyleri kalbi ile tefekkür etsin.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

İnsan vücudunun yaratılışına dikkatle bakmak, Yaratıcı’yı bilmenin anahtarıdır.

Bedenin iç ve dış yapısına bakılırsa akıllara durgunluk verecek inceliklerle karşılaşmamak imkânsızdır.

İnsanın ana rahmine düşmesinden, insan suretine dönüşmesine kadar yaratılışının her safhasında çok ince merhaleler ve çok büyük gelişmeler mevcuttur. Bunun benzeri ve numunesi, yarattığı her canlıda apaçık görülür.

Amma sen resimde kaldın! Resim ise O’nun yarattığının benzerini çizmek demektir.

Yaratmak, yaşatmak, Allah-u Teâlâ’ya âittir.

Âdem Aleyhisselâm’ı çamurdan yarattı, “Ol!” dedi ve oldu. Kudret ve azametini göstermek ve beşeriyete ibret olmak için İsâ Aleyhisselâm’ı babasız yarattı. Ve fakat ressam neyi yarattı?

Değil ressam, diğer bütün yarattıkları bir araya gelseler, insan değil de yarattığı en küçük mahlûku yaratabilirler mi? Bir yaprağın karşısında âciz kalır, bir buğday tanesinin, bir sineğin kanadının karşısında âciz kalırlar.

Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Hâlik-ı Azimüşşan mahlûkunu kerih bir sudan halketmiştir. O kerih sudan kan pıhtısını, ondan da kemikleri yapıp et ile örtmüştür. Göz-kulak, el-ayak gibi organları kemâle erdirerek insan suretini teşekkül ettirmiş, ruh vererek onu canlandırmıştır.

Ağlamaktan başka hiçbir şeye gücü yetmeyen mini mini bir çocuğa ana-baba gibi iki müşfik hizmetçi tayin ederek; suya-ateşe, yağa-tuza, vakte-zamana muhtaç olmayan tatlı bir gıdayı ona yedirmiştir. An be an yeni yeni tecellilerle kendisini olgunlaştırmaktadır.

Ona öyle bir akıl, fehim ve idrâk vermiş ki, o sayede akıllara durgunluk veren bu muhteşem kâinatın muazzam bir yaratıcısının olduğunu sezebiliyor, kavrayabiliyor.

Ona göz vermiş bakıyor. Göz bebeği denilen ufacık bir nokta ile dünyaları görüyor, semâları seyrediyor. Duyma hassasını vermiş işitiyor. Kaşlar kirpikler hep birer önemli iş görüyor. Konuşma imkânı vermiş. O uzuvlara o hassaları vermeseydi, ne kulak duyardı, ne göz görürdü, ne de ağız konuşabilirdi. Nice kulaklar var duymuyor, nice gözler var görmüyor. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâlolacak. Ona el, ayak vermiş. İhtiyaçlarına göre âzâlar vermiş. Bunları satmaya kalksa, kaça satar? Veya satar mı? Birisi “Gözlerini bana sat, sana şu kadar para vereceğim.” dese, acaba satmayı düşünür mü? Parmağın ucundaki hassasiyete bir bakın, kör onunla görüyor. Bir parmak izi diğer hiçbir insanın parmak izine uymuyor. İnsanlar hiçbirbirine benzemiyor. Sesleri ayrı, mizaçları ayrı...

Sonra onu kendi mülkünde yaşatıyor. Her işini görüyor, her ihtiyacını gideriyor.

Bütün kâinatı insana musahhar kılmış, hizmet ettiriyor. Dağlar-denizler, ırmaklar-göller, ovalar-çöller... hep insanın emrine verilmiş. Nebâtat insana hizmet ediyor, hayvanat insana hizmet ediyor. Güneş, ay, yıldızlar ve rüzgâr insana hizmet ediyor. Su insanın emrinde, hava insanın emrinde.

Yerleri, gökleri direksiz desteksiz tutuyor. Gündüzün peşinden geceyi, gecenin peşinden de gündüzü getiriyor. Bir yerde gündüz iken, başka yerde gece yapıyor. Dilediği zaman semâdan yağmurlar yağdırıyor, arzdan sular fışkırtıyor.

O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi.

Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Tefekküre Dâvet:

Allah-u Teâlâ kudretinin eserlerine ve azametinin alâmetlerine dikkatleri çekmek için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

İnsan dünyada bir zerrecik mesabesinde olduğu gibi, dünyada da âlemlerin içinde bir zerre mesabesindedir.

Büyüklüğüne rağmen bu göğü yükselten Zât-ı kibriyâ’ya insanları yaratmak ve öldükten sonra diriltmek son derece kolay bir şeydir.

“Onu Allah bina etti.” (Nâziat: 27)

Gökleri sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, gökteki cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli bir durumdadırlar.

“Onun boyunu O yükseltti, sonra onu bir düzene koydu.” (Nâziat: 28)

Dengesini koyup denkleştirdi, düzene koyup düzeltti, onu karanlık gecelerde yıldızlarla müzeyyen kıldı.

Yarattığı her şeyin kendisine has bir güzelliği vardır. Her şey kendi yaratılış tarzı ile mütenâsiptir.

Bütün bu düzenlemelere bakılınca görülür ki, hepsi de O’nun emrine uyarak ayakta durmaktadırlar. Yaratan, yaşatan ve yöneten O’dur. O “Mâlik’ül-Mülk”tür, mülkün yegâne sahibidir.

“Gecesini kararttı, gündüzünü aydınlık yaptı.” (Nâziat: 29)

Güneş battıktan sonra gece gelir ve güneşin doğması ile de gün başlar.

Daha sonra Allah-u Teâlâ yeryüzünün düzenlenmesinden söz ederek şöyle buyurdu:

“Bundan sonra da yeryüzünü döşedi.” (Nâziat: 30)

Üzerinde yaşama ve yerleşme imkânı olacak şekilde yayıp serdi. Yeterince gıda maddeleri yetiştirecek özellikte donattı.

“Ondan suyunu ve otlağını çıkardı.” (Nâziat: 31)

Kaynaklarını fışkırttı, nehirlerini akıttı ve her sahasında insanların ve hayvanların yaşamalarını sağlayacak olan bitki ve yeşillikler bitirdi.

Su da yaratılmıştır. Çünkü su insanlar, hayvanlar ve bitkiler için zaruri bir ihtiyaçtır.

“Dağları dikti.” (Nâziat: 32)

Ki yeryüzü istikrar bulsun, üzerindekileri sabit tutup sarsmasın.

Dağlar aynı zamanda dünyamıza ayrı bir görünüm vermektedir.

“Sizin ve hayvanlarınızın faydalanması için.” (Nâziat: 33)

Dünya, güneş sistemi içindeki durumu itibariyle benzeri olmayan bir gezegendir ve hayat şartları bir çok bakımından üzerinde toplanmış bulunmaktadır.

Hiçbir şey gayesiz maksatsız yaratılmamış, Allah-u Teâlâ’nın kemâlât ve hikmeti her yerde müşahede edilmektedir.

Bir ism-i şerif’i “Mukît”tir. Ruha ve bedene kuvvet veren maddi ve mânevî besleyici gıdaları yaratan, mahlukâtını geçindiren ve barındıran O’dur. İnsanlar için geçim sebepleri yaratmış, maîşetlerini temin etmek için kullarını meşru bir sebebe başvurmakla mükellef tutmuştur.

Allah-u Teâlâ Âyet-i kerime’lerinde vahdaniyetini, azamet ve hâkimiyetini insanların ibret nazarlarına arzediyor, bütün beşeriyeti tefekküre ve insafa dâvet buyuruyor:

“Allah mı hayırlıdır, yoksa ortak koştukları şeyler mi? Yoksa gökleri ve yeri yaratan, gökten sizin için su indirip onunla bir ağacını dahi bitiremeyeceğiniz nice bahçeler meydana getiren mi?

Allah ile beraber başka bir ilâh mı var? Hayır, onlar Hakk’tan ayrılan bir güruhtur.” (Neml: 59-60)

Göz göre göre Hakk’tan sapıyorlar, bu apaçık delil ve işaretleri göz önünde bulundurmuyorlar. Aynı sudan güzellikleri ile birlikte, değişik renk, tat ve şekillere sahip olan bitkilerin başkası tarafından yaratılmasının imkânsız olduğunu düşünemiyorlar.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminûn: 63)

Hem inkâr ettiler, hem de kötü işler yaptılar.

Allah-u Teâlâ’nın yeryüzünde meydana getirdiği, sayılamayacak kadar çok olan ihtiyaç giderici şeyleri bir düşün!

Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bütün bunlarda inanan bir topluluk için ibretler vardır.” (En’âm: 99)

Cinsleri, renkleri, tadları, şekilleri farklı olarak bu meyvelerin ve ekinlerin yaratılmasında Allah-u Teâlâ’nın varlığına ve vahdaniyetine inanan insanlar için, O’nun kudretini ve azametini gösteren kesin deliller bulunmaktadır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Bunlar Allah’a yönelen her kula gönül gözünü açmak ve ona ibret vermek içindir.” (Kâf: 8)

Bütün bunların böyle yapılması, Rabb’ine gönül verecek olan her kulun basiretini açmak için ibret verici birer delildir.

İnsanın Yaratıcı’sını bulması zor değildir. Düşünen bir insana bazen bir çiçek, hatta bazen de bir zerre Rabb’ini göstermeye yeter.

Öz Akıl Sahiplerinin Tefekkürü:

Allah-u Teâlâ kuvvet ve kudretini, azamet ve ululuğunu beşeriyete ilân etmekte ve şöyle buyurmaktadır:

“Göklerin ve yerin hükümranlığı Allah’ındır.” (Âl-i imrân: 189 - Mâide: 17 - Nur: 42 - Şûrâ: 49 - Câsiye: 27 - Fetih: 14)

Her şey ve her zerre Allah-u Teâlâ’nın hükmüyle cereyan eder.

O’nun hükümranlığında ancak O’nun emirleri hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hakk’ın hükümlerine uymayanlar veya tersine hareket etmek isteyenler elbette cezâya mahkum olurlar.

“Allah’ın her şeye gücü yeter.” (Âl-i imrân: 189)

O’nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O’na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O’na kâdir değildir. O’nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Dilediği şeyi yaratır ve o yarattığı şeyde dilediği kadar kudret ve şeref de yaratır. O’ndan başka her şey, yer ve gökleriyle ve aralarındaki bütün kâinâtıyla âlemin bütün sistemleri âcizdir. Onları her an yaşatmakta ve yok etmekte ve hepsinin üzerinde mülk ve melekûtunu açıklayıp durmaktadır.

“Göklerin ve yerin yaratılışında gece ile gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette âyetler (deliller) vardır.” (Âl-i imrân: 190)

Âyet-i kerime’de buyrulduğu üzere bu deliller, her şeyin sahibi ve malikinin O olduğuna bütün kâinatın O’na mahsus olduğuna ve O’nun kudretine, ululuk ve azametine delâlet ederler.

Fakat bu deliller herkes ve her akıl için değil “Temiz ve tam akıl sahipleri” mânâsına gelen “Ulü’l-elbâb” içindir. Bu sırlara ancak “Ulü’l-elbâb” mazhar olur. Burada “Lübb” yani “Öz” gereklidir.

Marifetullah ehli, yarattığı her şeyde Allah-u Teâlâ’yı, eserini, âsârını tefekkür ederler. Bu Âyet-i kerime mucibince kendi vücuduna bakar, öyle bir âsâr, öyle bir esrar görür ki, her bir zerresinin idrakinden âciz kalır. Allah-u Teâlâ’nın azametini gördükten sonra yüzünü kâinata çevirir. Bu kâinatın bir yaratıcısı olduğunu, bütün kâinatın içindekilerle beraber O’nun kudretinin kemâline ve azametine delâlet ettiğini idrak eder.

O hem kendini görüyor, hem Yaratıcı’sının âsârını görüyor. Yaratıcı’yı görmüyor, biri çift görüyor.

Yaratılışı da görmeyen, kendini gören kör göz, tabiat karanlığına düşmüştür. Tabiatı ilâh olarak kabul etmiş, gönderiliş sebebini unutmuş ve küfre sapmıştır. Kör olduğu için, hakikati görmediği için.

Hidayet arttıkça, iman kemalleştikçe dereceler ayrılıyor. O da Allah-u Teâlâ’nın yarattıklarına bakar, ondan O’nu bulmaya çalışır. Fakat kalpte kalın perdeler olduğu için O’nu bulması mümkün değildir.

Kalpte yedi perde vardır. Bu yedi perde kalktıkça hakikat görülmeye başlar. En son perde kalkınca dilerse kendisini gösterir. Bu ledünî mevzudur.

Bütün yarattıkları “Ol!” emrinden ibarettir. O’ndan başka müstakil vücud yoktur. Vücud nurunun zerrelerinin zuhur mahallidir, O’ndan başka ilâh yoktur. O Hayy ve Kayyûm’dur. Her şeyi O yaratıyor, her şey O’nunla kâimdir. O “Zâhir”dir. Her zerrede ulûhiyet sırları mevcuttur. Yani her zerre olsun, her kürre olsun, O’nunla kâimdir.

O’nu gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

Bu Âyet-i kerime’nin üzerinde durmamız lâzım.

“Göklere ve yerlere bak ki beni tanı!” buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime ile diğerlerinden daha derin bir aşkla ilgilenmişler ve nazil olduğunda ağlamışlardır.

Bahsedilen bu tefekkür her ne kadar “Temiz ve tam akıl sahipleri”ne yani “Ulü’l-elbâb”a âit ise de, her müminin bu hususta derecesine göre tefekkür yapması ve nasibini alması gerekir.

“Onlar ayakta iken, otururken, yanları üzerine yatarken Allah’ı zikrederler.” (Âl-i imrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hal insanın bütün hallerini içine alır. Onlar her ne halde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

“Göklerin ve yerin yaratılışı üzerinde düşünürler.” (Âl-i imrân: 191)

Onlar “Ulül-elbâb”a varan ve bu Âyet-i kerime’nin sırrına mazhar olanlardır. Bu tefekkür, bu öz akıl sahiplerine mahsustur ve bu tefekkürü hakkıyla ancak onlar yaparlar.

Müminler şöyle duâ ederler:

“Ey Rabb’imiz! Sen bunu boşuna yaratmadın.” (Âl-i imrân: 191)

Kâinatı ve içindeki hiçbir şeyi hikmetsiz, gayesiz, lüzumsuz, faydasız ve abes olarak yaratmadın. Yarattığın her şey yaratıcılığının mükemmelliğine, ilminin kemâline, güç ve kudretinin yüceliğine, ulûhiyetine ve vahdaniyetine delâlet eder.

“Seni tenzih ederiz.” (Âl-i imrân: 191)

Şânına layık olmayan bütün vasıflardan, noksan sıfatlardan, teşbih ve benzeri şeylerden tenzih ederiz. Tercih ve irade sadece senindir. Yarattıklarından hiçbirinin Zât-ı Akdes’ine karşı tercih hakkı yoktur. O’nun verdiği hükme hiç kimse itiraz edemez.

“Bizi ateş azabından koru!” (Âl-i imrân: 191 - Bakara: 201)

Bizi gafletten uyandır. Cehenneminden uzaklaştıracak ve cennetine ulaştıracak sâlih ameller işlemeye bizi muvaffak kıl. O dayanılmaz yakıcı ateşin azabını bizden başka tarafa çevir, bizi rezil olmaktan koru.

“Ey Rabb’imiz! Sen kimi ateşe koyarsan, onu rezil etmiş rüsvây etmiş olursun.

Zâlimlerin hiç yardımcıları yoktur.

Ey Rabb’imiz! Doğrusu biz: ‘Rabb’inize inanın!’ diye imana çağıran bir davetçiyi işittik, hemen iman ettik.

Ey Rabb’imiz! Günahlarımızı bize bağışla!

Kötülüklerimizi ört!

Canımızı iyilerle beraber al.” (Âl-i imrân: 192-193)

İyilerle birlikte, bizi onların maiyyetinde dünyadan göçür. Onların hayatını nasıl mutlu bir sonla sona erdirdiysen, bizim hayatımızı da öylece sona erdirmek suretiyle bizleri de o mübarek kullarının arasına kat. Bizi onlardan say, bizi onlarla beraber haşret! Bizi onlara komşu eyle, bizi onlardan ayırma!

“Ey Rabb’imiz! Bize peygamberlerin vasıtasıyla vâdettiklerini ikram et!

Ve kıyamet gününde bizi rezil etme, rüsvây etme!

Şüphesiz ki sen vâdinden caymazsın.” (Âl-i imrân: 194)

Hakiki Tefekkür:

Tefekkür, sebepleri Hakk Teâlâ’dan bilip tevekkül etmektir. Tefekkür ahirete dair olursa hikmet, kalbe hayat olur. Tefekkür, Hazret-i Allah’a yaklaştırır. Havf ve recaya, korku ve ümide vesiledir.

Hadis-i şerif’lere göre öyle tefekkür vardır ki, bazısı bir yıl, bazısı yetmiş yıl, bazısı da bin yıl ibadete denktir.

Herhangi bir varlık, bir nimet ele alınır ve parçalara ayrılır. O parçalardan bir tanesi üzerinde Hazret-i Allah’ın kudreti ve tecelliyatı düşünülür. Bu tefekkür bir yıllık ibadet sevabına bedeldir.

Arifler, nafile ibadetlerle tefekkür ederler. Yoruluncaya kadar değil, yıkılıncaya, tâkatleri kalmayıncaya kadar ibadet ederler. Sonra da sayısız ikram ve ihsanlar karşısında Hazret-i Allah’a bir türlü ibadet edemediklerini düşünüp üzülürler. Bu tefekkür, yetmiş yıllık ibadete denktir.

Bin yıllık ibadet sevabı verilende ise, Hazret-i Allah’a karşı tam irfan duygusuna sahip oluncaya kadar ilâhi marifet tefekkür edilir.

Asıl marifet ilmi ise, Hazret-i Allah’ın bir kimseye Tevhid halini lütfetmesi ile husule gelir.

Hakiki tefekkür, Hazret-i Allah ile yapılandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-a:

“Ne düşünüyorsun?” buyurmuşlar.

Ebu Bekir -radiyallahu anh- da cevaben:

“Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammed’i Cenâb-ı Hakk yakmasa.” buyuruyorlar.

Bunun üzerine Cenâb-ı Peygamber -sallallahu aleyhi ve sellem-:

“Bu tefekkür, yetmiş sene ibadetten hayırlıdır.” buyurmuştur. (K. Hafâ)

Resulullah Aleyhisselâm, İbn-i Abbas -radiyallahu anh-a:

“Ne düşünüyorsun?” diye sual buyurmuşlar.

“Yevm-i kıyamette haşr’ı düşünüyorum.” diye cevap vermiş.

“Bu tefekkür, yedi sene ibadetten efdaldir.” buyurmuşlardır.

Muaz -radiyallahu anh- da;

“Bu kâinatı, masnûatı (ilâhi sanatları) düşünüyorum.” demiş.

Bunun hakkında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu tefekkür, bir sene ibadetten efdaldir.” buyurmuşlardır.

Allah İle Yapılan:

Asıl şükür Allah ile Allah’a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir. Övünmek de böyledir.

O’nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Hazret-i Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Allah ile Allah’a şükretmek, Allah ile Allah’ı zikretmek, Hazret-i Allah ile ibadet etmek ve Hazret-i Allah ile övünmek... Bunlar kitap karıştırmakla olmaz, lâfla hiç olmaz. Hazret-i Allah ezelden bir kula ikramda, ihsanda bulunur, onu bir sevgilisine merbût ederse, o vasıta ile kalbine bunların sermayesini koyar. O sayede gönül kitabı karıştırılır ve bunlar husule gelir. Başka türlü husule geleceği zannedilmesin. Yani O’nun yazdığı istidâ ile O’na münâcât yapılmış olur.

Hazret-i Allah’ın nimetleri, in’am ve ihsanları sonsuzdur. Kur’an-ı kerim’de:

“Ne ki nimetleriniz varsa hepsi Allah’tandır.” buyuruyor. (Nahl: 53)

Her şey O’nun ve her şey O’ndandır.

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur.” buyuruyor. (Bakara: 29)

Âyet-i kerime’si ile de Cenâb-ı Hakk bu nimetlerini kullarına bahşettiğini beyan buyuruyor.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok arttırır. Her şeyin O’nun ve O’ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyade eyler, hem de o nimetleri muhafaza eder. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir.” (C. Sağir)

Cenâb-ı Hakk onu birçok nimetlerle süslemiştir. Onu İslâm’la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş.

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı O’nun olduğu meydana çıksın. O’nun olduğu bilinince de şükür husule gelsin.

Musa Aleyhisselâm:

“Yâ Rabb’i! İnsanı kudret elinle yarattın, sayısız nimetler verdin. O bunun şükrünü nasıl ödeyebilir?” diye sorduğu zaman, Cenâb-ı Hakk Hazretleri:

“Bütün bunların benden olduğunu bilirse, şükretmiş olur.” buyurdu.

Hadis-i şerif’te:

“Cenâb-ı Hakk’ın in’am ve ihsanını ikrar etmek şükürdür.” buyruluyor. (Münâvi)

Âyet-i celile’sinde ise Hakk Celle ve Alâ Hazretleri:

“Allah sizi ana karnından kendiniz hiçbir şey bilmiyorken çıkardı. Şükredesiniz diye de kulaklar, gözler, gönüller verdi.” buyuruyor. (Nahl: 78)

Meselâ bir buzağı doğar doğmaz hemen kalkıyor, annesinin memesine yapışıyor. Fakat bir bebek, insan olduğu halde niye yapışamıyor? Çünkü ona müşfik bir hizmetçi tayin etmiş. Öbürünün hizmetçisi yok ki!..

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“Ey insanlar! Allah’ın üzerinizdeki bunca nimetini hatırlayın: Allah’tan başka size gökten ve yerden rızık verecek bir yaratıcı var mıdır? O’ndan başka ilâh yoktur. O halde nasıl oluyor da aldatılıp döndürülüyorsunuz?” (Fâtır: 3)

O’nun nimetleri derya gibidir. Biz gece-gündüz o deryada yüzüyoruz. İçimizi dışımızı ihâta etmiş. Böyle olduğu halde bütün bu nimetleri kendimizden bilip benimseyiveriyoruz. O’nun ihsanları ile bir de O’na isyana kalkıyoruz.

Yine bir Âyet-i kerime’sinde:

“İnsan kendisini kerih bir nutfeden yarattığımızı görmedimi ki, şimdi o apaçık bir hasım kesilmektedir.” buyuruyor. (Yâsin: 77)

Sayısız nimetler ihsan ettiği halde, O’na hasım kesilmek akıl kârı değildir. Kesilsek ne olacak? Herkes yaptığının cezasını görecek. O Gâlip’tir. Herkesi seriyor, herkesi yok ediyor? Gâlibiyet yine O’ndadır. İstediğimiz kadar hasım olalım. Gâlip yine O... Ruh çıkınca bir çer çöp haline geleceğiz. Hepsi bizim zannediyorduk, meğer Sahib-i Hakiki’ninmiş. Biz de kuvvetliyiz diyorduk, meğer yeğane kuvvet ve kudret sahibi O imiş. Kendimizi zenginiz zannediyorduk, biz fakirmişiz. Gâni olan O imiş. O zaman mı anlayacaktık bunu?O zaman herkes anlayacak! Ruh çekilince hakikat meydana çıkmış ve ahiret hayatına geçmiş olacağız. Ortada yalnız bir nedâmet var, hiç de faydası yok. İş işten geçmiş olacak. “Sen nedâmet etmek için mi gönderildin?” demezler mi insana!

Onun için elde fırsat dilde ruhsat varken, sayısız ihsanların kıymetini bilmeliyiz. Ömrümüzü hiçe müncer etmemeliyiz.

Bu lütuf da Hakk’tan istenecek. O ikram edecek ki husule gelsin. İhsan ettiği kuluna bir sermaye verir. O sermaye ile kendi basit kalıplarından kurtulur. Sahib-i Hakiki’nin nuru ile görmeye başlar. O sermayenin kazancı ile huzura varır. Bir kul için, bu ne büyük bir şereftir. Başkasını huzuruna almamış. O girmiyorum zanneder, halbuki alınmadığı için giremiyor.

Âyet-i kerime’de:

“Allah kime nur vermemişse, onun nuru yoktur.” buyruluyor. (Nur: 40)

Şöyle bir hikâye anlatırlar. Bir kumandan, seyisi ile yolculuk yapıyormuş. Bir yere gelmişler. Seyisine; “Sen burada atı bekle, ben şimdi gelirim.” demiş. O da bakmış, orada bir cami var, atı bağlayıp camiye girmiş. Kumandan gelmiş, seyisi göremeyince “Bu çocuk çok sofu, belki camiye girmiştir.” demiş. Bakmış içeride. Seslenmiş:

– Oğlum Mehmet gelsene.

– Efendim koyvermiyorlar.

– Seni kim koyvermiyor?

– Seni içeriye almayan beni koyvermiyor.

Demek ki koyan da O, koymayan da O. Niçin?Sende o hassayı görmemiş ki içeriye alsın. Sen yapmıyorum zannediyorsun. Hayır! Sende görmediği için sana vermemiş. İstesen belki yine verecek. Yani yapılan bir şeyin, O’nun lütfu ile yapıldığını ifade etmek istiyoruz.

Âyet-i kerime’sinde:

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi.” buyuruyor. (Hucurât: 7)

Zerresine varıncaya kadar bütün mevcûdatı hareket ettiren O’dur. Bir insanın “İbadet ediyorum!” demesi cidden büyük bir kabalık ve kabahattir. Biz buraya yalnız imtihan için geldik, imtihanı verip gideceğiz. Hepsi bundan ibaret. İşte bunun böyle olduğunu bilmek için tefekkür lâzım.

Hazret-i Allah öyle bir Allah’tır ki; size samimi olarak ifşa edeyim, hayatımda bir defacık olsun O’nu zikredemediğimi biliyorum. Bir defacık O’na lâyık ibadet yapamadığımı, zerresine varıncaya kadar hiçbir nimetine şükredemediğimi gözümle görüyorum. O’nu zikredemediğime, O’na ibadet edemediğime göre hiçbir amelimin olmadığı kendiliğinden meydana çıkıyor. O öyle bir Allah ki, “Yaptım!” demekten utanırım daha doğrusu. Bu bir tevâzu da değildir. Ancak Allah ile yapıldığı zaman husule gelir. Nefisle yapılırsa bu hakikat görülmez.

Nerede kaldı ki mânevi ehli daima iflas halindedir. Meselâ; Rabia’tül Adeviye Hazretleri’nin çok güzel bir niyazı var:

“Allah’ım bana dünyalık nasip ayırmışsan, onu kâfirlere dağıt. Ahiretten nasibim varsa, onu da mümin kullarına dağıt.

Dünyada muradım senin zikrinle olmak, ahiretteki dileğim de cemâlini görmektir.” buyuruyorlar.

Cenâb-ı Hakk bütün mânevi ehlinde bu hali tecelli ettirir. Onlara müflis denir. Çünkü hem yapamazlar, yapsalar da onların olmaz, çoktan dağıtmışlardır.

Onların muradı O’dur. O’ndan gayrısından da O’na sınığırlar. Bir kayanın içinde bile olsa, O’nunla oldukları zaman duyacakları zevki; bütün dünya saray olup onların olsa, O’nsuz onda duyamazlar. Halbuki herkes dünyaya akıyor, herkes yaşama sevdasında...

O Hep Hakk’tan Konuşur:

Bir tefekkür esnasında; “Hakk’tan halka Hakk rehber...” dediler.

Kişi kendisinin yalnız bir intikal vasıtası olduğunu bildiği zaman halka rehber olur. Onun ötesi perdedir. Hakk’ın ihsanını da perdeler, kendisini de perdeler.

Bir hoparlörü methetmekle zemmetmek arasında fark var mıdır?Methetsen de zemmetsen de hoparlördür. Fakat iyi ses de çıkarsa, kötü ses de çıkarsa, herkesin gözü onda olur.

Rehber de böyledir. Gelen Hakk’tan gelir, o sadece bir nakil âleti mesabesindedir.

Bir mürşid ile bir mürşid-i kâmil arasındaki farkın kıyas bile edilememesi bu sebepledir.

Mürşid Cenâb-ı Hakk’ın kelâmını tebliğ eder, Hakk’tan bahseder, O’nun ihsanlarını ibraz etmek ister. Fakat o ibraza mâni olan vücudu vardır. Varlığını eritemediği için, vücudu ona duvar ve perde olur, daima kendinden konuşur.

Hazret-i Allah’ın ifna edip kendi varlığı ile var ettiği kimse ise hep Allah’tan konuşur. Kendisi yok ki kendisinden konuşsun. Vücud aradan kalkınca, O’nunla karşı karşıya kalıyor. O’nunla oluyor, O’ndan alıyor, O’ndan veriyor.

Birisi duvarın arkasından hitap ediyor, diğeri duvarsız hitap ediyor.

Birisi var O yok, diğeri yok O var.

Cenâb-ı Hakk size bu sırrı kavratırsa, bu anahtarla birçok kapıları açabilirsiniz.

•

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Sadece Rabb’inin nimetini anlat.” buyuruyor. (Duhâ: 11)

Varlığını yok eden bir kul, Allah-u Teâlâ’nın varlığı ile var olur. Onda Hazret-i Allah’ın varlığı tecelli eder.

Ve artık o kul hep Hazret-i Allah ile olur, hep Hazret-i Allah’ı anlatır.

Varlığını yok edemeyen kimsenin, Hazret-i Allah’ı ve nimetlerini anlatması nefsinin işine gelmez. “Benim hiç mi payem yok?” der ve nefis O’nun ihsanlarını perdeler.

Hazret-i Ali -radiyallahu anh-Efendimiz’e:

“Bize kendini anlat!” denildiğinde; “Hayır! Allah insanları kendini görmekten menetmiştir.”buyurdular.

“Ey Gök Suyunun Çocukları!” Hadis-i Şerif’inin İzâhı:

Gökyüzündeki bulutlara bir bak! Bulutlar çok yüklüdür. Allah-u Teâlâ denizi kaldırmış, havada tutuyor, ibret alsınlar diye.

Bir denizi havada tutan azâmet-i ilâhi’nin tefekkürü lâzım.

O bulutları rüzgârla istediği tarafa yelliyor, dağıtıyor.

“Nihayet o rüzgârlar ağır ağır bulutları yüklenince, onu ölü bir memlekete sevkederiz.” (A’raf: 57)

Rüzgârlar bulutları derleyip toplar, yayar ve yağmura muhtaç olan yerlere götürmek için gökyüzünde tutar.

Âyet-i kerime’de şöyle buyuruluyor:

“Görmez misin ki, Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir.” (Hacc: 63)

Rüzgârları gönderir, bulutları kaldırır, yeryüzüne yağmurlar yağdırır. Ölü bir halde olan yeryüzü canlanır. Yağmur, Allah-u Teâlâ’nın mülkü olan gökten, yine Allah-u Teâlâ’ya ait olan yeryüzüne inmektedir. Göklerde ve yerde bulunan her şeyin sahibi O’dur.

Gökten yağmuru indirerek, yerde her çeşit nimetlerini yaratır ve bu deniz gibi nimetler yaratılış gününden beri devam eder durur. Cenâb-ı Hakk’ın bu nimetleri hiç eksilmiyor.

Nitekim bir Âyet-i kerime’sinde:

“Allah’ın nimetini birer birer saymaya kalkışsanız icmâlen bile sayamazsınız.” buyurmaktadır. (Nahl: 18)

Bunca nimetlerine şükretmek şöyle dursun, topluca saymaya bile gücünüz yetmez.

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O’nun, her lütuf O’ndan.

Hangi yağmur tanesinin içine nasıl bir hayat yerleştirildiğini bilebiliyor musunuz? Hiç kimse bilemez.

Ebu Hureyre -radiyallahu anh- Hazretleri: “Ey gök suyunun çocukları! İsmail sülâlesindensiniz. Hacer sizin ananızdır.” buyurmuşlardır. (Buhârî)

Yani her yağmur tanesinin içine neler koyduğunu ancak O bilir, o tane düşer, dilediğini murad eder.

“Ey gök suyunun çocukları!”

O yağmur tanesinin içinde insan iniyor. Yere düşüyor, yerde bitki halinde oluyor. O bitkide onun ruhu mevcuttur. Her zerrede her bitkide bir ruh var. İnsan da o şekilde yaratılıyor, o bitki de yaratılıyor. Onu hayvani ruh yiyor. Yani o yağmur toprağa düşüyor, Allah-u Teâlâ istediği şekli verdikten sonra topraktan bitki oluyor, o damla suyu toprakla karışması ile orada dilediği nebatat suretiyle o insanı yaratıyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Bu Hadis-i Şerif’in Daha Özünü Arz Edelim:

Hazret-i Allah’ın indinde her insanın hakikati yani özü vardır. Dünyaya gelmeden evvel şekil almamışlardı. Daha doğrusu çekirdek halinde idiler. Onun zuhur etmesini dilediği zaman Akl-ı kül’de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Oradan Nefs-i kül’e gelir. Sonra Arş-ı rahman’dan Kürsi’den süzülüp yedi kat göklerden geçer.

Âlem-i ervah’tan merhale merhale Felek-i kamer’e geldikten sonra, oradan Anâsır-ı erbaa denilen ateşe, havaya, suya ve toprağa düşer. İnerken yağmur taneleri ile iner, toprağa düşünce de bitki olur. Ayân-ı sabite o bitkinin içindedir.

Âyet-i kerime’de:

“Allah sizi yerden bitki bitirir gibi bitirmiştir.” buyuruluyor. (Nuh: 17)

Başlangıçta babaları Âdem Aleyhisselâm’ı da topraktan yaratmak suretiyle yerden bitirmişti.

Yaratıyor ve hayvani ruh o bitkiyi yiyor, bu sefer Âlem-i ervâh’tan yağmur damlası vasıtasıyla yere indi, bitki oldu. Onda bir ruh vardı. Hayvani ruh onu yedi. O bitkiyi hayvani ruh yiyince bu sefer insanın sülbüne geçti. Diğer taraftan da annede yumurtacığı halk etmiş.

Hülâsa olarak; insandaki ruh-u hayvânî, gıda olarak o bitkiyi yer. Bir müddet erkeğin sulbünde üreme nüvesi halinde kalır. Daha sonra nutfe olarak ana rahmine geçer.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

Bütün bunlar Allah-u Teâlâ’nın “Kün!” emri ile, tedbir ile ve takdiri ile olmaktadır. Bir tek insan da böyledir, bütün mükevvenat da böyledir.

Âyet-i kerime’de:

“O’nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz.” buyuruluyor. (Fâtır: 11)

Bu noktada; “Ey gök suyunun çocukları! İsmail sülâlesindensiniz. Hacer sizin ananızdır.” mevzuunun bâtınını da arz edelim:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e hitaben;

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

O nurun sayesinde âlemlere rahmet ve hayat veriyor.

“Âlemlere rahmet” demek, onunla âlemler hayat buldu demektir. O olmasa kâinatta hayat yok! Kâinatın hayatı onunla kaim. Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem- ile kâim.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz de bütün âlemlere hayat veren bir rahmettir, kâinatın çekirdeği ve mayasıdır, hakikatin özüdür; Aslı nurdur, onun üzerindeki şişesi nuru kaplayan bir kaptır, her şey ondan yaratılmıştır. O, bütün âlemlerin gurur ve sürûrudur.

Âyet-i kerime’de:

“Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nûr saçan bir kandil olarak gönderdik.” buyuruluyor. (Ahzâp: 45-46)

Bunun içindir ki, dikkatle bakarsanız şunu görürsünüz: Kâinatın ismi Muhammed Aleyhisselâm’dır.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’sinde:

“Sen olmasaydın felekleri yaratmazdım.” buyuruyor. (K. Hafâ. c. 2 sh. 164)

Burada apaçık görülüyor ki Allah-u Teâlâ kendi nûrundan onun nûrunu yarattı ve o nûrdan mükevvenâtı donattı; onu yaratmasa idi, mükevvenâtı da donatmayacaktı. Bütün mükevvenât onun nurundan yaratılmış, hayatı o nurdan fışkırtmış, yerde de, gökte de, arşta da her yerde o nurun hayatı var. Onun için Sebeb-i Mevcûdat oluşu buradandır. Her canlının Hazret-i Allah’a şükretmesi ve Resulullah Aleyhisselâm’a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Daima arzettiğimiz gibi, yaratan, vücut nimetleriyle donatan, en güzel şekilde terbiye eden, yani her azanı yerli yerine koyan ve sana en güzel bir suret veren Allah-u Teâlâ’nın yanında bir insanla bir karıncaya, bir çiçekle bir arşa suret vermek arasında hiç fark yok.

Çünkü Allah-u Teâlâ’nın yanında; “Ol!” o kadar. Onun için bir insana, bir karıncaya, bir çiçeğe, bir nebatata, bir hayvana, yerlere, göklere, arşurrahmana, levh-i mahfuza, O şekil veriyor. Öyle görülüyor ona O, “Ol!” diyor o öyle görülüyor. Sen görüyorsun, ne güzel çiçek. O, “Ol!” dedi öyle oldu. İnsana da O, “Ol!” dedi öyle oldu. Göklere de O, “Ol!” dedi öyle göründü ama Allah’tan başka bir mevcut yok.

“Lâ ilâhe” yaratılmış hiçbir şey Allah değildir. “İllallâh” ancak sen varsın ve sen yarattın. Şu halde yaratılanlar hükümsüzdür. Bunu bilmek lâzım.

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminûn: 14)

Bu beyan, Allah-u Teâlâ’nın yaratıcılığındaki mutlak güzelliği ifade etmektedir.

O ne güzel şekil veren, O ne güzel yaratan... O ne güzel! O kelimeyi hiç unutmayın. O ne güzel şekil veren. Çünkü seni güzel gösterdi. Aslın senin bir damla kerih suydu. Ama O seni güzel gösterdi. Bir damla sudan ki seni güzel gösteriyor, artık O’nun güzelliğini sen tefekkür et. Onun için güzel Allah güzel gösteriyor, güzel yaratıcı Allah her şeyi güzel yaratıyor. Yeri ne güzel yaratmış, göğü ne güzel yaratmış. Hep ne güzel yaratmış.

Her şey O değil, hiçbir şey O’nsuz değil. Elbiseyi kaldır O var. Elbiseyi giy sen varsın. Senin üzerindeki elbisenin ne hükmü varsa vücut dediğin, kâinat dediğin elbisenin Hazret-i Allah’ın yanındaki hükmü budur.

Nasıl ki elbise insanın yanında hükümsüzse kâinatın elbisesi de Hazret-i Allah’ın yanında hükümsüzdür. Fakat herkes elbiseye hüküm veriyor da Allah-u Teâlâ’ya hüküm vermiyor. “Lâ ilâhe illallâh” yaratılmış hiçbir şey Allah değil, elbisedir. Madem ki elbise, Allah değil o!.. Sen elbiseyi görüyorsun Allah diyorsun, halbuki elbiseyi kaldır Allah-u Teâlâ’yı görürsün.

Şu elbise! Bu elbisenin insanla ne gibi ilgisi olur. Hiçbir ilgisi yok. İnsan dediğin Hazret-i Allah’ın yanında bir elbisedir. Ama kâinat da bir elbisedir. Var olan yalnız O’dur. Âlem de maskedir, Âdem de maskedir.

Vücut O, mevcut O. Allah’tan başka vücut yok. Ne vücut var, ne mevcut var. Her şey elbisedir. Cenâb-ı Hakk bir mahlûkunu fâni ettiği zaman aslında orada kendisi var. O vücudun elbisesi oluyor. O elbise robot şeklinde görünüyor. Ne yer var, ne gök var, ne arş var; O’ndan başka vücut yok ama bunlar, elbiseler görünüyor da vücut görünmüyor.

Nasıl ki sen kendini zannediyorsun, kâinat da kendisini zannediyor. Fakat kudretini çektiği zaman hani sendin? Hiç. Allah-u Teâlâ bize bunları gösteriyor, biz görüyoruz. Sizin gözleriniz kapalı. “Görüyorum!” diyorsunuz ama gözleriniz kapalı. İşitiyorsun ama görmüyorsun. Yani görenle, görmeyen bir değil. Hazret-i Allah’ın gösterdiğiyle göstermediği kimse bir değil. O’nun duyurduğuyla duyurmadığı kimse bir değil. Allah’tan başka bir vücut yok. Şu gördüğünüz kâinat elbise. Ona o şekli vermiş, buna bu şekli vermiş, insana böyle vermiş, hayvana böyle vermiş, yere böyle vermiş, göğe böyle vermiş; bunlar hep elbise.

O Allah ki yarattığı her şeyde bir hassa koymuştur. Hassa demek, emrinin özü demektir. Toprakta, havada, suda... Her şeyde o hassa mevcuttur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadîd: 3)

Evvel’dir. Öyle bir Evvel ki, yalnız kendi kendisini bilir.

Âhir’dir. Öyle bir Âhir ki, yalnız kendi kendisini bilir.

Zerreden kürreye kadar canlı cansız bütün mevcudat O’nun varlığı ile var olmuştur. Ne ki varsa O’nun Zâhir ism-i şerif’i ile ortaya çıkmışlardır.O’ndan başka bir mevcut yok, hep O. Her yarattığı şeyde ulûhiyyet sırları ve hikmetleri vardır. Amma yalnız kendisi bilir. “Ol!” dediği şeyle zuhur ediyor, görünüyor. Amma O’nunla görünüyor. O görünmüyor da görünenler, zâhir olanlar görünüyor.

Bâtın’dır; ulûhiyet sırları kâinatın her zerresinde gizlidir, yine bâtını da kendisi bilir.

Âlemleri yaratan Hazret-i Allah’tır. İlâhi nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

İllâ yaratanı bilmek, yaratanı bulmak, yaratandan olduğunu bilebilmek.

Kudret-i İlâhî:

İnsanın âlem-i ervâh’tan, yağmur taneleri vasıtasıyla yere inmesini, bitki olmasını, hayvânî ruhun yemesini ve nutfenin oluşunu arz etmiştik. Şimdi insanın yaratılışını şöyle bir düşünün!

Allah-u Teâlâ insanı nasıl yarattığını beyan ediyor:

“O sizi merhalelerden geçirerek yaratmıştır.” (Nuh: 14)

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti ki o zaman yeryüzünde ismi, esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınan bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Hakk Celle ve Alâ Hazretleri Âdem Aleyhisselâm’ı merhalelerden geçirerek yarattığı gibi, onun nesli olan insanları da yedi safhadan geçirdikten sonra, ululuk şanı ile gittikçe mükemmelleştirerek insan durumuna getirmiştir.

Nitekim Müminun Sûre-i şerif’inde insanın bu yedi devresi ve bir durumdan diğerine geçirilmek suretiyle yaratıldığı unsurlar beyan buyurulmaktadır:

“Andolsun ki biz insanı süzme çamurdan yarattık. Sonra onu sağlam bir karargâh olan rahimde nutfe haline getirdik.

Sonra o nutfeyi aleka, yani kan pıhtısına çevirdik. Derken alekayı da mudğa yani bir çiğnemlik et yaptık. O mudğayı da kemikler haline çevirdik. O kemiklere de et giydirdik. Daha sonra onu bambaşka bir yaratılışla inşâ ettik.” (Müminûn: 12-14)

Allah-u Teâlâ insanı bir damla kerih sudan yarattı.

Âyet-i kerime’sinde:

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” buyuruyor. (İnsan: 2)

O kerih su o kadar kerih ki üzerine bulaşsa namaz kılamıyorsun.

“Biz sizi hakir bir sudan yaratmadık mı?” (Mürselât: 20)

Hazret-i Allah öyle bir Allah ki o kerihlikten dilediği şekilde inşa ediyor.

Hiç dikkat ettin mi? Senin aslın bir damla pisliktir. Bu kerih şeyden seni yaratıyor, dilediği şekilde inşâ ediyor, uzuvlarını bir bir takıyor. Seni bir bebek olarak dünyaya getiriyor. Ana karnındaki çocuğu anne mi yapıyor?

Maksadımız azâmet-i ilâhiyi size gözünüzle göstermektir.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Dikkat edin şimdi... Ne idi, ne hale geldi. Biraz önce bir damla pis su idin, biraz sonra her şeklini vermiş, azalarını yerli yerine koymuş bir bebek olarak, bir insan olarak çıkarıyor. Bak o bebeğin güzelliğine! Bir kerih suya bak, bir de o güzel Yaratıcı’nın yaratıcılığına bak!

Cenâb-ı Hakk her zerreyi yerli yerine koymuştur. Şu parmak uçlarının izleri dahi birinin diğerine benzemez. Dirilirken de böyle dirilecek.

Allah-u Teâlâ’nın, kullarına olan lütuf ve inayetinin sonu yoktur. Zira yaratılması lüzumlu olanlardan bir tane bırakmayıp hepsini de en mükemmel bir şekilde yaratmıştır. Kalp, beyin, ciğer ve bunlara benzer organlar zaruri olarak lâzımdır.

El, ayak, göz ve dil gibi insanın ihtiyacı olduğu, fakat zaruri olmadığı organları da yarattı, hepsini O verdi.

Saçın siyahlığı, kirpiklerin düzgünlüğü, kaşların kavisliği gibi lâzım olmayan, fakat fazlalık da olmayıp güzelliğe sebep olanları da verdi.

Eğer dikkat edersen, bütün bu ilâhi sanatların hepsini bir damla kerih suda bulursun!

İnsan bu ince hesapları yapamıyor. Bir damla kerih sudan yaratıldığını, onu nasıl halkettiğini, süfliyattan ulviyata geçirdiğini, sonra ona suret verdiğini, o nimetlerle onu ana karnından çıkardığını idrak edemiyor.

“Size suret verip, suretlerinizi de en güzel şekilde yapmıştır.” (Teğabün: 3)

Kemiklere bir et giydirmiş, eti deri ile sarmış. O deriye bir şekil vermiş ve en güzel surette gösteriyor.

Sabahleyin uyandığınız zaman çocuğa şöyle bakarak bir tefekkür edin zira çocuk sabahleyin uyurken sevilir. Sabahleyin insanın dimağı açık, temiz ve berraktır, bulanmamıştır. Yani insan sabahleyin ayık dimağıyla tefekkür için bir bebeğin yüzüne baksa, Allah-u Teâlâ’nın azâmetini o çocukta görür. Allah-u Teâlâ Azze ve Celle’yi o çocuğun suratında görür. Ne güzel yaratmış! Ama ne çok gafiliz değil mi?

Onun için bu Yaratıcı’yı görebilmek için, küçük çocuğun yüzüne şöyle bir bakıver. Ne zaman? Ayık iken. Âyet-i kerime’nin sırrına mazhar olabilmek için. Bak o ne güzel Yaratıcı. Bak! Bak! Çünkü o çocuk masum, senin kafan şimdi aydı.

O çocukta O’nu görebiliyor musun? Küçük çocuk. O ne güzel Yaratıcı, ne güzel donatıcıdır. Fakat o Yaratan’ı bilmek için hiç olmazsa insan nazarı olması lâzım. Ama her şeyde.

Onun için bu güzel Yaratıcı’yı şöyle seyretmek lâzım.

Musa Aleyhisselâm’a: “Çocuk niçin çok sevilir?” diye sorulduğunda: “Cânân ilinden yeni geldiği için.” cevabını vermiştir.

Yani; “Sahib’imin kudret elinden yeni geldiği için sevilir.”

Onun için ayık zamanda öyle çocuğa bak. Onun yaratılışına bak. Yaratan’ı gör!..

Yaratıcı kimdir bilmiş olalım.

Asliyetine bir bak! Bir damla kerih bir su, bebeğe bakarsan nur.

Mahlûk mahlûktur. Hâlik murat ettiğini yapar. O ne güzel yaratıcıdır. Bir damla kerih sudan bebek yaratıyor, büyütüyor, insan şekline koyuyor. Bunu sahibimiz yaptı. Bunun için sen çık aradan, kalsın Yaradan. O istediğini yapar. Yalnız hepsi O’nun ve O’ndan olduğunu mahlûkun bilmesi lâzım.

İşte bu güzel Yaratıcı’ya karşı bir mahlûk nasıl şükredebilir? Nasıl tazim edebilir? Nasıl ibadet edebilir? İbadet ederken edemediğini bilirsen ibadet etmeye çalışırsın. Ola ki rızâsına ulaştırır. Fakat “İbadet ettim!” dediğin zaman O’nu kırmış olursun. Allah’ım kıranlardan etmesin.

Hep öyle derim; Allah’ım beni lütfunla al, ibadetimle değil. “İbadet ettim!” demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O’nun af ve merhametine sığınırım.

Hâlik-ı Azîm Bâri-i Kerîm:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imrân: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Her Şey Allah’a Muhtaçtır:

Allah-u Teâlâ tek olduğu gibi hiçbir şeye de muhtaç değildir.

“Allah Samed’dir, her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.” (İhlâs: 2)

Yarattıkları ise O’nunla kâim olduğu için, yaratılan ne ki varsa her şey O’na muhtaçtır. Her şey O’nun “Ol!” emriyle, O’nun yaratmasıyla meydana gelmiştir. Yaratılanların O’na muhtaç olması, yaratılma ile sona ermez. “Öl!” emri gelinceye kadar her zerre O’nun varlığı ile hayattadır, O’na muhtaçtır. Bir atom tanesi de böyledir, kâinat da böyledir, insan da böyledir.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O “Samed”dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır. O “Meliklerin meliki”dir. Her şey ancak O’nun izni ve irâdesi ile hükme bağlanır.

Herkesin ihtiyacını O karşılar. İhtiyaçları karşılayıp gidermenin tek kaynağı O’dur. Hacetlerin bitirilmesi için tek müracaat edilecek O’dur. İlâçlarda şifâyı, tedavide devâyı yaratan O’dur. O hiçbir kimseye hiçbir zaman aslâ muhtaç değildir. İhtiyaçtan münezzehtir. Rızıklandırır, rızka muhtaç değildir.

“Ehadiyet” sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir. Sığınılacak yegâne dayanak O’dur. Duâ etmez, kendisine duâ edilir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in’âm ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O’dur. O’nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

•

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtır. Hava da O’nun emrinde, güneş de O’nun emrinde.

Hadis-i şerif’te beyan buyurulduğu üzere; “Güneş her gün doğudan batıya gider, Arşurrahman’ın altında secdesini yapar ve tekrar doğması için izin ister.” (Buhârî. Tecrîd-i sarîh: 1321)

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın. Çünkü insan âcizdir, mahlûktur. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Mevye dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O’nun emrinde, O’nun hükmünde, O’nun takdirinde var.

“İşte bu, çok güçlü ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’âm: 73)

Onlara; “Öyle ol!” buyurmuş, öyle oluyorlar.

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

•

“Samed” ism-i şerif’i doğrudan doğruya “Ehad” ism-i şerif’nin bir açıklamasıdır. O’nun “Samed” olması, mâbud olarak da tek olduğunu gösterir.

Kendisinin herkesten müstağni olduğunu, buna karşı bütün yaratıkların kendisine muhtaç olup huzurunda boyun eğdiğini haber vererek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fâtır: 15)

Bu hitap Allah-u Teâlâ’nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır.

Allah-u Teâlâ zâtında Gani olup, hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur. İhtiyaç mahlûkun şanıdır, bütün insanlar her türlü hallerinde O’nun ihsan ve nimetlerine muhtaçtır.

Allah-u Teâlâ zâtında Mahmud’dur, kullarının hamd ve senâsına ihtiyacı yoktur. O zaten kendisine hamd edilmiş olandır. Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir.

O’nun ne derece lütuf, inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir.

Derin Bir Tefekkür; Murakaba:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Tefekkür gibi bir ibadet olamaz.” buyururlar. (Münâvî)

Hazret-i Allah'a inanmış ve muhabbetini kazanmış olarak, İhlas-ı şerif kapısından içeriye alınır, perde kapanır, orası bir gönül bahçesidir. Orada dikilen ve feyz-i ilâhî ile nur damlaları ile sulanan marifet çiçeklerinin kokusunu almaya, bir çok gizli tecellileri gönülde seyretmeye başlar ve tefekküre dalar.

Orada o ekilen çiçeklerin kokusunu aldıkça, onu ekeni tefekkür eder ve Allah-u Teâlâ’yı yavaş yavaş gönülde arar.

Bütün kayıt ve şartlardan, arzu ve isteklerden sıyrılıp çıkmak, Hakk’ta fâni olarak daima Hakk’ı tefekkür etmek, huzur-u ilâhide Hakk ile olmak, kısacası Murâkıb’ı düşünüp tamamen O’nunla olmak demektir.

Murakabanın alâmeti, Allah-u Teâlâ’nın tercih ettiğini tercih etmektir.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ne yerde, ne de gökte hiçbir şey Allah’a gizli kalmaz.” (Âl-i imrân: 5)

Hiçbir şey O’na gizli değildir.

Bütün hareketlerimiz Allah’ın kontrolü altındadır. Yaptıklarımızdan, sözlerimizden, niyetlerimizden hiçbiri O’ndan gizli kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde bu tefekkürün kaynağını şu şekilde beyan buyurmaktadır:

“İhsan, Allah’ı görüyormuş gibi O’na ibadet etmendir. Zira sen, O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu hâle gelen bir kimseye Allah-u Teâlâ’nın her yerde mevcut olduğu hakikati zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

Murakabaların her birinin tecelliyatı ayrı ayrıdır. Tabii ki bunlar iç âlemin tefekkürüdür, hususa aittir.

Eserden Müessire Geçmek:

Allah-u Teâlâ’nın yaratışındaki incelikler çok bilinirse, ululuk ve azâmeti de bir nebze anlaşılmış olur.

Dışta va içte olan organların her birindeki faydalardan, insanların çoğu habersizdir.

Sahip olduğu en kıymetli şeyleri dahi hiç karşılık vermeden üzerinde bulmuş olmasına rağmen, devamlı gördüğü bir çok şeylerin de farkına varamamış, ibret gözüyle bakmadığı için hayret edememiştir.

Meselâ insan vücudunda yüzlerce kemik, sinir, damar ve yüzlerce ihtiyarî hareketler tertip olunmuştur. Her birinin şekli ve sıfatı başka başkadır. Her biri bir başka hizmette, bir başka harekettedirler. Her biri bir iş için yaratılmıştır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” (İnfitar: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerinde ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. O’nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

Senin ise bunlardan hiç haberin yok! Sen sadece el ve ayağın tutmak ve yürümek için, dilin konuşmak için kullanıldığını bilirsin. Halbuki insanın içindeki ve dışındaki bütün organlar bir iş için yaratılmışlardır. Her biri bir işle meşgul olurken sen ise tatlı tatlı uykudasın. Onlar sana hizmetten bir an bile geri durmuyorlar. Sen ise onları tanımıyorsun. Aynı zamanda onları sana hizmet ettirene de şükretmiyorsun!

“Gerçekten insan çok nankördür.” (Hacc: 66)

İnsan bu hususlarda tefekkür etmiyor, sırlarını çözmeye çalışmıyor.

Meselâ yürek, mide, akciğer, karaciğer, öd kesesi ve böbrek gibi iç organlar; çekme, emme, hazmetme, ayırma, işe yaramayanı atma, şekil verme, üreme gibi vazifeler yaparak bedende hizmetçi olarak tayin olunmuşlardır. Aldıkları emir üzerine her biri kendi işini yapmakta ve hiç aksatmamaktadırlar.

Vücuda hayat veren yürek, bu organlara her an çeşit çeşit hareket ve kuvvet göndermektedir. Günde kaç bin defa kan pompalıyor, onu pompalatan kim?

Burada Allah-u Teâlâ’nın emir ve hükmü yürümekte olup, ona o hizmeti yaptırıyor, diğerine başka hizmeti yaptırıyor. Hiçbir organ bunları kendiliğinden yapamaz. Emir ve hükmünü çektiği zaman bir saman çöpünden ne farkı oluyor?

Hiçbir şey boşuna yaratılmamıştır. Her yaratılışta bir hikmet var, fakat Allah-u Teâlâ’dan başkası bu hikmetlerin hepsini kavrayamaz.

Karaciğer; midede kalan o lâtif ve ince olanları kendine çekerek kan rengine boyar.

Dalak; kanın üzerinde meydana gelen ve sevda adı verilen siyah köpüğü çekip alarak kendisine tebdil eder.

Öd kesesi; safra adı verilen sarı köpüğü kendisine çekip değiştirir.

Onda olan balgamı da akciğer cezbedip, nefesle boğaza çıkarır.

Sonra bunlardan süzülüp ayrılan kan, ciğerde su ile karışıp kıvam bulmadığından, böbrek kandaki o fazla suyu çekip süzmekte ve ayırmaktadır. Böbreklerde kalan artık, idrar olup mesaneye gider ve dışarı çıkar.

Kalan kan kıvamında olup, damarlar yoluyla bütün vücuda yayılmaktadır.

Büyüme kuvveti, ondan organlara neşv-ü nemâ verip, et ve yağ gibi kuvvet ve kudret hasıl olmaktadır.

Sonra damarlar içinde kalan kandan üreme kuvveti; erkekte meni, kadında yumurta ve bebek için süt meydana getirip, her biri hususi yerlerine dolmakta ve birikmektedirler.

“Âlemlerin Rabb’i olan Allah ne yücedir!” (A’râf: 54)

Dalakta bir arıza olursa, kandan sevda adı verilen maddeyi ayıramaz. O sevda ile karışık kan vücuda dağılır, bazı hastalıklar meydana gelir.

Öd kesesinde bir arıza olursa safrayı kandan ayıramaz, böylece sarılık gibi bazı hastalıklar ortaya çıkar.

Bunun gibi bedende bulunan organ ve kuvvetlerin her biri kendi işlerinde olurlar. Bunlardan biri noksan olursa veya vazifesini yapmazsa, çeşitli hastalıklar zuhur eder, insan bünyesi iş yapamaz hale gelir.

Allah-u Teâlâ kandaki besinleri temizleyip tekrar kana versin ve kanda her uzuv kendine yarayan besini alsın diye karaciğeri yarattı. Bu şekilde kemiğin aldığı besin kasların aldığından, damarların aldığı besin sinirlerin aldığından farklı olmaktadır.

Nimet Üstüne Nimet:

Allah-u Teâlâ kulları hakkındaki lütuf ve ihsanlarına işaret ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi.” (Yâsin: 67)

Eğer dikkat edersen, bütün bu ilâhî sanatların hepsini bir damla kerih suda bulursun!

Allah-u Teâlâ o bir damlacık kerih sudan bunca hikmetlerini göstermektedir. Bu bir damla suda bu ince sanatları, bu ilâhî hikmetleri gösteren yaratıcının; aynı zamanda şu muazzam mükevvenattaki gösterdiği hikmetleri bir düşün! Bu ne muazzam bir kudrettir!

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

Gökleri ve yeri, ikisi arasındakileri, görünen ve görünmeyen bütün varlıkları, güneşi, ayı, gezegenleri, melekleri... Bütün bunların hepsini “Ol!” emri ile yaratan Allah-u Teâlâ için; insanları yaratmak, bütün bu varlıkları yaratmaktan elbette daha güç ve çetin değildir.

“Gerçek hükümdar olan Allah çok yücedir!” (Müminun: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. Boşuna bir şey yaratmaktan münezzehtir.

•

Bütün insanlar ve cinler bir araya gelip de bir damlacıktan hayat, görme ve işitme gibi hassaları meydana getirmeye kalksalar, buna hiçbir zaman güç yetiremezler.

“Onlar Allah’ı bırakıp bir takım ilâhlar edindiler. Ki onlar hiçbir şeyi yaratamazlar, zaten kendileri yaratılmışlardır. Kendilerine bile ne zarar, ne de fayda veremezler. Ne kimseyi öldürebilirler, ne de kimseye hayat verebilirler, ne de yeniden diriltebilirler.” (Furkân: 3)

Bunlara sahip olmayan ise aslâ ilâh olamaz.

Bu mânâda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

“Kendisinden başka ilâh olmayan, Hayy ve Kayyûm olan yüce Allah’tan mağfiret dilerim. Kendi nefsine zulmeden, gerek hayat gerek ölüm ve gerekse tekrar dirilme bakımından kendi nefsine malik olmayan bir kulun tevbesi ile tevbe ederim.” (Ebu Dâvud)

Sizi Tefekküre Dâvet Ediyorum:

Rahimdeki bir çocuğu annesi mi düzenliyor, babası mı düzenliyor, rahim mi düzenliyor? Onu kim yoktan var ediyor? Bidayetten nihayete kadar kim terbiye ediyor? Bir düşünün!

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Allah, her dişinin neye gebe kalacağını, rahimlerde neyi eksik, neyi ziyade edeceğini bilir. O’nun katında her şey ölçü iledir.” (Ra’d: 8)

“Rahimlerde” sözünden anlaşılıyor ki; insanlar olduğu gibi, cinler, hayvanlar ve bilemediğimiz birçok şeyler... Hazret-i Allah’ın azâmetini ve kudretini bilmemiz gerekir.

Bunu bilemeyip, tefekkür edemediğimiz zaman şu duruma düşüyoruz:

Âyet-i kerime’de:

“Çünkü insan çok zâlim ve çok cahildir.” buyuruluyor. (Ahzâb: 72)

Fakat insan cehaletinden ötürü, hem kendine hem başkalarına zulmeder, en büyük zulmü kendinedir. Çünkü iyinin iyiliği herkese dokunur, en büyüğü kendinedir. Kötünün kötülüğü çok kişiye dokunur, en büyüğü kendinedir.

Senden sana yakın olduğunu da sana bildiriyor. Gerek zahirî, gerek bâtınî bir çok nimetleri ihsan etmiştir. Fakat insan hâlâ bunu idrak edemiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Yoktan var eden Hazret-i Allah’tır. Bidayetten nihayete kadar terbiye eder, nimetlerle donatan O’dur. Bütün kâinatta ne ki yarattı ise hepsini sende dürmüştür. Fakat bizim bunlardan haberimiz var mı?

Şimdi bunu bilen konuşuyor. Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

“Devâ sendedir bilmezsin,

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)”

Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz insanı en güzel bir biçimde yarattık.” (Tîn: 4)

Bunun içindir ki:

1. Bize lütfettiği vücud nimet ve ziynetleri için Hazret-i Allah’a şükretmemiz lâzım.

2. Dünyadaki nimetleri de sonsuzdur. Her şeyin en güzelini senin için yaratmış, bütün kâinatı sana musahhar kılmış; ay, güneş, yerler, gökler, nebâtat, hayvânat senin hizmetine sunulmuş. Nimetlerinin en güzelini senin için halk etmiş ki, cennet gibi nimetler...

Vücuttaki nimetleri sayamadığın gibi, dünyada da bahşettiği sonsuz nimetleri saymaktan âciz kalırsın.

3. Mânevî nimetlere gelince; hidayeti bahşeden, iman şerefi ile müşerref eden, Hazret-i Allah’a ve Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine varmak için yol tarif eden, ulaşmak için vâsıtalar halk eden, bize iyi ve kötüyü duyuran ve en güzel surette halk eden Hazret-i Allah’a şükretmemiz lâzım.

Zira Âyet-i kerime’sinde buyurur ki:

“Biz insanı mükerrem kıldık.” (İsrâ: 70)

Gerçekten Hazret-i Allah’a şükretmemiz lâzım.

Ve fakat hâlâ O’nun varlığını içimizde göremedik, sezemedik ve O’nu tanıyamadık, şükrünü de edâ edemedik.

Bunun için Allah-u Teâlâ buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberâni)

Ne kadar câhil olduğumuz ve kendimize ne kadar zulmettiğimiz anlaşılıyor. Allah-u Teâlâ’ya nasıl sığınmamız gerekiyor? Oysa Allah-u Teâlâ ihlâs sahiplerinin şöyle münâcaat etmelerini emrediyor.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’râf: 155)

Şöyle bir düşünün. Bizden evvel birçok kavimler geldi geçti. Nuh Aleyhisselâm’ın kavmi, Lut Aleyhisselâm’ın kavmi... gibi. Allah-u Teâlâ bu kavimlerin kimisini ateşle, kimisini su ile, kimisini rüzgârla, kimisini sesle helâk etti, kimi memleketleri altüst getirdi.

Bu kavimlerin hepsi birer günahından ötürü bir bir yok edildiler.

Kardeşler! O kavimlerin yaptıkları günahların hepsi bugün yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Âyet-i kerime, Allah-u Teâlâ’ya nasıl sığınmamız gerektiğini, ne kadar çok istiğfar etmemiz lâzım geldiğini bize öğretmiş oluyor.

Tefekkür Şükre Vesiledir:

Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde beyan buyurulduğu üzere, Allah-u Teâlâ insanları daima tefekküre dâvet eder.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok artırır. Her şeyin O’nun ve O’ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyade eyler, hem de o nimetleri muhafaza eder.

Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir.” buyuruyorlar. (C. Sağir)

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Seni en güzel bir biçimde yarattı. Sayılamayacak kadar nimetlerle de donattı.

Hem ne nimetler... Hem zâhir, hem bâtın...

Tefekkür şuradan başlayacak. Hâlik-ı Azimüşşan mahlûkunu kerih bir sudan halketmiştir. Aslı kerih bir nutfe olduğu halde, onu birçok nimetlerle süslemiştir.

Onu İslâm’la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş. Ona göz vermiş bakıyor. Duyma hassasını vermiş işitiyor. Konuşma imkânı vermiş. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâl olacak. Ona el ayak vermiş. İnsan saymaya kalksa yalnız bedendeki nimetleri bile sayamaz.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’ın nimetini birer birer saymaya kalkışsanız (icmâlen bile) sayamazsınız.” (Nahl: 18)

İnsanlar hiçbirbirine benzemiyor, sesleri ayrı, şekilleri ayrı, mizaçları ayrı...

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı, O’nun olduğu meydana çıksın. O’nun olduğu bilinince de şükür husule gelsin.

“İşte biz şükreden bir topluluk için âyetleri böyle açıklıyoruz.” (A'raf: 58)

Şükredenlerin hususiyetle zikredilmesi; Âyet-i kerime'ler üzerinde tefekkür edenlerin, o işarete göre kendilerine çeki düzen verenlerin, istikamete yönelenlerin onlar olması dolayısıyladır.

Allah-u Teâlâ'nın nimetleri üzerinde düşünen kimse bu nimetlerin değerini takdir eder ve buna bağlı olarak da şükreder. Şükür temiz kalplerden doğar.

Rabb’im! Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ ihsan buyursun.

Şükür Gerektiren Üç Husus:

Şükür gereken üç şeyden birincisi, Allah-u Teâlâ’nın Habib-i Ekrem’ini -sallallahu aleyhi ve sellem- yaratmasıdır.

O Sebeb-i mevcudat’tır. O olmasaydı, sen de olmayacaktın, kâinat da olmayacaktı, hiçbir şey olmayacaktı. Allah-u Teâlâ’nın onu yaratması en büyük nimettir.

Allah-u Teâlâ Hadis-i Kudsi’sinde:

“Sen olmasaydın felekleri yaratmazdım.” buyuruyor. (K. Hafâ)

O Ebul-ervah’tır, bütün ruhların babasıdır. Hazret-i Allah kendi ruhundan ona ruh verdi. O ruhtan bütün ruhları yarattı. Bir insanın cesedi var, fakat ruhu olmazsa yaşayabilir mi? Yaşayamaz.

O Rahmeten lil-âlemin’dir, onun varlığı bütün varlıklar için en büyük rahmettir, bütün insanlar ondan hayat bulmuştur.

Hakk Celle ve Alâ Hazretleri Âyet-i Kerime’sinde buyurur ki:

“Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bu düşünüldüğü zaman Allah-u Teâlâ’ya en çok şükredilmesi gereken hususlardan birisi de budur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Resul’üm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i imrân: 31)

Hadisi şerif’te ise şöyle buyuruluyor:

“Hiçbir kimse ben kendisine babasından, evlâdından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz.” (Buhârî)

Şükür gereken ikinci husus, Allah-u Teâlâ’nın bir kulunu iman ile müşerref etmesidir. İman ile müşerref ettiği kimseler, o iman şerefi ile Hazret-i Allah’a ve Resul’üne iman ediyor, o iman nuru ile aydınlanıyor.

İman vermeseydi küfür ve dalâlet batağına düşer, ebedî hayatı mahvolur, dünya saâdetini, ahiret selâmetini kaybederdi.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır.” (Hucurat: 7-8)

“Bu Allah’ın fazl-uikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.” (Cuma: 4)

Şükür gereken üçüncü husus Allah-u Teâlâ’nın Mürşid-i kâmil’i buldurmasıdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz.” buyuruyor. (Tevbe: 119)

Aynı zamanda bu bir emr-i ilâhidir. Onu buldun Hakk’ı buldun; onu bulamadın, Hakk’ı nasıl bulacaksın?

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz “Dünyaya gelmekten murad, Mürşid-i kâmil’i bulmaktan ibarettir.” buyururlar. Ne kadar yerinde, ne kadar güzel söylemiş, çünkü güzel zatlardan güzel beyanlar husule gelir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin dalâlette ve cehennemde olacağını, ancak Resulullah Aleyhisselâm’ın ve Ashâbı’nın yolunda olanların cennete gireceğini beyan buyurmaktadır.

Allah-u Teâlâ Hazretleri Âyet-i kerime’sinde şöyle buyurur:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

Ancak Rabb’inin rahmetine nâil olanlar müstesnâdır. (Onlar bu ihtilafın dışında kalmışlardır.) “ (Hud: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

“Esasen onları bunun için (rahmet etmek için) yaratmıştır.

Rabb’inin ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hud: 119)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, o bir fırkanın kıyamete kadar bâki kalacağını beyan buyurmuşlardır.

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Saadet yolunu bulan o bir fırkanın içinde bulunanlar dahi ikiye ayrılır. Birisi zâhir ehlidir. Allah-u Teâlâ’nın emirlerine riayet, nehiylerinden içtinab etmek suretiyle imanının tekâmülüne gayret ederler.

Diğeri ise bâtın ehlidir. Allah-u Teâlâ bu yolda manevî hocalar yani manevî rehberler de tayin etmiştir. İnsan bu manevî rehberlere intisap etmekle, kendisinin cismânî ve ruhânî olmak üzere iki unsurdan müteşekkil olduğunu anlamaya başlar.

Bunun için üçüncü şükür de Allah-u Teâlâ’nın böyle bir rehber-i sâdıkı buldurması her türlü bulanıklıktan ve bölücülükten kurtarmasıdır. Yetmiş üç fırkadan ayrılıp o bir fırkaya nâil olduğu gibi, o bir fırkanın da en kestirme yolu ile Hazret-i Allah ve Resul’üne ulaştıran rehberi bulan kimse gerçekten saâdeti bulmuştur.

Şükür Nedir, Nasıl Olmalıdır?

Allah-u Teâlâ’nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Şükür; Allah-u Teâlâ’nın kendisine lütfettiği nimetlerin hepsini, yaratılış maksadına uygun olarak kullanıp sarfetmek mânâsınadır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde:

“Bana şükredin, nankörlük etmeyin.” (Bakara: 152)

“Şükrederseniz elbette size nimetimi artırırım.” buyuruyor. (İbrahim: 7)

Musa Aleyhisselâm “Yâ Rabb’i! İnsanı kudret elinle yarattın, sayısız nimetler verdin. O bunun şükrünü nasıl ödeyebilir?” diye sorduğu zaman Allah-u Teâlâ “Bütün bunların benden olduğunu bilirse şükretmiş olur.” buyurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Cenâb-ı Hakk’ın nimet ve ihsanını dile getirmek şükürdür.” (Münavi)

İnsan gerek aldığı nefeste, yediği nimetlerde, gerek mülkünde gezerken, O’nun ihsan ve ikramını görürken; “Ey sahibim! Beni yoktan var ettin, nimetlerin içinde beni gark ettin. Allah’ım bana bunun şükrünü de ihsan et.” diye niyaz etmeli ve her nefeste, “Bana nefes aldırıyorsun, o nefesle bana hayat veriyorsun, sana şükürler olsun.” demelidir.

Allah’ım gerçekten sana şükretmek için gücümüz yetmez. Allah’ım bize lütfundan öyle bir güç ver ki; senin lütfedeceğin güçle sana şükredelim. Ve her şeyin senden olduğunu bilerek sana şükredelim.

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Dolu olan bir mide ile şükür edemezsin, onun şükrü iki dudak arasındadır.

Bir insan çok az yiyecek, gerekirse tek çeşit yiyecek ki onun tadını bilebilsin ki O’na şükür edebilsin, bu hâli şükürdür.

O, birçok nimetleri ihsan etmiş, sen onların içinden bir tanesini alacaksın, yiyeceksin, onun değerini bileceksin; lezzetini, kokusunu, kıymetini takdir edecek; “Sen ne güzel yaratıcısın Allah’ım! Sana sonsuz şükürler olsun!” diyeceksin.

Burada tefekkür var, tefekkürün içinde şükür var. Ötekisinde mideye şükür var. Verdiğine şükür ediyor, halbuki tefekkür çoktan kalktı.

Şükür ne demektir?

Bütün her şeyin O’ndan olduğunu bilmektir.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah’tan bunu isteyin.

•

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O’na şükür ve istiğfar etmiş olmaz. O’nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Allah’ım! Ganî olduğunu biliyorum. Bildiğim için senden istiyorum. Fakir olduğum için de sana sığınıyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kulun kendisi de, malı da Allah’a aittir.” buyurdu.

Kendisinin hiçbir şeyi yok ki varlığını iddia etsin. Onun için her şeyin en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Fakirliğimle övünürüm.” buyurdu. (K. Hafâ)

Fakirlik başkadır, fakirlikle övünmek başkadır. Fakirlikle övünmek fenâ ile övünmektir. Fâni oldu, O kaldı.

Yani ruhum O’nun, bedenim O’nun, malım O’nun, her şey O’nun. Benim hiçbir şeyim yoktur. Fakirim ve fakirliğimle de iftihar ederim. İslâm budur. İslâm’ın özü budur. Mahviyetin özü budur. Bu en büyük zirve. Bundan daha büyük zirve yok.

Sen çıkıyorsun aradan, kalıyor Yaradan...

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” buyuruyor. (Lokman: 20)

Vallâhi vücudum yetmiyor da gözlerim şükrediyor. O’nun nimetlerini, ihsanını, ikramını gördükçe vücudum yetmiyor şükre; gözlerim şükrediyor. Secdeye kapansam, ömrüm boyunca O’nun ihsan ettiği şükürle O’na şükretsem, şükredemeyeceğimi çok iyi biliyorum. Acizliğimi itiraf ederim, şükür yerine gözyaşı dökerim. Bu gözyaşı acizlik gözyaşıdır.

“Allah’ım! Ben sana şükretmeye aciz olduğum için gözlerim Zât’ına şükrediyor.” derim. Mahlûk olduğum için Hâlik’ıma şükrüm yetmiyor.

Allah’ımızın ihsanı çok büyüktür, bizim de isyanımız... Bunu çok iyi bilelim. İhsan buyurduğu nimetlere şükretmek için, emirlerine sımsıkı sarılmamızın lâzım geldiğini cidden idrâk etmemiz lâzım.

Ne emrettiyse o şey güzeldir. Emrettiği şeyin üzerinde durmak, akıl yürütmek yersizdir. Bu suretle yol daha kestirmeden alınır. Tekâmül ettikçe Hakk ve hakikat daha güzel anlaşılır.

Farz ibadetlerin yanında hiç şüphesiz ki nafile ibadetler de, insana büyük ölçüde yok verir. Amma ihlâslı ve itimatlı olacak.

Boşlukta kalıyoruz, yahut o an için nefsimize uyuyoruz ve küçük sandığımız birçok hatalara düşüyoruz. O küçük hatalar büyüyerek bize pahalıya mâloluyor. Zamanı gelince öğreniyoruz, fakat iş işten geçiyor.

Cenâb-ı Hakk kulunu seviyorsa, bu cezayı dünyada verir.

Bu bakımdan illâ Hakk’a sığınalım.

“Allah’ım! Nefsime fırsat verme, beni bana bırakma!” diye çok niyaz etmemiz lâzım. O zaman Allah’ımız bizi muhafaza eder, dalâlete düşürmez. Yeter ki O’na sığınalım.

Fakir daha evvel şükrü izah etmiştik:

Kâli, fiili, hâli...

Kâli Şükür:

Bir nevi alışkanlık şükrüdür. Dil ile yapılan şükürdür, içten gelmez, dıştan gelir. Düşünür, taşınır, “Elhamdülillâh, Rabb’ime şükürler olsun!” bu zâhirî şükürdür, güzeldir.

İnsan Hazret-i Allah’ın nimetlerini düşünür ve bütün bunların O’nun ve O’ndan olduğunu, başka kimsenin olmadığını tefekkür eder. Eğer Allah-u Teâlâ gerçekten ona nimetlerini duyurursa, bütün nimetlerin Sâhib-i hakiki’ye âit olduğunu düşünüp itiraf eder. Önce kendi yaratılışını, vücud âzâlarını bir bir tefekkür eder. Göz-kulak, el-ayak veren, beyin veren, bütün bunları ihsan eden Sâhib-i hakiki’ye şükranlarını arzeder.

Kâli şükrün bâtınî; haramlardan sakınmaktır.

Bunlar haramdan sakınanlardır.

a) “Yaratan, yoktan var eden, beden nimetleri ile donatan, bidayetten nihayete kadar en güzel şekilde terbiye edip suret veren Hazret-i Allah'a şükürler olsun.” derler.

b) “Mülkünde bulunduran, kâinatı musahhar kılan, mülkündeki nimetlerle merzuk eden, rızıklandıran Hazret-i Allah'a sonsuz şükürler olsun.” derler.

c) “İman şerefi ile müşerref eden, İslâm ile mükerrem eden, iyi ve kötüyü ayırt etmek için Kelâmullah’ı indiren, Rehber-i sâdık’ı gönderen Hazret-i Allah'a sonsuz şükürler olsun.” derler.

Âyet-i kerime'de şöyle buyuruluyor:

“Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.” (Mümin: 61)

Bir düşün! Hayatın boyunca bunlara bir defacık tefekkür edip şükrettin mi?

Fiili Şükür:

Cenâb-ı Hakk’ın hoşlanacağı, beğenip razı olacağı işleri, noktaları gözetlemek, lütuf rızâsına vesile olacak işlere tevessül etmek ve her yönden o nispette çalışmak fiili şükürdür.

Önümüze çıkardığı hayırlı işlere hep şükür etmemiz lâzım. “Yâ Rabb’i! Sana şükürler olsun. Kendi kereminden İslâm olarak dünyaya getirdin, İslâm olarak anne babamızdan getirdin, İslâm ülkesinde bulunduruyorsun, sonra bize ahkâmı, İslâm’ı öğretiyorsun. Bunlar senin, senin olduğu için Zât’ına şükrediyorum.”

“Beni bunca nimetlere gark eden Rabb’ime ibadet edeyim.” der ve dil ile yaptığı şükrünü ibadete döker, ibadetini artırır.

Yoktan var edeni, nimetlere gark edeni düşünüyor, buluyor, biliyor. Mülkünde bulundurduğunu, namütenâni nimetlerle merzuk ettiğini, idrak ediyor. Bunları düşüne düşüne; “Yâ Rabb’i! Bunlar hep senindir, yeri de göğü de sen bize musahhar kıldın, hiçten var ettin, nimetlere gark ettin. Sana sonsuz şükürler olsun!” der ve bunu ibadetiyle, taatiyle, zikriyle, fikriyle yâd eder.

Fiili şükrün bâtınî; Hazret-i Allah’ın nurunu kalbe akıtması ve dilediğini ona duyurmasıdır.

Dimağınızı daha güzel yatıştırmak için bir Hadis-i kudsi daha arzedeceğiz:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Müslim - Hâkim)

Yani onlar beni biliyor ve benden haber verirler diye Hadis-i kudsi’de beyan buyuruyor.

İşte şimdi size Hazret-i Allah’tan haber vereceğim.

Niçin Allah-u Teâlâ o sevgili kullarına karşı gelene harp ilân ediyor? Çünkü o veli Hakk’ta fani olmuştur, kül olmuş, esrâr-ı ilâhi’de yok olmuştur. İçinde yalnız Allah-u Teâlâ’nın mevcudiyetini görür ve bilir, kendisini görmez.

Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

O, bu Âyet-i kerime’nin tecelliyatına mazhar olmuştur.

Allah-u Teâlâ “İçindeyim, bak beni göreceksin!” diye hitap ediyor. Amma hani o gören gözler?

Amma Allah-u Teâlâ “Beni bilenler var.” buyuruyor. Ben haber veriyorum şimdi, Âyet-i kerime ile haber veriyorum, Hadis-i kudsi ile haber veriyorum.

O içinde olduğu için duyan kulağı, gören gözü oluyor. Onun eli ve ayağı oluyor. Kalbi oluyor onunla anlıyor, söyleyen dili oluyor onunla söylüyor. Onun bütün sırrı ve esrarı Allah-u Teâlâ’nın içinde oluşundadır. Amma sen baktığın zaman put göreceksin. Demek ki boşalmamız lâzım.

Şimdi yavaş yavaş aklınız almaya başladı mı kardeşler!

Çok mühim bir Hadis-i şerif daha arzedeceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” (Tirmizî)

Yemin ediyor böyle olduğuna dair. Bu böyle midir? Bakın şimdi izah edeceğim.

Bunlar “Elhamdülillâhi Rabbil âlemin” Âyet-i kerime’sinin sırrına mazhardır. (Fâtiha: 1)

Bunlar “Kul hüvallahu ehad” Âyet-i kerime’sinin sırrına mazhardır. (İhlâs: 1)

Bu da ancak kendisinin de kâinatın da bir maskeden ibaret olduğunu gören ve bilene mahsustur.

Bunlar Allah-u Teâlâ’nın has kullarıdır.

Hâli Şükür:

Hazret-i Allah’ın sonsuz nimetlerini tefekkür eder, bir türlü şükredemeyeceğini anlar. Şükrünü ifadede aciz ve bîtap kalır. Bu şükrün en yüksek şeklidir.

O’nun azâmetini görerek ihsanını, ikramını bilerek acizliğe düşer. Acizliğini idrak eder. O’na haliyle şükreder. Bunlar yalnız kendi dostlarına aittir. İnsan şükretse, edemez. Zikretse, zikredemez. Niçin? Azâmet-i ilâhiye’nin karşısında kendisinin basit bir mahlûkçuk olduğunu bildiği için Hâlik-ı azimüşşan’a karşı nasıl şükretsin? Cenâb-ı Hakk’ın sonsuz ikramını düşünür, kendi acizliğini de düşünür. Hükümsüz, değersiz, günahkâr olduğunu bilir. O’nun sonsuz nimetini, ihsanını düşünür, şükredemez, ancak gözyaşlarıyla şükür eder. Onun şükrü, gözyaşıdır. Bu, şükürlerin en güzelidir. Lâkin bu şükrü yapabilmek için O’na yakın olmak lâzım. O’ndan olduğunu görmek lâzım. Göre göre O’na şükretmek lâzım. Asıl şükür budur. Buna da hâli şükür denir. “Bildim senin olduğunu, gördüm senden olduğunu, sana sonsuz şükürler olsun; evet, ben acizim amma şu gözlerim bari sana şükrediyor.”

Allah-u Teâlâ’yı canlarından, cananlarından, gözlerinden, mallarından, çoluk çocuğundan hülâsa her şeyden fazla sever. Ne ki emretmişse seve seve yapar. O’nu görür, O’ndan olduğunu da görür. Her şey O’nundur, O’ndandır.

Verdiği her şeyden fazla Allah-u Teâlâ’yı severler. O’nu görür, O’ndan olduğunu da görür. Bu hâli şükürdür.

İbadeti ihlâslı olursa, helâl lokmaya dikkat edilirse, bu defa kendisine çeker ve ubûdiyeti sevdirir.

Burada çok gizli bir nokta var. “Ben ibadet ediyorum.” demek başkadır; “Bana ibadet ettiren Sahib’ime sonsuz şükürler olsun.” demek başkadır.

O, ibadet ederken hep Cenâb-ı Hakk’a şükreder. “Yâ Rabb’i! Sana çok şükürler olsun ki, bana bunu sevdirmeseydin, beni kaldırmasaydın, ben bu ibadeti yapamazdım. Bu sevgi ile bu ibadeti yapıyorum.” der.

Kendisine çektiği zaman ona dilediğini lütfeder. Bu defa ubûdiyetin derin kısmını sevdirir. Ondan rahatı, istirahati selbeder. O, Hakk ile olmak ister. Tecelliyâtına göre ibadet eder eder, gerçekten ibadet edemediğini bilir, acze düşer. Artık onun şükrü gözyaşları ile olur.

“Allah’ım! Gerçekten lâyık-ı veçhile ibadet edemediğime kanaat getirdim ve sana sığındım.” der, şükrü ifadede bîtap kalır. Şükrün en yüksek şeklidir.

İhsân-ı ilâhiye’ye şükür için O’na gerçek manada secde etmek lâzımdır. Gerçek manada secde nedir? O’nun içeride olduğunu bilmen, O’nunla konuşman ve O’na secde etmendir. O’nunla, O’na secde etmen. Buna secde denir. Onun için O’nunla O’na ibadet...

İbadette aciz olduğunu, mücrim ve günahkâr olduğunu, sonsuz ihsan ve ikramına şükredemeyeceğini düşünerek gözyaşı kendiliğinden gelirse şükretmiş olur.

Bunun manası:

“Yâ Rabb’i! Şükredeceğim ama günahkârım, acizim, mücrimim... Hâlik-ı azimüşşan’a karşı bir mahlûk nasıl şükredebilir?” O hâl ile, o utanma ile kendiliğinden gözyaşı gelirse şükür olur.

“Çünkü Allah, onların mükâfâtını tam öder ve lütfundan onlara fazlasını da verir.

Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir.” (Fâtır: 30)

Hülasâ-i kelâm;

Şükrün aslı; O’nu göreceksin, O’nu bileceksin, O’ndan bileceksin. Zikir de böyledir. O’nunla O’nu zikredeceksin. Fikir de böyledir. O’nunla O’nu tefekkür edeceksin.

“Allah göklerin ve yerin nurudur.” (Nur: 35)

Yeri de nur olarak, göğü de nur olarak görebilirsen O’nu rahat görebilirsin. Ne yer var, ne gök var. O’ndan başka hiçbir şey yok. Bunun için O’nunla O’na tefekkür edersen O’nu görürsün, O’nu bulursun, O’nunla olursun. Bu arada gelecek birçok musibetler olabilir, imtihan için o sabrı da O bahşeder. Ondan sonrası O’nunla olmak hayattır, O’nsuz olmak vefattır. Bunlar kelimede kalıyor. Allah’ım yaşama halini ihsan buyursun. Akıllı insan götüreceği şey için çalışır, akılsız insan bırakmak için çalışır; herkes bırakmak için çalışıyor. Biz, Elhamdülillâhi Rabbi’l-âlemin bu ümmet-i Muhammed’e bırakmak için çalışıyoruz. Okudukça duâ edecek. Allah-u Teâlâ kabul ederse yâd edecek.

Hâli şükrün bâtınî; ne ki emretmişse seve seve yapmaktır.

Onlarda irade yaşamaz. İradelerini Allah-u Teâlâ'nın iradesine bağlamışlardır. Hükme bağlıdırlar, çıkacak ilâhi hükme göre hareket ederler.

Sabaha kadar ibadet eder eder, sabahleyin de yaptığı ibadete gözyaşı ile istiğfar eder; af olması için, ibadet ve taatlarının kabul olunması için duâ ve niyazda bulunur. Çünkü o Allah-u Teâlâ'yı biliyor, yapamadığını da çok iyi biliyor. Aşk ateşi ile yanar, Allah-u Teâlâ ile beraber olmayı her şeyden fazla tercih eder.

Bir Hadis-i kudsi'de şöyle buyuruluyor:

“Kulum beni zikrettiği zaman ben onunlayım.” (Buhâri)

Şükretmek lâzım, fikretmek lâzım, zikretmek lâzım. Bu nimetin kıymetini bilmek lâzım. Cenâb-ı Hakk’a sonsuz şükürler olsun.

“Kullarımdan şükreden azdır!” (Sebe: 13)

O şükrü de O bahşedecek ki insan şükredebilsin. Yoksa bazen yâ Rabb’i sana nasıl şükredebilirim, seni nasıl zikredebilirim, nasıl fikredebilirim diyorum. Bu yol an meselesi ama hangi an belli değil. Sen hep yolunda bulun, o an sana tecelli eder, gönlünü O’ndan ayırma.

Yatalım şükredelim, kalkalım şükredelim, oturalım şükredelim, yiyelim şükredelim, içelim şükredelim. Hep şükredelim. Çünkü şükürde hem zikir var, hem de fikir var.

Hülâsa, size şükrün özünü arz edelim:

Kâli şükür; haramlardan kaçmak.

Fiili şükür; Hazret-i Allah’ın nurunu kalbe akıtmak.

Hâli şükür; ne emrettiyse seve seve yapmaktır.

Kalbin şükrü, marifetullah; lisanın şükrü, hamd-ü senâ; uzuvların şükrü, ibadettir. Ben şükrümü O’nunla O’na yapıyorum.

Mâhir Nakkaş:

Küçük bir çocuğun eline güzel giyindirilmiş ve onun sevdiği bir bebek versen ve ona sorsan!

- “Bu bebek mi güzel, sen mi güzelsin?”

- “Bebek güzel” der. Niçin “Bebek güzel!” diyor?

Çünkü o, bebeği görüyor, seviyor ve fakat kendisini görmüyor.

Hakk’tan gafil olanlara sorsan!

- “Sen mi güzelsin, içindeki mi güzel?”

- “Ben” der.

Zaten hayatı boyunca hep “Ben” dedi. Niçin? Gerçek mânâda hakikata kör olduğu için.

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Âyet-i kerime’sinin tecelliyâtına mazhar olmadığı için.

O ise kendisini âlim ve allâme zannediyor, hakikatte kör ve cahil olduğunu bilmiyor. Neden? Çünkü o Mârifetullah ilminden yoksun ve mahrumdur. Bunun için gerçeği bilemedi ve hep “Ben” dedi. Allah-u Teâlâ’yı görüp bilemediği için nefsini ilâh edindi ve “Ben” dedi.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın.)” (Furkan: 43)

Bu ilmi bilmeyenler, nefsini ilâh edinmişler ve küfre kaymışlardır. Hazret-i Allah’a en kalın perde kişinin kendi varlığıdır. Kişi kendisindeki varlığı yavaş yavaş gidermeye başlarsa ve o varlık hiçe inerse Hazret-i Allah’ın varlığı husule gelir. O hale gelen Hazret-i Allah’ı da görür, kendisini de görür.

Kendi varlığı Var’ı bulmaya manidir. Varlığını ifna ederse kâinatın perde olduğunu görür.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Eğer kendini bilseydi, Yaratıcı’yı görseydi, yaratılanlara “Lâ” derdi. Buna vâkıf olanlar ten elbisesinden soyunanlardır.

Bu ilme vâkıf olmayanlar ise bebek mesabesine düşmüşlerdir. Kelime-i tevhid’i neden çekemiyorsun? Yaratılmış hiçbir şey Allah değil. “Lâ ilâhe” derken onu bilmiyorsun. Hani senin imanın?

Âyet-i kerime’de şöyle buyuruluyor:

“O’nun kudret ve varlığının delillerinden biri de gökleri ve yeri yaratması, dillerinizi ve renklerinizi değişik yapmasıdır.” (Rum: 22)

Her zerrede ulûhiyet sırları mevcuttur. Her şeye bir ölçü, her şeye bir suret vermiş ve o suretle göstermiştir. Her zerrede kudretini ve âsârını, emsalsiz iradesini ve gücünü göstermiştir.

Bütün kâinat bir perde üzerine, nakkaşın işlediği nakış gibidir.

Bir “Dane”yi düşünün! Bir tek yaprağı tasavvur edin!

Bir tek danenin, bir tek yaprağın karşısında bütün dünyadaki insanlar, fen ve sanat erbabıyım diyenler, bir araya toplansalar onu yapmaktan aciz kalırlar. Madem aciz kalıyor, bu tefekkürü yap. Yaratan’ı artık gör ve bul. Kâinâtı Yaratan’ı bir düşün.

Bir çekirdeğin içerisine ağacı yerleştirmiş. Dalları, yaprakları, meyvesi var. Ve kime nasib olacağını da takdir etmiştir. Ama sen kudret sahibi olan Hazret-i Allah’ı hâlâ tanıyamadın!

Bir meyveyi düşün! Kokusu, lezzeti, rengi hep başka başka. Kudret ve sanatıyla içine çekirdeğini de yerleştirmiş. Ve Hâlîk’ın yarattığı hiçbir esrarına mahlukun aklı dahi yetmiyor, aciz kalıyor. Bütün kâinât bir zerrenin karşısında aciz düşüyor. O ise görün diye eserini gösteriyor. Fakat kişi hâlâ nefsine bakıyor, eserlerini görmüyor.

Şu gördüğümüz bütün varlıklar var olan Hazret-i Allah’ın eseri, varlığına delâlet eden âsârıdır. Kâinât perdesini de O yarattı. Üstündeki âsârı ile donattı ve nakşetti. O ne güzel nakkaştır! Hep O. Ama birçoğu yaratılanda kaldı, Yaratan’ı bilemedi ve bulamadı. Onların hepsi var olanın âsârı ve delilidir. Sonsuz ihsan ve keremin sahibi O’dur. O’ndan başka vücud veren bir varlık da yoktur.

“Yâ Rabb’i! Yarattığın ve lütfettiğin varlıkların bir zerresinin idrakinden acizim. Zira bütün âlemlerin Rabb’isin. Bütün varlıkların yaratıcısısın. İhsan ettiğin, ikram ettiğin her türlü nimet ve ziynet, kudretinin âsârı ve izharıdır.”

Yarattığı mahlukatın birçoğu bunu bilmez ve görmez. Yarattıklarının bir çoğuna bakar, taklit etmeye kalkar. Her varlığın, her zerrenin karşısında âciz düşer. Acze düştüğü içindir ki azamet-i ilâhî’yi bulamaz ve göremez, bu esrarı çözemez. Oysa her zerrede ulûhiyet sırlarının esrarı mevcuttur. Onu da göremez ve bilemez.

Kâinâtın perdesinde O’nun nakşı var. Her zerrede nakşı görüyorsun, perdeyi görüyorsun. Kimin nakşettiğini göremiyorsun. Şu gördüğünüz kâinât bir perdedir. Bu gördüğünüz tüm âlem bir nakıştır. O perdeyi kaldır ve Nakkaşa bak. Fakat göremiyorsun. Bu iman sureta bir imandır.

Kâmil iman şu ki;

Lâ ilâhe illâllah; sen yarattın, sen nakşettin. Ancak nakşedilenlerin hiçbiri ilâh değildir. Sen de bir perdesin, kâinât da bir perdedir. Kendi perdeni kaldırırsan kâinâtın perde olduğunu görürsün. Danede, perdede kalma, O’nu bulursun.

Âyet-i kerime’de şöyle buyuruluyor.

“Sonra sizi bir bebek olarak çıkarırız.” (Hacc: 5)

İnsan bu merhaleden itibaren daha önce cansız iken canlı, konuşmaz iken konuşan, duymaz iken duyan, görmez iken gören bir varlık olmuştur.

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı, hüküm tohumunu attı, hayat suyu ile fırlattı, “Ol!..” dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise çocuk oldu deyip geçiyoruz. Herkes kabuğu görür, özü gören azdır.

Allah-u Teâlâ insana kendi ruhundan üfürmekle büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki; önce Hakk’ı işitsin, sonra işittiğini gözüyle görsün, gördüğü şeyleri kalbiyle tefekkür etsin.

Nihayet günü gelince 280 gün sonra fevkalâde bir bebek olarak dünyaya gelir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Sonra sizi bir bebek olarak dünyâya çıkarıyor. Sonra güçlü kuvvetli bir çağa erişiyorsunuz.

Sonra da yaşlanıp ihtiyarlıyorsunuz. Kiminiz daha önce vefat ettirilirsiniz, kiminiz de belli bir süreye ulaşırsınız.

Belki artık düşünürsünüz?” (Mümin: 67)

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Hazret-i Allah’ın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Allah-u Teâlâ insanı bir anda yaratmak kudretine hâiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, hiç şüphesiz ki bir çok menfaatler ve hikmetler vardır.

İnsan anılmaya değer hiçbir şey değil iken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Âdem Aleyhisselâm çamur halinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hal üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinât ve yeryüzündeki canlılar Âdem Aleyhisselâm’dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti ki, o zaman yeryüzünde esamesi yoktu, sonra Allah-u Teâlâ onu mülk âlemine getirdi daha önce tanınmayan bir şey iken, tanınan bir varlık oldu.

“Bir şeyi dilediği zaman, O’nun emri sadece ‘Ol!’ demekten ibarettir. O da hemen oluverir.” (Yâsin: 82)

O bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak var olur.

Allah-u Teâlâ gökleri ve yeri yaratmanın, baştan olsun, yeniden diriltmek şeklinde olsun, insanların yaratılmasından daha büyük olduğunu ve bunun kendisi için kolay ve zor tarafının bulunmadığını beyan etmektedir:

“Göklerin ve yerin yaratılması, elbette ki insanların yaratılmasından daha büyük bir şeydir. Fakat insanların çoğu bilmezler.” (Mümin: 57)

Bu gibi hususların görülmesi kalbin basiretine delâlet ettiği gibi, görülmemesi de kalp körlüğüne delâlet eder.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, öğüt ve ibret almamaktadırlar.

Hülâsa-i kelam;

Yoktan var eden, nimetleriyle donatan, suretiyle gösteren engin kerem sahibi olan Hazret-i Allah’ı gerçekten tanımayanlar O’na hasım kesilirler ve “Ben” derler.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Allah-u Teâlâ insanın yaratılışını hakir bir sudan başlattı. Onu bu güçsüz nutfeden yaratan, ölümünden sonra da tekrar diriltmeye elbette kâdirdir.

Zaman zaman ve muhtelif yazılarla Hakk’tan gafil olanlara Hakk’ın varlığını duyurmaya çalışıyoruz. Tâ ki insanoğlu gerek kendisininin, gerek kâinatı yaratmasının “Ol!” emrinden ibaret olduğunu bilsin. O’ndan başka bir mevcut yoktur. Vücud O, mevcud O.

Fakat siz kendinizi ondan ayrı saydığınız için bunlar size izah ediliyor. Yani “Ol!” dediği zaman murad ettiğini yaratıyor, “Öl!” dediği zaman murad ettiğini öldürüyor ve olduruyor. Ondan bile haberin yok.

O öyle bir Allah ki yalnız kendi kendisini bilir ve kendi kendisini metheder.

Bu beyanlar niçin arzediliyor?

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Yani “İçindeyim!” buyuruyor. O ise hakikatte kör olduğu için görmüyor. Sen görüyor musun? Görmüyorsun.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz insana şah damarından daha yakınız” buyuruyor. (Kaf: 16)

“Sana senden yakınım, şah damarından daha yakınım.” buyurduğu halde, o hakikatte câhil olduğu için bilmiyor ve görmüyor. Sen görüyor musun? Görmüyorsun.

Allah-u Teâlâ Âyet-i kerimesinde:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” buyuruyor. (Vâkıa: 85)

“Her şeye her şeyden yakınım.” buyurmasına rağmen hem görmüyor, hem de duymuyor. Hakikatte hem kör, hem sağır olduğunu bilmiyor ve görmüyor. Hem hitâb-ı ilâhiyi duymuyor ve hem de câhil olduğunu bilmiyor. Sen görüyor musun? Görmüyorsun.

Hazret-i Allah buyuruyor, sana da duyuruyor.

O ise kendisinin bir âlim ve allâme olduğunu zannediyor, “Bu hakikatların karşısında inkâr mı edeyim, yoksa tasdik mi edeyim?” diye bocalıyor.

İnkâr etse Âyet-i kerime’ler var, onları inkâr etmiş olacak. Dolayısıyla kâfir olduğu bilinecek. Tasdik etse aklı ve ilmi yetmiyor. Bu adam ne yapsın şimdi?

Daha evvelde arz edilmişti ki;

Hadis-i şerif’te:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” buyuruluyor. (K. Hafâ: 2/130)

Mürşid-i kâmil Allah-u Teâlâ’nın mânevi arşı olduğu için mânevi arşa ne tevdi etmişse nasibi olanlara nasibini verir. Diğerleri bu kuvvete haiz değildir.

Mürşid-i kâmil kendisinin bir resimden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil kendisinin bir paçavradan ibaret olduğunu bilir ve görür.

Mürşid-i kâmil kendisinin bir maskeden ibaret olduğunu bilir ve görür.

Bu hususu daha önce arzetmiştik.

Çünkü bunlar Hakk’ı görür kendisini görmez. Bu beyanlarımız kendisini âlim ve allâme bilmiş, nefsini görmüş, Hakk’ı görmemiş olanlar için değildir.

Hitabım, kendini görmeyip Hakk’ı görenleredir.

“Elhamdü Lillâhi Rabbi’l-âlemin” dedikleri zaman azâmet-i ilâhi’yi tefekkür ederler. Diğer bütün insanlar Allah-u Teâlâ’nın yalnız ism-i şerif’ini okurlar. Bunu okuyamayışları kendi varlığını atamayışlarından ileri gelir.

Evirip çevirip çeşitli temsillerle gerçek yaratıcı olan Hazret-i Allah’ın nakşını ayrı ayrı arzetmekteki gayemiz azamet-i ilâhiyi duyurmak, bildirmek ve yaratıcı olan Hazret-i Allah’ı tanıtmaya çalışmaktır.

O ise dilediğine hidayetini lütfeder.

“Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar.” (Bakara: 269)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (24) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (24)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (5) - Ömer Öngüt
    Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (5)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (124) - Resimden Ne Farkımız Var? - Ömer Öngüt
    Resimden Ne Farkımız Var?Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (124)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 247) - Hakîm et-Tirmizî -kuddise sırruh- (51) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (51)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 247)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (180) - Saînüddin Ali Türkî -Kuddise Sırruh- (1) - Ömer Öngüt
    Saînüddin Ali Türkî -Kuddise Sırruh- (1)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (180)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (5) - Ömer Öngüt
    Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (5)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (9) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (9)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (93) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (93)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - Medeniyet Yazıları (3) - İslâm Medeniyetinde “Devlet” - Ömer Öngüt
    Medeniyet Yazıları (3) - İslâm Medeniyetinde “Devlet”Gündem Uğur Kara
  • EĞİTİM - Neden Çocuklarımız “Çocuk” Gibi Değil? - Ömer Öngüt
    Neden Çocuklarımız “Çocuk” Gibi Değil?EĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 335. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Tefekkür, sebepleri Hakk Teâlâ’dan bilip tevekkül etmektir. Tefekkür ahirete dair olursa hikmet, kalbe hayat olur. Tefekkür, Hazret-i Allah’a yaklaştırır. Havf ve recaya, korku ve ümide vesiledir.

Hadis-i şerif’lere göre öyle tefekkür vardır ki, bazısı bir yıl, bazısı yetmiş yıl, bazısı da bin yıl ibadete denktir.

Herhangi bir varlık, bir nimet ele alınır ve parçalara ayrılır. O parçalardan bir tanesi üzerinde Hazret-i Allah’ın kudreti ve tecelliyatı düşünülür. Bu tefekkür bir yıllık ibadet sevabına bedeldir.

Arifler, nafile ibadetlerle tefekkür ederler. Yoruluncaya kadar değil, yıkılıncaya, tâkatleri kalmayıncaya kadar ibadet ederler. Sonra da sayısız ikram ve ihsanlar karşısında Hazret-i Allah’a bir türlü ibadet edemediklerini düşünüp üzülürler. Bu tefekkür, yetmiş yıllık ibadete denktir.

Bin yıllık ibadet sevabı verilende ise, Hazret-i Allah’a karşı tam irfan duygusuna sahip oluncaya kadar ilâhi marifet tefekkür edilir.

Asıl marifet ilmi ise, Hazret-i Allah’ın bir kimseye Tevhid halini lütfetmesi ile husule gelir.

Hakiki tefekkür, Hazret-i Allah ile yapılandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-a:

“Ne düşünüyorsun?” buyurmuşlar.

Ebu Bekir -radiyallahu anh- da cevaben:

“Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammed’i Cenâb-ı Hakk yakmasa.” buyuruyorlar.

Bunun üzerine Cenâb-ı Peygamber -sallallahu aleyhi ve sellem-:

“Bu tefekkür, yetmiş sene ibadetten hayırlıdır.” buyurmuştur. (K. Hafâ)

Allah-u Teâlâ kudretinin eserlerine ve azametinin alâmetlerine dikkatleri çekmek için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

İnsan dünyada bir zerrecik mesabesinde olduğu gibi, dünyada da âlemlerin içinde bir zerre mesabesindedir.

Asıl şükür Allah ile Allah’a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir. Övünmek de böyledir.

O’nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Hazret-i Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Allah ile Allah’a şükretmek, Allah ile Allah’ı zikretmek, Hazret-i Allah ile ibadet etmek ve Hazret-i Allah ile övünmek... Bunlar kitap karıştırmakla olmaz, lâfla hiç olmaz. Hazret-i Allah ezelden bir kula ikramda, ihsanda bulunur, onu bir sevgilisine merbût ederse, o vasıta ile kalbine bunların sermayesini koyar. O sayede gönül kitabı karıştırılır ve bunlar husule gelir. Başka türlü husule geleceği zannedilmesin. Yani O’nun yazdığı istidâ ile O’na münâcât yapılmış olur.

Onun için elde fırsat dilde ruhsat varken, sayısız ihsanların kıymetini bilmeliyiz. Ömrümüzü hiçe müncer etmemeliyiz.

Bu lütuf da Hakk’tan istenecek. O ikram edecek ki husule gelsin. İhsan ettiği kuluna bir sermaye verir. O sermaye ile kendi basit kalıplarından kurtulur. Sahib-i Hakiki’nin nuru ile görmeye başlar. O sermayenin kazancı ile huzura varır. Bir kul için, bu ne büyük bir şereftir. Başkasını huzuruna almamış. O girmiyorum zanneder, halbuki alınmadığı için giremiyor.

•••

Bu ay içerisinde idrak edeceğimiz “Hicri Yeni Yıl”ınızı ve “Aşure Günü”nüzü tebrik eder, tüm İslâm âlemi’ne hayırlara, belâ ve musibetlerin def’ine vesile olmasını Allah-u Teâlâ’dan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Yeryüzünde Ne Varsa Hepsini Sizin İçin Yaratan O’dur.”
(Bakara: 29)

“Ne ki Nimetleriniz Varsa Hepsi Allah’tandır.”
(Nahl: 53)

“Onlar Ayakta İken, Otururken, Yanları Üzerinde Yatarken Allah’ı Zikrederler. Göklerin ve Yerin Yaratılışını Düşünürler.”
(Âl-i imrân: 191)

“Tefekkür Gibi Bir İbadet Olamaz.”
(Hadis-i Şerif)

“Sanatı Karşısında Akılların Hayrete Düştüğü Allah’ı Tenzih ve Tesbih Ederiz! Kudreti Karşısında En Güçlü Kimselerin Âciz Kaldığı Allah’ı Tenzih ve Tesbih Ederiz!”
(Ömer Öngüt -kuddise sırruh-)

HAZRET-İ ALLAH’IN NİMETLERİNİ TEFEKKÜR, ŞÜKRE VESİLEDİR.

“Allah-u Teâlâ insanı bir damla kerih sudan yarattı. Âyet-i kerime’sinde: “Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” buyuruyor. (İnsan: 2)

O kerih su o kadar kerih ki üzerine bulaşsa namaz kılamıyorsun.

“Biz sizi hakir bir sudan yaratmadık mı?” (Mürselât: 20)

Hazret-i Allah öyle bir Allah ki o kerihlikten dilediği şekilde inşa ediyor. Hiç dikkat ettin mi? Senin aslın bir damla pisliktir. Bu kerih şeyden seni yaratıyor, dilediği şekilde inşâ ediyor, uzuvlarını bir bir takıyor. Seni bir bebek olarak dünyaya getiriyor. Ana karnındaki çocuğu anne mi yapıyor? Maksadımız azâmet-i ilâhiyi size gözünüzle göstermektir.

“Biz insanı en güzel bir biçimde yarattık.”(Tin: 4)

Dikkat edin şimdi... Ne idi, ne hale geldi. Biraz önce bir damla pis su idin, biraz sonra her şeklini vermiş, azalarını yerli yerine koymuş bir bebek olarak, bir insan olarak çıkarıyor. Bak o bebeğin güzelliğine! Bir kerih suya bak, bir de o güzel Yaratıcı’nın yaratıcılığına bak!”

(Ömer Öngüt -kuddise sırruh-)

Azâmet-i İlâhi:

Cenâb-ı Hakk bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Göklerin ve yerin yaratılışında gece ile gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette âyetler (deliller) vardır.” (Âl-i imrân: 190)

Ki bu deliller bütün kâinatın O’na mahsus olduğuna ve O’nun kudretinin kemâline, büyüklük ve azâmetine delâlet ederler.

İnsanın her yerde, her yaratılan şeyde, Allah-u Teâlâ’nın eserlerini görmeye çalışması gerekir. Bu tefekkürler sayesinde iman tekâmül etmiş, kemâlleşmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime nâzil olduğu gece gözyaşları sakal-ı şeriflerini ıslatacak derecede ağlamışlar ve:

“Bunu okuyup da bu hususta düşünmeyenlere yazıklar olsun!” buyurmuşlardır. (Buharî-Müslim)

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Cenâb-ı Hakk’ın nimetlerini ve ahiretin durumunu tefekkür gibi bir ibâdet olamaz.” (Münâvi)

Allah-u Teâlâ bir çok Âyet-i kerime’lerinde tefekkürü emir buyurmuş ve tefekkür edenleri övmüştür.

“Şüphesiz ki göklerde ve yerde müminler için birçok âyetler vardır.” (Câsiye: 3)

İmanı olanlar gökleri ve yeri, onlardaki en ince yaratılış sırlarını tefekkür ederek, işaret ettikleri ilâhi hikmetleri anlayarak, ona göre güzel güzel ameller yapmaya gayret ederler, imanlarına iman katarlar.

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inananlar için âyetler (ibretler) vardır.” (Câsiye: 4)

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Allah-u Teâlâ'nın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır.

İnsanın yaratılışı olduğu gibi, hayvanların yaratılışları ve üremeleri de Allah-u Teâlâ'nın kudret ve azametine delâlet etmektedir.

Şu muazzam binayı kuran sanatkârı hiç düşündük mü? Yaratanı hiç tefekkür ettik mi? Şükrümüzü ne derece arttırdık bir düşünelim.

Allah-u Teâlâ’nın emir buyurduğu bu tefekkür, O’nun yarattıkları üzerinde yapılması gereken tefekkürdür, Zât-ı Ecell-ü Âlâ’sı hakkında tefekkür câiz değildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Allah’ın yarattıkları hakkında tefekkür ediniz, zâtı hakkında tefekkür etmeyiniz.” (Câmiu’s-Sagîr)

Akıl mahlûktur, Hakk’a ait hiçbir bilgisi yoktur. Şu kadar var ki, nereye baksa Hazret-i Allah’ın eserini âsârını görür. Bir yaprağın üzerinde, bir insanın yaratılışında ne derin sanat-i ilâhi var. Yarattığı şeyler üzerinde bu şekildeki bu tefekkürler Hakk’a yaklaşmaya vesile olur.

Tefekkürde Çok Hikmetler Vardır:

Tefekkürde birçok ibret ve hikmetler vardır. En mühim tefekkür ise Allah-u Teâlâ’nın insanı yaratması üzerindeki tefekkürdür. Bu ise anlamamız ve üzerinde durmamız gereken bir husustur.

Her şeyi nizam ve intizam içinde yoktan var eden O’dur. Allah-u Teâlâ insanı nutfeden yarattığını, düzenleyip tamamladığını ve ruh üfürdüğünü beyan ediyor:

“O Allah ki, yarattığı her şeyi güzel yapan, insanı yaratmaya da çamurdan başlayandır.

Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.

Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 7-9)

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki önce Hakk'ı işitsin, sonra işittiğini gözü ile görsün, gördüğü şeyleri kalbi ile tefekkür etsin.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

İnsan vücudunun yaratılışına dikkatle bakmak, Yaratıcı’yı bilmenin anahtarıdır.

Bedenin iç ve dış yapısına bakılırsa akıllara durgunluk verecek inceliklerle karşılaşmamak imkânsızdır.

İnsanın ana rahmine düşmesinden, insan suretine dönüşmesine kadar yaratılışının her safhasında çok ince merhaleler ve çok büyük gelişmeler mevcuttur. Bunun benzeri ve numunesi, yarattığı her canlıda apaçık görülür.

Amma sen resimde kaldın! Resim ise O’nun yarattığının benzerini çizmek demektir.

Yaratmak, yaşatmak, Allah-u Teâlâ’ya âittir.

Âdem Aleyhisselâm’ı çamurdan yarattı, “Ol!” dedi ve oldu. Kudret ve azametini göstermek ve beşeriyete ibret olmak için İsâ Aleyhisselâm’ı babasız yarattı. Ve fakat ressam neyi yarattı?

Değil ressam, diğer bütün yarattıkları bir araya gelseler, insan değil de yarattığı en küçük mahlûku yaratabilirler mi? Bir yaprağın karşısında âciz kalır, bir buğday tanesinin, bir sineğin kanadının karşısında âciz kalırlar.

Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Hâlik-ı Azimüşşan mahlûkunu kerih bir sudan halketmiştir. O kerih sudan kan pıhtısını, ondan da kemikleri yapıp et ile örtmüştür. Göz-kulak, el-ayak gibi organları kemâle erdirerek insan suretini teşekkül ettirmiş, ruh vererek onu canlandırmıştır.

Ağlamaktan başka hiçbir şeye gücü yetmeyen mini mini bir çocuğa ana-baba gibi iki müşfik hizmetçi tayin ederek; suya-ateşe, yağa-tuza, vakte-zamana muhtaç olmayan tatlı bir gıdayı ona yedirmiştir. An be an yeni yeni tecellilerle kendisini olgunlaştırmaktadır.

Ona öyle bir akıl, fehim ve idrâk vermiş ki, o sayede akıllara durgunluk veren bu muhteşem kâinatın muazzam bir yaratıcısının olduğunu sezebiliyor, kavrayabiliyor.

Ona göz vermiş bakıyor. Göz bebeği denilen ufacık bir nokta ile dünyaları görüyor, semâları seyrediyor. Duyma hassasını vermiş işitiyor. Kaşlar kirpikler hep birer önemli iş görüyor. Konuşma imkânı vermiş. O uzuvlara o hassaları vermeseydi, ne kulak duyardı, ne göz görürdü, ne de ağız konuşabilirdi. Nice kulaklar var duymuyor, nice gözler var görmüyor. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâlolacak. Ona el, ayak vermiş. İhtiyaçlarına göre âzâlar vermiş. Bunları satmaya kalksa, kaça satar? Veya satar mı? Birisi “Gözlerini bana sat, sana şu kadar para vereceğim.” dese, acaba satmayı düşünür mü? Parmağın ucundaki hassasiyete bir bakın, kör onunla görüyor. Bir parmak izi diğer hiçbir insanın parmak izine uymuyor. İnsanlar hiçbirbirine benzemiyor. Sesleri ayrı, mizaçları ayrı...

Sonra onu kendi mülkünde yaşatıyor. Her işini görüyor, her ihtiyacını gideriyor.

Bütün kâinatı insana musahhar kılmış, hizmet ettiriyor. Dağlar-denizler, ırmaklar-göller, ovalar-çöller... hep insanın emrine verilmiş. Nebâtat insana hizmet ediyor, hayvanat insana hizmet ediyor. Güneş, ay, yıldızlar ve rüzgâr insana hizmet ediyor. Su insanın emrinde, hava insanın emrinde.

Yerleri, gökleri direksiz desteksiz tutuyor. Gündüzün peşinden geceyi, gecenin peşinden de gündüzü getiriyor. Bir yerde gündüz iken, başka yerde gece yapıyor. Dilediği zaman semâdan yağmurlar yağdırıyor, arzdan sular fışkırtıyor.

O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi.

Sadece kendisini tanımamızı ve kulluk yapmamızı istedi.

Tefekküre Dâvet:

Allah-u Teâlâ kudretinin eserlerine ve azametinin alâmetlerine dikkatleri çekmek için Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

İnsan dünyada bir zerrecik mesabesinde olduğu gibi, dünyada da âlemlerin içinde bir zerre mesabesindedir.

Büyüklüğüne rağmen bu göğü yükselten Zât-ı kibriyâ’ya insanları yaratmak ve öldükten sonra diriltmek son derece kolay bir şeydir.

“Onu Allah bina etti.” (Nâziat: 27)

Gökleri sağlam yapılı, direksiz ve kazıksız bir şekilde yüksek olarak yaratmıştır. Bu öyle bir yapıdır ki, gökteki cisimlerin her biri yörüngelerinden ayrılmadan dönerler, hepsi de birbirleriyle ahenkli bir durumdadırlar.

“Onun boyunu O yükseltti, sonra onu bir düzene koydu.” (Nâziat: 28)

Dengesini koyup denkleştirdi, düzene koyup düzeltti, onu karanlık gecelerde yıldızlarla müzeyyen kıldı.

Yarattığı her şeyin kendisine has bir güzelliği vardır. Her şey kendi yaratılış tarzı ile mütenâsiptir.

Bütün bu düzenlemelere bakılınca görülür ki, hepsi de O’nun emrine uyarak ayakta durmaktadırlar. Yaratan, yaşatan ve yöneten O’dur. O “Mâlik’ül-Mülk”tür, mülkün yegâne sahibidir.

“Gecesini kararttı, gündüzünü aydınlık yaptı.” (Nâziat: 29)

Güneş battıktan sonra gece gelir ve güneşin doğması ile de gün başlar.

Daha sonra Allah-u Teâlâ yeryüzünün düzenlenmesinden söz ederek şöyle buyurdu:

“Bundan sonra da yeryüzünü döşedi.” (Nâziat: 30)

Üzerinde yaşama ve yerleşme imkânı olacak şekilde yayıp serdi. Yeterince gıda maddeleri yetiştirecek özellikte donattı.

“Ondan suyunu ve otlağını çıkardı.” (Nâziat: 31)

Kaynaklarını fışkırttı, nehirlerini akıttı ve her sahasında insanların ve hayvanların yaşamalarını sağlayacak olan bitki ve yeşillikler bitirdi.

Su da yaratılmıştır. Çünkü su insanlar, hayvanlar ve bitkiler için zaruri bir ihtiyaçtır.

“Dağları dikti.” (Nâziat: 32)

Ki yeryüzü istikrar bulsun, üzerindekileri sabit tutup sarsmasın.

Dağlar aynı zamanda dünyamıza ayrı bir görünüm vermektedir.

“Sizin ve hayvanlarınızın faydalanması için.” (Nâziat: 33)

Dünya, güneş sistemi içindeki durumu itibariyle benzeri olmayan bir gezegendir ve hayat şartları bir çok bakımından üzerinde toplanmış bulunmaktadır.

Hiçbir şey gayesiz maksatsız yaratılmamış, Allah-u Teâlâ’nın kemâlât ve hikmeti her yerde müşahede edilmektedir.

Bir ism-i şerif’i “Mukît”tir. Ruha ve bedene kuvvet veren maddi ve mânevî besleyici gıdaları yaratan, mahlukâtını geçindiren ve barındıran O’dur. İnsanlar için geçim sebepleri yaratmış, maîşetlerini temin etmek için kullarını meşru bir sebebe başvurmakla mükellef tutmuştur.

Allah-u Teâlâ Âyet-i kerime’lerinde vahdaniyetini, azamet ve hâkimiyetini insanların ibret nazarlarına arzediyor, bütün beşeriyeti tefekküre ve insafa dâvet buyuruyor:

“Allah mı hayırlıdır, yoksa ortak koştukları şeyler mi? Yoksa gökleri ve yeri yaratan, gökten sizin için su indirip onunla bir ağacını dahi bitiremeyeceğiniz nice bahçeler meydana getiren mi?

Allah ile beraber başka bir ilâh mı var? Hayır, onlar Hakk’tan ayrılan bir güruhtur.” (Neml: 59-60)

Göz göre göre Hakk’tan sapıyorlar, bu apaçık delil ve işaretleri göz önünde bulundurmuyorlar. Aynı sudan güzellikleri ile birlikte, değişik renk, tat ve şekillere sahip olan bitkilerin başkası tarafından yaratılmasının imkânsız olduğunu düşünemiyorlar.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminûn: 63)

Hem inkâr ettiler, hem de kötü işler yaptılar.

Allah-u Teâlâ’nın yeryüzünde meydana getirdiği, sayılamayacak kadar çok olan ihtiyaç giderici şeyleri bir düşün!

Âyet-i kerime’de şöyle buyurulmaktadır:

“Şüphesiz ki bütün bunlarda inanan bir topluluk için ibretler vardır.” (En’âm: 99)

Cinsleri, renkleri, tadları, şekilleri farklı olarak bu meyvelerin ve ekinlerin yaratılmasında Allah-u Teâlâ’nın varlığına ve vahdaniyetine inanan insanlar için, O’nun kudretini ve azametini gösteren kesin deliller bulunmaktadır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Bunlar Allah’a yönelen her kula gönül gözünü açmak ve ona ibret vermek içindir.” (Kâf: 8)

Bütün bunların böyle yapılması, Rabb’ine gönül verecek olan her kulun basiretini açmak için ibret verici birer delildir.

İnsanın Yaratıcı’sını bulması zor değildir. Düşünen bir insana bazen bir çiçek, hatta bazen de bir zerre Rabb’ini göstermeye yeter.

Öz Akıl Sahiplerinin Tefekkürü:

Allah-u Teâlâ kuvvet ve kudretini, azamet ve ululuğunu beşeriyete ilân etmekte ve şöyle buyurmaktadır:

“Göklerin ve yerin hükümranlığı Allah’ındır.” (Âl-i imrân: 189 - Mâide: 17 - Nur: 42 - Şûrâ: 49 - Câsiye: 27 - Fetih: 14)

Her şey ve her zerre Allah-u Teâlâ’nın hükmüyle cereyan eder.

O’nun hükümranlığında ancak O’nun emirleri hüküm sürer. Takdirine ve tedbirine kimse karşı gelemez. Hakk’ın hükümlerine uymayanlar veya tersine hareket etmek isteyenler elbette cezâya mahkum olurlar.

“Allah’ın her şeye gücü yeter.” (Âl-i imrân: 189)

O’nun dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır. Dilediğini yapmakta hiç kimse O’na mâni olamaz.

O her şeye karşı kâdirdir, hiçbir şey O’na kâdir değildir. O’nun kudreti hiçbir şekilde kayıt ve tahdide uymaz. Dilediği şeyi yaratır ve o yarattığı şeyde dilediği kadar kudret ve şeref de yaratır. O’ndan başka her şey, yer ve gökleriyle ve aralarındaki bütün kâinâtıyla âlemin bütün sistemleri âcizdir. Onları her an yaşatmakta ve yok etmekte ve hepsinin üzerinde mülk ve melekûtunu açıklayıp durmaktadır.

“Göklerin ve yerin yaratılışında gece ile gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette âyetler (deliller) vardır.” (Âl-i imrân: 190)

Âyet-i kerime’de buyrulduğu üzere bu deliller, her şeyin sahibi ve malikinin O olduğuna bütün kâinatın O’na mahsus olduğuna ve O’nun kudretine, ululuk ve azametine delâlet ederler.

Fakat bu deliller herkes ve her akıl için değil “Temiz ve tam akıl sahipleri” mânâsına gelen “Ulü’l-elbâb” içindir. Bu sırlara ancak “Ulü’l-elbâb” mazhar olur. Burada “Lübb” yani “Öz” gereklidir.

Marifetullah ehli, yarattığı her şeyde Allah-u Teâlâ’yı, eserini, âsârını tefekkür ederler. Bu Âyet-i kerime mucibince kendi vücuduna bakar, öyle bir âsâr, öyle bir esrar görür ki, her bir zerresinin idrakinden âciz kalır. Allah-u Teâlâ’nın azametini gördükten sonra yüzünü kâinata çevirir. Bu kâinatın bir yaratıcısı olduğunu, bütün kâinatın içindekilerle beraber O’nun kudretinin kemâline ve azametine delâlet ettiğini idrak eder.

O hem kendini görüyor, hem Yaratıcı’sının âsârını görüyor. Yaratıcı’yı görmüyor, biri çift görüyor.

Yaratılışı da görmeyen, kendini gören kör göz, tabiat karanlığına düşmüştür. Tabiatı ilâh olarak kabul etmiş, gönderiliş sebebini unutmuş ve küfre sapmıştır. Kör olduğu için, hakikati görmediği için.

Hidayet arttıkça, iman kemalleştikçe dereceler ayrılıyor. O da Allah-u Teâlâ’nın yarattıklarına bakar, ondan O’nu bulmaya çalışır. Fakat kalpte kalın perdeler olduğu için O’nu bulması mümkün değildir.

Kalpte yedi perde vardır. Bu yedi perde kalktıkça hakikat görülmeye başlar. En son perde kalkınca dilerse kendisini gösterir. Bu ledünî mevzudur.

Bütün yarattıkları “Ol!” emrinden ibarettir. O’ndan başka müstakil vücud yoktur. Vücud nurunun zerrelerinin zuhur mahallidir, O’ndan başka ilâh yoktur. O Hayy ve Kayyûm’dur. Her şeyi O yaratıyor, her şey O’nunla kâimdir. O “Zâhir”dir. Her zerrede ulûhiyet sırları mevcuttur. Yani her zerre olsun, her kürre olsun, O’nunla kâimdir.

O’nu gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

Bu Âyet-i kerime’nin üzerinde durmamız lâzım.

“Göklere ve yerlere bak ki beni tanı!” buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime ile diğerlerinden daha derin bir aşkla ilgilenmişler ve nazil olduğunda ağlamışlardır.

Bahsedilen bu tefekkür her ne kadar “Temiz ve tam akıl sahipleri”ne yani “Ulü’l-elbâb”a âit ise de, her müminin bu hususta derecesine göre tefekkür yapması ve nasibini alması gerekir.

“Onlar ayakta iken, otururken, yanları üzerine yatarken Allah’ı zikrederler.” (Âl-i imrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hal insanın bütün hallerini içine alır. Onlar her ne halde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

“Göklerin ve yerin yaratılışı üzerinde düşünürler.” (Âl-i imrân: 191)

Onlar “Ulül-elbâb”a varan ve bu Âyet-i kerime’nin sırrına mazhar olanlardır. Bu tefekkür, bu öz akıl sahiplerine mahsustur ve bu tefekkürü hakkıyla ancak onlar yaparlar.

Müminler şöyle duâ ederler:

“Ey Rabb’imiz! Sen bunu boşuna yaratmadın.” (Âl-i imrân: 191)

Kâinatı ve içindeki hiçbir şeyi hikmetsiz, gayesiz, lüzumsuz, faydasız ve abes olarak yaratmadın. Yarattığın her şey yaratıcılığının mükemmelliğine, ilminin kemâline, güç ve kudretinin yüceliğine, ulûhiyetine ve vahdaniyetine delâlet eder.

“Seni tenzih ederiz.” (Âl-i imrân: 191)

Şânına layık olmayan bütün vasıflardan, noksan sıfatlardan, teşbih ve benzeri şeylerden tenzih ederiz. Tercih ve irade sadece senindir. Yarattıklarından hiçbirinin Zât-ı Akdes’ine karşı tercih hakkı yoktur. O’nun verdiği hükme hiç kimse itiraz edemez.

“Bizi ateş azabından koru!” (Âl-i imrân: 191 - Bakara: 201)

Bizi gafletten uyandır. Cehenneminden uzaklaştıracak ve cennetine ulaştıracak sâlih ameller işlemeye bizi muvaffak kıl. O dayanılmaz yakıcı ateşin azabını bizden başka tarafa çevir, bizi rezil olmaktan koru.

“Ey Rabb’imiz! Sen kimi ateşe koyarsan, onu rezil etmiş rüsvây etmiş olursun.

Zâlimlerin hiç yardımcıları yoktur.

Ey Rabb’imiz! Doğrusu biz: ‘Rabb’inize inanın!’ diye imana çağıran bir davetçiyi işittik, hemen iman ettik.

Ey Rabb’imiz! Günahlarımızı bize bağışla!

Kötülüklerimizi ört!

Canımızı iyilerle beraber al.” (Âl-i imrân: 192-193)

İyilerle birlikte, bizi onların maiyyetinde dünyadan göçür. Onların hayatını nasıl mutlu bir sonla sona erdirdiysen, bizim hayatımızı da öylece sona erdirmek suretiyle bizleri de o mübarek kullarının arasına kat. Bizi onlardan say, bizi onlarla beraber haşret! Bizi onlara komşu eyle, bizi onlardan ayırma!

“Ey Rabb’imiz! Bize peygamberlerin vasıtasıyla vâdettiklerini ikram et!

Ve kıyamet gününde bizi rezil etme, rüsvây etme!

Şüphesiz ki sen vâdinden caymazsın.” (Âl-i imrân: 194)

Hakiki Tefekkür:

Tefekkür, sebepleri Hakk Teâlâ’dan bilip tevekkül etmektir. Tefekkür ahirete dair olursa hikmet, kalbe hayat olur. Tefekkür, Hazret-i Allah’a yaklaştırır. Havf ve recaya, korku ve ümide vesiledir.

Hadis-i şerif’lere göre öyle tefekkür vardır ki, bazısı bir yıl, bazısı yetmiş yıl, bazısı da bin yıl ibadete denktir.

Herhangi bir varlık, bir nimet ele alınır ve parçalara ayrılır. O parçalardan bir tanesi üzerinde Hazret-i Allah’ın kudreti ve tecelliyatı düşünülür. Bu tefekkür bir yıllık ibadet sevabına bedeldir.

Arifler, nafile ibadetlerle tefekkür ederler. Yoruluncaya kadar değil, yıkılıncaya, tâkatleri kalmayıncaya kadar ibadet ederler. Sonra da sayısız ikram ve ihsanlar karşısında Hazret-i Allah’a bir türlü ibadet edemediklerini düşünüp üzülürler. Bu tefekkür, yetmiş yıllık ibadete denktir.

Bin yıllık ibadet sevabı verilende ise, Hazret-i Allah’a karşı tam irfan duygusuna sahip oluncaya kadar ilâhi marifet tefekkür edilir.

Asıl marifet ilmi ise, Hazret-i Allah’ın bir kimseye Tevhid halini lütfetmesi ile husule gelir.

Hakiki tefekkür, Hazret-i Allah ile yapılandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-a:

“Ne düşünüyorsun?” buyurmuşlar.

Ebu Bekir -radiyallahu anh- da cevaben:

“Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammed’i Cenâb-ı Hakk yakmasa.” buyuruyorlar.

Bunun üzerine Cenâb-ı Peygamber -sallallahu aleyhi ve sellem-:

“Bu tefekkür, yetmiş sene ibadetten hayırlıdır.” buyurmuştur. (K. Hafâ)

Resulullah Aleyhisselâm, İbn-i Abbas -radiyallahu anh-a:

“Ne düşünüyorsun?” diye sual buyurmuşlar.

“Yevm-i kıyamette haşr’ı düşünüyorum.” diye cevap vermiş.

“Bu tefekkür, yedi sene ibadetten efdaldir.” buyurmuşlardır.

Muaz -radiyallahu anh- da;

“Bu kâinatı, masnûatı (ilâhi sanatları) düşünüyorum.” demiş.

Bunun hakkında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu tefekkür, bir sene ibadetten efdaldir.” buyurmuşlardır.

Allah İle Yapılan:

Asıl şükür Allah ile Allah’a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir. Övünmek de böyledir.

O’nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Hazret-i Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Allah ile Allah’a şükretmek, Allah ile Allah’ı zikretmek, Hazret-i Allah ile ibadet etmek ve Hazret-i Allah ile övünmek... Bunlar kitap karıştırmakla olmaz, lâfla hiç olmaz. Hazret-i Allah ezelden bir kula ikramda, ihsanda bulunur, onu bir sevgilisine merbût ederse, o vasıta ile kalbine bunların sermayesini koyar. O sayede gönül kitabı karıştırılır ve bunlar husule gelir. Başka türlü husule geleceği zannedilmesin. Yani O’nun yazdığı istidâ ile O’na münâcât yapılmış olur.

Hazret-i Allah’ın nimetleri, in’am ve ihsanları sonsuzdur. Kur’an-ı kerim’de:

“Ne ki nimetleriniz varsa hepsi Allah’tandır.” buyuruyor. (Nahl: 53)

Her şey O’nun ve her şey O’ndandır.

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur.” buyuruyor. (Bakara: 29)

Âyet-i kerime’si ile de Cenâb-ı Hakk bu nimetlerini kullarına bahşettiğini beyan buyuruyor.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok arttırır. Her şeyin O’nun ve O’ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyade eyler, hem de o nimetleri muhafaza eder. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir.” (C. Sağir)

Cenâb-ı Hakk onu birçok nimetlerle süslemiştir. Onu İslâm’la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş.

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı O’nun olduğu meydana çıksın. O’nun olduğu bilinince de şükür husule gelsin.

Musa Aleyhisselâm:

“Yâ Rabb’i! İnsanı kudret elinle yarattın, sayısız nimetler verdin. O bunun şükrünü nasıl ödeyebilir?” diye sorduğu zaman, Cenâb-ı Hakk Hazretleri:

“Bütün bunların benden olduğunu bilirse, şükretmiş olur.” buyurdu.

Hadis-i şerif’te:

“Cenâb-ı Hakk’ın in’am ve ihsanını ikrar etmek şükürdür.” buyruluyor. (Münâvi)

Âyet-i celile’sinde ise Hakk Celle ve Alâ Hazretleri:

“Allah sizi ana karnından kendiniz hiçbir şey bilmiyorken çıkardı. Şükredesiniz diye de kulaklar, gözler, gönüller verdi.” buyuruyor. (Nahl: 78)

Meselâ bir buzağı doğar doğmaz hemen kalkıyor, annesinin memesine yapışıyor. Fakat bir bebek, insan olduğu halde niye yapışamıyor? Çünkü ona müşfik bir hizmetçi tayin etmiş. Öbürünün hizmetçisi yok ki!..

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“Ey insanlar! Allah’ın üzerinizdeki bunca nimetini hatırlayın: Allah’tan başka size gökten ve yerden rızık verecek bir yaratıcı var mıdır? O’ndan başka ilâh yoktur. O halde nasıl oluyor da aldatılıp döndürülüyorsunuz?” (Fâtır: 3)

O’nun nimetleri derya gibidir. Biz gece-gündüz o deryada yüzüyoruz. İçimizi dışımızı ihâta etmiş. Böyle olduğu halde bütün bu nimetleri kendimizden bilip benimseyiveriyoruz. O’nun ihsanları ile bir de O’na isyana kalkıyoruz.

Yine bir Âyet-i kerime’sinde:

“İnsan kendisini kerih bir nutfeden yarattığımızı görmedimi ki, şimdi o apaçık bir hasım kesilmektedir.” buyuruyor. (Yâsin: 77)

Sayısız nimetler ihsan ettiği halde, O’na hasım kesilmek akıl kârı değildir. Kesilsek ne olacak? Herkes yaptığının cezasını görecek. O Gâlip’tir. Herkesi seriyor, herkesi yok ediyor? Gâlibiyet yine O’ndadır. İstediğimiz kadar hasım olalım. Gâlip yine O... Ruh çıkınca bir çer çöp haline geleceğiz. Hepsi bizim zannediyorduk, meğer Sahib-i Hakiki’ninmiş. Biz de kuvvetliyiz diyorduk, meğer yeğane kuvvet ve kudret sahibi O imiş. Kendimizi zenginiz zannediyorduk, biz fakirmişiz. Gâni olan O imiş. O zaman mı anlayacaktık bunu?O zaman herkes anlayacak! Ruh çekilince hakikat meydana çıkmış ve ahiret hayatına geçmiş olacağız. Ortada yalnız bir nedâmet var, hiç de faydası yok. İş işten geçmiş olacak. “Sen nedâmet etmek için mi gönderildin?” demezler mi insana!

Onun için elde fırsat dilde ruhsat varken, sayısız ihsanların kıymetini bilmeliyiz. Ömrümüzü hiçe müncer etmemeliyiz.

Bu lütuf da Hakk’tan istenecek. O ikram edecek ki husule gelsin. İhsan ettiği kuluna bir sermaye verir. O sermaye ile kendi basit kalıplarından kurtulur. Sahib-i Hakiki’nin nuru ile görmeye başlar. O sermayenin kazancı ile huzura varır. Bir kul için, bu ne büyük bir şereftir. Başkasını huzuruna almamış. O girmiyorum zanneder, halbuki alınmadığı için giremiyor.

Âyet-i kerime’de:

“Allah kime nur vermemişse, onun nuru yoktur.” buyruluyor. (Nur: 40)

Şöyle bir hikâye anlatırlar. Bir kumandan, seyisi ile yolculuk yapıyormuş. Bir yere gelmişler. Seyisine; “Sen burada atı bekle, ben şimdi gelirim.” demiş. O da bakmış, orada bir cami var, atı bağlayıp camiye girmiş. Kumandan gelmiş, seyisi göremeyince “Bu çocuk çok sofu, belki camiye girmiştir.” demiş. Bakmış içeride. Seslenmiş:

– Oğlum Mehmet gelsene.

– Efendim koyvermiyorlar.

– Seni kim koyvermiyor?

– Seni içeriye almayan beni koyvermiyor.

Demek ki koyan da O, koymayan da O. Niçin?Sende o hassayı görmemiş ki içeriye alsın. Sen yapmıyorum zannediyorsun. Hayır! Sende görmediği için sana vermemiş. İstesen belki yine verecek. Yani yapılan bir şeyin, O’nun lütfu ile yapıldığını ifade etmek istiyoruz.

Âyet-i kerime’sinde:

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi.” buyuruyor. (Hucurât: 7)

Zerresine varıncaya kadar bütün mevcûdatı hareket ettiren O’dur. Bir insanın “İbadet ediyorum!” demesi cidden büyük bir kabalık ve kabahattir. Biz buraya yalnız imtihan için geldik, imtihanı verip gideceğiz. Hepsi bundan ibaret. İşte bunun böyle olduğunu bilmek için tefekkür lâzım.

Hazret-i Allah öyle bir Allah’tır ki; size samimi olarak ifşa edeyim, hayatımda bir defacık olsun O’nu zikredemediğimi biliyorum. Bir defacık O’na lâyık ibadet yapamadığımı, zerresine varıncaya kadar hiçbir nimetine şükredemediğimi gözümle görüyorum. O’nu zikredemediğime, O’na ibadet edemediğime göre hiçbir amelimin olmadığı kendiliğinden meydana çıkıyor. O öyle bir Allah ki, “Yaptım!” demekten utanırım daha doğrusu. Bu bir tevâzu da değildir. Ancak Allah ile yapıldığı zaman husule gelir. Nefisle yapılırsa bu hakikat görülmez.

Nerede kaldı ki mânevi ehli daima iflas halindedir. Meselâ; Rabia’tül Adeviye Hazretleri’nin çok güzel bir niyazı var:

“Allah’ım bana dünyalık nasip ayırmışsan, onu kâfirlere dağıt. Ahiretten nasibim varsa, onu da mümin kullarına dağıt.

Dünyada muradım senin zikrinle olmak, ahiretteki dileğim de cemâlini görmektir.” buyuruyorlar.

Cenâb-ı Hakk bütün mânevi ehlinde bu hali tecelli ettirir. Onlara müflis denir. Çünkü hem yapamazlar, yapsalar da onların olmaz, çoktan dağıtmışlardır.

Onların muradı O’dur. O’ndan gayrısından da O’na sınığırlar. Bir kayanın içinde bile olsa, O’nunla oldukları zaman duyacakları zevki; bütün dünya saray olup onların olsa, O’nsuz onda duyamazlar. Halbuki herkes dünyaya akıyor, herkes yaşama sevdasında...

O Hep Hakk’tan Konuşur:

Bir tefekkür esnasında; “Hakk’tan halka Hakk rehber...” dediler.

Kişi kendisinin yalnız bir intikal vasıtası olduğunu bildiği zaman halka rehber olur. Onun ötesi perdedir. Hakk’ın ihsanını da perdeler, kendisini de perdeler.

Bir hoparlörü methetmekle zemmetmek arasında fark var mıdır?Methetsen de zemmetsen de hoparlördür. Fakat iyi ses de çıkarsa, kötü ses de çıkarsa, herkesin gözü onda olur.

Rehber de böyledir. Gelen Hakk’tan gelir, o sadece bir nakil âleti mesabesindedir.

Bir mürşid ile bir mürşid-i kâmil arasındaki farkın kıyas bile edilememesi bu sebepledir.

Mürşid Cenâb-ı Hakk’ın kelâmını tebliğ eder, Hakk’tan bahseder, O’nun ihsanlarını ibraz etmek ister. Fakat o ibraza mâni olan vücudu vardır. Varlığını eritemediği için, vücudu ona duvar ve perde olur, daima kendinden konuşur.

Hazret-i Allah’ın ifna edip kendi varlığı ile var ettiği kimse ise hep Allah’tan konuşur. Kendisi yok ki kendisinden konuşsun. Vücud aradan kalkınca, O’nunla karşı karşıya kalıyor. O’nunla oluyor, O’ndan alıyor, O’ndan veriyor.

Birisi duvarın arkasından hitap ediyor, diğeri duvarsız hitap ediyor.

Birisi var O yok, diğeri yok O var.

Cenâb-ı Hakk size bu sırrı kavratırsa, bu anahtarla birçok kapıları açabilirsiniz.

•

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Sadece Rabb’inin nimetini anlat.” buyuruyor. (Duhâ: 11)

Varlığını yok eden bir kul, Allah-u Teâlâ’nın varlığı ile var olur. Onda Hazret-i Allah’ın varlığı tecelli eder.

Ve artık o kul hep Hazret-i Allah ile olur, hep Hazret-i Allah’ı anlatır.

Varlığını yok edemeyen kimsenin, Hazret-i Allah’ı ve nimetlerini anlatması nefsinin işine gelmez. “Benim hiç mi payem yok?” der ve nefis O’nun ihsanlarını perdeler.

Hazret-i Ali -radiyallahu anh-Efendimiz’e:

“Bize kendini anlat!” denildiğinde; “Hayır! Allah insanları kendini görmekten menetmiştir.”buyurdular.

“Ey Gök Suyunun Çocukları!” Hadis-i Şerif’inin İzâhı:

Gökyüzündeki bulutlara bir bak! Bulutlar çok yüklüdür. Allah-u Teâlâ denizi kaldırmış, havada tutuyor, ibret alsınlar diye.

Bir denizi havada tutan azâmet-i ilâhi’nin tefekkürü lâzım.

O bulutları rüzgârla istediği tarafa yelliyor, dağıtıyor.

“Nihayet o rüzgârlar ağır ağır bulutları yüklenince, onu ölü bir memlekete sevkederiz.” (A’raf: 57)

Rüzgârlar bulutları derleyip toplar, yayar ve yağmura muhtaç olan yerlere götürmek için gökyüzünde tutar.

Âyet-i kerime’de şöyle buyuruluyor:

“Görmez misin ki, Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir.” (Hacc: 63)

Rüzgârları gönderir, bulutları kaldırır, yeryüzüne yağmurlar yağdırır. Ölü bir halde olan yeryüzü canlanır. Yağmur, Allah-u Teâlâ’nın mülkü olan gökten, yine Allah-u Teâlâ’ya ait olan yeryüzüne inmektedir. Göklerde ve yerde bulunan her şeyin sahibi O’dur.

Gökten yağmuru indirerek, yerde her çeşit nimetlerini yaratır ve bu deniz gibi nimetler yaratılış gününden beri devam eder durur. Cenâb-ı Hakk’ın bu nimetleri hiç eksilmiyor.

Nitekim bir Âyet-i kerime’sinde:

“Allah’ın nimetini birer birer saymaya kalkışsanız icmâlen bile sayamazsınız.” buyurmaktadır. (Nahl: 18)

Bunca nimetlerine şükretmek şöyle dursun, topluca saymaya bile gücünüz yetmez.

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O’nun, her lütuf O’ndan.

Hangi yağmur tanesinin içine nasıl bir hayat yerleştirildiğini bilebiliyor musunuz? Hiç kimse bilemez.

Ebu Hureyre -radiyallahu anh- Hazretleri: “Ey gök suyunun çocukları! İsmail sülâlesindensiniz. Hacer sizin ananızdır.” buyurmuşlardır. (Buhârî)

Yani her yağmur tanesinin içine neler koyduğunu ancak O bilir, o tane düşer, dilediğini murad eder.

“Ey gök suyunun çocukları!”

O yağmur tanesinin içinde insan iniyor. Yere düşüyor, yerde bitki halinde oluyor. O bitkide onun ruhu mevcuttur. Her zerrede her bitkide bir ruh var. İnsan da o şekilde yaratılıyor, o bitki de yaratılıyor. Onu hayvani ruh yiyor. Yani o yağmur toprağa düşüyor, Allah-u Teâlâ istediği şekli verdikten sonra topraktan bitki oluyor, o damla suyu toprakla karışması ile orada dilediği nebatat suretiyle o insanı yaratıyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Bu Hadis-i Şerif’in Daha Özünü Arz Edelim:

Hazret-i Allah’ın indinde her insanın hakikati yani özü vardır. Dünyaya gelmeden evvel şekil almamışlardı. Daha doğrusu çekirdek halinde idiler. Onun zuhur etmesini dilediği zaman Akl-ı kül’de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Oradan Nefs-i kül’e gelir. Sonra Arş-ı rahman’dan Kürsi’den süzülüp yedi kat göklerden geçer.

Âlem-i ervah’tan merhale merhale Felek-i kamer’e geldikten sonra, oradan Anâsır-ı erbaa denilen ateşe, havaya, suya ve toprağa düşer. İnerken yağmur taneleri ile iner, toprağa düşünce de bitki olur. Ayân-ı sabite o bitkinin içindedir.

Âyet-i kerime’de:

“Allah sizi yerden bitki bitirir gibi bitirmiştir.” buyuruluyor. (Nuh: 17)

Başlangıçta babaları Âdem Aleyhisselâm’ı da topraktan yaratmak suretiyle yerden bitirmişti.

Yaratıyor ve hayvani ruh o bitkiyi yiyor, bu sefer Âlem-i ervâh’tan yağmur damlası vasıtasıyla yere indi, bitki oldu. Onda bir ruh vardı. Hayvani ruh onu yedi. O bitkiyi hayvani ruh yiyince bu sefer insanın sülbüne geçti. Diğer taraftan da annede yumurtacığı halk etmiş.

Hülâsa olarak; insandaki ruh-u hayvânî, gıda olarak o bitkiyi yer. Bir müddet erkeğin sulbünde üreme nüvesi halinde kalır. Daha sonra nutfe olarak ana rahmine geçer.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

Bütün bunlar Allah-u Teâlâ’nın “Kün!” emri ile, tedbir ile ve takdiri ile olmaktadır. Bir tek insan da böyledir, bütün mükevvenat da böyledir.

Âyet-i kerime’de:

“O’nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz.” buyuruluyor. (Fâtır: 11)

Bu noktada; “Ey gök suyunun çocukları! İsmail sülâlesindensiniz. Hacer sizin ananızdır.” mevzuunun bâtınını da arz edelim:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e hitaben;

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

O nurun sayesinde âlemlere rahmet ve hayat veriyor.

“Âlemlere rahmet” demek, onunla âlemler hayat buldu demektir. O olmasa kâinatta hayat yok! Kâinatın hayatı onunla kaim. Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem- ile kâim.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz de bütün âlemlere hayat veren bir rahmettir, kâinatın çekirdeği ve mayasıdır, hakikatin özüdür; Aslı nurdur, onun üzerindeki şişesi nuru kaplayan bir kaptır, her şey ondan yaratılmıştır. O, bütün âlemlerin gurur ve sürûrudur.

Âyet-i kerime’de:

“Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nûr saçan bir kandil olarak gönderdik.” buyuruluyor. (Ahzâp: 45-46)

Bunun içindir ki, dikkatle bakarsanız şunu görürsünüz: Kâinatın ismi Muhammed Aleyhisselâm’dır.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’sinde:

“Sen olmasaydın felekleri yaratmazdım.” buyuruyor. (K. Hafâ. c. 2 sh. 164)

Burada apaçık görülüyor ki Allah-u Teâlâ kendi nûrundan onun nûrunu yarattı ve o nûrdan mükevvenâtı donattı; onu yaratmasa idi, mükevvenâtı da donatmayacaktı. Bütün mükevvenât onun nurundan yaratılmış, hayatı o nurdan fışkırtmış, yerde de, gökte de, arşta da her yerde o nurun hayatı var. Onun için Sebeb-i Mevcûdat oluşu buradandır. Her canlının Hazret-i Allah’a şükretmesi ve Resulullah Aleyhisselâm’a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Daima arzettiğimiz gibi, yaratan, vücut nimetleriyle donatan, en güzel şekilde terbiye eden, yani her azanı yerli yerine koyan ve sana en güzel bir suret veren Allah-u Teâlâ’nın yanında bir insanla bir karıncaya, bir çiçekle bir arşa suret vermek arasında hiç fark yok.

Çünkü Allah-u Teâlâ’nın yanında; “Ol!” o kadar. Onun için bir insana, bir karıncaya, bir çiçeğe, bir nebatata, bir hayvana, yerlere, göklere, arşurrahmana, levh-i mahfuza, O şekil veriyor. Öyle görülüyor ona O, “Ol!” diyor o öyle görülüyor. Sen görüyorsun, ne güzel çiçek. O, “Ol!” dedi öyle oldu. İnsana da O, “Ol!” dedi öyle oldu. Göklere de O, “Ol!” dedi öyle göründü ama Allah’tan başka bir mevcut yok.

“Lâ ilâhe” yaratılmış hiçbir şey Allah değildir. “İllallâh” ancak sen varsın ve sen yarattın. Şu halde yaratılanlar hükümsüzdür. Bunu bilmek lâzım.

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminûn: 14)

Bu beyan, Allah-u Teâlâ’nın yaratıcılığındaki mutlak güzelliği ifade etmektedir.

O ne güzel şekil veren, O ne güzel yaratan... O ne güzel! O kelimeyi hiç unutmayın. O ne güzel şekil veren. Çünkü seni güzel gösterdi. Aslın senin bir damla kerih suydu. Ama O seni güzel gösterdi. Bir damla sudan ki seni güzel gösteriyor, artık O’nun güzelliğini sen tefekkür et. Onun için güzel Allah güzel gösteriyor, güzel yaratıcı Allah her şeyi güzel yaratıyor. Yeri ne güzel yaratmış, göğü ne güzel yaratmış. Hep ne güzel yaratmış.

Her şey O değil, hiçbir şey O’nsuz değil. Elbiseyi kaldır O var. Elbiseyi giy sen varsın. Senin üzerindeki elbisenin ne hükmü varsa vücut dediğin, kâinat dediğin elbisenin Hazret-i Allah’ın yanındaki hükmü budur.

Nasıl ki elbise insanın yanında hükümsüzse kâinatın elbisesi de Hazret-i Allah’ın yanında hükümsüzdür. Fakat herkes elbiseye hüküm veriyor da Allah-u Teâlâ’ya hüküm vermiyor. “Lâ ilâhe illallâh” yaratılmış hiçbir şey Allah değil, elbisedir. Madem ki elbise, Allah değil o!.. Sen elbiseyi görüyorsun Allah diyorsun, halbuki elbiseyi kaldır Allah-u Teâlâ’yı görürsün.

Şu elbise! Bu elbisenin insanla ne gibi ilgisi olur. Hiçbir ilgisi yok. İnsan dediğin Hazret-i Allah’ın yanında bir elbisedir. Ama kâinat da bir elbisedir. Var olan yalnız O’dur. Âlem de maskedir, Âdem de maskedir.

Vücut O, mevcut O. Allah’tan başka vücut yok. Ne vücut var, ne mevcut var. Her şey elbisedir. Cenâb-ı Hakk bir mahlûkunu fâni ettiği zaman aslında orada kendisi var. O vücudun elbisesi oluyor. O elbise robot şeklinde görünüyor. Ne yer var, ne gök var, ne arş var; O’ndan başka vücut yok ama bunlar, elbiseler görünüyor da vücut görünmüyor.

Nasıl ki sen kendini zannediyorsun, kâinat da kendisini zannediyor. Fakat kudretini çektiği zaman hani sendin? Hiç. Allah-u Teâlâ bize bunları gösteriyor, biz görüyoruz. Sizin gözleriniz kapalı. “Görüyorum!” diyorsunuz ama gözleriniz kapalı. İşitiyorsun ama görmüyorsun. Yani görenle, görmeyen bir değil. Hazret-i Allah’ın gösterdiğiyle göstermediği kimse bir değil. O’nun duyurduğuyla duyurmadığı kimse bir değil. Allah’tan başka bir vücut yok. Şu gördüğünüz kâinat elbise. Ona o şekli vermiş, buna bu şekli vermiş, insana böyle vermiş, hayvana böyle vermiş, yere böyle vermiş, göğe böyle vermiş; bunlar hep elbise.

O Allah ki yarattığı her şeyde bir hassa koymuştur. Hassa demek, emrinin özü demektir. Toprakta, havada, suda... Her şeyde o hassa mevcuttur.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadîd: 3)

Evvel’dir. Öyle bir Evvel ki, yalnız kendi kendisini bilir.

Âhir’dir. Öyle bir Âhir ki, yalnız kendi kendisini bilir.

Zerreden kürreye kadar canlı cansız bütün mevcudat O’nun varlığı ile var olmuştur. Ne ki varsa O’nun Zâhir ism-i şerif’i ile ortaya çıkmışlardır.O’ndan başka bir mevcut yok, hep O. Her yarattığı şeyde ulûhiyyet sırları ve hikmetleri vardır. Amma yalnız kendisi bilir. “Ol!” dediği şeyle zuhur ediyor, görünüyor. Amma O’nunla görünüyor. O görünmüyor da görünenler, zâhir olanlar görünüyor.

Bâtın’dır; ulûhiyet sırları kâinatın her zerresinde gizlidir, yine bâtını da kendisi bilir.

Âlemleri yaratan Hazret-i Allah’tır. İlâhi nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

İllâ yaratanı bilmek, yaratanı bulmak, yaratandan olduğunu bilebilmek.

Kudret-i İlâhî:

İnsanın âlem-i ervâh’tan, yağmur taneleri vasıtasıyla yere inmesini, bitki olmasını, hayvânî ruhun yemesini ve nutfenin oluşunu arz etmiştik. Şimdi insanın yaratılışını şöyle bir düşünün!

Allah-u Teâlâ insanı nasıl yarattığını beyan ediyor:

“O sizi merhalelerden geçirerek yaratmıştır.” (Nuh: 14)

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti ki o zaman yeryüzünde ismi, esamesi yoktu. Ne gibi bir isim alacağı, niçin yaratılmış olduğu bilinmiyordu. Sonra Allah-u Teâlâ onu mülk âlemine getirdi. Daha önce tanınmayan bir şey iken, tanınan bir varlık oldu. Yaratılışındaki gaye ortaya çıktı.

Hakk Celle ve Alâ Hazretleri Âdem Aleyhisselâm’ı merhalelerden geçirerek yarattığı gibi, onun nesli olan insanları da yedi safhadan geçirdikten sonra, ululuk şanı ile gittikçe mükemmelleştirerek insan durumuna getirmiştir.

Nitekim Müminun Sûre-i şerif’inde insanın bu yedi devresi ve bir durumdan diğerine geçirilmek suretiyle yaratıldığı unsurlar beyan buyurulmaktadır:

“Andolsun ki biz insanı süzme çamurdan yarattık. Sonra onu sağlam bir karargâh olan rahimde nutfe haline getirdik.

Sonra o nutfeyi aleka, yani kan pıhtısına çevirdik. Derken alekayı da mudğa yani bir çiğnemlik et yaptık. O mudğayı da kemikler haline çevirdik. O kemiklere de et giydirdik. Daha sonra onu bambaşka bir yaratılışla inşâ ettik.” (Müminûn: 12-14)

Allah-u Teâlâ insanı bir damla kerih sudan yarattı.

Âyet-i kerime’sinde:

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” buyuruyor. (İnsan: 2)

O kerih su o kadar kerih ki üzerine bulaşsa namaz kılamıyorsun.

“Biz sizi hakir bir sudan yaratmadık mı?” (Mürselât: 20)

Hazret-i Allah öyle bir Allah ki o kerihlikten dilediği şekilde inşa ediyor.

Hiç dikkat ettin mi? Senin aslın bir damla pisliktir. Bu kerih şeyden seni yaratıyor, dilediği şekilde inşâ ediyor, uzuvlarını bir bir takıyor. Seni bir bebek olarak dünyaya getiriyor. Ana karnındaki çocuğu anne mi yapıyor?

Maksadımız azâmet-i ilâhiyi size gözünüzle göstermektir.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Dikkat edin şimdi... Ne idi, ne hale geldi. Biraz önce bir damla pis su idin, biraz sonra her şeklini vermiş, azalarını yerli yerine koymuş bir bebek olarak, bir insan olarak çıkarıyor. Bak o bebeğin güzelliğine! Bir kerih suya bak, bir de o güzel Yaratıcı’nın yaratıcılığına bak!

Cenâb-ı Hakk her zerreyi yerli yerine koymuştur. Şu parmak uçlarının izleri dahi birinin diğerine benzemez. Dirilirken de böyle dirilecek.

Allah-u Teâlâ’nın, kullarına olan lütuf ve inayetinin sonu yoktur. Zira yaratılması lüzumlu olanlardan bir tane bırakmayıp hepsini de en mükemmel bir şekilde yaratmıştır. Kalp, beyin, ciğer ve bunlara benzer organlar zaruri olarak lâzımdır.

El, ayak, göz ve dil gibi insanın ihtiyacı olduğu, fakat zaruri olmadığı organları da yarattı, hepsini O verdi.

Saçın siyahlığı, kirpiklerin düzgünlüğü, kaşların kavisliği gibi lâzım olmayan, fakat fazlalık da olmayıp güzelliğe sebep olanları da verdi.

Eğer dikkat edersen, bütün bu ilâhi sanatların hepsini bir damla kerih suda bulursun!

İnsan bu ince hesapları yapamıyor. Bir damla kerih sudan yaratıldığını, onu nasıl halkettiğini, süfliyattan ulviyata geçirdiğini, sonra ona suret verdiğini, o nimetlerle onu ana karnından çıkardığını idrak edemiyor.

“Size suret verip, suretlerinizi de en güzel şekilde yapmıştır.” (Teğabün: 3)

Kemiklere bir et giydirmiş, eti deri ile sarmış. O deriye bir şekil vermiş ve en güzel surette gösteriyor.

Sabahleyin uyandığınız zaman çocuğa şöyle bakarak bir tefekkür edin zira çocuk sabahleyin uyurken sevilir. Sabahleyin insanın dimağı açık, temiz ve berraktır, bulanmamıştır. Yani insan sabahleyin ayık dimağıyla tefekkür için bir bebeğin yüzüne baksa, Allah-u Teâlâ’nın azâmetini o çocukta görür. Allah-u Teâlâ Azze ve Celle’yi o çocuğun suratında görür. Ne güzel yaratmış! Ama ne çok gafiliz değil mi?

Onun için bu Yaratıcı’yı görebilmek için, küçük çocuğun yüzüne şöyle bir bakıver. Ne zaman? Ayık iken. Âyet-i kerime’nin sırrına mazhar olabilmek için. Bak o ne güzel Yaratıcı. Bak! Bak! Çünkü o çocuk masum, senin kafan şimdi aydı.

O çocukta O’nu görebiliyor musun? Küçük çocuk. O ne güzel Yaratıcı, ne güzel donatıcıdır. Fakat o Yaratan’ı bilmek için hiç olmazsa insan nazarı olması lâzım. Ama her şeyde.

Onun için bu güzel Yaratıcı’yı şöyle seyretmek lâzım.

Musa Aleyhisselâm’a: “Çocuk niçin çok sevilir?” diye sorulduğunda: “Cânân ilinden yeni geldiği için.” cevabını vermiştir.

Yani; “Sahib’imin kudret elinden yeni geldiği için sevilir.”

Onun için ayık zamanda öyle çocuğa bak. Onun yaratılışına bak. Yaratan’ı gör!..

Yaratıcı kimdir bilmiş olalım.

Asliyetine bir bak! Bir damla kerih bir su, bebeğe bakarsan nur.

Mahlûk mahlûktur. Hâlik murat ettiğini yapar. O ne güzel yaratıcıdır. Bir damla kerih sudan bebek yaratıyor, büyütüyor, insan şekline koyuyor. Bunu sahibimiz yaptı. Bunun için sen çık aradan, kalsın Yaradan. O istediğini yapar. Yalnız hepsi O’nun ve O’ndan olduğunu mahlûkun bilmesi lâzım.

İşte bu güzel Yaratıcı’ya karşı bir mahlûk nasıl şükredebilir? Nasıl tazim edebilir? Nasıl ibadet edebilir? İbadet ederken edemediğini bilirsen ibadet etmeye çalışırsın. Ola ki rızâsına ulaştırır. Fakat “İbadet ettim!” dediğin zaman O’nu kırmış olursun. Allah’ım kıranlardan etmesin.

Hep öyle derim; Allah’ım beni lütfunla al, ibadetimle değil. “İbadet ettim!” demekten utanırım. Yaptığım ibadete göz yaşı ile istiğfar ederim. Ancak O’nun af ve merhametine sığınırım.

Hâlik-ı Azîm Bâri-i Kerîm:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imrân: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Her Şey Allah’a Muhtaçtır:

Allah-u Teâlâ tek olduğu gibi hiçbir şeye de muhtaç değildir.

“Allah Samed’dir, her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.” (İhlâs: 2)

Yarattıkları ise O’nunla kâim olduğu için, yaratılan ne ki varsa her şey O’na muhtaçtır. Her şey O’nun “Ol!” emriyle, O’nun yaratmasıyla meydana gelmiştir. Yaratılanların O’na muhtaç olması, yaratılma ile sona ermez. “Öl!” emri gelinceye kadar her zerre O’nun varlığı ile hayattadır, O’na muhtaçtır. Bir atom tanesi de böyledir, kâinat da böyledir, insan da böyledir.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti, yoksa ihtiyacı için değil. O “Samed”dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır. O “Meliklerin meliki”dir. Her şey ancak O’nun izni ve irâdesi ile hükme bağlanır.

Herkesin ihtiyacını O karşılar. İhtiyaçları karşılayıp gidermenin tek kaynağı O’dur. Hacetlerin bitirilmesi için tek müracaat edilecek O’dur. İlâçlarda şifâyı, tedavide devâyı yaratan O’dur. O hiçbir kimseye hiçbir zaman aslâ muhtaç değildir. İhtiyaçtan münezzehtir. Rızıklandırır, rızka muhtaç değildir.

“Ehadiyet” sıfatı ile muttasıf olan Allah-u Teâlâ, bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir. Sığınılacak yegâne dayanak O’dur. Duâ etmez, kendisine duâ edilir.

O öyle bir Allah ki;

İnsanı yoktan var etti, sayılması imkânsız olan çeşit çeşit nimetler verdi, onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Bütün istek ve ihtiyaçları O verir. İhtiyaçlar yalnız ve yalnız O’ndan talep olunur. Dilekleri yalnız ve yalnız O yerine getirir.

Dilekler çoğaldıkça ihsan ve keremi de çoğalıyor. Hâcetler arttıkça in’âm ve ikramı da artıyor. İyilik ve güzellikleri bitmez tükenmez.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Kendisinden isteyebileceğiniz her şeyi size vermiştir.” (İbrahim: 34)

Sıkıntılı ve darlıklı günlerde kendisine başvurulan kapı O’nun kapısıdır. Her şeyden ve herkesten müstağni olan, her şeyin ve herkesin kendisine muhtaç olduğu zât O’dur. Cömertliği, lütufkârlığı son haddine ulaşmış olan ilâh O’dur. O’nun izni ve emri olmadan hiçbir iş hükme bağlanmaz.

•

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtır. Hava da O’nun emrinde, güneş de O’nun emrinde.

Hadis-i şerif’te beyan buyurulduğu üzere; “Güneş her gün doğudan batıya gider, Arşurrahman’ın altında secdesini yapar ve tekrar doğması için izin ister.” (Buhârî. Tecrîd-i sarîh: 1321)

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın. Çünkü insan âcizdir, mahlûktur. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Mevye dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O’nun emrinde, O’nun hükmünde, O’nun takdirinde var.

“İşte bu, çok güçlü ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’âm: 73)

Onlara; “Öyle ol!” buyurmuş, öyle oluyorlar.

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

•

“Samed” ism-i şerif’i doğrudan doğruya “Ehad” ism-i şerif’nin bir açıklamasıdır. O’nun “Samed” olması, mâbud olarak da tek olduğunu gösterir.

Kendisinin herkesten müstağni olduğunu, buna karşı bütün yaratıkların kendisine muhtaç olup huzurunda boyun eğdiğini haber vererek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey insanlar! Siz Allah’a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır.” (Fâtır: 15)

Bu hitap Allah-u Teâlâ’nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır.

Allah-u Teâlâ zâtında Gani olup, hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur. İhtiyaç mahlûkun şanıdır, bütün insanlar her türlü hallerinde O’nun ihsan ve nimetlerine muhtaçtır.

Allah-u Teâlâ zâtında Mahmud’dur, kullarının hamd ve senâsına ihtiyacı yoktur. O zaten kendisine hamd edilmiş olandır. Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir.

O’nun ne derece lütuf, inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir.

Derin Bir Tefekkür; Murakaba:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Tefekkür gibi bir ibadet olamaz.” buyururlar. (Münâvî)

Hazret-i Allah'a inanmış ve muhabbetini kazanmış olarak, İhlas-ı şerif kapısından içeriye alınır, perde kapanır, orası bir gönül bahçesidir. Orada dikilen ve feyz-i ilâhî ile nur damlaları ile sulanan marifet çiçeklerinin kokusunu almaya, bir çok gizli tecellileri gönülde seyretmeye başlar ve tefekküre dalar.

Orada o ekilen çiçeklerin kokusunu aldıkça, onu ekeni tefekkür eder ve Allah-u Teâlâ’yı yavaş yavaş gönülde arar.

Bütün kayıt ve şartlardan, arzu ve isteklerden sıyrılıp çıkmak, Hakk’ta fâni olarak daima Hakk’ı tefekkür etmek, huzur-u ilâhide Hakk ile olmak, kısacası Murâkıb’ı düşünüp tamamen O’nunla olmak demektir.

Murakabanın alâmeti, Allah-u Teâlâ’nın tercih ettiğini tercih etmektir.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ne yerde, ne de gökte hiçbir şey Allah’a gizli kalmaz.” (Âl-i imrân: 5)

Hiçbir şey O’na gizli değildir.

Bütün hareketlerimiz Allah’ın kontrolü altındadır. Yaptıklarımızdan, sözlerimizden, niyetlerimizden hiçbiri O’ndan gizli kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde bu tefekkürün kaynağını şu şekilde beyan buyurmaktadır:

“İhsan, Allah’ı görüyormuş gibi O’na ibadet etmendir. Zira sen, O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu hâle gelen bir kimseye Allah-u Teâlâ’nın her yerde mevcut olduğu hakikati zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

Murakabaların her birinin tecelliyatı ayrı ayrıdır. Tabii ki bunlar iç âlemin tefekkürüdür, hususa aittir.

Eserden Müessire Geçmek:

Allah-u Teâlâ’nın yaratışındaki incelikler çok bilinirse, ululuk ve azâmeti de bir nebze anlaşılmış olur.

Dışta va içte olan organların her birindeki faydalardan, insanların çoğu habersizdir.

Sahip olduğu en kıymetli şeyleri dahi hiç karşılık vermeden üzerinde bulmuş olmasına rağmen, devamlı gördüğü bir çok şeylerin de farkına varamamış, ibret gözüyle bakmadığı için hayret edememiştir.

Meselâ insan vücudunda yüzlerce kemik, sinir, damar ve yüzlerce ihtiyarî hareketler tertip olunmuştur. Her birinin şekli ve sıfatı başka başkadır. Her biri bir başka hizmette, bir başka harekettedirler. Her biri bir iş için yaratılmıştır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” (İnfitar: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerinde ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. O’nun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

Senin ise bunlardan hiç haberin yok! Sen sadece el ve ayağın tutmak ve yürümek için, dilin konuşmak için kullanıldığını bilirsin. Halbuki insanın içindeki ve dışındaki bütün organlar bir iş için yaratılmışlardır. Her biri bir işle meşgul olurken sen ise tatlı tatlı uykudasın. Onlar sana hizmetten bir an bile geri durmuyorlar. Sen ise onları tanımıyorsun. Aynı zamanda onları sana hizmet ettirene de şükretmiyorsun!

“Gerçekten insan çok nankördür.” (Hacc: 66)

İnsan bu hususlarda tefekkür etmiyor, sırlarını çözmeye çalışmıyor.

Meselâ yürek, mide, akciğer, karaciğer, öd kesesi ve böbrek gibi iç organlar; çekme, emme, hazmetme, ayırma, işe yaramayanı atma, şekil verme, üreme gibi vazifeler yaparak bedende hizmetçi olarak tayin olunmuşlardır. Aldıkları emir üzerine her biri kendi işini yapmakta ve hiç aksatmamaktadırlar.

Vücuda hayat veren yürek, bu organlara her an çeşit çeşit hareket ve kuvvet göndermektedir. Günde kaç bin defa kan pompalıyor, onu pompalatan kim?

Burada Allah-u Teâlâ’nın emir ve hükmü yürümekte olup, ona o hizmeti yaptırıyor, diğerine başka hizmeti yaptırıyor. Hiçbir organ bunları kendiliğinden yapamaz. Emir ve hükmünü çektiği zaman bir saman çöpünden ne farkı oluyor?

Hiçbir şey boşuna yaratılmamıştır. Her yaratılışta bir hikmet var, fakat Allah-u Teâlâ’dan başkası bu hikmetlerin hepsini kavrayamaz.

Karaciğer; midede kalan o lâtif ve ince olanları kendine çekerek kan rengine boyar.

Dalak; kanın üzerinde meydana gelen ve sevda adı verilen siyah köpüğü çekip alarak kendisine tebdil eder.

Öd kesesi; safra adı verilen sarı köpüğü kendisine çekip değiştirir.

Onda olan balgamı da akciğer cezbedip, nefesle boğaza çıkarır.

Sonra bunlardan süzülüp ayrılan kan, ciğerde su ile karışıp kıvam bulmadığından, böbrek kandaki o fazla suyu çekip süzmekte ve ayırmaktadır. Böbreklerde kalan artık, idrar olup mesaneye gider ve dışarı çıkar.

Kalan kan kıvamında olup, damarlar yoluyla bütün vücuda yayılmaktadır.

Büyüme kuvveti, ondan organlara neşv-ü nemâ verip, et ve yağ gibi kuvvet ve kudret hasıl olmaktadır.

Sonra damarlar içinde kalan kandan üreme kuvveti; erkekte meni, kadında yumurta ve bebek için süt meydana getirip, her biri hususi yerlerine dolmakta ve birikmektedirler.

“Âlemlerin Rabb’i olan Allah ne yücedir!” (A’râf: 54)

Dalakta bir arıza olursa, kandan sevda adı verilen maddeyi ayıramaz. O sevda ile karışık kan vücuda dağılır, bazı hastalıklar meydana gelir.

Öd kesesinde bir arıza olursa safrayı kandan ayıramaz, böylece sarılık gibi bazı hastalıklar ortaya çıkar.

Bunun gibi bedende bulunan organ ve kuvvetlerin her biri kendi işlerinde olurlar. Bunlardan biri noksan olursa veya vazifesini yapmazsa, çeşitli hastalıklar zuhur eder, insan bünyesi iş yapamaz hale gelir.

Allah-u Teâlâ kandaki besinleri temizleyip tekrar kana versin ve kanda her uzuv kendine yarayan besini alsın diye karaciğeri yarattı. Bu şekilde kemiğin aldığı besin kasların aldığından, damarların aldığı besin sinirlerin aldığından farklı olmaktadır.

Nimet Üstüne Nimet:

Allah-u Teâlâ kulları hakkındaki lütuf ve ihsanlarına işaret ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi.” (Yâsin: 67)

Eğer dikkat edersen, bütün bu ilâhî sanatların hepsini bir damla kerih suda bulursun!

Allah-u Teâlâ o bir damlacık kerih sudan bunca hikmetlerini göstermektedir. Bu bir damla suda bu ince sanatları, bu ilâhî hikmetleri gösteren yaratıcının; aynı zamanda şu muazzam mükevvenattaki gösterdiği hikmetleri bir düşün! Bu ne muazzam bir kudrettir!

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı?” (Nâziat: 27)

Gökleri ve yeri, ikisi arasındakileri, görünen ve görünmeyen bütün varlıkları, güneşi, ayı, gezegenleri, melekleri... Bütün bunların hepsini “Ol!” emri ile yaratan Allah-u Teâlâ için; insanları yaratmak, bütün bu varlıkları yaratmaktan elbette daha güç ve çetin değildir.

“Gerçek hükümdar olan Allah çok yücedir!” (Müminun: 116)

Yaratmak, yok etmek, hayat vermek ve öldürmek suretiyle mülkünde tasarruf sahibidir. Boşuna bir şey yaratmaktan münezzehtir.

•

Bütün insanlar ve cinler bir araya gelip de bir damlacıktan hayat, görme ve işitme gibi hassaları meydana getirmeye kalksalar, buna hiçbir zaman güç yetiremezler.

“Onlar Allah’ı bırakıp bir takım ilâhlar edindiler. Ki onlar hiçbir şeyi yaratamazlar, zaten kendileri yaratılmışlardır. Kendilerine bile ne zarar, ne de fayda veremezler. Ne kimseyi öldürebilirler, ne de kimseye hayat verebilirler, ne de yeniden diriltebilirler.” (Furkân: 3)

Bunlara sahip olmayan ise aslâ ilâh olamaz.

Bu mânâda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

“Kendisinden başka ilâh olmayan, Hayy ve Kayyûm olan yüce Allah’tan mağfiret dilerim. Kendi nefsine zulmeden, gerek hayat gerek ölüm ve gerekse tekrar dirilme bakımından kendi nefsine malik olmayan bir kulun tevbesi ile tevbe ederim.” (Ebu Dâvud)

Sizi Tefekküre Dâvet Ediyorum:

Rahimdeki bir çocuğu annesi mi düzenliyor, babası mı düzenliyor, rahim mi düzenliyor? Onu kim yoktan var ediyor? Bidayetten nihayete kadar kim terbiye ediyor? Bir düşünün!

Diğer bir Âyet-i kerime’sinde şöyle buyurur:

“Allah, her dişinin neye gebe kalacağını, rahimlerde neyi eksik, neyi ziyade edeceğini bilir. O’nun katında her şey ölçü iledir.” (Ra’d: 8)

“Rahimlerde” sözünden anlaşılıyor ki; insanlar olduğu gibi, cinler, hayvanlar ve bilemediğimiz birçok şeyler... Hazret-i Allah’ın azâmetini ve kudretini bilmemiz gerekir.

Bunu bilemeyip, tefekkür edemediğimiz zaman şu duruma düşüyoruz:

Âyet-i kerime’de:

“Çünkü insan çok zâlim ve çok cahildir.” buyuruluyor. (Ahzâb: 72)

Fakat insan cehaletinden ötürü, hem kendine hem başkalarına zulmeder, en büyük zulmü kendinedir. Çünkü iyinin iyiliği herkese dokunur, en büyüğü kendinedir. Kötünün kötülüğü çok kişiye dokunur, en büyüğü kendinedir.

Senden sana yakın olduğunu da sana bildiriyor. Gerek zahirî, gerek bâtınî bir çok nimetleri ihsan etmiştir. Fakat insan hâlâ bunu idrak edemiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Yoktan var eden Hazret-i Allah’tır. Bidayetten nihayete kadar terbiye eder, nimetlerle donatan O’dur. Bütün kâinatta ne ki yarattı ise hepsini sende dürmüştür. Fakat bizim bunlardan haberimiz var mı?

Şimdi bunu bilen konuşuyor. Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

“Devâ sendedir bilmezsin,

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)”

Âyet-i kerime’de ise şöyle buyuruluyor:

“Biz insanı en güzel bir biçimde yarattık.” (Tîn: 4)

Bunun içindir ki:

1. Bize lütfettiği vücud nimet ve ziynetleri için Hazret-i Allah’a şükretmemiz lâzım.

2. Dünyadaki nimetleri de sonsuzdur. Her şeyin en güzelini senin için yaratmış, bütün kâinatı sana musahhar kılmış; ay, güneş, yerler, gökler, nebâtat, hayvânat senin hizmetine sunulmuş. Nimetlerinin en güzelini senin için halk etmiş ki, cennet gibi nimetler...

Vücuttaki nimetleri sayamadığın gibi, dünyada da bahşettiği sonsuz nimetleri saymaktan âciz kalırsın.

3. Mânevî nimetlere gelince; hidayeti bahşeden, iman şerefi ile müşerref eden, Hazret-i Allah’a ve Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine varmak için yol tarif eden, ulaşmak için vâsıtalar halk eden, bize iyi ve kötüyü duyuran ve en güzel surette halk eden Hazret-i Allah’a şükretmemiz lâzım.

Zira Âyet-i kerime’sinde buyurur ki:

“Biz insanı mükerrem kıldık.” (İsrâ: 70)

Gerçekten Hazret-i Allah’a şükretmemiz lâzım.

Ve fakat hâlâ O’nun varlığını içimizde göremedik, sezemedik ve O’nu tanıyamadık, şükrünü de edâ edemedik.

Bunun için Allah-u Teâlâ buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberâni)

Ne kadar câhil olduğumuz ve kendimize ne kadar zulmettiğimiz anlaşılıyor. Allah-u Teâlâ’ya nasıl sığınmamız gerekiyor? Oysa Allah-u Teâlâ ihlâs sahiplerinin şöyle münâcaat etmelerini emrediyor.

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’râf: 155)

Şöyle bir düşünün. Bizden evvel birçok kavimler geldi geçti. Nuh Aleyhisselâm’ın kavmi, Lut Aleyhisselâm’ın kavmi... gibi. Allah-u Teâlâ bu kavimlerin kimisini ateşle, kimisini su ile, kimisini rüzgârla, kimisini sesle helâk etti, kimi memleketleri altüst getirdi.

Bu kavimlerin hepsi birer günahından ötürü bir bir yok edildiler.

Kardeşler! O kavimlerin yaptıkları günahların hepsi bugün yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Âyet-i kerime, Allah-u Teâlâ’ya nasıl sığınmamız gerektiğini, ne kadar çok istiğfar etmemiz lâzım geldiğini bize öğretmiş oluyor.

Tefekkür Şükre Vesiledir:

Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde beyan buyurulduğu üzere, Allah-u Teâlâ insanları daima tefekküre dâvet eder.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok artırır. Her şeyin O’nun ve O’ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyade eyler, hem de o nimetleri muhafaza eder.

Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir.” buyuruyorlar. (C. Sağir)

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Seni en güzel bir biçimde yarattı. Sayılamayacak kadar nimetlerle de donattı.

Hem ne nimetler... Hem zâhir, hem bâtın...

Tefekkür şuradan başlayacak. Hâlik-ı Azimüşşan mahlûkunu kerih bir sudan halketmiştir. Aslı kerih bir nutfe olduğu halde, onu birçok nimetlerle süslemiştir.

Onu İslâm’la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş. Ona göz vermiş bakıyor. Duyma hassasını vermiş işitiyor. Konuşma imkânı vermiş. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâl olacak. Ona el ayak vermiş. İnsan saymaya kalksa yalnız bedendeki nimetleri bile sayamaz.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’ın nimetini birer birer saymaya kalkışsanız (icmâlen bile) sayamazsınız.” (Nahl: 18)

İnsanlar hiçbirbirine benzemiyor, sesleri ayrı, şekilleri ayrı, mizaçları ayrı...

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı, O’nun olduğu meydana çıksın. O’nun olduğu bilinince de şükür husule gelsin.

“İşte biz şükreden bir topluluk için âyetleri böyle açıklıyoruz.” (A'raf: 58)

Şükredenlerin hususiyetle zikredilmesi; Âyet-i kerime'ler üzerinde tefekkür edenlerin, o işarete göre kendilerine çeki düzen verenlerin, istikamete yönelenlerin onlar olması dolayısıyladır.

Allah-u Teâlâ'nın nimetleri üzerinde düşünen kimse bu nimetlerin değerini takdir eder ve buna bağlı olarak da şükreder. Şükür temiz kalplerden doğar.

Rabb’im! Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ ihsan buyursun.

Şükür Gerektiren Üç Husus:

Şükür gereken üç şeyden birincisi, Allah-u Teâlâ’nın Habib-i Ekrem’ini -sallallahu aleyhi ve sellem- yaratmasıdır.

O Sebeb-i mevcudat’tır. O olmasaydı, sen de olmayacaktın, kâinat da olmayacaktı, hiçbir şey olmayacaktı. Allah-u Teâlâ’nın onu yaratması en büyük nimettir.

Allah-u Teâlâ Hadis-i Kudsi’sinde:

“Sen olmasaydın felekleri yaratmazdım.” buyuruyor. (K. Hafâ)

O Ebul-ervah’tır, bütün ruhların babasıdır. Hazret-i Allah kendi ruhundan ona ruh verdi. O ruhtan bütün ruhları yarattı. Bir insanın cesedi var, fakat ruhu olmazsa yaşayabilir mi? Yaşayamaz.

O Rahmeten lil-âlemin’dir, onun varlığı bütün varlıklar için en büyük rahmettir, bütün insanlar ondan hayat bulmuştur.

Hakk Celle ve Alâ Hazretleri Âyet-i Kerime’sinde buyurur ki:

“Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bu düşünüldüğü zaman Allah-u Teâlâ’ya en çok şükredilmesi gereken hususlardan birisi de budur.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Resul’üm! Onlara söyle: Eğer Allah’ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.” (Âl-i imrân: 31)

Hadisi şerif’te ise şöyle buyuruluyor:

“Hiçbir kimse ben kendisine babasından, evlâdından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz.” (Buhârî)

Şükür gereken ikinci husus, Allah-u Teâlâ’nın bir kulunu iman ile müşerref etmesidir. İman ile müşerref ettiği kimseler, o iman şerefi ile Hazret-i Allah’a ve Resul’üne iman ediyor, o iman nuru ile aydınlanıyor.

İman vermeseydi küfür ve dalâlet batağına düşer, ebedî hayatı mahvolur, dünya saâdetini, ahiret selâmetini kaybederdi.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır.” (Hucurat: 7-8)

“Bu Allah’ın fazl-uikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir.” (Cuma: 4)

Şükür gereken üçüncü husus Allah-u Teâlâ’nın Mürşid-i kâmil’i buldurmasıdır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sâdıklarla beraber olunuz.” buyuruyor. (Tevbe: 119)

Aynı zamanda bu bir emr-i ilâhidir. Onu buldun Hakk’ı buldun; onu bulamadın, Hakk’ı nasıl bulacaksın?

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’raf: 181)

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz “Dünyaya gelmekten murad, Mürşid-i kâmil’i bulmaktan ibarettir.” buyururlar. Ne kadar yerinde, ne kadar güzel söylemiş, çünkü güzel zatlardan güzel beyanlar husule gelir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin dalâlette ve cehennemde olacağını, ancak Resulullah Aleyhisselâm’ın ve Ashâbı’nın yolunda olanların cennete gireceğini beyan buyurmaktadır.

Allah-u Teâlâ Hazretleri Âyet-i kerime’sinde şöyle buyurur:

“Rabb’in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

Ancak Rabb’inin rahmetine nâil olanlar müstesnâdır. (Onlar bu ihtilafın dışında kalmışlardır.) “ (Hud: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

“Esasen onları bunun için (rahmet etmek için) yaratmıştır.

Rabb’inin ‘Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!’ sözü tamamen yerine gelmiştir.” (Hud: 119)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, o bir fırkanın kıyamete kadar bâki kalacağını beyan buyurmuşlardır.

“Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah’ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir.” (Tirmizî)

Saadet yolunu bulan o bir fırkanın içinde bulunanlar dahi ikiye ayrılır. Birisi zâhir ehlidir. Allah-u Teâlâ’nın emirlerine riayet, nehiylerinden içtinab etmek suretiyle imanının tekâmülüne gayret ederler.

Diğeri ise bâtın ehlidir. Allah-u Teâlâ bu yolda manevî hocalar yani manevî rehberler de tayin etmiştir. İnsan bu manevî rehberlere intisap etmekle, kendisinin cismânî ve ruhânî olmak üzere iki unsurdan müteşekkil olduğunu anlamaya başlar.

Bunun için üçüncü şükür de Allah-u Teâlâ’nın böyle bir rehber-i sâdıkı buldurması her türlü bulanıklıktan ve bölücülükten kurtarmasıdır. Yetmiş üç fırkadan ayrılıp o bir fırkaya nâil olduğu gibi, o bir fırkanın da en kestirme yolu ile Hazret-i Allah ve Resul’üne ulaştıran rehberi bulan kimse gerçekten saâdeti bulmuştur.

Şükür Nedir, Nasıl Olmalıdır?

Allah-u Teâlâ’nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Şükür; Allah-u Teâlâ’nın kendisine lütfettiği nimetlerin hepsini, yaratılış maksadına uygun olarak kullanıp sarfetmek mânâsınadır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’lerinde:

“Bana şükredin, nankörlük etmeyin.” (Bakara: 152)

“Şükrederseniz elbette size nimetimi artırırım.” buyuruyor. (İbrahim: 7)

Musa Aleyhisselâm “Yâ Rabb’i! İnsanı kudret elinle yarattın, sayısız nimetler verdin. O bunun şükrünü nasıl ödeyebilir?” diye sorduğu zaman Allah-u Teâlâ “Bütün bunların benden olduğunu bilirse şükretmiş olur.” buyurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Cenâb-ı Hakk’ın nimet ve ihsanını dile getirmek şükürdür.” (Münavi)

İnsan gerek aldığı nefeste, yediği nimetlerde, gerek mülkünde gezerken, O’nun ihsan ve ikramını görürken; “Ey sahibim! Beni yoktan var ettin, nimetlerin içinde beni gark ettin. Allah’ım bana bunun şükrünü de ihsan et.” diye niyaz etmeli ve her nefeste, “Bana nefes aldırıyorsun, o nefesle bana hayat veriyorsun, sana şükürler olsun.” demelidir.

Allah’ım gerçekten sana şükretmek için gücümüz yetmez. Allah’ım bize lütfundan öyle bir güç ver ki; senin lütfedeceğin güçle sana şükredelim. Ve her şeyin senden olduğunu bilerek sana şükredelim.

Şükrümüzü artırırsak, nimetini artırır. Nefsimize bağlarsak kesiverir.

Dolu olan bir mide ile şükür edemezsin, onun şükrü iki dudak arasındadır.

Bir insan çok az yiyecek, gerekirse tek çeşit yiyecek ki onun tadını bilebilsin ki O’na şükür edebilsin, bu hâli şükürdür.

O, birçok nimetleri ihsan etmiş, sen onların içinden bir tanesini alacaksın, yiyeceksin, onun değerini bileceksin; lezzetini, kokusunu, kıymetini takdir edecek; “Sen ne güzel yaratıcısın Allah’ım! Sana sonsuz şükürler olsun!” diyeceksin.

Burada tefekkür var, tefekkürün içinde şükür var. Ötekisinde mideye şükür var. Verdiğine şükür ediyor, halbuki tefekkür çoktan kalktı.

Şükür ne demektir?

Bütün her şeyin O’ndan olduğunu bilmektir.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah’tan bunu isteyin.

•

Şükrünü çalışma ile artıracak. Çalışma ile artırırsa, çalıştıkça şükrünü artırmış olur. Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

Hizmetçi olduğuna şükretmezse zaten hizmetçiliğe almazlar.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O’na şükür ve istiğfar etmiş olmaz. O’nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Allah’ım! Ganî olduğunu biliyorum. Bildiğim için senden istiyorum. Fakir olduğum için de sana sığınıyorum.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kulun kendisi de, malı da Allah’a aittir.” buyurdu.

Kendisinin hiçbir şeyi yok ki varlığını iddia etsin. Onun için her şeyin en güzel numunesi Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Fakirliğimle övünürüm.” buyurdu. (K. Hafâ)

Fakirlik başkadır, fakirlikle övünmek başkadır. Fakirlikle övünmek fenâ ile övünmektir. Fâni oldu, O kaldı.

Yani ruhum O’nun, bedenim O’nun, malım O’nun, her şey O’nun. Benim hiçbir şeyim yoktur. Fakirim ve fakirliğimle de iftihar ederim. İslâm budur. İslâm’ın özü budur. Mahviyetin özü budur. Bu en büyük zirve. Bundan daha büyük zirve yok.

Sen çıkıyorsun aradan, kalıyor Yaradan...

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” buyuruyor. (Lokman: 20)

Vallâhi vücudum yetmiyor da gözlerim şükrediyor. O’nun nimetlerini, ihsanını, ikramını gördükçe vücudum yetmiyor şükre; gözlerim şükrediyor. Secdeye kapansam, ömrüm boyunca O’nun ihsan ettiği şükürle O’na şükretsem, şükredemeyeceğimi çok iyi biliyorum. Acizliğimi itiraf ederim, şükür yerine gözyaşı dökerim. Bu gözyaşı acizlik gözyaşıdır.

“Allah’ım! Ben sana şükretmeye aciz olduğum için gözlerim Zât’ına şükrediyor.” derim. Mahlûk olduğum için Hâlik’ıma şükrüm yetmiyor.

Allah’ımızın ihsanı çok büyüktür, bizim de isyanımız... Bunu çok iyi bilelim. İhsan buyurduğu nimetlere şükretmek için, emirlerine sımsıkı sarılmamızın lâzım geldiğini cidden idrâk etmemiz lâzım.

Ne emrettiyse o şey güzeldir. Emrettiği şeyin üzerinde durmak, akıl yürütmek yersizdir. Bu suretle yol daha kestirmeden alınır. Tekâmül ettikçe Hakk ve hakikat daha güzel anlaşılır.

Farz ibadetlerin yanında hiç şüphesiz ki nafile ibadetler de, insana büyük ölçüde yok verir. Amma ihlâslı ve itimatlı olacak.

Boşlukta kalıyoruz, yahut o an için nefsimize uyuyoruz ve küçük sandığımız birçok hatalara düşüyoruz. O küçük hatalar büyüyerek bize pahalıya mâloluyor. Zamanı gelince öğreniyoruz, fakat iş işten geçiyor.

Cenâb-ı Hakk kulunu seviyorsa, bu cezayı dünyada verir.

Bu bakımdan illâ Hakk’a sığınalım.

“Allah’ım! Nefsime fırsat verme, beni bana bırakma!” diye çok niyaz etmemiz lâzım. O zaman Allah’ımız bizi muhafaza eder, dalâlete düşürmez. Yeter ki O’na sığınalım.

Fakir daha evvel şükrü izah etmiştik:

Kâli, fiili, hâli...

Kâli Şükür:

Bir nevi alışkanlık şükrüdür. Dil ile yapılan şükürdür, içten gelmez, dıştan gelir. Düşünür, taşınır, “Elhamdülillâh, Rabb’ime şükürler olsun!” bu zâhirî şükürdür, güzeldir.

İnsan Hazret-i Allah’ın nimetlerini düşünür ve bütün bunların O’nun ve O’ndan olduğunu, başka kimsenin olmadığını tefekkür eder. Eğer Allah-u Teâlâ gerçekten ona nimetlerini duyurursa, bütün nimetlerin Sâhib-i hakiki’ye âit olduğunu düşünüp itiraf eder. Önce kendi yaratılışını, vücud âzâlarını bir bir tefekkür eder. Göz-kulak, el-ayak veren, beyin veren, bütün bunları ihsan eden Sâhib-i hakiki’ye şükranlarını arzeder.

Kâli şükrün bâtınî; haramlardan sakınmaktır.

Bunlar haramdan sakınanlardır.

a) “Yaratan, yoktan var eden, beden nimetleri ile donatan, bidayetten nihayete kadar en güzel şekilde terbiye edip suret veren Hazret-i Allah'a şükürler olsun.” derler.

b) “Mülkünde bulunduran, kâinatı musahhar kılan, mülkündeki nimetlerle merzuk eden, rızıklandıran Hazret-i Allah'a sonsuz şükürler olsun.” derler.

c) “İman şerefi ile müşerref eden, İslâm ile mükerrem eden, iyi ve kötüyü ayırt etmek için Kelâmullah’ı indiren, Rehber-i sâdık’ı gönderen Hazret-i Allah'a sonsuz şükürler olsun.” derler.

Âyet-i kerime'de şöyle buyuruluyor:

“Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler.” (Mümin: 61)

Bir düşün! Hayatın boyunca bunlara bir defacık tefekkür edip şükrettin mi?

Fiili Şükür:

Cenâb-ı Hakk’ın hoşlanacağı, beğenip razı olacağı işleri, noktaları gözetlemek, lütuf rızâsına vesile olacak işlere tevessül etmek ve her yönden o nispette çalışmak fiili şükürdür.

Önümüze çıkardığı hayırlı işlere hep şükür etmemiz lâzım. “Yâ Rabb’i! Sana şükürler olsun. Kendi kereminden İslâm olarak dünyaya getirdin, İslâm olarak anne babamızdan getirdin, İslâm ülkesinde bulunduruyorsun, sonra bize ahkâmı, İslâm’ı öğretiyorsun. Bunlar senin, senin olduğu için Zât’ına şükrediyorum.”

“Beni bunca nimetlere gark eden Rabb’ime ibadet edeyim.” der ve dil ile yaptığı şükrünü ibadete döker, ibadetini artırır.

Yoktan var edeni, nimetlere gark edeni düşünüyor, buluyor, biliyor. Mülkünde bulundurduğunu, namütenâni nimetlerle merzuk ettiğini, idrak ediyor. Bunları düşüne düşüne; “Yâ Rabb’i! Bunlar hep senindir, yeri de göğü de sen bize musahhar kıldın, hiçten var ettin, nimetlere gark ettin. Sana sonsuz şükürler olsun!” der ve bunu ibadetiyle, taatiyle, zikriyle, fikriyle yâd eder.

Fiili şükrün bâtınî; Hazret-i Allah’ın nurunu kalbe akıtması ve dilediğini ona duyurmasıdır.

Dimağınızı daha güzel yatıştırmak için bir Hadis-i kudsi daha arzedeceğiz:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Müslim - Hâkim)

Yani onlar beni biliyor ve benden haber verirler diye Hadis-i kudsi’de beyan buyuruyor.

İşte şimdi size Hazret-i Allah’tan haber vereceğim.

Niçin Allah-u Teâlâ o sevgili kullarına karşı gelene harp ilân ediyor? Çünkü o veli Hakk’ta fani olmuştur, kül olmuş, esrâr-ı ilâhi’de yok olmuştur. İçinde yalnız Allah-u Teâlâ’nın mevcudiyetini görür ve bilir, kendisini görmez.

Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

O, bu Âyet-i kerime’nin tecelliyatına mazhar olmuştur.

Allah-u Teâlâ “İçindeyim, bak beni göreceksin!” diye hitap ediyor. Amma hani o gören gözler?

Amma Allah-u Teâlâ “Beni bilenler var.” buyuruyor. Ben haber veriyorum şimdi, Âyet-i kerime ile haber veriyorum, Hadis-i kudsi ile haber veriyorum.

O içinde olduğu için duyan kulağı, gören gözü oluyor. Onun eli ve ayağı oluyor. Kalbi oluyor onunla anlıyor, söyleyen dili oluyor onunla söylüyor. Onun bütün sırrı ve esrarı Allah-u Teâlâ’nın içinde oluşundadır. Amma sen baktığın zaman put göreceksin. Demek ki boşalmamız lâzım.

Şimdi yavaş yavaş aklınız almaya başladı mı kardeşler!

Çok mühim bir Hadis-i şerif daha arzedeceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” (Tirmizî)

Yemin ediyor böyle olduğuna dair. Bu böyle midir? Bakın şimdi izah edeceğim.

Bunlar “Elhamdülillâhi Rabbil âlemin” Âyet-i kerime’sinin sırrına mazhardır. (Fâtiha: 1)

Bunlar “Kul hüvallahu ehad” Âyet-i kerime’sinin sırrına mazhardır. (İhlâs: 1)

Bu da ancak kendisinin de kâinatın da bir maskeden ibaret olduğunu gören ve bilene mahsustur.

Bunlar Allah-u Teâlâ’nın has kullarıdır.

Hâli Şükür:

Hazret-i Allah’ın sonsuz nimetlerini tefekkür eder, bir türlü şükredemeyeceğini anlar. Şükrünü ifadede aciz ve bîtap kalır. Bu şükrün en yüksek şeklidir.

O’nun azâmetini görerek ihsanını, ikramını bilerek acizliğe düşer. Acizliğini idrak eder. O’na haliyle şükreder. Bunlar yalnız kendi dostlarına aittir. İnsan şükretse, edemez. Zikretse, zikredemez. Niçin? Azâmet-i ilâhiye’nin karşısında kendisinin basit bir mahlûkçuk olduğunu bildiği için Hâlik-ı azimüşşan’a karşı nasıl şükretsin? Cenâb-ı Hakk’ın sonsuz ikramını düşünür, kendi acizliğini de düşünür. Hükümsüz, değersiz, günahkâr olduğunu bilir. O’nun sonsuz nimetini, ihsanını düşünür, şükredemez, ancak gözyaşlarıyla şükür eder. Onun şükrü, gözyaşıdır. Bu, şükürlerin en güzelidir. Lâkin bu şükrü yapabilmek için O’na yakın olmak lâzım. O’ndan olduğunu görmek lâzım. Göre göre O’na şükretmek lâzım. Asıl şükür budur. Buna da hâli şükür denir. “Bildim senin olduğunu, gördüm senden olduğunu, sana sonsuz şükürler olsun; evet, ben acizim amma şu gözlerim bari sana şükrediyor.”

Allah-u Teâlâ’yı canlarından, cananlarından, gözlerinden, mallarından, çoluk çocuğundan hülâsa her şeyden fazla sever. Ne ki emretmişse seve seve yapar. O’nu görür, O’ndan olduğunu da görür. Her şey O’nundur, O’ndandır.

Verdiği her şeyden fazla Allah-u Teâlâ’yı severler. O’nu görür, O’ndan olduğunu da görür. Bu hâli şükürdür.

İbadeti ihlâslı olursa, helâl lokmaya dikkat edilirse, bu defa kendisine çeker ve ubûdiyeti sevdirir.

Burada çok gizli bir nokta var. “Ben ibadet ediyorum.” demek başkadır; “Bana ibadet ettiren Sahib’ime sonsuz şükürler olsun.” demek başkadır.

O, ibadet ederken hep Cenâb-ı Hakk’a şükreder. “Yâ Rabb’i! Sana çok şükürler olsun ki, bana bunu sevdirmeseydin, beni kaldırmasaydın, ben bu ibadeti yapamazdım. Bu sevgi ile bu ibadeti yapıyorum.” der.

Kendisine çektiği zaman ona dilediğini lütfeder. Bu defa ubûdiyetin derin kısmını sevdirir. Ondan rahatı, istirahati selbeder. O, Hakk ile olmak ister. Tecelliyâtına göre ibadet eder eder, gerçekten ibadet edemediğini bilir, acze düşer. Artık onun şükrü gözyaşları ile olur.

“Allah’ım! Gerçekten lâyık-ı veçhile ibadet edemediğime kanaat getirdim ve sana sığındım.” der, şükrü ifadede bîtap kalır. Şükrün en yüksek şeklidir.

İhsân-ı ilâhiye’ye şükür için O’na gerçek manada secde etmek lâzımdır. Gerçek manada secde nedir? O’nun içeride olduğunu bilmen, O’nunla konuşman ve O’na secde etmendir. O’nunla, O’na secde etmen. Buna secde denir. Onun için O’nunla O’na ibadet...

İbadette aciz olduğunu, mücrim ve günahkâr olduğunu, sonsuz ihsan ve ikramına şükredemeyeceğini düşünerek gözyaşı kendiliğinden gelirse şükretmiş olur.

Bunun manası:

“Yâ Rabb’i! Şükredeceğim ama günahkârım, acizim, mücrimim... Hâlik-ı azimüşşan’a karşı bir mahlûk nasıl şükredebilir?” O hâl ile, o utanma ile kendiliğinden gözyaşı gelirse şükür olur.

“Çünkü Allah, onların mükâfâtını tam öder ve lütfundan onlara fazlasını da verir.

Şüphesiz ki O, çok bağışlayan, şükrün karşılığını bol bol verendir.” (Fâtır: 30)

Hülasâ-i kelâm;

Şükrün aslı; O’nu göreceksin, O’nu bileceksin, O’ndan bileceksin. Zikir de böyledir. O’nunla O’nu zikredeceksin. Fikir de böyledir. O’nunla O’nu tefekkür edeceksin.

“Allah göklerin ve yerin nurudur.” (Nur: 35)

Yeri de nur olarak, göğü de nur olarak görebilirsen O’nu rahat görebilirsin. Ne yer var, ne gök var. O’ndan başka hiçbir şey yok. Bunun için O’nunla O’na tefekkür edersen O’nu görürsün, O’nu bulursun, O’nunla olursun. Bu arada gelecek birçok musibetler olabilir, imtihan için o sabrı da O bahşeder. Ondan sonrası O’nunla olmak hayattır, O’nsuz olmak vefattır. Bunlar kelimede kalıyor. Allah’ım yaşama halini ihsan buyursun. Akıllı insan götüreceği şey için çalışır, akılsız insan bırakmak için çalışır; herkes bırakmak için çalışıyor. Biz, Elhamdülillâhi Rabbi’l-âlemin bu ümmet-i Muhammed’e bırakmak için çalışıyoruz. Okudukça duâ edecek. Allah-u Teâlâ kabul ederse yâd edecek.

Hâli şükrün bâtınî; ne ki emretmişse seve seve yapmaktır.

Onlarda irade yaşamaz. İradelerini Allah-u Teâlâ'nın iradesine bağlamışlardır. Hükme bağlıdırlar, çıkacak ilâhi hükme göre hareket ederler.

Sabaha kadar ibadet eder eder, sabahleyin de yaptığı ibadete gözyaşı ile istiğfar eder; af olması için, ibadet ve taatlarının kabul olunması için duâ ve niyazda bulunur. Çünkü o Allah-u Teâlâ'yı biliyor, yapamadığını da çok iyi biliyor. Aşk ateşi ile yanar, Allah-u Teâlâ ile beraber olmayı her şeyden fazla tercih eder.

Bir Hadis-i kudsi'de şöyle buyuruluyor:

“Kulum beni zikrettiği zaman ben onunlayım.” (Buhâri)

Şükretmek lâzım, fikretmek lâzım, zikretmek lâzım. Bu nimetin kıymetini bilmek lâzım. Cenâb-ı Hakk’a sonsuz şükürler olsun.

“Kullarımdan şükreden azdır!” (Sebe: 13)

O şükrü de O bahşedecek ki insan şükredebilsin. Yoksa bazen yâ Rabb’i sana nasıl şükredebilirim, seni nasıl zikredebilirim, nasıl fikredebilirim diyorum. Bu yol an meselesi ama hangi an belli değil. Sen hep yolunda bulun, o an sana tecelli eder, gönlünü O’ndan ayırma.

Yatalım şükredelim, kalkalım şükredelim, oturalım şükredelim, yiyelim şükredelim, içelim şükredelim. Hep şükredelim. Çünkü şükürde hem zikir var, hem de fikir var.

Hülâsa, size şükrün özünü arz edelim:

Kâli şükür; haramlardan kaçmak.

Fiili şükür; Hazret-i Allah’ın nurunu kalbe akıtmak.

Hâli şükür; ne emrettiyse seve seve yapmaktır.

Kalbin şükrü, marifetullah; lisanın şükrü, hamd-ü senâ; uzuvların şükrü, ibadettir. Ben şükrümü O’nunla O’na yapıyorum.

Mâhir Nakkaş:

Küçük bir çocuğun eline güzel giyindirilmiş ve onun sevdiği bir bebek versen ve ona sorsan!

- “Bu bebek mi güzel, sen mi güzelsin?”

- “Bebek güzel” der. Niçin “Bebek güzel!” diyor?

Çünkü o, bebeği görüyor, seviyor ve fakat kendisini görmüyor.

Hakk’tan gafil olanlara sorsan!

- “Sen mi güzelsin, içindeki mi güzel?”

- “Ben” der.

Zaten hayatı boyunca hep “Ben” dedi. Niçin? Gerçek mânâda hakikata kör olduğu için.

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Âyet-i kerime’sinin tecelliyâtına mazhar olmadığı için.

O ise kendisini âlim ve allâme zannediyor, hakikatte kör ve cahil olduğunu bilmiyor. Neden? Çünkü o Mârifetullah ilminden yoksun ve mahrumdur. Bunun için gerçeği bilemedi ve hep “Ben” dedi. Allah-u Teâlâ’yı görüp bilemediği için nefsini ilâh edindi ve “Ben” dedi.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın.)” (Furkan: 43)

Bu ilmi bilmeyenler, nefsini ilâh edinmişler ve küfre kaymışlardır. Hazret-i Allah’a en kalın perde kişinin kendi varlığıdır. Kişi kendisindeki varlığı yavaş yavaş gidermeye başlarsa ve o varlık hiçe inerse Hazret-i Allah’ın varlığı husule gelir. O hale gelen Hazret-i Allah’ı da görür, kendisini de görür.

Kendi varlığı Var’ı bulmaya manidir. Varlığını ifna ederse kâinatın perde olduğunu görür.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizî)

Eğer kendini bilseydi, Yaratıcı’yı görseydi, yaratılanlara “Lâ” derdi. Buna vâkıf olanlar ten elbisesinden soyunanlardır.

Bu ilme vâkıf olmayanlar ise bebek mesabesine düşmüşlerdir. Kelime-i tevhid’i neden çekemiyorsun? Yaratılmış hiçbir şey Allah değil. “Lâ ilâhe” derken onu bilmiyorsun. Hani senin imanın?

Âyet-i kerime’de şöyle buyuruluyor:

“O’nun kudret ve varlığının delillerinden biri de gökleri ve yeri yaratması, dillerinizi ve renklerinizi değişik yapmasıdır.” (Rum: 22)

Her zerrede ulûhiyet sırları mevcuttur. Her şeye bir ölçü, her şeye bir suret vermiş ve o suretle göstermiştir. Her zerrede kudretini ve âsârını, emsalsiz iradesini ve gücünü göstermiştir.

Bütün kâinat bir perde üzerine, nakkaşın işlediği nakış gibidir.

Bir “Dane”yi düşünün! Bir tek yaprağı tasavvur edin!

Bir tek danenin, bir tek yaprağın karşısında bütün dünyadaki insanlar, fen ve sanat erbabıyım diyenler, bir araya toplansalar onu yapmaktan aciz kalırlar. Madem aciz kalıyor, bu tefekkürü yap. Yaratan’ı artık gör ve bul. Kâinâtı Yaratan’ı bir düşün.

Bir çekirdeğin içerisine ağacı yerleştirmiş. Dalları, yaprakları, meyvesi var. Ve kime nasib olacağını da takdir etmiştir. Ama sen kudret sahibi olan Hazret-i Allah’ı hâlâ tanıyamadın!

Bir meyveyi düşün! Kokusu, lezzeti, rengi hep başka başka. Kudret ve sanatıyla içine çekirdeğini de yerleştirmiş. Ve Hâlîk’ın yarattığı hiçbir esrarına mahlukun aklı dahi yetmiyor, aciz kalıyor. Bütün kâinât bir zerrenin karşısında aciz düşüyor. O ise görün diye eserini gösteriyor. Fakat kişi hâlâ nefsine bakıyor, eserlerini görmüyor.

Şu gördüğümüz bütün varlıklar var olan Hazret-i Allah’ın eseri, varlığına delâlet eden âsârıdır. Kâinât perdesini de O yarattı. Üstündeki âsârı ile donattı ve nakşetti. O ne güzel nakkaştır! Hep O. Ama birçoğu yaratılanda kaldı, Yaratan’ı bilemedi ve bulamadı. Onların hepsi var olanın âsârı ve delilidir. Sonsuz ihsan ve keremin sahibi O’dur. O’ndan başka vücud veren bir varlık da yoktur.

“Yâ Rabb’i! Yarattığın ve lütfettiğin varlıkların bir zerresinin idrakinden acizim. Zira bütün âlemlerin Rabb’isin. Bütün varlıkların yaratıcısısın. İhsan ettiğin, ikram ettiğin her türlü nimet ve ziynet, kudretinin âsârı ve izharıdır.”

Yarattığı mahlukatın birçoğu bunu bilmez ve görmez. Yarattıklarının bir çoğuna bakar, taklit etmeye kalkar. Her varlığın, her zerrenin karşısında âciz düşer. Acze düştüğü içindir ki azamet-i ilâhî’yi bulamaz ve göremez, bu esrarı çözemez. Oysa her zerrede ulûhiyet sırlarının esrarı mevcuttur. Onu da göremez ve bilemez.

Kâinâtın perdesinde O’nun nakşı var. Her zerrede nakşı görüyorsun, perdeyi görüyorsun. Kimin nakşettiğini göremiyorsun. Şu gördüğünüz kâinât bir perdedir. Bu gördüğünüz tüm âlem bir nakıştır. O perdeyi kaldır ve Nakkaşa bak. Fakat göremiyorsun. Bu iman sureta bir imandır.

Kâmil iman şu ki;

Lâ ilâhe illâllah; sen yarattın, sen nakşettin. Ancak nakşedilenlerin hiçbiri ilâh değildir. Sen de bir perdesin, kâinât da bir perdedir. Kendi perdeni kaldırırsan kâinâtın perde olduğunu görürsün. Danede, perdede kalma, O’nu bulursun.

Âyet-i kerime’de şöyle buyuruluyor.

“Sonra sizi bir bebek olarak çıkarırız.” (Hacc: 5)

İnsan bu merhaleden itibaren daha önce cansız iken canlı, konuşmaz iken konuşan, duymaz iken duyan, görmez iken gören bir varlık olmuştur.

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı, hüküm tohumunu attı, hayat suyu ile fırlattı, “Ol!..” dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise çocuk oldu deyip geçiyoruz. Herkes kabuğu görür, özü gören azdır.

Allah-u Teâlâ insana kendi ruhundan üfürmekle büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki; önce Hakk’ı işitsin, sonra işittiğini gözüyle görsün, gördüğü şeyleri kalbiyle tefekkür etsin.

Nihayet günü gelince 280 gün sonra fevkalâde bir bebek olarak dünyaya gelir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Sonra sizi bir bebek olarak dünyâya çıkarıyor. Sonra güçlü kuvvetli bir çağa erişiyorsunuz.

Sonra da yaşlanıp ihtiyarlıyorsunuz. Kiminiz daha önce vefat ettirilirsiniz, kiminiz de belli bir süreye ulaşırsınız.

Belki artık düşünürsünüz?” (Mümin: 67)

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Hazret-i Allah’ın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Allah-u Teâlâ insanı bir anda yaratmak kudretine hâiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, hiç şüphesiz ki bir çok menfaatler ve hikmetler vardır.

İnsan anılmaya değer hiçbir şey değil iken, zayıf ve güçsüz bir varlık olduğu halde; Allah-u Teâlâ bu değersiz damlayı geliştiriyor, iskeleti kuruyor, ruhunu nefhediyor ve insan olarak yeryüzüne gönderiyor.

Âyet-i kerime’sinde buyurur ki:

“İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?” (İnsan: 1)

Âdem Aleyhisselâm çamur halinde yoğurulup hazır duruma getirildikten sonra, ruh üfürülmeden, şekillendirildiği hal üzere bir süre bekletilmiş, ruhunun üflenmesine uygun bir kıvama getirilmiştir.

Kâinât ve yeryüzündeki canlılar Âdem Aleyhisselâm’dan çok önce yaratıldıkları için, o dönemde ismi, cismi ve nişanı yoktu.

İnsana gelince;

Dünyaya gelmeden önce babasının sulbünde bir hücre ve onu yaratacak olan Allah-u Teâlâ’dan başkasının bilemeyeceği kerih bir su idi. Üzerinden belli bir zaman geçti ki, o zaman yeryüzünde esamesi yoktu, sonra Allah-u Teâlâ onu mülk âlemine getirdi daha önce tanınmayan bir şey iken, tanınan bir varlık oldu.

“Bir şeyi dilediği zaman, O’nun emri sadece ‘Ol!’ demekten ibarettir. O da hemen oluverir.” (Yâsin: 82)

O bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak var olur.

Allah-u Teâlâ gökleri ve yeri yaratmanın, baştan olsun, yeniden diriltmek şeklinde olsun, insanların yaratılmasından daha büyük olduğunu ve bunun kendisi için kolay ve zor tarafının bulunmadığını beyan etmektedir:

“Göklerin ve yerin yaratılması, elbette ki insanların yaratılmasından daha büyük bir şeydir. Fakat insanların çoğu bilmezler.” (Mümin: 57)

Bu gibi hususların görülmesi kalbin basiretine delâlet ettiği gibi, görülmemesi de kalp körlüğüne delâlet eder.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, öğüt ve ibret almamaktadırlar.

Hülâsa-i kelam;

Yoktan var eden, nimetleriyle donatan, suretiyle gösteren engin kerem sahibi olan Hazret-i Allah’ı gerçekten tanımayanlar O’na hasım kesilirler ve “Ben” derler.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir.” (Yâsin: 77)

Allah-u Teâlâ insanın yaratılışını hakir bir sudan başlattı. Onu bu güçsüz nutfeden yaratan, ölümünden sonra da tekrar diriltmeye elbette kâdirdir.

Zaman zaman ve muhtelif yazılarla Hakk’tan gafil olanlara Hakk’ın varlığını duyurmaya çalışıyoruz. Tâ ki insanoğlu gerek kendisininin, gerek kâinatı yaratmasının “Ol!” emrinden ibaret olduğunu bilsin. O’ndan başka bir mevcut yoktur. Vücud O, mevcud O.

Fakat siz kendinizi ondan ayrı saydığınız için bunlar size izah ediliyor. Yani “Ol!” dediği zaman murad ettiğini yaratıyor, “Öl!” dediği zaman murad ettiğini öldürüyor ve olduruyor. Ondan bile haberin yok.

O öyle bir Allah ki yalnız kendi kendisini bilir ve kendi kendisini metheder.

Bu beyanlar niçin arzediliyor?

Allah-u Teâlâ Âyet-i kerime’sinde buyuruyor ki:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Yani “İçindeyim!” buyuruyor. O ise hakikatte kör olduğu için görmüyor. Sen görüyor musun? Görmüyorsun.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Biz insana şah damarından daha yakınız” buyuruyor. (Kaf: 16)

“Sana senden yakınım, şah damarından daha yakınım.” buyurduğu halde, o hakikatte câhil olduğu için bilmiyor ve görmüyor. Sen görüyor musun? Görmüyorsun.

Allah-u Teâlâ Âyet-i kerimesinde:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” buyuruyor. (Vâkıa: 85)

“Her şeye her şeyden yakınım.” buyurmasına rağmen hem görmüyor, hem de duymuyor. Hakikatte hem kör, hem sağır olduğunu bilmiyor ve görmüyor. Hem hitâb-ı ilâhiyi duymuyor ve hem de câhil olduğunu bilmiyor. Sen görüyor musun? Görmüyorsun.

Hazret-i Allah buyuruyor, sana da duyuruyor.

O ise kendisinin bir âlim ve allâme olduğunu zannediyor, “Bu hakikatların karşısında inkâr mı edeyim, yoksa tasdik mi edeyim?” diye bocalıyor.

İnkâr etse Âyet-i kerime’ler var, onları inkâr etmiş olacak. Dolayısıyla kâfir olduğu bilinecek. Tasdik etse aklı ve ilmi yetmiyor. Bu adam ne yapsın şimdi?

Daha evvelde arz edilmişti ki;

Hadis-i şerif’te:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” buyuruluyor. (K. Hafâ: 2/130)

Mürşid-i kâmil Allah-u Teâlâ’nın mânevi arşı olduğu için mânevi arşa ne tevdi etmişse nasibi olanlara nasibini verir. Diğerleri bu kuvvete haiz değildir.

Mürşid-i kâmil kendisinin bir resimden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil kendisinin bir paçavradan ibaret olduğunu bilir ve görür.

Mürşid-i kâmil kendisinin bir maskeden ibaret olduğunu bilir ve görür.

Bu hususu daha önce arzetmiştik.

Çünkü bunlar Hakk’ı görür kendisini görmez. Bu beyanlarımız kendisini âlim ve allâme bilmiş, nefsini görmüş, Hakk’ı görmemiş olanlar için değildir.

Hitabım, kendini görmeyip Hakk’ı görenleredir.

“Elhamdü Lillâhi Rabbi’l-âlemin” dedikleri zaman azâmet-i ilâhi’yi tefekkür ederler. Diğer bütün insanlar Allah-u Teâlâ’nın yalnız ism-i şerif’ini okurlar. Bunu okuyamayışları kendi varlığını atamayışlarından ileri gelir.

Evirip çevirip çeşitli temsillerle gerçek yaratıcı olan Hazret-i Allah’ın nakşını ayrı ayrı arzetmekteki gayemiz azamet-i ilâhiyi duyurmak, bildirmek ve yaratıcı olan Hazret-i Allah’ı tanıtmaya çalışmaktır.

O ise dilediğine hidayetini lütfeder.

“Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar.” (Bakara: 269)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (24)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (21)

Besmele ve Merhamet:

Şefkat, acıyıp esirgemek demektir. Büyüklere saygı, küçüklere şefkat göstermek, emsallere karşı da müsamahalı davranmak dinimizin üzerinde durduğu ahlâki faziletlerdendir.

“Allah-u Teâlâ’nın emirlerine tâzim, mahlûkatına şefkat” büyük bir esastır.

Müslümanların herhangi bir işe başlamak istemeleri hâlinde ilk önce “Besmele” ile, yani Allah-u Teâlâ’nın sonsuz merhamet sahibi olduğunu bildiren “Rahman” ve “Rahim” ismi ile başlamaları emredilmiştir.

Her şey ilâhi rahmetin bir tecellisidir. Melâike-i kiram duâlarında şöyle söylerler:

“Ey Rabb’imiz! Rahmetin ve ilmin her şeyi içine almıştır.” (Mümin: 7)

Müminlere duâlarında şöyle söylemeleri beyan buyuruluyor:

“De ki: Ey Rabb’im! Bağışla, merhamet et, sen merhamet edenlerin en hayırlısısın.” (Müminûn: 118)

Bir Hadis-i şerif’te şöyle buyuruluyor:

“İnsanlara merhamet etmeyenlere Allah merhamet buyurmaz.” (Buhârî)

Bir gün huzur-u saâdetlerine bir grup insan gelmişti.

“Siz çocuklarınızı öper misiniz ya Resulellah?” dediler.

“Evet” buyurunca “Fakat biz vallahi öpmeyiz!” dediler.

Buyurdular ki:

“Allah sizin kalplerinizden merhameti aldıysa ben verebilir miyim?” (Buhârî - Müslim)

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Rıfk ve şefkat; yâni halk ile mülâyemet ve lütuf ve merhamet eylemek akıl ve hikmetin başıdır.” (Camiüs-sağir)

“Şefkat, insan için uğurlu ve mes’ûd olduğu gibi aksi olan sertlik dahî uğursuzluk sebebidir.” (Münâvî)

•

Bütün mahlûkata şefkat ve merhamet nazarı ile bakmak gerekir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“İyilik yapın, çünkü Allah iyilik yapanları sever.” (Bakara: 195)

Tanıdığına tanımadığına sırf Allah rızâsı için elinden gelen yardımı esirgememek onların şiârıdır. Bu insana olduğu gibi hayvana da şâmildir.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Müminlerden sana tâbi olanlara şefkat kanadını indir.” (Şuarâ: 215)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Allah-u Teâlâ’nın Nur’u, Âlemlerin Gurur ve Sürûru Muhammed Aleyhisselâm (5)

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.”
(Mücâdele: 22)

İnsanın cesedi yani cismâniyeti ayrı şeydir, ruh ayrı şeydir, Kudsî ruh ayrı şeydir, ruhâniyet ayrı şeydir, lâtifeler de ayrı şeydir. Bunların her birinin hârikulâde büyük vazifeleri vardır. Mükerrem olarak yaratıldığı içindir ki, insana bu lütuflar bir ikram ve ihsan olarak bahşedilmiştir.

Cismâniyet; nefis ve ruhun birleştiği bir binadır. Bu binanın içinde ulvî ve süflî kuvvetler vardır, ayrı ayrı mücadeleleri bulunmaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Andolsun ki biz sizi yarattık. Sonra size şekil verdik.” buyuruyor. (A’raf: 11)

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi “Ahsen-i takvim” olan insan şekline koyduk.

Bu öyle bir cismâniyet ki, kâinatta yarattığı her şeyi o cismin içine sığdırmıştır.

Daha sonra ruh verilerek yaratılış kemâle ermiştir.

Diğer bir Âyet-i kerime’sinde:

“Ona kendi ruhumdan üfledim.” buyuruyor. (Hicr: 29 - Sâd: 72)

Böylece ulvî ruh, şekillendirilmiş balçığa inince her tarafına sirayet etti, cesette hayat ve hareket başladı. O basit gibi görünen cesede o üstün ve yüce insanlık şerefini veren unsur, bu ilâhî ruhtur.

Nitekim bir Âyet-i kerime’sinde de buyurur ki:

“De ki: Ruh Rabb’imin emrindendir.” (İsrâ: 85)

İlâhî ruhtan üflenen nefha bu cesedi meydana getirmiş ve insanı en mükemmel bir şekle ve en güzel bir hâle getirmiştir.

Kudsî ruh’a gelince; Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Allah-u Teâlâ’nın Kudsî ruh’la desteklediği kimseler ayrıdır. Onlar kendi ilminden ilim ihsan ettiği kullardır. Kimin kalbine imanı yazarsa, o nur sayesinde hakikati ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ’nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ’nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm’ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ’nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur. Dolayısıyla bu bilgi de kimsede yoktur.

Bu gibi kulların ruhâniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram’dan Hassan bin Sâbit -radiyallahu anh- hakkında:

“Allah’ım! Onu Kudsî ruh’la destekle!” diye duâ buyurmuştur. (Buhârî)

Kudsî ruh’la desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ’yı ve Resulullah Aleyhisselâm’ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Onlarda ruhâniyet ve cismâniyet ayrılmaktadır. Cismâniyet hakkında biraz bilginiz varsa da, rûhâniyetten haberiniz olmadığı için bir nebze duyurmaya çalışacağız.

Cismâniyet âlem-i halk’tan, rûhâniyet ise âlem-i emir’dendir.

Cismâniyet zulmânidir, rûhâniyet nurânidir.

Cismâniyet hayvânidir, rûhâniyet melekîdir.

Cismâniyet yer, içer, gaflete düşer; rûhâniyet yemez, içmez, gaflete düşmez.

Cismâniyet varlık benlik iledir, rûhâniyet Allah-u Teâlâ’nın emrindedir.

Cismâniyet şeytanın oyununa düşer, rûhâniyet daima uyanıktır.

Cismâniyet halk iledir, rûhâniyet Hakk iledir.

Cismâniyet zevk sefâ iledir, rûhâniyet daima ibadet, taat ve takvâ iledir.

Allah-u Teâlâ dilediği kulunun ruhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o lâtifeleri O çalıştırır. Yani Kudsî ruh’u o kimseye bahşeden Allah-u Teâlâ rûhâniyeti de halketmiştir. Rûhâniyet o Vekil’in veya velinin mânevî yardımcısıdır, destekçisidir. O ceset gibi değildir. Allah-u Teâlâ onu nasıl yaratmışsa onu da öyle yaratmıştır ve ona o vazifeyi vermiştir. Aslı nurânîdir, görünüşte insan şeklindedir, her şeyi ile aynı o kişiye benzer, yanında hep durur, fakat kimse onu göremez.

Nitekim Muhyiddin İbn’ül-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli hakkında:

“Onun, ismi ‘Diri’ olan bir yardımcısı vardır. Aslı nurânî, görünüşü insanidir.” buyurmuştur.

Görülüyor ki burada rûhâniyete işaret edilmiştir. Onun yanında onlar durur, amma sizin haberiniz yok. Kendisinden zuhur eden hârikulâde haller bu sebeple husule geliyor. Zira o da bir beşer amma, Allah-u Teâlâ ona Nur’unun nurunu takmış, Kudsî ruh ile desteklemiş, yardımcı olarak rûhâniyet vermiştir.

Melekût âleminden gelenleri o karşılar, gayb âlemindeki insanlarla oturup kalkar, görüşür ve konuşur. Bu lâtifelerden bazen kişinin haberi olur, bazen haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurur. Bir velide böyle olunca, ya Resulullah Aleyhisselâm’ın emrinde ne kadar mânevî asker vardır, onun emrinde ne kadar lâtifeler vardır?

Bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Onu sizin görmediğiniz askerlerle destekledi.” (Tevbe: 40)

Bu ilâhî beyan ispat için size yeter.

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul’ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Resulullah Aleyhisselâm böyle olduğu gibi, onun vekili de işte böyle destekleniyor. Ona verilenden ona da verildiği içindir ki bir Mürşid-i kâmil’e ihtiyaç görülmüştür.

•

Onlar için ölüm yoktur. Onlar Allah-u Teâlâ’nın müstesnâ kulları olduğu için, onlar için berzah yoktur.

O ölmüş amma, burada ölen nefistir. Çürkü her canlı ölüme mahkûmdur.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Her insan ölümü tadacaktır.” buyuruyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Onlar ayrı kimselerdir. Allah-u Teâlâ onlara bir ruh verdiği gibi, bir de hiç kimsede bulunmayan Kudsî ruh vermiştir, ruhâniyet vermiştir, lâtifeler halketmiştir. Onlar diğer insanlardan ayrıdır. O rûhâniyet dünyada da onunladır, kabirde de onunladır, mahşerde de onunladır, cennet-i âlâ’da onunladır. Çünkü Allah-u Teâlâ onu onun için yaratmıştır. Onlar beşeriyetin görmediği mânevî yardımcılardır, destekçilerdir.

Onlar her ne kadar Berzah hayatına geçmişlerse de, onlar cennettedirler.

Bunu size ispat edelim:

Antakya halkı İsa Aleyhisselâm’ın dâvetçilerini reddetmişler, hatta öldürmek için söz birliği etmişlerdi. Bunun üzerine şehrin öte başından Habib-i Neccar adında inanmış bir kimse alelâcele imanını açığa vurdu. Hak ve hakikati ortaya çıkarmak için çaba sarfetti. Halkı bu gelen elçilere uymaya teşvik etti, onlara öğütlerde bulundu.

Fakat iman etmeye yanaşmayan halk, üzerine hücum etti ve onu taşa tuttular, ayaklarının altına alıp çiğnediler. O ise: “Allah’ım! Kavmimi hidayete erdir.” diye duâ ede ede can verdi.

Bunun üzerine taraf-ı ilâhî’den kendisine:

“‘Cennete gir!’ denildi.” (Yâsin: 26)

Allah-u Teâlâ şehâdetinin hemen ardından onu cennetle müjdeledi. Melekler onu karşılamak için dizildiler ve:

“Firdevs cenneti seni beklemektedir.” diye haber verdiler.

Bu gibi kimselerin ruhu daha o anda cennete girer.

O ise oradaki fevkalâde mükâfatı görünce, kavminin de bu hali bilmesini temenni etti ve şöyle söyledi:

“Keşke kavmim, Rabb’imin beni bağışladığını ve beni ikram edilenlerden kıldığını bilseydi!” (Yâsin: 26-27)

O, gerçekten kavminin hidayet bulmasını şiddetle arzu etmekteydi. Onun bu sözü kıyamete kadar gelecek insanlara da şâmildir. Allah-u Teâlâ onun lisanı ile bütün beşeriyete bu gerçeği duyurmaktadır...


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (124)

Resimden Ne Farkımız Var?

“Bir televizyonun düğmesine bastığın zaman film harekete geçtiği gibi, Hakk Celle ve Alâ Hazretleri bu hissiz hareketsiz, hiçbir şeye yaramayan bedene, o ulvi olan ruhu yerleştirince, vücud da hemen harekete geçiyor, hayatın filmini icra etmeye başlıyor.

İnsan icraatlarını yaparken, ikinci bir makine de hayatının filmini çekiyor.

Mevlâ onun ışığını yakmasıyla hareket başlamıştır. Dilediği zaman söndürür, her şey biter. Dilediği kimseye de o filmi seyrettirir. Bizim hiçbir şeyden haberimiz yok. Bir resimden bir hayalden hiç farkımız olmadığını bir türlü kabul edemiyoruz.

Ruh verince hareket var, alınca hiçbir şey yok. Şu halde resimden ne farkımız var? Bunu bir türlü nefsimize kabul ettiremiyoruz.”

Hep Muhtacız!

“Ne kadar bilsek, ne kadar biliyoruz zannetsek yine de muhtacızdır. Ağaç su almakla neşvünema bulduğu gibi, biz de ancak ihsan ve ikram olunmakla neşvünema buluruz. Bunun böyle olduğunu bakınız bize apaçık nasıl gösteriyorlar. Biz insanlar bir şey olduk diye hemen çıkıveririz. Halbuki hiç de öyle değil. Hep muhtacız efendim, hep muhtacız. Zaten bir insanın muhtaç olduğunu bilinceye kadar çok çalışması lâzım.”

Küçüklüğümüzü İdrak Etmemiz Bize Kâfi Gelecek

“Bir gün Hakk Teâlâ Vetekaddes Hazretleri’nin bir nimetini ele aldık, böle böle bin parçaya böldük. Sonra şu niyaz haline büründük.

“Vallâhi senin bu nimetinin binde birine ömrüm boyunca şükretmeye çalışsam şükredemem. Bunu itiraf ediyorum. Sen öyle bir Allah’sın ki, ben de o kadar aciz bir mahlûkum.”

Değil ihsanlarını, bir ihsanının binde birini dahi mahlûk olan aklımız almıyor. Binaenaleyh böyle bir Halik-ı Azam’a karşı bir mahlûk nasıl ibadet edebilir? Bunu anlayıp küçüklüğümüzü idrak etmemiz bize kâfi gelecek.”

•

“Mevlâ dilerse giydirir, dilerse alır. İtimat edin bir defacık aklımdan hayalimden dahi geçmemiştir. O’ndan başkasından O’na sığınırım. Taç, takke, hırka bunlar takımdan ibaret... O’nun tacı O’nun rızâsıdır. O râzı mı, sen tacını giydin demektir. Nefis bu gibi şeylerden çok hoşlanır, bunlar bu yolun ziynetidir. Evet birer lütfu ihsandır, fakat “Allah’ım beni bunlarda bırakma!” diye niyaz etmelidir, bunları benimsememelidir.

Hadi bu gibi şeylerden hoşlanıyoruz, bunlara lâyık neyimiz var?

Geçenlerde öyle bir noktaya geldi ki “Benim hiçliğim erise, eridiği yerde kir bırakır, ne olur Allah’ım o bıraktığı lekeyi de kazı...” demekten kendimizi alamadık.

Eritsem, eridiği yerde kir bırakıyor. Bunun ötesinde insanda ne var? Demek ki sen lekeden ibaretsin.

“Değil ismimi, adeta cismimi kazımaya çalışıyorum!” dememizdeki sır bu idi.

Ve biz bunları gözümüzle seyrederiz. Seyrettiğimiz gibi, hakikatini size açık etmekten geri kalmayız. Allah’ımın duyurduğu hiçbir şey esirgenmemiştir. Bunlar bir esrardır. Hiçbir esrarı benim dememişizdir, çünkü benim değil.

“Allah’ım senin malını teşhir ediyorum, bu kölene duyurduğunu duyurmaya çalışıyorum. Belki nasibi olan vardır, nasibini alır.” diyorum.

Bunlar hakikatin özüdür, Hakk’tan gelir.

Daha önce de arz etmiştik ki;

Çeşme akarken gözünüzü açın, çünkü çeşmenin malı değildir. O akıyor bir daha gelmez. Çeşmenin kendisini sıksan bir damla su akmaz. Çeşme de O’na muhtaçtır.”

Nurlu Sözler Hikmetli Beyanlar:

“Hazret-i Allah’ın lütuf tecelliyatına mazhar olan bir kimse, o tecelliyattan mahrum olmamak için çok dikkat etmelidir. Çünkü bir kere kaçırırsa bir daha belki eline geçiremez.”

•

“Evliyâullah Hazerâtı kişiyi edebinden dolayı sever, sevdikleri de kurtulur.”

•

“Ahlâk-ı hamide çok tatlı ve yapıcı oluyor, Ahlâk-ı zemime ise bozucu, kırıcı ve yıkıcı oluyor.”

•

“İbtilâ, sabredilirse güna gün küçülür, sabredilmezse büyür ve ağırlaşır.”

•

“Bugün çoğu insanların ameli zanladır. Çünkü hakikati görmeyenler zanla hareket ederler. Zan ile hareket edildikçe boşluk husule gelir. Bilenle bilmeyen bir değildir. Allah’ımız bildirdiklerinden etsin.”

•

“Allah’ımız bize bereket ihsan buyursun. Bereket Mevlâ’nın koyduğu iyilik mânâsına gelir. O koyduğu için bitmiyor tükenmiyor. Bizim iyiliğimiz bir hiç. Zaten kendimiz bir hiçiz!”

•

“Ölmeden evvel ölmek, nefsi öldürmektir. Onun çeşitli sıfatları vardır, o sıfatlar öldüğü zaman öldü sayılır. O sıfatlar da tamamen ölmez, sadece küçülür.

Meselâ; bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddeti kırılmış ve öldürülmüş olur. Öldürüldükçe ruh terakki eder, o noktadan çıkış yapar.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (247)

Hakîm et-Tirmizî -kuddise sırruh- (51)

İnsanın Yaratılışı Hakkında Bir Mesele (3)

Şehvet ve arzuların kökü ve kaynağı olduğu için şu nefsin hâli çok zor ve dehşetlidir.

Rûh ise akla meyillidir.

İlâhi marifet kalbin içinde saklıdır; nefis ise ondan çıkıp, meylettiği şehvetlere ulaşır.

Bu meyil onun hevâ ve hevesidir. Onun içindir ki, onun arzu ve hevâsı, kalbiyle onu en yukarılardan en aşağılara indirir.

Akıl peşinen devreye girdiği vakit, kalp içindeki şeye karşı güven duyar, itminan bulur ve artık senâ etmek senin üzerine vâcip olur.

Nitekim onunla ilgili olarak:

“Sen O’ndan râzı, O senden râzı…” buyurulmuştur. (Fecr: 28)

Nitekim sen O’ndan râzı olursun, Allah da ondan râzı olur, onu mutmain kılar ve kalbiyle birlikte karar bulmasını sağlar.

İsmi mübârek olan Allah, inzâl buyurduğu bir Âyet-i kerime’de dünyayı, onun ehlini, tabakalarını, sadır (gönül)lerin ona karşı nasıl açıldığını ve onun kırıntıları karşısında bize nasıl şifâ bulacağımızı hikâye ederek şöyle buyurmuştur:

“İnsana gelince; Rabb’i kendisini imtihan edip de ikramda bulunur, ona bol nimet verirse: “Rabb’im bana ikram etti.” der.

Amma onu imtihan etmek için rızkını daraltıp bir ölçüye göre verdiği zaman: “Rabb’im bana ihanet etti.” der.” (Fecr: 15-16)

Biz, dünyayı her şeyiyle çok geniş, ferahlık verici ve değerli bir yer olarak biliyoruz. Oysa O, onun her hâlükârda “Rabb’in imtihan yeri” olduğunu beyan buyuruyor.

İşte bu, Rabb’ine karşı çok câhildir, bu bir saatlik yeri kendince bir lütuf ve kerem addetmiştir. Bu ise ancak aşağılıkların takdir ve düşüncesidir.

Bunların her ikisini de yalanlayarak, ikisi üzerine de “Kellâ = Öyle değil!..” sözünü getirmiştir ki, burada “Kef”in vasla (birleşme)si “Lâ = Hayır!” demektir; “Zâlik: Bu” denirken onun birleşmesi ile daha sonra “Ke-zâlik: Böyle” demek gibidir.

Meselâ;

“Allah’ın rahmeti sayesindedir ki, onlara yumuşak davrandın.” (Âl-i imrân: 159)

Buyruğunda, ondaki “Allah’ın rahmetiyle”nin “mâ = sayesinde”si de, hiç şüphesiz onun birleştiricisidir.

Bunun Kur’an’daki misâlleri pek çoktur. O, insanlar arasında cârî olan diller arasında Arapça’nın hitap şeklidir.

“O’nun lütuf ve nimeti” kavline gelince; onunla murâd edilen âhiretteki lütuflar ve keremler değildir; tâkip edilmesi gereken iâşe ve geçimliğe dair lütuflardır, dünyadan onun kendisine muvaffak olacağı şeyin îrâd olunmasıdır.

Lütuf ve keremler O’na boyun eğmekle alâkalıdır; ilâhi cezâlar, istek ve dilemeler, arzu ve şehvetlerle ilgili olarak, ismi mübarek olan Rabb’imize yapılanlara karşılık ancak sahibini bağlar.

İşte bu belâ ve imtihanla ilgili lütuf ve keremlerdir, seçilmiş ve beğenilmiş lütuf ve keremler, yahut sevap mânâsında lütuf ve keremler değildir. Yalanlayıcılar cehaletleri nedeniyle, O’nun hiç kimsenin yüklenmeye cesaret edemediği fiilini yüklenmişlerdir.

Azîz ve Celîl olan Rabb’inden bu meydana geldiği vakit halk için bir belâ ve imtihan olarak gelir, o bir yönüyle lütuflara ermiş gibi gözükse de aslında aşağıların en aşağısına inmiştir.

Sonra bir saatlik imtihan ve belâya yöneltip, onu da sîret, fıtrat ve yapılan amellere göre inşâ ederek, küfür ehlini gözle görülür hâle getirmiştir.

O, onlara bu dört hasleti de zikredip, daha sonra kendilerine yönelerek şöyle buyurmuştur:

“Hayır! Doğrusu siz yetime ikram etmezsiniz.

Yoksulu yedirmek için birbirinizi teşvik etmezsiniz.

Size kalan mirası haram helâl demeyip alabildiğine yiyorsunuz.

Malı pek çok seviyorsunuz.” (Fecr: 17-20)

Haklardan men edilme ile ilgili olarak bahilliği zikrederken, cimriliği de anmış, gaybeti de bir arada zikretmiştir.

Nitekim bahilin ilâhi haklardan men edip engellemesi yetime karşı bir ihanettir, aynı zamanda miskini doyurmayı da terk etmek demektir.

Cimrilik ve eli sıkılık miras hakkında yapılan zulümdür, sahibinden malını zorla alıp önünü kesmektir.

Gaybet ise mal toplamayı ve onu kendi elinde tutmayı sevmek demektir.

Sonra, saçıp-savrulmalar hakkında ise şöyle buyurmuştur:

“Hayır! Yer sallanıp parça parça dağıldığı zaman.” (Fecr: 21)

Yani bu parça parça oluş sizin bu amelleriniz için de geçerlidir.

“Rabb’in geldiği ve melekler saf saf dizildiği zaman.” (Fecr: 22)

Gökyüzünün çevresini çepeçevre kuşatırlar, hatta onun üzerine çıkıp dururlar.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (180)

Saînüddin Ali Türkî -Kuddise Sırruh- (1)

Dünyadaki İyilik ve Güzellik, Ahiretteki İyilik ve Güzellik:

Saînüddin Ali Türkî -kuddise sırruh- Hazretleri “Fusûsu’l-Hikem” kitabı’na yazdığı şerhte, Hâtemü’l-evliyâ olan zâtın mânevî ve uhrevî cihetini beyan ederken, dünya hasenesinin “Hâtemü’n-nübüvve”, ahiret hasenesinin ise “Hâtemü’l-velâye”ye delâlet ettiğini haber vererek şöyle buyurmuşlardır:

“O (Hâtemü’l-evliyâ) Hâtemü’r-rusül olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzelliktir.

‘Ey Rabb’imiz! Bize dünyada iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver!’ (Bakara: 201)

Buyruğundaki geriye bırakılma buna hamledilir. Dünya hasenesi Hâtemü’n-nübüvve olduğu gibi, ahiret iyiliği ile murâd edilen de Hâtemü’l-velâye’dir.” (Şerhü’l-Fusûs li-Saînüddin et-Türkî; Hacı Mahmud Ef., no: 2226. 88b - 89a yaprağı)

Ali Türkî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’nın Hâtemü’r-rusül olan Muhammed -sallallahu aleyhi ve sellem-in güzelliklerinden bir güzellik olduğunu beyan buyurmaktadır. Yani ona ihsan ettiğini ona da ihsan etmiştir.

Bakara sûre-i şerif’inin 201. Âyet-i kerime’sindeki ahiret hasenesinin “Hâtemü’l-velâye” olduğunu beyan etmesi; ona ahirette vazife verecek ve ona göre iş gördürecek, demektir.

O, O’nun maiyetindedir, O onu kullandıracak. Yani dünyada onu kullandırıyordu, ahirette de onu kullandıracak, dilediğine dilediğini verecek. O onların oradaki hizmetçisidir. Bir padişahın yanında hususi hizmetçileri bulunur, o ise O’nun hizmetçisidir. O dilediğini yapar. Nazarı nerede ise, nereye nazar ederse her şey oradadır.

Arzettiğimiz bu mevzular çok hassas, çok incedir, Hakk’a taalluk eden meseledir.

Onlar aslâ hiçbir menfaate tevessül etmezler.

Öyle murad etmiş. Niçin? İki kandil halk ettiği için. Kandilde hüküm yok, O’nda hüküm var. Hüküm Hazret-i Allah’ındır.

Bunu Allah-u Teâlâ koydu. Bu yol ahirette belli olacak. Çünkü yollar çok. Dimağlar karışıyor, akıllar gelişiyor. Ama saflaştığı zaman, hakikat görüldüğü zaman: “Hâ, bu imiş!”

Fakir der ki:

“Allah-u Teâlâ kudsî ruh ile kimi desteklerse, Habib’inin nurunu kime takarsa odur, ötesi hayır!”

Bunun için bunlar ahirette belli olacak. Onun için Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyuruyor ki:

“İşte Allah’ın hayır dilediği kimseler bu zâtı bulurlar, hayır dilemedikleri de onu göremez, kör olurlar. Bulamazlar, kaybolurlar.” (Fethü’r-Rabbânî, 5. Meclis)

Orayı bulan buldu, ama orayı bulamayana bir şey diyemem. Meğer ki Allah-u Teâlâ başka türlü tecelli etsin!

Muhyiddin İbnü’l-Arabî -kuddise sırruh- Hazretleri bu hususu şöyle ifşa ediyorlar:

“Şu hâle göre sonuncu Peygamber’in veliliği yönünden sonuncu Veli’ye nisbeti, Resul ve Nebi’lerin ona nisbeti gibidir. Bu itibarla Resul’lerin sonuncusu hem Veli, hem Nebi, hem de Resul’dür. Hâtemü’l-evliyâ ise irfânı aslından alan Vâris’tir, mertebeleri müşâhade eder. Ve o şefaat kapısının fethinde Âdemoğlu’nun seyyidi ve cemaatin mukaddimi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir.” (Fusûsu’l-Hikem ve’t-Ta’lîkat aleyhi, s. 63-64, Ebu’l-A’lâ Afîfî’nin ta’lik ve tahkikiyle. Beyrut, 1946)

Merhum A. Avni Konuk’un bu konu ile ilgili açıklaması şöyledir:

“Hâtem-i evliyâ’ya gelince; o, ezelde âyân-ı sâbitesinin suretiyle velidir. Ve Hâtem-i resül’ün şeriatına tâbi olup, onun bütün ilimlerine ve hazlarına vâristir ve nebiden verâset cihetiyle aldığı ilimleri asıldan, yani Hakk’tan vasıtasız almıştır. Ve hakikatlerin hakikati olan hakikat-i Muhammediyye mertebesinde meydana çıktığı için ‘nübüvvet’, ‘risâlet’, ‘velâyet’ ve ‘hilâfet’ mertebelerini ve diğer ilâhi mertebeleri ve ilâhî mertebeleri ve varlığı müşâhede eder ve meydana çıktığı bu mertebeden feyizlendirir ve imdâd eder. Bu surette Hâtem-i evliyâ şefâat kapısını açmak hususunda Benî Âdem’in efendisi ve enbiyâ ve evliyâ cemâatinin reisi bulunan Muhammed -sallallahu aleyhi ve sellem- Efendimiz’in hasenâtından bir hasenedir. Zira Hâtem-i evliyâ Hâtem-i resül Efendimiz’in ahkâm-ı şeriatına en güzel ve en kemalli bir şekilde tâbi ve hatmiyyette (hitama erdirmede) onun en mükemmel vârisi olduğundan, zâhirde hasenesi olur. Ve bütün hakikatleri toplayan hakikat-i Muhammediyye’de meydana çıkıp, Hâtem-i resül’ün bâtını olan bu makamdan feyizlendirdiği ve imdâd ettiği için dahi, bâtında onun hasenesidir. Ve Hâtem-i resül Efendimiz, mevcudatta bütün meydana çıkmalardan evvel olduğu için haliyle sâir enbiyâ ve evliyâ cemaatinin reisidir.” (Fusûsu’l-Hikem. Dr. M. Tahralı - Dr. S. Eraydın, s. 223)

Dâvud el-Kayserî -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ’ya nispet edilen “Hasene” hakkında şöyle buyurmuştur:

“Velâyet’in Hâtem’i, Hâtemü’r-rusül’ün hasenâtıyla ilgili derecelerden bir derecenin sûreti ve onun mazharlarından bir mazhardır. Bu hasene ise, ‘Vesîle’ diye isimlendirilen cennet mertebelerinin en yükseği ve Peygamber Aleyhisselâm’a vaadedilen ‘Makâm-ı Mahmûd’dur.” (“El-Matlâ’u Husûsi’l-Kilem fî Meânî Fusûsu’l-Hikem”, Şehid Ali Paşa, nr.: 1242; vr. 30b)

Bütün bu lütuflar hep ezelde konulan iki kandil sebebiyledir.

Allah-u Teâlâ ezelden öyle yaptığı için ebedî de öyle olacak demek istiyor. Bu bir mahlûkun idrakinin haricindedir.

“Makâm-ı Mahmud” hiç kimseye verilmemiş olan şefaat makamıdır, “Vesîle” ise hiç kimseye verilmemiş olan yaşama makamıdır.

Nitekim Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “El-İnsanü’l-Kâmil” isimli eserinde şöyle buyuruyorlar:

“Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü’l-evliya olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir. Çünkü bu yakınlık makamı, ‘Makâm-ı Mahmud’ ve ‘Vesîle makâmı’dır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır.” (“el-İnsanü’l-Kâmil”; sh. 455, çeviren: A. Mecdi Tolun)

İşte ispatı bu!

Bu zât-ı muhterem en ince sırlardan bahsetmiş; gerçek vuslattan, Hakk’a yakınlığın, Resulullah Aleyhisselâm’a ihsan ettiğini ihsan etmekle mümkün olacağını, yani ona ne bildirirse ona da onu bildirmekle mümkün olacağını ifşâ etmiştir.

“Kimsenin erişemeyeceği bir makam.” buyuruyor.

Hâtem-i veli’ye ezelden neler ihsan edeceğini Allah-u Teâlâ ona duyurmuş.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Hâtem-i Enbiya Muhammed Aleyhisselâm ve Ashâb-ı Kiram (5)

Muhacirler:

Dinleri imanları uğruna vatanlarını terk edenlere de “Muhacir” denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm’ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime’lerinde övmüştür:

“Allah’ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah’ın lütfunu ve rızâsını dileyen, Allah’ın dinine ve Peygamber’ine yardım eden muhacir fakirlerindir.

Onlar sâdıkların tâ kendileridir.” (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke’den Medine’ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadakatte maharet sahibi olan, özü sözü doğru, vefâkâr insanlardır. İmanlarını, sadakatlerini fiilen ispat etmişlerdir.

Tek suçları “Rabb’imiz Allah’tır.” demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah’a kulluk etmekten başka hiçbir günahları yoktu.

“Onlar, başka değil, sırf: ‘Rabb’imiz Allah’tır.’ dedikleri için yurtlarından çıkarılmış kimselerdir.” (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu hususta şöyle buyuruyor:

“Halbuki onlar, Rabb’iniz olan Allah’a inandığınızdan dolayı Peygamber’i ve sizi yurdunuzdan çıkarıyorlar.” (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine’ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime’lerde övgü ile anılmışlardır:

“Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz.” (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere’ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu “Güzel yer”de İslâm’ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

“Ahiret mükâfatı ise daha büyüktür, keşke bilseler.” (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhacirler’e Allah-u Teâlâ’nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- muhacirlerden bir kimseye maaşını verdiği vakit:

“Allah bunda sana bereket ihsan etsin. Bu, Allah’ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir.” buyurur ve bu Âyet-i kerime’yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

“Onlar sabreden ve yalnız Rabb’lerine güvenen kimselerdir.” (Nahl: 42)

Çektikleri sıkıntılara; onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ’ya tevekkül ederek sabrettiler, O’nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:

“Yâ Resulellah! Hicret hakkında Kur’an-ı kerim’de erkekler zikrediliyor, biz Allah-u Teâlâ’nın hicret hususunda kadınları zikrettiğini hiç işitmedik?” diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Rabb’leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır.” (Âl-i imran: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kadir değildir. Cennet-i âlâ’da Allah-u Teâlâ’nın Cemâl-i bâkemâl’ini müşahede gibi en ulvî mükâfatlar da vardır.

•

Onlar o Nur’un ef’al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur’dan lemean etmiştir. Bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ne mutlu beni görüp iman edene!” (Ahmed bin Hanbel)

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah-u Teâlâ benim ashâbımı nebiler ve resuller müstesnâ olmak üzere bütün insanlara ve cinlere üstün kılmıştır.” (Bezzar)

Kur’an-ı kerim’in kâtipliğini yapanlar, Hadis-i şerif’leri rivayet edenler, daha doğrusu Cenâb-ı Hakk’ın son dinini yayanlar ve bize ulaştıranlar onlardır.

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Sahabemi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah’a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız.” (Buhârî)

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyab olan, o Nur’un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur’dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Onun yolunda çoluk-çocuklarını, vatanlarını terkettiler. Değil mallarını, canlarını bile feda etmekten haz duydular. Sevdiler de sevdiler. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (9)

Ölüm Meleği ve Yardımcıları:

Eceli gelmiş insanların canlarını almakla vazifeli olan melek Azrail Aleyhisselâm’dır. Allah-u Teâlâ ona Kur’an-ı kerim’inde “Ölüm meleği” mânâsına gelen “Melek’ül-mevt” adını vermiştir. Dört büyük melekten birisidir.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki:

Size vekil kılınan ölüm meleği canınızı alacak, sonra Rabb’inize döndürüleceksiniz.” (Secde: 11)

Azrail Aleyhisselâm’a bu vazife Allah-u Teâlâ tarafından verilmiş, O’nun adına vekil kılınmıştır. Allah-u Teâlâ’nın verdiği güç ve azametle herkesin öleceği günü, dakikayı ve saniyeyi bilir, dünyanın her tarafı ona göre müsavidir. Binlerce insanın canını bir anda almaya muktedirdir. Görülüyor ki kul yapısı bir teknikle bir şehrin yanıp duran aydınlatıcı ampulleri, bir düğmeye basmakla birden kararmaktadır. Allah-u Teâlâ tarafından vekil kılınan bir meleğin gücü ise tasavvur bile edilemez. Hiç kimse onun pençesinden kurtulamaz.

Gerçekte insanları öldüren Allah-u Teâlâ’dır.

Âyet-i kerime’sinde buyurur ki:

“Dirilten de öldüren de O’dur. Siz O’na döndürülüp götürüleceksiniz.” (Yunus: 56)

Şu kadar var ki Allah-u Teâlâ sebepler âleminde her türlü işi meleklerden bir meleğe vazife olarak vermiştir. Böylece ruhların alınmasına da Azrail Aleyhisselâm’ı memur kılmıştır. O başkan olup, beraberinde tâbileri ve yardımcıları vardır. Allah-u Teâlâ’nın vazifelendirip gönderdiği elçilerin alması, doğrudan doğruya kendisinin alması demektir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Size koruyucu (melekler) gönderir. Nihayet herhangi birinize ölüm geldiğinde elçilerimiz onun canını alırlar. Onlar (bu hususta) hiç geri kalmazlar.” (En’âm: 61)

Eceller sona erdiğinde, meleklerin şahısları koruması da son bulur.

“Sonra da o canları alınanlar gerçek sahipleri olan Allah’a döndürülürler.

Haberiniz olsun ki hüküm ancak O’nundur.

Ve hesap görenlerin en çabuğu O’dur.” (En’âm: 62)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (93)

Ebu Bekir -radiyallahu anh-ın Cebrâil Aleyhisselâm İle Konuşmaları:

Enes bin Mâlik -radiyallahu anh-den şöyle rivayet edilmiştir:

“Resulullah Aleyhisselâm bir ara hastalanmışlardı. Hastalıkları uzamıştı, Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’ı ziyarete gitmişti. Çünkü onun her işi herkesten önce yapılırdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz mübarek başını Dıhye’tül-Kelbî -radiyallahu anh-ın dizine koymuş, öylece yatıyordu. Hazret-i Ebu Bekir -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in hâlini Dıhye’tül-Kelbî -radiyallahu anh-den sordu.

Dıhye’tül-Kelbî -radiyallahu anh- “Ey Allah’ın halifesi iyidir.” dedi.

Ebu Bekir -radiyallahu anh-;

“Allah sana hayır versin, bu müjdeyi bana ne taraftan verdin?” dedi.

Dıhye’tül-Kelbî -radiyallahu anh-;

“Cenâb-ı Hakk’a kasem ederim ki, seni herkesin sevdiğinden çok severim. Senin benim yanımda hediyelerin var, onları sana kavuşturayım.” dedi.

“Sen Allah’ın elçisinin halifesisin. Peygamberlerden sonra insanların en hayırlısısın. Seni seven ve yolunda giden kurtulur.

Kurtuluş dört şeydir:

Sonu olmayan bekâ,

Fakirliği olmayan zenginlik,

Zelilliği olmayan azizlik,

Cehli olmayan ilimdir.

Seni sevmeyen ve sana bağlı olmayan zarardadır. Seni seven, Muhammed Aleyhisselâm’ı sevdiği için sever. Sana buğz eden, Muhammed Aleyhisselâm’a buğz ettiği için eder. Senin ahbabın Allah’ın ve Resul’ünün dostudur. Senin düşmanın Allah’ın ve Resul’ünün düşmanıdır. Senin düşmanlarına Muhammed Mustafa -sallallahu aleyhi ve sellem-in şefaatı ulaşmaz. Şefaattan uzak olan Allah’ın rahmetinden de uzak olur.

Ey Ebu Bekir!

İşte sen böylece insanların en üstünüsün, bana yakın gel.”

Ebu Bekir -radiyallahu anh- yaklaşınca Dıhye’tül-Kelbî -radiyallahu anh- kayboldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz uyandı:

“Ey Ebu Bekir! Kimlerle konuşuyorsun?” buyurdu.

Ebu Bekir -radiyallahu anh-;

“Dıhye’tül-Kelbî ile konuşuyordum.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“Ey Ebu Bekir! O Dıhye değil, Cebrâil idi.” buyurdu.

Dıhye’tül-Kelbî -radiyallahu anh- yaratılış itibariyle çok güzeldi. Cebrâil Aleyhisselâm çok zaman onun suretinde görünürdü.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurdular:

“Sana Allah’ın verdiği çeşitli isimleri müjdeledi. Senin muhabbetini müminlerin kalbine ve buğzunu da kâfirlerin kalplerine yerleştirdi. İşte Cebrâil Aleyhisselâm odur.”

•

Melekler Allah-u Teâlâ’nın emir ve izni ile çeşitli kılık ve şekillere bürünebilirler. Peygamberler melekleri bazen hakiki suretiyle bazen de muhtelif şekillerde görmüşlerdir.

Cebrâil Aleyhisselâm, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e bazen Ashâb-ı kiram’dan Dıhye’tül-Kelbî -radiyallahu anh- şeklinde görünmüş, bazen de kimsenin tanımadığı bir insan şeklinde gelmiştir. Ufku kaplamış olduğu halde göründüğü de olurdu.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Gündem - Medeniyet Yazıları (3) - İslâm Medeniyetinde “Devlet” - Ömer Öngüt
Medeniyet Yazıları (3) - İslâm Medeniyetinde “Devlet”
Gündem
Uğur Kara
1 Ağustos 2021

Medeniyet Yazıları - (3)

İslâm Medeniyetinde “Devlet”

Devlet teorisinin ana düsturu pratikte “Müslümanların, İslâm dünyası'nın selâmeti” olarak ele alınmalıdır. Suriye'de müslümanlara saldırarak Amerika'ya, Rusya'ya, PKK'ya zemin hazırlayan DEAŞ bu anlamda müslümanların selametine zarar veren en büyük fitne olmuştur.

Küresel bir iddia ile beraber İslâm dünyasına açılan ve müslüman yönünü vurgulamaya başlayan Türkiye kendi içinde bir ikilem ve tartışma yaşıyor. Hemen yanı başımızda bir DEAŞ tecrübesi yaşadık. Bugünlerde DEAŞ’den farklı olsa da -selefi zihniyetin etkisinin hissedildiği- Afganistan’daki Taliban gerçeğiyle yüzleşiyoruz. Diğer yandan Mısır, Tunus’ta demokratik yöntemle seçilen hükümetler darbelerle indiriliyor.

Görüldüğü üzere bütün İslâm dünyası “Devlet” aygıtının merkezde olduğu bir kafa karışıklığı yaşıyor. Batı Medeniyeti çökerken onun yerini alma iddiasındaki İslâm dünyasının bu kafa karışıklığını aşması ve bu konunun vuzuha kavuşturulması önemli bir konu. Zira birbirimizle didişip dururken yüksek bir medeniyeti insanlığa sunmamız mümkün müdür?

Daha önce de izah etmeye çalıştığımız gibi dünya büyük bir medeniyet inkılabına gebe. Resulullah Aleyhisselâm’ın haber verdiği ahir zamanın içinde, şu günümüzde yaşanan değişim, dönüşüm süreci; çok büyük zorluklarla, bedellerle beraber geliyor ve fakat aynı zamanda bize büyük bir fırsat vadediyor. Bakalım Türkiye olarak bu değişimin merkezinde kalmaya devam edebilecek miyiz? Bu değişimin hem kılıcı hem kalemi olabilecek miyiz?

Dikkat ederseniz kendi medeniyetimizin, İslâm Medeniyeti’nin üstünlüğünü; genelde tarihte yaşanmış güzel örnekler üzerinden; yahut dünya üzerinde tahakküm kurmuş olan “Batı Medeniyeti”nin vahşi, zalim, adaletsiz, eşitliksiz yüzü üzerinden tanımlamaya çalışıyoruz.

Ve küresel tahakkümün en büyük aracı olan devlet denilen yapıyı onlarınkinden daha güçlü hale getirerek hakimiyeti lehimize çevirebileceğimizi düşünüyoruz. Ancak daha önce de izah etmeye çalıştığımız gibi “Üstün Medeniyet Algısı”nı yıkmadan, “Manevî işgal”den kurtulmadan; ve buna paralel olarak da kendi medeniyetimizin üstünlüğünü ortaya seren bir anlayışı hakim kılmadan lehimize çevirebileceğimiz bir şey olmaz. Olsa olsa Batı Medeniyeti’nin hastalıklarını taşıyan yeni bir Amerika olunur; ya da “Manevi işgal” altında tökezleye tökezleye ayakta kalmaya çalışan bir ülke olmaya devam edilir. Yüz elli, iki yüz yıldır olduğu gibi. (En kötü ihtimal manevî işgalin maddî işgale dönüşmesidir.)

“Devlet”:

“Devlet” halkın refah ve huzuru, küffara karşı İslâm’ın ve müslümanların müdafası için “Vatan” kavramını tamamlayan çok elzem bir yapıdır. Nitekim Türk-İslâm Medeniyeti’nin direği ve kurucusu konumundaki tasavvuf büyükleri de Türk Milletindeki “Devlet” bilincinin oluşmasında, Türk devletlerinin inşasında ana rolü üslenmişlerdir.

Devlet medeniyet arayışında ve inşasında çok önemli bir yere sahiptir, ancak ana unsur değildir.

Bir medeniyetin ana unsuru devlet denilen bedenin içindeki ruhtur, insandır. Zira devletten beklenen adalet ve huzuru inşa edecek olanlar devlet aygıtını kullanan insanlardır.

Devleti bir bina yahut bir gemi gibi düşünebiliriz. Bir binayı ilim-irfan yuvası olarak da kullanabilirsiniz, insanlığı manen zehirlemek için fitne-fesat yuvası olarak da kullanabilirsiniz. Bugün en bariz örneğiyle Amerika-Batı denilen bina, içine yerleşen küresel şeytani akıl tarafından bir fitne-fesat yuvası olarak kullanılmaktadır.

İslâm dünyasında ise durum şudur:

Ya kendi bina-bedenimize Batı’nın ruhunu koymaya çalışmakla; ya da İslâm dini’ni saltanat aracı konumuna indirgeyen İslâm’ın ruhundan uzak, bağnaz yapıların devlet kurma iddiaları ile uğraşmakla meşgulüz.

İnsan Hayatının Olduğu Yerde Bilimin, Kuramların Sınırı Vardır:

“Devlet” kavramı insanların dünyadaki adalet, eşitlik, refah, güvenlik, özgürlük arayışlarının ana unsuru olduğu için tarih boyu bilim insanlarının çalışmalarına konu olmuş, düşünürler ideal devlet yapısının nasıl olması gerektiğine dair fikirler ortaya atmış, kitaplar yazmıştır.

Allah-u Teâlâ kâinatı ve mahlukatı yaratırken belli bir ölçü üzere yaratmıştır. İnsanoğluna da araştırma, merak etme fıtratını koymuştur. İnsanoğlu etrafındaki maddî dünyayı, kâinatı anlama, kavrama ve hükmetme ameliyesi çerçevesinde bu ölçüleri, kaideleri araştırır.

Bu yönüyle insanın bilimsel incelemelere konu olan bir maddî-bedensel yönü bulunmakla beraber; insan aynı zamanda Allah-u Teâlâ’nın emrinden olan bir ruha sahiptir. Allah-u Teâlâ’ya bir sınır konulamayacağı ve iradesi herhangi bir kuramla çerçevelenemeyeceğine göre Allah-u Teâlâ’nın emrinden bir ruh ve sıfatlarından eserler taşıyan insan da bu yönüyle mükerrem ve benzersizdir. Bu yüzden sosyoloji, psikoloji gibi insan davranışlarını inceleyen bilim dallarında ne kadar ilerlemiş olsak da bu bilgimiz bir yere kadardır.

Binaenaleyh insanın bu yönüyle doğrudan ilgili olan “Devlet”i de böyle düşünmek lazımdır. Değişmez kurallar kaidelerle tanımlamak hem hatalıdır, hem de gelişmenin ve ilerlemenin önünde engeldir.

Tarihte bu gibi kaideler ortaya koymaya çalışanların eksiklikleri zamanla ortaya çıkmıştır. Meselâ; Asr-ı saadetten sonra yaşayan İslâm âlimlerinin bazıları İslâm devleti’nin başkanında bulunması gereken sıfatları sayarken “Kureyş’ten olmalıdır.” gibi şartlar ileri sürmüşlerdir. Oysa sonrasında yaşanan yüzyıllar boyunca bu gibi formüllerin işlemediği ortadadır.

Tevhid Akidesi ve Devlet:

İnsanlık tarihi boyunca gönderilen Peygamber Efendilerimizin kıssaları incelendiğinde tavizsiz bir şekilde tevhid akidesini, İslâm dinini tebliğ ettiklerini görürüz. Kimi öldürüldü, kimi kavmini terketmek zorunda kaldı ancak asla taviz vermediler. Peygamber Efendimiz’e Kureyşliler kendi inançlarına müsamaha göstermesi, davetinden vazgeçmesi için tekliflerde bulundular, tehdit ettiler. Hatta “Seni başımıza getirelim” dediler. O ise “Onlar sağ elime güneşi, sol elime ay’ı koysalar ben yine bu dâvetten vazgeçmem!” dedi.

Bütün Peygamber Efendilerimiz hepsi aynı şeyi söylediler, asla taviz vermediler.

Bununla beraber hepsinin içinde bulundukları toplumun ve devletin yapısına göre, müslümanların durumuna göre farklı kıssaları oldu. Yusuf Aleyhisselâm Mısır’da vezir oldu, devlet başkanlarını ve halkı irşad etti. Musa Aleyhisselâm kavmini alarak Mısır’ı terketti. Süleyman ve Davut Aleyhisselâm ise kavimlerinin başına kral oldular. Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, İsa Aleyhisselâm’ın bütün Peygamber Efendilerimizin kıssalarında bu tecrübeler farklı farklıdır. Mekke döneminde müslümanların bazıları Habeşistan’a hicret etti. Medine’ye hicretten sonra ise Resulullah Aleyhisselâm aynı zamanda bir devlet başkanı oldu. Anlaşmalar yaptı. Hudeybiye’de ise devlet başkanı olarak müslümanların kabul etmekte zorlandığı tavizlere imza attı.

Binaenaleyh devlet tevhid akidesi gibi değişmez nasları olan bir yapı değildir. “Müslümanların selameti ve geleceği” için değişik zamanlarda, değişik konjenktürlerde farklı farklı uygulamalar yapılabilir, geliştirilmesi için diğer milletlerin tecrübelerinden istifade edilebilir.

İnsanların saltanattan, krallıktan başka bir yönetim şeklini hayal bile edemediği bir çağda 4 halife devrini yaşamış olan müslümanlar bu devrin sonunda tekrar saltanat ile yönetilmeye başlanmıştır. Bu anlamda bir geriye gidiş olmakla beraber hiç kimse bu devletlerin İslâm devleti olduğu gerçeğini inkâr edemez.

İçinde yaşadığımız fitne asrında müslümanların İslâm hükümlerinin uygulanmadığı devletlerle yönetiliyor olmasının kafaları karıştırdığı da bir gerçektir.

Tarih boyu bütün Peygamber Efendilerimiz müslümanların selameti için gayret etmişler, içinde bulundukları toplumda büyük bir vakarla, sabırla, suhuletle hak ve hakikati tebliğ etmişlerdir.

Fitne ve terör çıkartan DEAŞ gibi zihniyetlerin, darü’l-harp hükmünü içinde bulundukları topluma teşmil etmeye çalışanların hem İslâm’a hem müslümanlara verdiği büyük zararlar ortadadır. Tarih boyu olduğu gibi burada da gerçek tasavvuf önderlerinin yol göstericiliği bize ışık tutmaktadır. (Darü’l-Harp, Hicretçiler gibi konular için bkz. Ömer Öngüt -kuddise sırruh-, Kardeşlik Dini Siyaset ve Cihad 1985)

Medeniyet Derdi Olanların Bazı Hataları:

Medeniyet mevzuuna kafa yoran ve hatta bunun okulunu açan gayretler var. Bu gayretler kıymetli olmakla beraber, iki temel hatadan sıyrılmadan bu gayretlerin gerçek bir neticeye ulaşması zordur:

- Yakın zamanlarda ortaya atılan ve adeta takiyye aracı haline gelen Mekke-Medine ayrımı tashih edilmelidir.

- Medeniyetimizin temelinin “Tasavvuf “ olduğu gerçeğinden yola çıkarak her “Ben tasavvuf ehliyim, cemaatim” diyeni bu temelin bir unsuru gibi görmekten vazgeçilmelidir. Yoldan sapmış, amacını ve yönünü dünyaya dönmüş, holding patronu olmuş yapı ve kişilerin, kurulmasını hayal ettiğimiz medeniyet tasavvurunun unsuru değil düşmanları olduğunu unutmamalıyız.

Bugün birçoklarının ortak bir hatası; Mekke ve Medine döneminde inen Âyet-i kerime’lerin muhteva farklarından yola çıkarak adeta bir “Takiyye” çıkarımı yapmalarıdır. Oysa Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın sünnetinde böyle bir anlayış ve hareket tarzı yoktur.

Bugün bu gibiler İslâm’ı; amacı devlet kurmak, devleti ele geçirmek olan bir ideoloji konumuna indirgemektedir. Birçok fitne ve bağnazlıklar buradan türemektedir. İslâm devlete önem verir, toplumsal kaideler vazeder ancak ana amacı dünya değil, ahirettir. Diğerleri ana amaca hizmet eden araçlardır.

Bu yaygın ve yanlış “Takiyye” anlayışının en büyük sebebi müslümanların önderi gibi ortaya çıkan birçoklarının yönünü ahiret yerine dünyaya dönmüş olmasıdır. Birçok kötülüğün ve bölücülüğün çıkış noktası burasıdır. Vehhabi-DEAŞ zihniyetinde de bu vardır. FETÖ gibi birçok din ve vatan bölücülerinde de bu anlayış vardır. Şia da da bu vardır. Hepsinin ortak özelliği yönlerinin dünyaya dönük olması ve şahsi, grup çıkarlarını her şeyden üstün tutup İslâm’ın müslümanların umum selametine, geleceğine, medeniyetine çok büyük bir darbe vurmuş olmalarıdır.

Temel Düsturlar:

Binaenaleyh “Devlet” bağlamındaki fikir ameliyelerinde değişmez kuramlar icat etmek yerine bazı temel düsturlar benimsemek daha doğru olacaktır:

1. Medeniyetimizin temeli İslâm’dır; İslâm’ın özü ve hakikati olan “Tasavvuf”tur. Temel tasavvuf öğretisi eğitim sisteminin ve devletin temeli olmalıdır.

2. Bugün “Tasavvuf ehliyim” diye ortaya çıkanların büyük çoğunluğu bu temel öğretiden sapmıştır. Bu yüzden tasavvuf öğretisi bu gibi grup ve şahıslardan arındırılarak ele alınmalıdır. Zira Hakikat arayışı sahte din önderlerine sahip çıkmakla neticeye ulaşamaz.

3. Devlet teorisinin ana düsturu teoride değil pratikte “Müslümanların, İslâm dünyası’nın selâmeti” olarak ele alınmalıdır. Suriye’de müslümanlara saldırarak Amerika’ya, Rusya’ya, PKK’ya zemin hazırlayan DEAŞ bu anlamda müslümanların selametine zarar veren en büyük fitne olmuştur. İdlib’te Türkiye ile uzlaşmayarak Rusya’ya bahane verenler de böyledir. İslâm dünyasının önderi durumundaki Türkiye’nin selametini düşünmek İslâm’ın selametini düşünmek gibidir. Türkiye’ye silah çekenlerin durumu ise buna göre değerlendirilmeli ve lüzumu halinde gereken ceza verilmelidir.

4-Nasıl ki her yeni çarpışmadan çıkarttığı derslerle harekât doktirinini yenileyen, harp silah araç gereçlerini buna göre sürekli geliştiren bir ordumuz varsa, devlet de bu şekilde her tecrübeden aldığı derslerle anında kendini yenileyen bir yapı şeklinde tasavvur edilmelidir.

Fırtınalı dalgaların gittikçe çoğaldığı bu hız çağında ne kadar hızlı olursak o kadar ayakta kalır ve küffara galebe çalabiliriz.


EĞİTİM

EĞİTİM - Neden Çocuklarımız “Çocuk” Gibi Değil? - Ömer Öngüt

Neden Çocuklarımız “Çocuk” Gibi Değil?
EĞİTİM
Canan Büşra Kara
1 Ağustos 2021

Neden Çocuklarımız “Çocuk” Gibi Değil?

İzledikleri film-çizgi filmler çocuklarımızın bilinçaltına etki eder. Yetişkinler bile bu etki altında iken seyrettiklerini gerçek gibi algılayan çocuklarımızın etkilenmemeleri düşünülebilir mi?

“Hocam, neden çocuklarımız ‘çocuk’ gibi değil?”

Maalesef günümüzde en çok sorulan sorulardan bir tanesi bu soru.

Kız çocukları sanki bir yetişkin kadın gibi giyinmeye, makyaj yapmaya; erkek çocukları da yetişkin erkeklerde görülebilen vurma-kırma gibi eylemlere eğilimli.

Söz dinlemeyen, asi ve başına buyruk çocuk sayısı arttığı gibi maalesef evden kaçan çocuk sayısı da oldukça artmış durumda. Bu durum ebeveynleri endişelendirmektedir.

Peki neden çocuklarımız yaşlarına uygun olmayan davranışları sergilemektedir? Neden çocuklarımız “çocuk” gibi değil?

Bu sorunun cevabı; çevre faktörlerinin yanı sıra hormonlu ve katkı maddeleri ile dolu gıdalarla yapılan yanlış beslenme alışkanlıklarında ve çocuklarımızın izlediklerindedir.

İzledikleri film-çizgi filmler çocuklarımızın bilinçaltına etki eder. Yetişkinler bile bu etki altında iken seyrettiklerini gerçek gibi algılayan çocuklarımızın etkilenmemeleri düşünülebilir mi?

Çocuklarımızın çok severek izledikleri bazı çizgi filimlerin çocuklarımızın bilinç altına verdikleri mesajlara hep birlikte bir bakalım. Ve asla unutmayalım animasyonların genel hedef kitlesi çocuklarımızdır.

“Keloğlan” animasyonunda ana konu sihir ve büyüdür. İslâm’da yapanı dinden çıkartan çok büyük bir günah iken burada ise bir bilim dalı olarak sunulmaktadır.

“Rafadan Tayfa”da çocuklar okula gitmiyor, ödev yapmıyor, mahallede onlardan başka çocuk yok, sürekli oyun, sürekli yemek, abur cubur ve tembel çocuk imajı işleniyor.

Diğer yerel animasyonlarda ise yetişkinler sürekli çocukların sınırsız isteklerini yerine getirmekle meşgul. Yorgun baba yok, hasta anne yok, çizgi karakterlerin her isteği şipşak yerine getiriliyor. Animasyonlardaki karakterleri gerçek zanneden çocuklar gerçek hayatta anne babalarının “hayır” demesine bağırarak, ağlayarak tepki veriyor.

“Madagaskar” adlı seri animasyonda zürafa karakteri, su aygırına aşk besliyor. Burada bilinç altına cinsellikle ilgili tehlikeli mesajlar veriliyor.

“Arabalar (Şimşek Mekkuin)” animasyonunda arabaların bile sevgilisi var. Senin neden yok? İçinde bu gibi şeyler olmayan animasyon neredeyse yok.

“Kötü Kedi Şerafettin” adlı animasyon baştan sona argo ve küfür dolu.

Yabancı animasyonların tümünde domuz çok masum, şirin, sevimli bir karakter olarak çocuklarımıza sunulmaktadır.

Animasyonlardaki çocuk ve aileler birkaç istisna dışında deisttir. Dini hiçbir resim, konuşma yoktur.

Animasyon ve çizgi filmlerde “İnşallah”, “Allah’ın izniyle”, “Allah rahatlık versin”, “Ahiret”, “Peygamber”, “din” kelimesi, “ezan sesi”, “oruç”, “namaz” yoktur. Sakallı olanlar dede, başı örtülü olanlar da nenelerdir. “Yaşlanınca yaparsın” mesajı verilmektedir.

Animasyon ve çizgi filmlerde çocuklar ne kırarsa kırsın, ne dökerse döksün, neyi parçalarsa parçalasın, yenisi şipşak getiriliyor. Hırçın çocuklar bunların eseri.

“Gül ve Ece” adlı çizgi filmde Ece adlı karakter büyüklerine karşı ne kadar saygısızca davranırsa davransın “Hele sor niye yaptım” diyerek çok haklı duruma getiriliyor. Kimi zaman öğretmeni, müdürü, bakkalı, manavı bile aşağılayacak işler yapıyor ama hep haklı nedenleri oluyor. Saygısızlığı aşılıyor.

Animasyonlarda çocuklar evden kaçmaya teşvik ediliyor. Yavru aslan evden kaçar, haklı nedenleri var; yavru balık evden kaçar, haklı nedenleri var; yavru kuş evden kaçar, haklı nedenleri var; yavru karınca evden kaçar, haklı nedenleri var... Aile baskısı mantığı çocuğun beynine işleniyor. Çünkü animasyonlarda evden kaçan çocuklar genelde aradıkları yerleri buluyor.

“Çılgın Hırsız (GRU)”da hırsız sevimli, çocuklara yakın, iyi niyetli hırsız rolünde. Gru’nin annesi beş altı erkekle havuz sefası yapıyor. Çok kötü örnekler ile dolu. Hırsızlık ve fuhuş masum gösteriliyor.

Süper güçleri olan animasyon türlerinde çocuklara orantısız kahramanlık modeli sunuluyor. Çocuklar özellikle okul öncesinde bu kahramanlardan olmayı sürekli hayal ediyor. Örümcek adam kostümü, demir adam kostümü, batman kostümü alınca ve giyince kahraman olacağını zannediyor.

Animasyonlarda küçük kızlar yetişkin kadınlar gibi giyiniyor, onlar gibi makyaj yapıyor, çocuk görünmelerine rağmen göğüslü, dekolteli, mini etekli gösteriliyor. Ve maalesef birçok okul öncesi kız çocuğu bu kostümlere özeniyor.

“Mucize: Uğur Böceği ile Kara Kedi” adlı çizgi dizide eşcinsellik türlü sahnelerle çocukların zihnine zerkediliyor.

Özet olarak çocukların beynine sürekli olarak şunlar pompalanıyor;

Kır, dök, parçala... Her zaman haklısın... Büyüklerin her istediğini yapmak zorunda... Ailen baskı yaparsa evi terk et... Mutlaka bir kız/erkek ile çıkmalısın... Hem cinsinle yakınlaşmaktan çekinme......

Çocuklarımızın neler izlediklerine çok dikkat etmemiz ve emanetlerimizi koruyabilmek için Hz. Allah’a çok sığınmamız gerekiyor.


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.