 Hakikat Dergisi 317.SAYI - Ömer Öngüt
317.SAYI, Şubat 2020


Başyazı - Hazret-i Allah’a Vuslat Resulullah Aleyhisselâm İle Mümkündür. Allah-u Teâlâ Onsuz İmanı Kabul Etmiyor - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (7) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (7)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Muhammed Aleyhisselâm'ın Ahlâk-ı Seniyeleri (1) - Ömer Öngüt
    Muhammed Aleyhisselâm'ın Ahlâk-ı Seniyeleri (1)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (107) - İdare Eden Mevlâ'dır - Ömer Öngüt
    İdare Eden Mevlâ'dırMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (107)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM-Kaddesallahu Esrârehüm- HAZERÂTI'NIN"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİBEYAN ve İFŞAATLARI (230) - Hakîm et-Tirmizî -kuddise sırruh- (34) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (34)EVLİYÂ-İ KİRAM-Kaddesallahu Esrârehüm- HAZERÂTI'NIN"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİBEYAN ve İFŞAATLARI (230)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (163) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (21) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (21)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (163)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Mârifetullah - Ömer Öngüt
    MârifetullahTASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ahlâk - Ömer Öngüt
    AhlâkİSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (76) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (76)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Harp Tehlikeleri İyice Arttı- Hazır Ol Cenge, İster İsen Sulh-u Salah - Ömer Öngüt
    Harp Tehlikeleri İyice Arttı- Hazır Ol Cenge, İster İsen Sulh-u SalahGÜNDEM Uğur Kara
  • EĞİTİM - Yanlış Ceza ve Ödül Çocuk Eğitimini Öldürür! - Ömer Öngüt
    Yanlış Ceza ve Ödül Çocuk Eğitimini Öldürür!EĞİTİM Canan Büşra Kara


Hakikat 317. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini:

“Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

Âyet-i kerime’sine muhatap yapmış, “Rahmeten lil-âlemîn” kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O “Sebeb-i mevcûdat”tır, o “Rahmeten lil-âlemîn”dir.

Hazret-i Allah onu dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid'in iki rüknünden biri yaptı. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirdi. Ona inanmayan kişinin müslüman sayılmayacağını belirtti. Onun sayesinde dalâlette olanları hidayete erdirdi.

Allah-u Teâlâ’nın Nur’u, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm bir Âyet-i kerime’de beşeriyete şu şekilde tanıtılıyor:

“O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir.” (Ahzâb: 6)

Allah-u Teâlâ böyle buyuruyor ve iman edenlere duyuruyor.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır, imandan mahrumdurlar.

Resulullah -sallallahu aleyhi ve sellem-e tâbi olmak, yolunda bulunmak, onu malından da hatta canından da fazla sevmek; hem Allah sevgisinin delili ve tezahürü, hem de Allah tarafından sevilmenin sebebidir. İnsanı Allah sevgisine mazhar eder.

Resulullah Aleyhisselâm’a sevgi imanın alâmeti ise ona buğz ve düşmanlık da küfrün alâmetidir.

Allah-u Teâlâ’ya ulaşmak; Resulullah Aleyhisselâm’ı gönülden sevip, ona olan sevgisini bütün sevdiklerine tercih etmekle, Sünnet-i seniyye’sine bağlanmakla ancak mümkün olur.

Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Onlara söyle: ‘Eğer Allah’ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.’” (Âl-i imran: 31)

Bu Âyet-i kerime’nin hükmü, Resulullah Aleyhisselâm’ın yolunda olmadığı halde Allah-u Teâlâ’yı sevdiğini iddia eden herkese şâmildir. Bir kimse bütün söz ve fiillerinde ona uymadıkça bu iddiasında yalancıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Allah-u Teâlâ hiçbir beşere vermediği payeyi vermiş, kendisine “Habibim” yani “Sevgilim” diye hitap etmiştir. Ona tâbi olmayan, onu sevmeyenlerin “Allah sevgisi”ni kabul etmemiş, kullarına olan sevgisini Resulullah Aleyhisselâm’a tâbi olmaya bağlamıştır.

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz’in elinden tutmuştu. “Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin.” deyince buyurdular ki:

“Hayır! Hayatım kudret elinde olan Allah’a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez.”

Bunun üzerine Hazret-i Ömer -radiyallahu anh- “Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin.” diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz “Yâ Ömer! Şimdi imanın kemâle erdi.” buyurdular. (Buharî. Tecrid-i sârih: 2069)

Geçen ayki dergimizde Hazret-i Allah’ın azâmetini, O’nun Vahdâniyet ve Samedâniyet’ini, yaratan, yöneten, yaşatan ve öldüren olduğunu, hülâsa “Gerçek Mürşid Hazret-i Allah” olduğunu arz etmiştik.

Hazret-i Allah’ın azâmeti, gerek dünyada gerek âlemlerde “Nûr-i Muhammedî” ile tecelli buyurdu. O öyle bir nurdur ki; Hazret-i Allah’ı bilmek, bulmak, Hazret-i Allah’a varmak için bu yolun takip edilmesi gerekir. O’na ancak onunla gidilir. Vasıl-ı Hakk’a vesile odur.

•

Bu ay başlayacak olan “Üç Aylar”ınızı ve idrak edilecek olan “RegaipKandili”nizi tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


"Ey İnsanlar! Peygamber Size Rabb'inizden Hak İle Gelmiştir. O Halde Kendi Hayırınıza Olarak Hemen Ona İman Edin."
(Nisâ: 170)

"Resul'üm! Onlara Söyle: 'Eğer Allah'ı Seviyorsanız Bana Tâbi Olunuz ki, Allah da Sizi Sevsin ve Günahlarınızı Bağışlasın.'"
(Âl-i İmran: 31)

"O Peygamber'e Uyun ki, Doğru Yolu Bulasınız."
(A'râf: 158)

"O Sizden İman Edenler İçin Bir Rahmettir."
(Tevbe: 61)

HAZRET-İ ALLAH'A VUSLAT RESULULLAH ALEYHİSSELÂM İLE MÜMKÜNDÜR.

ALLAH-U TEÂLÂ ONSUZ İMANI KABUL ETMİYOR.

"Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Onlara söyle: 'Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.'" (Âl-i imran: 31)

Bu Âyet-i kerime'nin hükmü, Resulullah Aleyhisselâm'ın yolunda olmadığı halde Allah-u Teâlâ'yı sevdiğini iddia eden herkese şâmildir. Bir kimse bütün söz ve fiillerinde ona uymadıkça bu iddiasında yalancıdır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, dünya saadeti, ahiret selametinin yegâne vesilesidir. Hidayet anahtarıdır. Cennet-i alâ'ya girmeye vasıta ve ebedi hayat kaynağıdır.

Şu bir gerçektir ki, hiçbir beşerin onu hakkıyla anlayıp ona teslim olması ve ona tâzim etmesi mümkün değildir. Allah-u Teâlâ'ya şöyle bir niyazımız var:

"Allah'ım! Habib'ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet. Senin lütfedeceğin bu sermaye ile Habib'ine tazim edeyim ve teslim olayım."

Çünkü bir mahlûkun onu idrak edip, ona tâzim etmesi ve teslim olması mümkün değildir. Kişi ancak Allah-u Teâlâ'nın lütfettiği sermaye sebebiyle ona tâzim edebilir ve gönülden teslim olur."

(Ömer Öngüt -kuddise sırruh-)

Geçen ayki dergimizde Hazret-i Allah'ın azâmetini, O'nun Vahdâniyet ve Samedâniyet'ini, yaratan, yöneten, yaşatan ve öldüren olduğunu, hülâsa "Gerçek Mürşid Hazret-i Allah" olduğunu arz etmiştik.

Hazret-i Allah'ın azâmeti, gerek dünyada gerek âlemlerde "Nûr-i Muhammedî" ile tecelli buyurdu. O öyle bir nurdur ki; Hazret-i Allah'ı bilmek, bulmak, Hazret-i Allah'a varmak için bu yolun takip edilmesi gerekir. O'na ancak onunla gidilir. Vasıl-ı Hakk'a vesile odur.

Allah-u Teâlâ'nın varlığı kadimdir, evveli yoktur. Zamandan da ezelden de önce O vardı. Zât-ı akdes'inin varlığından evvel hiçbir şey yoktu. Bütün varlıklar O'nun buyurduğu bir kelime ile meydana çıkmışlardır.

Ashâb-ı kiram'ın ileri gelenlerinden Câbir -radiyallahu anh- Hazretleri: "Yâ Resulellah! Allah-u Teâlâ en evvelâ neyi halketti?" diye sorduğunda, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz; Allah-u Teâlâ'nın her şeyden evvel peygamberleri olan Muhammed Aleyhisselâm'ın nurunu kendi nurundan yarattığını, âlemleri yaratmayı murad edince, o nuru dört parçaya ayırdığını, o parçalardan da neleri yarattığını bir bir haber vermiştir. (El-Mevâhibü'l-ledûniyye)

Cenâb-ı Hakk'ın kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm'ın nuru idi. Cemal nurundan en evvelâ onun nurunu yarattı.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'ın yarattığı şeylerin ilki, benim nurumdur." (K. Hafâ. 1, 309, 311)

Daha sonra onun nurundan âlemleri halketti, bütün mükevvenatı da onun nuru ile donattı.

Âyet-i kerime'de:

"Allah'tan size bir nur gelmiştir." buyuruluyor. (Mâide: 15)

Onun aslı nurdur, o nuru kimse bilemiyor.

Bu öyle bir nurdur ki, Allah-u Teâlâ'nın nurudur, bütün âlemlerin gurur ve sürûrudur. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı, Hakk ve hakikati nasıl bulurdu?

İnsan bütün yaratıkların en mükerremi, o ise bütün insanların olduğu gibi bütün yaratılmışların en mükerremidir. Niçin? Allah-u Teâlâ'nın nuru olduğu için. İşte bunun içindir ki onu anlamak ve idrak etmek bir beşer için mümkün değildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru olduğu gibi aynı zamanda ruhudur.

Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O ebu'l-ervah'tır, bütün ruhların babasıdır.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini:

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Âyet-i kerime'sine muhatap yapmış, "Rahmeten lil-âlemîn" kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O "Sebeb-i mevcûdat"tır, o "Rahmeten lil-âlemîn"dir.

Allah-u Teâlâ böyle buyuruyor, Yaratan böyle yapmış onu.

Bunun içindir ki âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verdiğinden ötürü kâinat onun nuruna muhtaçtır. Çünkü Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan da âlemleri donattı.

Hadis-i kudsî'de beyan buyurulduğu üzere Allah-u Teâlâ onun hakkında:

"Sen olmasaydın, felekleri yaratmazdım." buyurdu. (K. Hafâ)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i mevcûdat, yani varlıkların yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

O: "Asluhu nur, cismuhu Âdem"dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Çünkü nurundan nurunu yarattı, o nurdan da bütün kâinatı donattı. Onu yaratmasaydı, mükevvenât da olmayacaktı. Demek ki o eflâktan değil, eflâk onun nurundan yaratılmıştır.

O bütün mevcûdatın çekirdeği ve mayasıdır, hakikatin özüdür. İşte bunun içindir ki beşeriyetin onu idrak etmesi mümkün değildir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ'nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ'ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Allah sevgisine vasıta olduğu için, onu seven Hazret-i Allah'ı sevmiş olur. Dostun dostu da dosttur.

Kimde onun muhabbeti varsa, onda hayat vardır. Kim ki ona tâbi olursa yakınlık bulur. O Hazret-i Allah'ın mahbubu olduğu için, yolunda bulunup izinde gidenler de mahbubiyet derecesine ulaşır.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır. Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ikram ve ihsan etmiştir. Bütün yaratıklarda bulunan kemâl sıfatları, onun en kemâle ermiş şahsiyetinde bir araya gelmiştir. İnsan hayatının her safhası için ve her sınıftan insan için, müstesna bir numunedir.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saadetine, ahiret selametine erer.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir.

Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Muhammed Aleyhisselâm'ın nübüvveti yalnız Araplar'a ve sadece Ashâb-ı kirâm devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir." (Cum'a: 3)

Onun peygamberliği yalnız Araplar'a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor.

"Bu Kur'an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu." (En'am: 19)

Kıyamete kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır.

Resulullah Aleyhisselâm'a İman:

Hazret-i Allah onu dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid'in iki rüknünden biri yaptı. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvanını getirdi. Ona inanmayan kişinin müslüman sayılmayacağını belirtti. Onun sayesinde dalâlette olanları hidayete erdirdi.

Allah-u Teâlâ bütün beşeriyete hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insanlar! Rabb'inizden size hak bir Peygamber gelmiştir." (Nisâ: 170)

O size İslâm'ı getirmiştir. Âlemlerin Rabb'i olan Allah-u Teâlâ'ya teslim olmak isteyen için takip edilecek tek yol, getirdiği dindir.

"O hâlde kendi hayrınıza olarak hemen ona iman edin." (Nisâ: 170)

Allah-u Teâlâ ve Tekaddes Hazretleri gönderdiği Peygamber'i duyuruyor ve bütün beşeriyete buyuruyor. "Ona iman edin!" diye ona uymaları emrediliyor. Uyanların saâdet-i ebediyeye ereceği, inkâr edip küfredenlerin de felakete uğrayacakları apaşikârdır.

Eğer Allah-u Teâlâ'ya iman ettiğinizi iddiâ ediyorsanız, bu Âyet-i kerime'ye dikkat etseniz sizin için kâfidir.

Amma bunu da inkâr ederseniz, bu ilâhî emre muhalefet ederseniz, artık kâfir olduğunuzu apaçık bilin.

"Eğer kâfir olursanız, göklerde ve yerde ne varsa şüphesiz ki hepsi Allah'ındır. Allah bilendir, hikmet sahibidir." (Nisâ: 170)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine iman etmeyenin kâfir olduğunu açık olarak beyan buyuruyor.

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ile malları ile cihad etmişlerdir. İşte onlar sâdıklardır." (Hucurât: 15)

Allah-u Teâlâ kullarına ona uymayı ve yolundan ayrılmamayı emir buyurdu:

"O Peygamber'e uyun ki, doğru yolu bulasınız." (A'râf: 158)

Bu Âyet-i kerime, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a uyanların doğru yolda olduğunu beyan ederken, ona uymayıp hafife alanların da doğru yolda olmadığını ilân ediyor.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyuruluyor:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Bir kimse Allah-u Teâlâ'ya ve Muhammed Aleyhisselâm'a iman etmedikçe cennete giremez. Bu Âyet-i kerime ve bu Hadis-i şerif'e dikkat ederseniz onların hepsinin muhakkak cehennemde olduğunu görürsünüz.

Allah-u Teâlâ Muhammed Aleyhisselâm'a indirilen gerçeklere iman edenlerin hâl ve ahvallerini bizzat kendisinin düzelteceğini, onları karanlıklardan aydınlığa çıkaracağını, gönüllerini ıslâh edeceğini; ruh ile beden, madde ile mânâ, dünya ile ahiret arasında kopmaz bağlar kuracağını beyan buyurmaktadır:

"İman edip salih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir." (Talâk: 11)

Kur'an-ı kerim'in indirilmesi ve Muhammed Aleyhisselâm'ın gönderilmesi ile, Hakk ve hakikate tâbi olanlar; zulmetten sonra nûra, şirkten imana, cehaletten ilim ve irfana erişmişlerdir.

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Nitekim İslâmiyet'in ilk yıllarında Medine'deki müslümanlarla Mekke'deki kâfirlerin durumları karşılaştırıldığında, bu gerçek açıkça görülmektedir.

Tarih boyunca imanlarında sâdık olan müslümanların durumları da hep böyle olmuştur, bundan sonra da böyle olacaktır.

Allah-u Teâlâ âhir zamanda gönderdiği, sevip seçtiği, kulu ve Resul'ü Muhammed Aleyhisselâm'a iman edip itaat edenlere bitmez-tükenmez mükâfatlar vâdetti.

Âyet-i kerime'lerde şöyle buyruluyor:

"Allah'a ve peygamberlerine iman edenler, işte onlar Rabb'leri katında sıddîklar ve şehitlerdir. Onların mükâfatları ve nurları vardır. Kâfir olup da âyetlerimizi yalanlayanlara gelince, işte onlar da cehennem halkıdırlar." (Hadîd: 19)

"(Ey insanlar)! Rabb'iniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Hadîd: 21)

Hazret-i Allah Onsuz İmanı Kabul Etmiyor:

Allah-u Teâlâ'nın Nur'u, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm bir Âyet-i kerime'de beşeriyete şu şekilde tanıtılıyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir." (Ahzâb: 6)

Allah-u Teâlâ böyle buyuruyor ve iman edenlere duyuruyor.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır, imandan mahrumdurlar.

Resulullah -sallallahu aleyhi ve sellem-e tâbi olmak, yolunda bulunmak, onu malından da hatta canından da fazla sevmek; hem Allah sevgisinin delili ve tezahürü, hem de Allah tarafından sevilmenin sebebidir. İnsanı Allah sevgisine mazhar eder.

Resulullah Aleyhisselâm'a sevgi imanın alâmeti ise ona buğz ve düşmanlık da küfrün alâmetidir.

Allah-u Teâlâ'ya ulaşmak; Resulullah Aleyhisselâm'ı gönülden sevip, ona olan sevgisini bütün sevdiklerine tercih etmekle, Sünnet-i seniyye'sine bağlanmakla ancak mümkün olur.

Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Onlara söyle: 'Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.'" (Âl-i imran: 31)

Bu Âyet-i kerime'nin hükmü, Resulullah Aleyhisselâm'ın yolunda olmadığı halde Allah-u Teâlâ'yı sevdiğini iddia eden herkese şâmildir. Bir kimse bütün söz ve fiillerinde ona uymadıkça bu iddiasında yalancıdır.

Allah-u Teâlâ burada Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor ve iman edenlere duyuruyor. Eğer gerçekten iman etmişseniz, Allah-u Teâlâ'yı seviyorsanız; Resulullah Aleyhisselâm'ı sevmeniz ve ona tâbi olmanız, bu Âyet-i kerime mucibince emrediliyor. Bu emr-i şerif'e riayet etmeyen, bu Âyet-i kerime'yi inkâr ettiğinden ötürü küfre düşer ve o kimse kâfirdir.

Bu Âyet-i kerime nâzil olunca münâfıkların başı Abdullah bin Ubeyy:"Bakınız Muhammed kendisine itaati Allah'a itaat gibi tutuyor ve bizlere hıristiyanların İsâ'yı sevdikleri gibi kendisini sevmemizi emrediyor." dedi.

Bunun üzerine ikinci Âyet-i kerime nâzil oldu:

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)

Allah-u Teâlâ bunu yapmayanın kâfir olduğunu beyan buyuruyor ve duyuruyor.

Allah-u Teâlâ'ya itaat edip Resulullah Aleyhisselâm'a itaat etmezseniz, Allah-u Teâlâ'nın emrine itaat etmediğiniz için, O'na itaat etmiş olmazsınız. Resulullah Aleyhisselâm'a iman ve itaat etmedikçe bu Âyet-i kerime'ye inanmış olmuyorsunuz. İnanmadığınız için küfre sapmış oluyorsunuz ve resmen kâfir oluyorsunuz.

Apaşikâr görüyorsunuz ki Allah-u Teâlâ Âyet-i kerime'sinde:

"Şüphesiz ki Allah kâfirleri sevmez." buyuruyor.(Âl-i imrân: 32)

Binaenaleyh bir müslüman iman kapısından girdiği an ona otomatikman Resulullah Aleyhisselâm'ın sevgisi ihsan olunur. Zira onu sevmeden onu "Canlardan da cananlardan da aziz tutmadan" iman kemale ermez. Bu sevgi esasında oradan gelir. Allah ve Resul'ünden gelir.

Nitekim:

"Sünnet-i seniyyeme tâbi olmayan benden değildir." (Münâvi)

Hadis-i şerif'i mucibince; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her emr-i şerifine ittiba etmek gerekir.

Bunları yapmayıp kayıtsız şartsız teslim olmayan, Sünnet-i seniyye'ye riayet etmeyen ümmetlik dâvâsını kaybetmiştir. Çünkü "Onlar benden değil" buyurduğuna göre onları ümmet olarak kabul etmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i canımızdan fazla sevmedikçe,

Yaşadığını ruhen yaşamadıkça,

Nefse tatbik ettirmedikçe; gerçek ümmeti olduğumuzu nasıl ispat edebiliriz?

Resulullah Aleyhisselâm'a sevgi ve saygı, imanın şartı ve alâmetidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Allah-u Teâlâ hiçbir beşere vermediği payeyi vermiş, kendisine "Habibim" yani "Sevgilim" diye hitap etmiştir.

Ona tâbi olmayan, onu sevmeyenlerin "Allah sevgisi"ni kabul etmemiş, kullarına olan sevgisini Resulullah Aleyhisselâm'a tâbi olmaya bağlamıştır.

Allah-u Teâlâ, Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini Âyet-i kerime'sinde bizzat emir buyurmaktadır:

"Ey insanlar! Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

Kim ki bu emr-i ilâhîyi yerine getirirse Hazret-i Allah'a ve Resul'üne itaat edip iman etmiş olur. Fakat bu ilâhî emri yerine getirmeyen çok iyi bilsin ki bu saâdetten mahrum kalmıştır.

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda âdâba riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvalde hürmet vecibesini muhafaza etmek gerekir.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin dâvetine uymayıp Zât-ı kibriyâ'sına iman etmeyenleri kınamakta ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Peygamber sizi Rabb'inize iman etmeye çağırdığı halde ne diye Allah'a iman etmiyorsunuz?" (Hadîd: 8)

Halbuki o sizin aranızda bulunmakta ve doğrudan doğruya ilâhî vahyi beyan etmektedir. İslâm'ın gerçek bir din olduğuna dair delil ve belgeleri açık açık ortaya koyuyor, sizi en kuvvetli hüccetlerle irşad etmeye çalışıyor, dünya saâdetine ve ahiret selametine ermenizi istiyor.

Hâl böyle iken niçin iman etmiyorsunuz?

"Oysa O, sizden kesin söz almıştı. Eğer mümin iseniz!" (Hadîd: 8)

Allah-u Teâlâ âlem-i ervah'ta kullarından ahd ve misak almıştı. "Ben sizin Rabb'iniz değil miyim?" sualine "Evet, sen bizim Rabb'imizsin!" diye itirafta bulunmuş, kesin söz vermiştiniz.

Daha ne duruyorsunuz? Verdiğiniz sözü gerçekleştirmek için ne diye iman etmiyorsunuz?

Allah-u Teâlâ müminlere olan nimetini Âyet-i kerime'sinde hatırlatmakta ve şöyle buyurmaktadır:

"Allah'ın size olan nimetini ve: 'İşittik, itaat ettik!' dediğinizde sizden aldığı sağlam sözü hatırlayın. Allah'tan korkun. Şüphesiz ki Allah göğüslerin özünü bilendir." (Mâide: 7)

Sadâkat mı göstereceğiz, ihânet mi edeceğiz? Hiç şüphesiz ki sadâkat gösteren saâdete erer, ihânet eden felâketi bulur. Saha-i imtihandayız.

"Ey iman edenler! Allah'a, Peygamber'ine, Peygamber'ine indirdiği Kitab'a ve daha önce indirdiği Kitab'a iman ediniz. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse, şüphesiz ki o, uzak bir sapıklığa düşmüştür." (Nisâ: 136)

"Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular." (Münâfikûn: 3)

Bir husus daha vardır ki çok mühimdir.

Sırf dili ile "Allah'a ve Peygamber'e inandım." demek, mümin olmak için yeterli ve geçerli değildir.

Müminler dilleri ile söylediklerine kalpleri ile inanırlar.

Âyet-i kerime:

"Allah'a ve Peygamber'e inandık ve itaat ettik.' derler. Sonra da içlerinden bir kısmı yüz çevirirler. İşte bunlar inanmış değillerdir." (Nûr: 47)

Şüphesiz ki müslümanların arasında her ne kadar inanmış gibi görünüyorlarsa da münâfıklar da vardır. Nitekim bugün dinden çıkan bölücüler "İnandık" diyorlar. Fakat onlar Hazret-i Allah ve Resulullah'a değil de imamlarına iman etmişlerdir. Kendi kitaplarına tâbi olmuşlardır, Hazret-i Allah ve Resulullah Aleyhisselâm'a değil.

İmanın Kemâliyeti:

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz'in elinden tutmuştu. "Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin." deyince buyurdular ki:

"Hayır! Hayatım kudret elinde olan Allah'a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez."

Bunun üzerine Hazret-i Ömer -radiyallahu anh- "Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin." diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Yâ Ömer! Şimdi imanın kemâle erdi." buyurdular. (Buharî. Tecrid-i sârih: 2069)

İşte bu en büyük delildir. Hazret-i Ömer -radiyallahu anh- Efendimiz böyle söylerse, Resulullah Aleyhisselâm ona böyle söylerse acaba bizim durumumuz ne olur? Bu hususu ibretle kıyas etmemiz gerekiyor.

•

"Kıyamet ne zaman kopacak ya Resulellah!" diye soran bir zâta "O gün için ne hazırladın?" buyurdular. O da "Hiçbir hazırlığım yok. Fakat ben Allah'ı ve O'nun Peygamber'ini çok severim." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Öyle ise sen, sevdiklerinle berabersin."

Hadis-i şerif'i rivayet eden Enes bin Malik -radiyallahu anh- der ki "Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in bu haberine sevindiğimiz gibi hiçbir şey bizi sevindirmedi." (Buhârî. Tecrid-i sârih: 1495)

Resul-i zişan -sallallahu aleyhi ve sellem- Efendimiz Allah sevgisine vasıta olduğu için, onu seven Allah-u Teâlâ'yı sevmiş olur. Dostun dostu da dosttur.

Kimde onun muhabbeti varsa onda hayat vardır. Kim ki ona tâbi olursa dünya ve ahiret azabından emin olur, iki cihan saâdetine erer, Hakk'ın yüce zâtına yaklaşır, yakınlık bulur, hakikate varır.

O Allah-u Teâlâ'nın "Mahbub"u olduğu için, yolunda bulunup izinde gidenler de "Mahbubiyet" derecesine ulaşır. Çünkü bir kimse sevdiği bir kimsenin ahlâkını başkasında gördüğü zaman onu da sever.

"Muhammed'den muhabbet oldu hâsıl.

Muhammed'siz muhabbetten ne hasıl?"

Hazret-i Allah'a Vuslat Onunla Mümkündür:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, dünya saadeti, ahiret selametinin yegâne vesilesidir. Hidayet anahtarıdır. Cennet-i alâ'ya girmeye vasıta ve ebedi hayat kaynağıdır. İlâhi vuslat ona iman etmek, teslim olmak, gönülden sevmek ve itaat etmekle mümkündür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

İlâhî fütuhâtın, Rabbânî feyizlerin anahtarı onun elindedir. Semâvî anahtarla mânâların kapısını bize açan odur.

Hakk'ın ihsanları, ledünnî ilimlerin sırları onun elinden taksim edilir.

Peygamberlerin, meleklerin, velîlerin... mertebelerinin büyüklüğü o Nûr'dan istifade edilerek alınmıştır. Hepsi ona bağlıdır.

Bütün yaratıklarda bulunan kemâl sıfatları, onun en kemâle ermiş şahsiyetinde toplanmıştır.

Maddî mânevî bütün iyilik ve güzelliklere erişmeye, bütün müşküllerin çözümüne, her zorluğun kolaylığına yegâne vesiledir.

Hiç kimse, hiçbir nimete, rahmet ve merhamete nâil olamaz. Olursa ancak o Nûr'un eli ile olur, o Nûr'a tâbi olmakla olur. İster dünya, ister ahiret, ister zâhir, ister bâtın...

Onun yolundan başka bütün yollar kapalıdır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur." (Âl-i imran: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve nehiylerini bize duyurmasaydı, dalâlet çukurlarında kalırdık, hidayetten mahrum, ebedi bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Bu güzide peygamber, Allah-u Teâlâ'nın inanan bütün insanlara, beşeriyete en büyük nimetidir.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî... üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Onun ümmetinden olmayanlar anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ'nın zâtî tecellisine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Eğer Allah-u Teâlâ onu göndermeseydi, Allah-u Teâlâ'nın Âyet-i kerime'lerini okuyup onlara açmasaydı, doğruyu eğriyi nereden bileceklerdi? Hidayete nereden ereceklerdi? Ve bununla hikmete erdiler, hakikati buldular, Hakk'a eriştiler.

Allah-u Teâlâ müminlere büyük bir lütufta bulunduğunu yemin ederek haber vermektedir. Hiç şüphe yok ki bu şerefe erenler de iman edenlerdir.

"Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nûruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

"Resul'üm! Andolsun ki, sana ağaç altında biât eden müminlerden Allah hoşnud olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmıştır." (Fetih: 18)

O bir hidayet nurudur. Allah'a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

Başka dinlere, başka kitaplara ihtiyaç duyulmadan; ümmetinin bütün önemli işlerinde başvurma makamı, ilk ve son mercidir. Kitabı ve şeriatı ile yeterlidir.

Ahirette ise şefaatı ile azaplardan kurtulmaya, yüksek derecelere ulaşmaya vasıta olacaktır. Allah-u Teâlâ onun hürmeti ve şefaatı ile ümmetinin günahlarını, ayıplarını, yanlışlıklarını, hatalarını bağışlayacak; cennet sakinlerine verilen sayısız ve hesapsız nimetler onun vasıtasıyla verilecektir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapan, gösterdiği yoldan giden saâdet ve selâmete erecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu peygambere inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saadete erenlerdir." (A'râf: 157)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Zât-ı akdes'ine ve Resul'üne gönül verenlerin dünyanın zulmetlerinden kurtulup ebedî saadete ereceğini ve selâmeti bulacağını beyan ediyor.

"Ey inananlar! Allah'tan korkun ve Peygamber'ine inanın ki; size rahmetini iki kat versin." (Hadid: 28)

Birisi önceki peygamberlere imanın mükâfatı, biriside Muhammed Aleyhisselâm'a imanın mükâfatıdır.

"Işığında yürüyeceğiniz bir nûr ihsan etsin ve sizi bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir." (Hadid: 28)

Bu emr-i ilâhi Resulullah Aleyhisselâm'a itaat edip ona uyan, onun Sünnet-i seniyye'sine riayet edenlerle izinden ayrılmayanların rahmete erdirileceğini beyan ediyor.

"Eğer ona itaat ederseniz, hidayete erer doğru yolu bulursunuz. Peygamber'e düşen sadece apaçık bir tebliğdir." (Nûr: 54)

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

Ona uyanları ona verdiği şeref ile şereflendireceğini, ona verdiği nur ile nurlandıracağını, bu Âyet-i kerime'lere inanmayanların küfürde kalacağını açık olarak görüyoruz.

O ki; insanlara Allah-u Teâlâ'nın lütfunu belirten, sonsuz saâdeti müjdeleyen, halkı dalâletten kurtarıp uyaran, cehalet karanlığından çıkaran, en güzel bir rehber, en şefkatli bir peygamberdir.

Fakat nankör olan bir çok insan bunu bilemedi, bu Nur'u göremedi, dalâlet çukuruna düştü ve ebedî saâdetini kaybetti.

"Resul'üm! De ki: 'Ey insanlar! Şüphesiz ben, Allah'ın hepiniz için gönderdiği peygamberiyim.'" (A'râf: 158)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin bütün insanlara gönderildiğini ferman buyuruyor. Bunun içindir ki hiç kimse: "Ben böyle bir şey duymadım, bilmediğim için de iman etmedim." diye hiçbir bahane bulamaz.

Böylece bahane kapısı da kapanmış oldu.

"Biz seni insanlara Peygamber olarak gönderdik. Buna şâhit olarak Allah yeter." (Nisâ: 79)

Allah-u Teâlâ Âyet-i kerime'sinde: "Biz seni gönderdik." buyuruyor. Resulullah Aleyhisselâm'ın vazifesi bütün insanlara İslâm'ı duyurmaktır. Zira o, Hazret-i Allah'a ve Resul'üne iman etmek gerektiğini bildiren bir emirle gönderilmiştir. Bu emr-i ilâhî'yi nazar-ı itibara alıp iman edenler, saâdet-i ebediyeye erdiler. İman etmeyenler küfürde kaldılar. Allah-u Teâlâ bunun bizzat şâhidinin de Zât-ı akdes'i olduğunu beyan buyuruyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın öyle bir elçisidir ki, o kendiliğinden bir şey yapamaz. Fakat onu gönderen Rabb'i her şeyi yapabilir. Elçisine düşmanlık eden Rabb'ine düşmanlık etmiş, onu seven ve itaat eden de yine Rabb'ini sevmiş ve itaat etmiş olur.

Bunun içindir ki elçiye isyan etmenin Allah'a isyan etmek demek olduğunu açıkça anlatmak ve isyan edenleri de uyarmak üzere Âyet-i kerime'nin devamında şöyle buyurulmaktadır:

"Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır." (Cin: 23)

Onlar buradan kaçıp kurtulamazlar ve dışarı da çıkamazlar.

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Âyet-i kerime'sinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrim: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

•

Mümin ve muvahhid olmayı arzu eden kimse onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul olmaz, cennete de giremez. Zira bütün peygamberler âhir zaman peygamberini tasdik etmişlerdir. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm'ın peygamberliği açıkça beyan olunmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"O daha öncekilerin kitaplarında da vardır." (Şuarâ: 196)

Yani Allah-u Teâlâ onun fazilet ve meziyetini, daha dünyaya gelmeden evvel gerek Tevrat'ta gerekse İncil'de beyan buyurmuş ve duyurmuştur.

Ehl-i kitap bu suretle onun geleceğini biliyordu. Nasibi olanlar iman şerefiyle müşerref oldular, kibrine yediremeyenler de ebedî hüsrana uğradılar. Çünkü bu hakikat onlara bildirilmişti. Bildirildiğinden ötürü de ebedî hüsrana uğradılar.

Bütün meleklerin, peygamberlerin, ulvî ve süflî yaratılmışların malumu idi. Zamanı ile mekânı ile bilinen bir durumu vardı. Ona iman etmeyenler inat ve hasetlerinden dolayı iman etmediler.

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir uyarıcı olduğunu buyuruyor ve duyuruyor:

"İşte bu, ilk uyarıcılar gibi bir uyarıcıdır." (Necm: 56)

Tabii ki imanı olana, kalbi dönene değil.

Kim ki Allah-u Teâlâ'nın emrinde, Resulullah Aleyhisselâm'ın izinde olursa; Hakk'ın kulu Peygamber'in ümmeti olur. Onun izinden ayrılanlar, değil ümmeti olmak, iman etmiş bile değildir.

Resulullah Aleyhisselâm'a Yapılan İman, İtaat ve Teslimiyet
Allah-u Teâlâ'ya Yapılmış Demektir:

Peygamber Aleyhimüsselâm Hazerâtı Allah-u Teâlâ'nın hükmünü tebliğ etmeye memurdur, gerçek ümmeti olanlar ise itaat etmeye memurdurlar.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, Sünnet-i seniyye'sine sımsıkı sarılmayı, ahlâkı ile ahlâklanıp edebiyle edeplenmeyi gerektirir.

Âyet-i kerime'de:

"Resulullah size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının!" buyuruluyor. (Haşr: 7)

Bu emr-i ilâhî'yi bizzat Allah-u Teâlâ buyuruyor ve iman edenlere duyuruyor. Bu emr-i ilâhî'yi inkâr eden Allah-u Teâlâ'yı inkâr etmiştir. O'nu ve O'nun emrini inkâr eden de zaten dinden çıkmıştır.

Ona yapılan her türlü itiraz, bu Âyet-i kerime mucibince inkâr ve küfürdür.

Ona itaat etmekle Allah-u Teâlâ'nın emrine itaat edilmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur.

Bu emr-i ilâhîyi bizzat Hazret-i Allah buyuruyor ve iman edenlere duyuruyor. Binaenaleyh Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini ve beyanlarını hafife alanlar gerçekten imansız ve saptırıcıdırlar. Bunlar yolun başına oturmuş, halkı saptıran, âhir zaman ulemâsıdır. Halkı dinden imandan ayırıyorlar. Ve fakat halk hâlâ onların bir şey bildiğini zannediyor.

Oysa Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmaktan korkarım." buyurdular. (Buhârî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde şöyle buyuruyor:

"Eğer siz gerçekten müminlerseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

Çünkü Allah-u Teâlâ'ya ve Resul'üne tam bir teslimiyetle itaat etmek, imanın kemâli ve gereğidir.

Resulullah Aleyhisselâm'a itaat etmek, rahmeti beraberinde getiren hususlardandır.

Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr: 56)

Allah-u Teâlâ ona her defasında itaat edilmesini bizzat emir buyuruyor. Ancak ve ancak bu suretle rahmete eriştireceğine vaad-i sübhanisi var. Buna aykırı hareket edenler bu rahmet-i ilâhî'den mahrumdurlar.

İlâhî emre bir bakın, bir de imansız vicdansız bakışlarınıza bir bakın. Onu nasıl küçültmeye çalışıyorsunuz, bu ilâhî emirleri nasıl arkaya atıyorsunuz, çiğnemek istiyorsunuz? Oysa Allah-u Teâlâ rahmetiyle, şefkatiyle size hakikati duyuruyor, iman etmeniz için yol gösteriyor. İmanın da ancak Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a iman etmekle kâim olacağını ve ancak bu şekilde rahmete erileceğini ilân ediyor. Bu olmayınca aslâ!

Allah-u Teâlâ ona itaatı kendisine yapılacak itaatla birlikte emretti. Ona yapılan itaatı kendisine yapılan itaat, ona muvafakatı kendisine muvafakat gibi saydı. İsmini ismiyle birlikte zikretti:

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nisâ: 80)

Buradan da anlaşılıyor ki, ona itaat etmeyip Sünnet-i seniyye'sine riayet etmeyen, Hadis-i şerif'lerini hafife alan kimseler gerçek imandan mahrumdurlar.

Resulullah Aleyhisselâm'ın her emrine itaat etmek farz olup, aykırı hareket etmek ise haramdır. Bu ise ilâhî bir hükümdür.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz hiçbir peygamberi, Allah'ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik." buyuruyor. (Nisâ: 64)

Peygamberler verdikleri emirleri Allah-u Teâlâ'dan alarak verirler. Kişi ona itaat etmekle Allah-u Teâlâ'nın emrine itaat etmiş olur. Ona itaat etmeyen ise Allah-u Teâlâ'ya da, gönderdiğine de iman ve itaat etmemiş olur. Bu hakikati böyle bilmek lâzımdır.

Şu bir gerçektir ki, hiçbir beşerin onu hakkıyla anlayıp ona teslim olması ve ona tâzim etmesi mümkün değildir.

Allah-u Teâlâ'ya şöyle bir niyazımız var:

"Allah'ım! Habib'ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet. Senin lütfedeceğin bu sermaye ile Habib'ine tazim edeyim ve teslim olayım."

Çünkü bir mahlûkun onu idrak edip, ona tâzim etmesi ve teslim olması mümkün değildir. Kişi ancak Allah-u Teâlâ'nın lütfettiği sermaye sebebiyle ona tâzim edebilir ve gönülden teslim olur.

•

"Hadis-i şerif'leri inkâr etmekle imandan çıkılmaz" diyenlere Allah-u Teâlâ'nın burada apaçık bir ferman-ı ilâhiyesi var ki onlar dinden çıkmıştır. Delil olarak arzettiğimiz bu Âyet-i kerime'ler kâfidir.

"Kim Allah'a ve Peygamber'ine itaat ederse, o gerçekten büyük bir kurtuluşa ermiştir." (Ahzâb: 71)

İşte kurtuluş kapısı! Size Allah-u Teâlâ rahmet ve merhamet ediyor, kurtuluş kapısını gösteriyor ve sizi dâvet ediyor. İlâhî lütuf rahmetine mi koşacaksınız, yoksa O'na karşı gelip cehennem azabına mı?

Burada Allah-u Teâlâ kendisine itaat ile Habib-i Ekrem'ine itaati ayırmıyor. Kim ki bunu ayırırsa, "Hadis-i şerif'i inkâr etmekle kâfir olmaz." diyor ise onların dalâlette olduğunu bu Âyet-i kerime açık olarak beyan ediyor. Bunların kâfir olduklarını her fırsatta Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ediyoruz.

Bunun yegâne sebebi; kendi arzusu ile konuşmaması, konuştuğunun da ancak kendisine vahyedilenlerden ibaret oluşudur.

Allah-u Teâlâ ile Peygamber'i arasında ayrılık gayrılık düşünülemez. Resulullah -sallallahu aleyhi ve sellem-e itaat; Allah-u Teâlâ'ya itaatin yolu, hatta bizâtihidir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Allah-u Teâlâ "İçinizdeyim." buyuruyor. Yani Allah-u Teâlâ Resulullah Aleyhisselâm'da tecelli etmiştir. Ve ondan sonra murad ettikleri de bu tecelliyata mazhar olmuşlardır.

Allah-u Teâlâ "İçinizdeyim." buyururken senin gözün kör ise hakikati görmüyorsan, bilmiyorsan, ilmin cahil, aklın meaş ise size kim ne diyebilir?

Allah-u Teâlâ Âyet-i kerime'lerinde Peygamber'ine -sallallahu aleyhi ve sellem- imanı, itaati, teslimiyeti, kendisine yapılan iman, itaat ve teslimiyet mesabesinde zikretmiş, Peygamber'e muhalefetin âkıbetini haber vermiştir. Bu minval üzere birçok Âyet-i kerime mevcuttur.

"Ey iman edenler! Allah'a ve Resul'üne itaat edin, işitip durduğunuz halde ondan dönmeyin." (Enfâl: 20)

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: "İşittik ve itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ümmetimin tamamı cennete girecekler. Girmek istemeyene sözüm yok." buyurduğunda Ashâb-ı kiram -radiyallahu anhüm:

"Yâ Resulellah! Kim cennete girmekten kaçınır?" dediler.

Bunun üzerine:

"Kim bana itaat ederse cennete girer, isyan eden cenneti istememiş demektir." buyurdu. (Buhârî, Tecrid-i sarîh: 2171)

Resulullah Aleyhisselâm'ın Sevgisi Her Şeyden Azizdir:

Allah ve Peygamber sevgisinin bütün sevgilerin üzerinde tutulması gerekir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! De ki: Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız, kazandığınız mallar, durgunluğa uğramasından korktuğunuz alış-verişler, hoşunuza gitmekte olan meskenler, size Allah'tan ve O'nun Peygamber'inden, Allah yolunda cihaddan daha sevgili iseler, artık Allah'ın emri gelinceye kadar bekleyin.

Allah fasıklar güruhunu hidayete erdirip doğru yola iletmez." (Tevbe: 24)

Bu Âyet-i kerime çok mühim!

Tevbe Sûre-i şerif'inin 24. Âyet-i kerimesi Allah ve Resul'ünün sevgisine aykırı düşen, ilâhî emirlerin yerine getirilmesini engelleyen her türlü sevgi ve muhabbetten uzak durmayı emir buyurmaktadır.

Yaratan Hazret-i Allah'a, ve âlemlere rahmet olarak gönderilen Resulullah Aleyhisselâm'a gönülden iman etmek ve ona teslim olmak şarttır.

Zira bu Âyet-i kerime Allah ve Resul'ünü canından çok sevmedikçe, çoluk çocuğundan daha üstün tutmadıkça, malından daha çok tercih etmedikçe gerçekten iman etmiş olunamayacağına dair açık bir ferman-ı ilâhidir.

Herkes bu aynada kendisine baksın, iman derecesini öğrensin, nerede olduğunu bilsin.

İnsanların içlerinde rahatça yaşamak için edindikleri evler-barklar, âileler, hısım akrabalar, mallar-mülkler, kendi aralarında kaynaşmaya sebep olmaktadır. Savaşların ise insanları bunlardan ayıran acı tarafları vardır. Savaş insanları sevgili babalarından, analarından, eşlerinden, çocuklarından ayırır. Kıymetli mallarından eder, ticaretlerini bozar. Bunun içindir ki savaş sevilecek şeylerden olmadığı gibi, sebepsiz yere savaş çıkarmak hoş bir şey değildir. Cihadı unutarak dünyaya dalmak ve aldanmak da çok tehlikelidir.

Bunlara sevgi göstermek, İslâm'ı yaşamaya ve Allah yolunda hizmete vesile olduğu müddetçe güzel şeylerdir. Fakat bütün bunlar İslâm'a ve Allah yolundaki hizmetlere ters düşüp engel oldukları zaman insanlar için tamamen belâ ve musibettir.

Bunları Allah'tan, Peygamber'den, din ve vatan uğruna cihaddan daha çok sevenler zulüm ve haksızlıklara sebebiyet verirler. Her türlü aşağılığa rıza gösterirler. Can ve mal, eş ve evlât kaygısıyla her türlü zillete boyun eğerler. Cihadı terkedenler itaatten çıkmış, vazifesini yapmamış, kendi mukadderatını kendisi ihlâl etmiş olacağından her türlü zillete ve cezaya müstehak olurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hoşunuza gitmediği halde savaş size farz kılındı." (Bakara: 216)

Savaş hem ölmeye, hem öldürmeye, hem de mal kaybına sebep olduğu için insanlara güç gelir. İstenmese bile savaşa girildiği ve Allah yolunda savaşıldığı zaman, kazanılacak olan zaferin, savaştan önce duyulan bütün korkuları unutturacak derecede büyük önemi vardır. Savaşta milletin varlığını muhafaza ve müdafaa olduğu gibi, şehidlik ve gazilik ecri ve mükâfatı vardır.

Bir Âyet-i kerime'sinde ise samimi imandan sonra Allah ve Resul'ünün yolunda cihat emredilmektedir:

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır." (Sâff: 11)

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Allah'a ve Resul'üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir."

– Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

"Elbet Cennet'te yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhâri, Tecrid-i sarih: 1179)

Nur Saçan Kandil:

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: "Sirâc-ı münîr = Nur saçan kandil" olmuştur.

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır. Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur. Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî'yi muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif'leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır. Bu öyle bir nur ki, bu nur Allah-u Teâlâ'nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor. "Ben de sizin gibi bir beşerim." beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

"Allah'tan size bir NUR ve apaçık bir kitap gelmiştir." (Mâide: 15)

Âyet-i kerime'sinde geldiği haber verilen bu "Nur"u göremediler, cisimde takılıp kaldılar, "Nur"a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime'de geçen; "Nur" Muhammed Aleyhisselâm'dır, zira ancak onun vasıtası ile hidayete erilir. "Kitap" ise Kur'an-ı kerim'dir, o da hidayet rehberidir.

"Ben de sizin gibi bir beşerim."Âyet-i kerime'sini görerek: "O da bizim gibi bir insandır." diyenler, onun:

"Asluhu nur, cismuhu âdem" olduğunu, "Sirâc-ı münîr" olduğunu, "Nur saçan kandil" olduğunu bildiren ve buna benzer Âyet-i kerime'leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime'lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ'nın onların kalplerini döndürmesinden ileri gelmektedir.

Resulullah Aleyhisselâm'ı hükümsüz ve hiçe sayanlar; "Aslıhu kâfir, cismuhu necis"tir.

Bu necasetliklerinden ötürü o "Nur"a leke sürmeye çalışıyorlar. Bu necaset halleri ile o "Nur"u görmeleri mümkün değildir. Amma kendilerinin necis olduğunu da bilmiyorlar.

O Âlemlere Rahmettir:

Varlığı bütün varlıklar için en büyük rahmettir. Onun rahmet olduğunu tasdik edip ümmeti olanlara her türlü rahmet kapıları açılır. O rahmetten nasip alanlar, dünyada da ahirette de saâdet ve selâmete kavuşurlar.

Üstünlüklerinin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bütün peygamberlerin en güzelidir. Onların güzellikleri o Nur'un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyla rahmettir.

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Fermân-ı ilâhî'sinin mazharı olmuştur.

"Âlemlere rahmet" demek onunla âlemler hayat buldu demektir. O olmasa kâinatta hayat yok! Kâinatın hayatı onunla kâim.

Bu öyle bir rahmettir ki, hayat verici, ebedi bir saâdete ulaştırıcı, ateşten kurtarıcı ve Allah-u Teâlâ'nın sonsuz nimetlerine eriştirici bir rahmettir.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ'nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm'ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

O "Rahmeten Lil-âlemîn"dir. Allah-u Teâlâ onun yüzü suyu hürmetine bize nimetler ihsan ediyor. Dünya saâdetine ahiret selâmetine erdiriyor. Hep onun bereketi yüzü suyu hürmetine...

Bir beşer için bundan büyük bir saadet olabilir mi? Allah-u Teâlâ'ya onu gönderdiğinden ötürü şükür, Resulullah'a da gerçekten sonsuz Salât-ü selâm getirmek, gönülden bağlı olup teslim olmak gerekmez mi?

Gönülden bağlı olmak nasıl olur?

Biz şöyle deriz;

"Allah'ım..! Habib'ine nasıl tâzim ve teslim olmam gerekiyorsa beni o hâle getir. Senin getirdiğin hâl ile teslim olayım, saygı gösterebileyim."

İşte Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz âlemlere rahmettir, bütün insanlık ondan hayat bulmuştur.

Onun için Sebeb-i mevcûdât oluşu buradandır. Her canlının Allah-u Teâlâ'ya şükretmesi ve Resulullah Aleyhisselâm'a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Bu Âyet-i kerime ile zât-ı şerif'i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî'nin tecessüm etmiş bir tecellisidir. Allah-u Teâlâ'nın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Âyet-i kerime'sinde:

"O sizden iman edenler için bir rahmettir." buyuruyor. (Tevbe: 61)

Eğer Allah-u Teâlâ onu göndermeseydi, iman etmen için sana lütuf etmeseydi hâlin nice olurdu?

"Allah'ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir." (Yunus: 100)

Seni yaratan Allah-u Teâlâ seni iman şerefi ile müşerref etti, Nûru ile hemhal etti. Bu gerçekten bir mahluk için en büyük bir şeref, en büyük bir rahmet, saadetin ta kendisi değil midir?

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nâsibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir. Çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

"Yâ Resulellah! Şu müşrikler için bedduâ etseniz!" denildiğinde "Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim." buyurmuşlardı. (Müslim)

Azîz Peygamber:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman ve mekânda Azîz'dir. Allah katındaki şeref ve faziletinin hududu yoktur. Mertebe ve kemâli her an yükselmektedir. Allah-u Teâlâ'nın ona bahşettiği ikram ve ihsanlar sonsuzdur.

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ'nın Habib-i ekrem'i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşahidi, Kelâm-ı kadim'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir." (Tevbe: 128)

Onu yaratan ona "Azîz" buyurdu. Kendi ism-i şerifi ile müşerref eyledi. İzzetiyle izzetlendirdi, şerefi ile şereflendirdi, nuru ile nurlandırdı.

Fakir der ki:

"Yâ Rabb'i! Sen Nur'unu azîz eyledin. Nur'undan Nur'unu, o Nur'dan âlemleri yarattın. O senin Azîz'indir, sen onu Azîz eyledin. O Azîz'inin hürmetine bizi mağfiret et!"

O öyle bir "Azîz"dir ki, onu ancak Yaratan bilir. Hiçbir beşerin onu idrak etmesi mümkün değildir. Canlardan da cânanlardan da azîzdir.

O öyle bir "Rahîm"dir ki, onu da ancak Yaratan bilir. Hiçbir beşerin bu merhameti idrak etmesi mümkün değildir.

"Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Bu Âyet-i kerime karşısında aklımızın ibresini tutmaya çalışırız.

Onu yaratan ona "Azîz" buyurduğu gibi, yine kendisine mahsus olan "Raûf" ve "Rahîm" isimlerini de ona atfetti. Onun yüce ve âlî olduğunu belirtmek için kendi isminden pay ayırdı.

Bu İsm-i şerif'leri ona vermek demek; Allah-u Teâlâ'nın varlığı onda tecelli etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: "Ben buraya âitim." demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif'lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

"Raûf"; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif'in mazharıdır.

"Rahîm" insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerif'in de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

Hayat Kaynağı Resulullah -Sallallahu Aleyhi ve Sellem- Efendimiz:

Her emr-i şerifi, insanlara maddî ve mânevî hayat veren bir dâvet hükmündedir. Bu dâvet Hazret-i Allah'ın dâvetinden başka bir şey değildir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey iman edenler! Allah ve Peygamber'i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

"Hayat verip canlandıracak" demek ruhun dirilmesi, ruhun gıdalanması demektir. Ona uymakla hakikat hayatının zevk ve sefasına eresiniz, ebedi selâmet yollarını bulasınız, Cennet-i alâ'ya ve cemalullah'a müşerref olasınız.

Hayat verip canlandıracak şey Allah-u Teâlâ'nın duyurduğu şeydir. Allah-u Teâlâ duyurur, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de bildirir. O da Allah-u Teâlâ'nın duyurduğunu bildirdiği zaman "Hayat" olur. Öyle bir hayat ki, yalnız dünya hayatını değil, hayat-ı ebediyeyi kazandıran bir hayattır.

Dünyada ulvî hayat, ahirette ebedi hayat.

O hayat ile gerçek hayatı bulanlar, Hazret-i Allah ile beraber olmaktan zevk alırlar. Hazret-i Allah da onlardan zevk alır. Çünkü onları başka bir şey için yaratmamıştır.

Bir Hadis-i kudsi'de buyurur ki:

"Muhakkak ki ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır.

Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Allah-u Teâlâ'nın ve Resul'ünün hayat vermediği kimseler ise, kendi zannı ile, kendi nefsi ile konuşur. Kendisinde hayat olmadığı için sözünde de hayat yoktur.

Nitekim Âyet-i kerime'de:

"Allah kime nûr vermemişse, onun nûru yoktur." buyuruluyor. (Nûr: 40)

Onların bu sapıklıkları nûr vermediğinden ötürüdür.

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nûr üzerindedir." (Zümer: 22)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Allah-u Teâlâ'nın nûr verdiği kimseler, o nûr ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ'nın nûrunu taşıyan ve o nûru yayanlardır.

Onun içindir ki "Sirâcen münirâ", nûr saçan kandil oluyorlar. Çünkü onlarda Hakk'tan başka hiçbir şey bulunmaz. Allah-u Teâlâ'nın sevdiği bunlardır, bunların da sevdiği yalnız O'dur. Onlarda başka sevgi yoktur. Zaten Cenâb-ı Hakk yaşatmaz. En kıskanç O'dur. Sevdiği bir kulunun başka bir şey ile meşgul olmasını istemez.

Bu Âyet-i kerime'lere inanmamak apaşikâr bir küfürdür. Kim ki ona muhabbetsizlik gösterirse, iman etmiş olmaz. İman etmediğine göre küfre sapmıştır, küfre sapan da kâfirdir.

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime'ler kâfidir.

O öyle bir doğru yoldadır ki, Allah-u Teâlâ'nın nurundan bir nurdur. Kendi nurundan nurunu yarattı, o nurdan mükevvenâtı donattı, Mirac-ı şerif'te Cebrâil Aleyhisselâm dahi bir adım atamadı, o ise Huzur-u ilâhî'de bulundu, onu nurundan yarattığı için o yanmadı. Amma bu nurdan ayrılan, kim olursa olsun İslâm'dan ayrılmıştır.

Evvelkilerin de Sonrakilerin de Ümidi Odur:

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Ulü'l-Azm" olan "Azim sahibi" peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdei, mahlûkâtın ekmeli ve efendisidir.

Allah-u Teâlâ Hazretleri, kendisinden önce gelen her peygambere ona tâzim etmelerini, teslim olmalarını, gönülden bağlı olmalarını, ona ellerinden gelen her türlü yardımı yapmalarını emretmiştir.

"Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız." (Âl-i imrân: 81)

Ve bütün Enbiyâ-i izâm Hazerâtı da bu emr-i ilâhîyi kabul etmişler, onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ etmişlerdir.

Allah-u Teâlâ o sevdiği seçtiği peygamber kullarının her birine ayrı bir lütufla tecellî etmiştir. O lütuf Habib-i Ekrem -sallallahu aleyhi ve sellem-in nuru idi. Geldikleri zaman Muhammed Aleyhisselâm'ın emaneti ile, nur-i Muhammedî ile geldiler. Bütün Peygamber Aleyhimüsselâm Efendilerimiz-deki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nurunu taşıdıklarından ötürüdür. Tâ Âdem Aleyhisselâm'dan beri o nur onların üzerlerinde döndü durdu. Nihayet Nur'un sahibine kadar geldi. Zaten onun nuru idi. Nur nura kavuştu.

Onların her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, peygamberlikleri yalnız kendi kavimlerine hastır. Fakat o, bütün insanlığa ve cinlere gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Biz seni ancak bütün insanlara müjdeleyici ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler." buyuruyor. (Sebe: 28)

Bilgisizlikleri onları içinde bulundukları azgınlık ve sapıklığa, muhalefet ve isyana sevketmektedir.

•

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Musa Aleyhisselâm'a indirilen İslâm, Nuh Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

Artık İslâm'dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir. Çağlar boyunca insanlığın maddi ve manevi bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir. İslâm dururken eski dinlere uymak, gündüz gökte yıldız aramak gibidir.

Allah-u Teâlâ Âyet-i kerime'sinde İslâm'dan başka din arayanın dininin kabul edilmeyeceğini ferman buyurmaktadır:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmiş ve cezaya müstehak olmuşlardır. Küfürle ölenlerin her biri dünya dolusu altın vermiş olsalar bile ahirette kendilerini kurtaramazlar.

•

O hem peygamberler silsilesini hitama erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Muhammed Allah'ın Resul'ü ve peygamberlerin sonuncusudur." (Ahzâb: 40)

Onun teşrifi ile peygamberlik son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dininin ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din ve öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem'ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine, gerekse ümmet-i muhteremesine tâzim vardır.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir nurdur. Nûru cihanı kucaklar, ebede kadar ışık saçar.

•

İnsanların zanlardan, vehimlerden kurtulmaları, kendilerini yaratanı tanımaları, olgunlaşıp kemâle ermeleri, ancak peygamberler vasıtası ile olur. Peygamber Aleyhimüsselâm Hazerâtı ise feyizlerini Sultan-ı enbiyâ olan Muhammed Aleyhisselâm'dan almışlardır. Halkı imansızlık karanlıklarından kurtarıp, iman ve hidayet nuruna kavuşturmaları, ondan iktibas ettikleri nurla olmuştur. Çünkü onun yaratılışı onlardan öncedir. O, insanoğlunun gözü mesabesinde olan peygamberlerin gözbebeğidir.

Ulül-azm peygamberler dahi onun yolunda olmayı temenni etmişlerdir.

Hadis-i şerif'te şöyle buyuruluyor:

"Eğer Musa sağ olsaydı, bana uymaktan başka yol bulamazdı." (Ebu Dâvud)

Hazret-i İsa Aleyhisselâm'ın, Allah-u Teâlâ'nın izni ile semâdan ineceği ve ona tâbi olacağı, şeriatı ile amel edeceği malum ve müsellimdir.

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce, karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semasının güneşidir, bütün nurların aslıdır. Cümle âlemin nûru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehalet ve dalâletten kurtaracak; âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Resulullah Aleyhisselâm'a Muhabbet
Allah-u Teâlâ Tarafından Sevilme Sebebidir:

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın." (Âl-i imran: 31)

Âyet-i kerime'de Allah-u Teâlâ'nın ümmet-i Muhammed'e Resulullah Aleyhisselâm'a gönülden teslim olmaları ve bağlılık göstermeleri için emir ve fermanı bulunmaktadır.

Bu ilâhi fermana uyarak teslimiyet ve bağlılık gösterenler, bu suretle Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın hoşnutluğunu elde etmiş olurlar.

Hazret-i Allah ve Resul'ünün hoşnutluğunu kazanabilmek, sevgisine mazhar olmak en büyük saâdet değil midir?

Bu da Allah-u Teâlâ tarafından sevilme sebebidir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur'an elbette şerefli bir peygamberin sözüdür." (Hâkka: 38-39-40)

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve Azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin "Dikkat edin!" mânâsına geliyor.

Gerçekten onu seven şereflidir, amma onu sevmeyen şerefsizdir. Çünkü ona o şeref ve izzet Hakk'tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, din kurucu bölücülerle, türemelerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder. Kahrından ötürü de ona çok şiddetli bir azap ile azap eder. Hakikat budur, artık nefsinizi nereye satarsanız satın!

•

Allah-u Teâlâ sevgili Peygamber'i Muhammed Aleyhisselâm'a tâzimde bulunulmasını, tebcil olunmasını, saygı ve hürmet gösterilmesini değer verilmesini ve yüceltilmesini Âyet-i kerime'sinde bizzat emir buyurmaktadır:

"Ey insanlar! Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

Kim ki bu ilâhî emr-i şerif'i yerine getirirse Allah-u Teâlâ'ya ve Resul'üne itaat edip iman etmiş olur. Fakat bu ilâhî emri yerine getirmeyen bir kimse çok iyi bilsin ki bu saâdetten mahrum kalmıştır.

İmanın muktezası olarak, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda edebe katiyetle riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

•

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm'ı incitirse, Allah-u Teâlâ'yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime'lerinde çok çetin bir azapla tehdit ediyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba düçar olacaklardır.

İşte bu Âyet-i kerime sizin âkıbetinizi belirtiyor.

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da âhirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Peygamber'e yapılan eziyetin, Allah'a eziyet mânâsına gelmesi; azabın şiddetini daha da artırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Ümmet-i Muhammed'in Mânevi Babası:

Hadis-i şerif'te şöyle buyuruluyor:

"Ben her mümine kendisinden daha evlâyım." (Müslim)

Bunun sebebi, Sebeb-i mevcudat oluşudur. İnsanın mânevi hayat bulmasına yegâne sebep onun rahmeten lil-âlemin olmasıdır. O Hazret-i Allah'a ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı dalâlette ve karanlıkta kalınırdı. Senin nefsin cehenneme atılsaydı bundan daha büyük zulüm mü olurdu? Onun için gerçekten de kendi nefsinden evlâdır. Yalnız bilen için...

"Hiçbir kimse ben kendisine babasından, evlâdından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz." (Buhârî)

Herkes Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i sevdiğini iddiâ edebilir. Gerçekte ise peygamber sevgisi kesin olarak itaat etme ve hiçbir surette muhalefet etmemekle gerçekleşir.

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır:

Allah'ı ve O'nun Peygamber'ini herkesten ve her şeyden fazla sevmek.

Sevdiğini ancak Allah için sevmek.

İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek." (Buhâri, Tecrid-i sârih: 16)

Bu nokta çok incedir. Hazret-i Allah ve Hazret-i Resulullah'ı sevmek lâf işi değildir. Sevdiğini Allah için sevmek şarttır.

Senin oğlun var, kızın var, gelinin var, liderin var, önderin var. Ve sen iman etmiş görünüyorsun!

Ama sevgiyi onlara bağlamışsın.

Allah-u Teâlâ ise Âyet-i kerime'sinde:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ'ya diğerini muhabbet-i masivaya hasretsin. Kimin kalbinde muhabbet-i Mevlâ varsa o kalbe masiva girmez. Kimin kalbinde masiva varsa oraya muhabbet-i Mevlâ girmez. Bunun kesinlikle böyle olduğunu bilmek lâzımdır.

Hadis-i şerif bu kadar açık iken bir de bizim hareketlerimize bakın! Bu Âyet-i kerime bir berzahtır, bir aynadır. Herkes kendi durumunu buradan ölçsün.

Hadis-i şerif'te geçen ateşe atılmak, küfre düşmek mânâsınadır. İşte herkes kendi ateşini ve küfrünü bu Âyet-i kerime ile ayırabilir.

Hakikaten Hazret-i Allah ve Resulullah'ı mı seviyor?

Sevdiklerini Allah için mi seviyor?

Allah-u Teâlâ'nın nehyettiği şeylerden kaçınıp, onu cehenneme götürecek yollardan nefret mi ediyor?

Bunlar kişiye bir ölçüdür. Bugün bu ayna herkese lâzımdır, zira herkes kendini bu aynada görsün.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Beni seven cennette benimle beraber olur." (Tirmizi)

Yüce Vasıflar:

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve âhirete dair gam ve hüzünleri, onun şefaatı ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makamında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır.

Âyet-i kerime:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." buyuruluyor. (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Hazret-i Allah reddetmez. Böylece ebedi kurtuluşa erer. Ceza görmeden ebedi lütuf ve saadetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-'ini çok sevdiği ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Âyet-i kerime'sinde Allah-u Teâlâ bizzat şöyle buyuruyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Allah-u Teâlâ'nın lütuf, ihsan ve ikramı sonsuzdur. Bütün beşeriyet de mahlûkat da Resulullah Aleyhisselâm'ın yüzü suyu hürmetine bundan istifade eder.

Allah-u Teâlâ onun yüzü suyu hürmetine mahlûkata şefkat ve merhametle nazar eder, onlara yağmurlar en güzel nimetler ikram ve ihsan buyurur.

Bütün bu lütuflar onun biricik, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzü suyu hürmetinedir.

Müminlerin Vasıfları:

Allah-u Teâlâ bir Âyet-i kerime'sinde hakiki müminlerin vasıflarını beyan buyurmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Âyet-i kerime'de Hazret-i Allah'a ve Resul'üne gerçek mânâda gönül verenlerin onlara düşman olanlarla sevgi bağını kurduğunun görülmeyeceği beyan buyuruluyor.

Bu durumda kendi çocuğunun, kızının, gelininin, Allah ve Resul'ünün emir ve yasaklarına muhalefet ettiğini gördüğün halde bunlara muhabbet edecek olursan otomatik olarak bu hududun dışına çıkmış olursun.

Zira:

"Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." buyuruyor.

Bu Âyet-i kerime mucibince bölücü imam veya onlara tâbi olanlarla, münâfık lider, önder veya onlara tâbi olanlara sevgi beslememek; âmirin, memurun veyahut en yakının da olsa, muhabbet etmemek gerekir.

İman ve muhabbet ancak ve ancak Allah ve Resul'üne ve onun yolunda bulunanlara olmalıdır.

Binaenaleyh gerçek iman sahipleri Hazret-i Allah ve O'nun Resul'ünü tercih edenlerdir. Hazret-i Allah ve Resul'ünün düşmanlarıyla dostluk ihdas edenlerin ise imandan mahrum olduklarını kesinlikle bilin.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur. Şâhit olarak Allah yeter. Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 28-29)

İhtilâfların Çözümü:

İhtilâfların çözümünü Hazret-i Allah ve Resul'üne arzetmek ilâhî bir emirdir:

"Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah'a ve Peygamber'e arzedin. Eğer Allah'a ve ahiret gününe inanıyorsanız!" (Nisâ: 59)

Çünkü itaat imanın gereğidir. Anlaşmazlık halinde Kitab'a ve Sünnet'e başvurmak da itaatin gereğidir.

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Peygamber'ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek "İşittim ve itaat ettim!" demek zorundadır.

Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

"Hidayet kendisine apaçık belli olduktan sonra, Peygamber'e muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü o yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

Resulullah Aleyhisselâm'a İtaatkârlara Yapılan En Büyük İhsan:

"Sizden her kim de Allah'a ve Resul'üne itaat edip sâlih amel işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır." (Ahzâb: 31)

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'a itaat edilmesini emrediyor ve bu itaatin hidayet vesilesi olduğunu beyan buyurur:

"Allah'a itaat edin, Peygamber'e itaat edin. Eğer yüz çevirecek olursanız biliniz ki, Resul'ümüze düşen apaçık bir tebliğdir." (Teğabün: 12)

O risaletini tebliğ etmiş ve ilâhî emaneti yerine getirmiştir. Sizin kabulünüzden dolayı onun bir menfaati yoktur, yüz çevirmenizin de ona bir zararı olmaz.

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Bunlar peygamberler, onların faziletli ve yakın arkadaşları olan sıddıklar, Allah yolunda şehid olanlar ve diğer salih kullardır.

Bunların arkadaşlığı da sohbeti de ne güzeldir.

Allah-u Teâlâ'nın sevdiği seçtiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle Cennet-i âlâ'da oturmak mı daha hayırlıdır; yoksa nefsini ilâh edinenlerle, din kurucularla, Firavunlar'la beraber cehennemde olmak mı daha hayırlıdır? Firavun da ilâhlık dâvâsında idi, bunlar da ilâhlık dâvâsında. Allah-u Teâlâ Firavun'a uyanların sabah akşam cehenneme sunulduğunu arzediyor. Siz de bu Firavunlara uyarsanız, sizin de durağınız orası.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Son hastalığında iken Resulullah Aleyhisselâm'ın şöyle dediğini işittim:

'Ben, Allah'ın kendilerine nimet ihsan ettiği peygamberler, sıddıklar, şehidler ve salihlerle beraber olmak istiyorum.'

Anladım ki Resulullah Aleyhisselâm muhayyer kılındı, o da bunlarla beraber olmayı tercih etti."

"İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 70)

Bu Âyet-i kerime Allah-u Teâlâ'nın kullarına yaptıklarının, ikram ve ihsanlarının, bahşettiği muvaffakiyetlerin sırf kendi lütfundan olduğuna işaret etmektedir.

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak... Nûrları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

Onları cennete götüren yollarını aydınlatacak.

Dünyada beraber olan mahşerde de beraberdir. Mahşerde beraber olan, Cennet-i alâ'da da beraberdir.

Hadis-i şerif'te:

"Kişi sevdiği ile haşrolunur." buyuruluyor. (K. Hafâ)

Ona İtaat Etmeyenleri, Ona Başkaldıranları Bekleyen Azap:

Allah-u Teâlâ ona itaati kendisine yapılacak itaatle birlikte emretmiş, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. İman edip itaat edenlere bitmez-tükenmez mükâfatlar vâdetmiştir. İtaat etmeyenlere ise en çetin azabla azab edeceğini beyan buyurmuştur.

"İnkâr edenler ve Peygamber'e baş kaldırmış olanlar, kıyamet günü hak ile yeksan olup yerin dibine geçirilmeyi ne kadar isterler ve Allah'tan hiçbir söz gizleyemezler." (Nisâ: 42)

Cenâb-ı Hakk Âyet-i kerime'sinde, Resulullah Aleyhisselâm'a karşı çıkanları cezalandıracağını haber veriyor:

"Bu, onların Allah'a ve Resul'üne karşı çıkmalarından ötürüdür. Kim Allah'a karşı gelirse, bilsin ki Allah'ın cezalandırması çetindir." (Haşr: 4)

Allah-u Teâlâ bu Âyet-i kerime'de Resul-i Ekrem -sallallahu aleyhi ve sellem-inin Hadis-i şerif'lerini inkâr edenlerin, onları inkâr etmekle kâfir olunmaz diyenlerin, onun Emr-i şerif'ine muhalefet edenlerin, ferman-ı ilâhiyi hafife alanların âkıbetlerini açık açık beyan buyuruyor.

"Allah'a, Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Kendilerinden önce Allah'a ve peygamberlere muhalefet ettikleri için zillete düşürülüp alçaltılan kâfir ve münâfıkların yardımsız bırakıldıkları gibi, Muhammed Aleyhisselâm'a muhalefet edenler de yardımsız bırakılıp alçaltılacaklardır.

O alçalma ne kötü bir şeydir ki cehennemde azapları hiç de hafifletilmeyecektir. Kimisi yılan gibi sürüne sürüne, kimisi zincirlere vurulup bağlanarak, kimisi çeşitli çeşitli azaplarla azap göreceklerdir.

"Onlar bilmezler ki, kim Allah ve Resul'üne karşı koyarsa, onun için içinde ebedi kalacağı cehennem ateşi vardır.

Bu ise büyük bir rezilliktir." (Tevbe: 63)

Onlar bütün insanların gözü önünde rezil edileceklerdir. Cehennemde kendileri için ne bir umut ışığı vardır ne de azaplarında bir gevşeme ve hafifleme söz konusudur.

•

"Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Onun emirlerine uymayan, yolundan gitmeyen, sünnetinden ayrılan kimseler; dünyada kendilerine büyük bir musibetin inmesinden ve ahirette de şiddetli bir azaba uğramalarından korksunlar.

•

"Kim Allah'a ve Peygamber'ine karşı koyarsa, bilsin ki Allah'ın cezası çok şiddetlidir." (Enfâl: 13)

Bu korkunç azab, onların Allah ve Resul'ünün emirlerine muhalefet ve isyan etmeleri sebebiyle başlarına gelmektedir.

•

"Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde sonsuz ve temelli kalacakları cehennem ateşi vardır." (Cin: 23)

Resulullah Aleyhisselâm'a düşmanlık eden Rabb'ine düşmanlık etmiş, onu seven ve itaat eden de Rabb'ini sevmiş ve itaat etmiş olur. Bundan dolayı da Resulullah Aleyhisselâm'a isyan etmenin Allah-u Teâlâ'ya isyan etmek demek olduğu anlaşılmış oluyor.

"Allah'a itaat edin, Peygamber'e itaat edin, karşı gelmekten çekinin. Eğer yüz çevirirseniz, bilin ki Peygamber'imizin vazifesi sadece açıkca duyurmak ve bildirmektir." (Mâide: 92)

O şerefli peygamber bu tebliğ vazifesini en güzel bir şekilde yerine getirmiştir. Sizlerin ise herhangi bir itirazda bulunmaya hakkınız kalmamıştır.

•

Cehennem halkı, cehennemin çılgın alevleri arasında yanıp dururken, dünyada iken, ona itaat etmiş olmalarını candan arzu ederler:

"Eyvah bize derler, keşke Allah'a itaat etseydik, Peygamber'e itaat etseydik." (Ahzâb: 66)

Bu bölücülerin de ancak cehenneme düştükleri zaman aklı başlarına gelir. İmamlarına lânet eder, kitap ve tüzüklerine pişman olurlar. Fakat kurtuluş ne mümkün. Çünkü hidayet dünyada idi.

"Ne olurdu, ben de o Peygamber'in maiyetinde bir yol edineydim." (Furkan: 27)

O yüce Peygamber'e tâbi olup hidayet yolunu takip etseydim, böyle müthiş bir felâketle karşılaşmamış olurdum. Ama iş işten geçmiştir.

"Resulullah Aranızdadır" (Hucurât: 7)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayattadır. Allah-u Teâlâ şehitler için:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154) buyururken Resulullah -sallallahu aleyhi ve sellem-in vefatta olduğunu zannedenler imanlarını kontrol etmelidir.

Nitekim her asra hitap eden Kur'an-ı Azimüşşan'da şöyle buyuruluyor:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imran: 101)

Cesedi yok ama, nuraniyeti, ruhaniyeti aramızda, Ümmet-i muhteremesine tasarruftadır.

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakikiye geçmişlerdir, hayat-ı hakiki de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Ashâb-ı kiram -radiyallahu anhüm-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Evs bin Evs -radiyallahu anh-den rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Yeryüzünde Allah'ın gezici melekleri vardır. Ümmetimin selâmını bana tebliğ ederler." (Nesâî)

"Üzerime salâvât getirin. Zirâ nerede olsanız, getirdiğiniz Salât-ü selâmlar bana ulaşır." (Ebu Dâvud)

Demek ki ölmemiş.

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve her şeye tercih etmiştir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

Âdem Aleyhisselâm'dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi ve faziletlisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en şereflisi ve faziletlisidir.

Mübarek vücudları ahirete intikal etmekle, nûrlarına asla bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

O diri biz ölü. O her zaman hayattadır. Biz ancak onun hayatı ile hayat buluyoruz. Bizim yaşamamız onun hayat vermesi ile kâimdir. Hayat kaynağı o, feyiz kaynağı o, hakikat kaynağı o, Ebul-ervah o, Rahmeten lil-âlemîn o... Bu sayede bütün âlemlere rahmet ihsan ediliyor, hayat veriliyor, amma kaynak o... Onsuz hayat ölüm.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun; onun bir nûr olduğunu bilirler ise de, o nûrun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer. Zira o Allah-u Teâlâ'nın nurudur, âlemlerin gurur ve sürurudur.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Salâvât-ı Şerife:

Hazret-i Allah, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

"Şüphesiz Allah ve melekleri Peygamber Muhammed'e çok salât ve senâ ederler. Ey inananlar! Siz de ona Salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Peygamber'ine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Allah-u Teâlâ onu ne kadar çok seviyor ki; ona çok çok Salât-ü selâm getiriyor, Habib-i Ekrem'ine olan sevgisini beşeriyete duyurmuş oluyor.

Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Allah-u Teâlâ Habib-i Ekrem'ini çok sevdiği gibi meleklere de sevdiriyor. Bütün melekler ona hürmet ve tâzim gösteriyorlar.

Allah-u Teâlâ iman edenlere hitap ederek, kendileri için en büyük rahmet olan Peygamber'lerine Salât-ü selâm getirmelerini, ona gönülden teslim olmalarını, saygı ve sevgi göstermelerini emir buyuruyor. Ki bu sayede ilâhî rahmete, Resulullah Aleyhisselâm'ın şefaat-ı uzmâsına nail olsunlar.

Ne yüce mertebedir ki, onu yaratan ona Salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine Salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nûra kavuşturan, ulvî ufukların kapılarını açan peygamberlerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, bir çok ecir ve mükâfatlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nûr'un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar Salât-ü selâm ile tebcil etmekten geri durmamışlardır.

•

"Allâhümme salli alâ Muhammedin ve alâ âl-i Muhammed. Kemâ salleyte alâ İbrâhîme ve alâ âl-i İbrâhîm, inneke Hamîdün Mecîd."

"Ey Allah'ım! Rahmetini Muhammed Aleyhisselâm'ın ve onun akraba ve taallukatının, itaatkâr ümmetinin üzerine indir. Nasıl ki İbrahim Aleyhisselâm ve onun aile efradına nâzil buyurmuşsun. Şüphesiz ki bütün hamdler ve yücelikler sana mahsustur."

"Allâhümme bârik alâ Muhammedin ve alâ âl-i Muhammed. Kemâ bârekte alâ İbrâhîme ve alâ âl-i İbrâhîm, inneke Hamîdün Mecîd."

"Ey Allah'ım! Muhammed Aleyhisselâm'ın onun akraba ve taallukatının, itaatkâr ümmetinin bereketlerini daima arttır. Nasıl ki İbrahim Aleyhisselâm ve onun aile efradının bereketlerini arttırdığın gibi. Şüphesiz ki bütün hamdler ve yücelikler sana mahsustur."


Fâtiha Sûre-i Şerif'inin Tefsiri (7)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (4)

Besmeledeki Hikmet (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Bir tehlikeye düştüğün zaman bu duâya devam etmeli. Allah-u Teâlâ bunların şerefiyle belâ ve musibetlerin her türlüsünü kaldırır."

(Bismillâhirrahmânirrahîmi velâ havle velâ kuvvete illâ billâhil-aliyyil-azîm)

"Rahman ve Rahim olan Allah'ın adı ile.

Güç ve kuvvet ancak ve ancak pek yüce, azamet sahibi Allah'ındır." (Nevadirü'l-usûl)

Bir defasında Resulullah Aleyhisselâm'ın bineği tökezlemişti. Terkisinde bulunan Üsâme bin Umeyr -radiyallahu anh- "Körolasıca şeytan!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Körolasıca şeytan deme. Çünkü sen böyle söyleyince o böbürlenir ve 'Gücümle onu yere yıktım!' der.

Bunun yerine 'Bismillâh' diyecek olursan, sinek gibi oluncaya kadar küçülür." (Nesâi)

İşte bu, Besmele-i şerife'nin nuru, bereketi iledir.

Hadis-i şerif'te Besmele-i şerife'nin fazileti beyan buyurulmaktadır:

"Cehennemin başlıca memurları bulunan on dokuz zebâniyenin azâb etmesinden kurtulmasını arzu eden kimse Besmele-i şerife'ye devam etsin." (Nevâdir'ül-usûl)

•

Allah ile kulları arasındaki derûnî münasebeti ifade eden;

"Bismillâhirrahmânirrahîm."

"Rahman ve Rahîm olan Allah'ın adıyla."

Kelime-i tayyibe'sinin Kur'an-ı kerim'den bir Âyet-i kerime olup olmaması hususu şöyledir:

Neml Sûre-i şerif'inin 30. Âyet-i kerime'sinde geçen "Besmele"nin Âyet-i kerime olduğu kesindir. Tevbe Sûre-i şerif'inin başında bulunmaması istisnâ edilirse, Sûre-i şerif'lerin başlarındaki 113 Besmele'nin her birinin sûreden mi, yoksa müstakil birer Âyet-i kerime olup olmadığında ihtilâf vardır.

İmâm-ı Şâfi -rahmetullahi aleyh- Hazretleri, her birinin başında bulunduğu Sûre-i şerif'ten bir Âyet-i kerime olduğunu söylemiş, böyle olunca da Fâtiha Sûre-i şerif'inin başındaki Besmele'yi birinci Âyet-i kerime olarak kabul etmiştir.

İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri ise, her birinin müstakil bir Âyet-i kerime olduğunu, fakat başında bulunduğu Sûre-i şerif'in bir cüz'ü olmadığını, sadece Sûre-i şerif'lerin arasını ayırmak ve teberrük olunması için nâzil olduğunu söylemiştir.

Vahiy kâtiplerinden olan İbn-i Mesud -radiyallahu anh-Hazretleri;

"Biz iki sûre arasındaki fasılayı, 'Bismillâhirrahmânirrahîm' ininceye kadar bilmiyorduk." buyurmuşlardır.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Muhammed Aleyhisselâm'ın Ahlâk-ı Seniyeleri (1)

İlâhî kudret, ahlâkî olgunluk bakımından onun gibi bir beşer yaratmış değildir.

Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ihsan ve ikram etmiştir.

Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek şöyle buyurmuştur:

"Nûn. Kaleme ve (kalem tutanların) yazdıklarına andolsun!

Resul'üm! Andolsun ki sen Rabb'inin nimeti sayesinde mecnun (deli) değilsin.

Senin için tükenmeyen bir mükâfat var ve sen hiç şüphesiz büyük bir ahlâka sahipsin.

Hanginizin aklından zoru olduğunu yakında sen de göreceksin, onlar da görecekler.

Doğrusu senin Rabb'in, yolundan sapanları çok iyi bilir. Hidayete erip doğru yolda olanları da çok iyi bilir." (Kalem: 1-7)

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Huluk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır. Kendisinden evvel gelen peygamber kardeşlerinin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir.

Hadis-i şerif'lerinde:

"Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim." buyurmaktadırlar. (Ahmed bin Hanbel)

Diğer peygamberlerin mümeyyiz vasfı hâline gelen fazilet ve meziyetlerin hepsi birden onda toplanmış, diğer fazilet ve meziyetler ise hepsinin üstüne çıkmıştır.

Bir insanda bir veya birkaç haslet en güzel şekliyle bulunabilir, fakat hepsi birden bulunmaz. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'de ise insanlarda bulunabilecek istisnasız bütün güzel huylar, fazilet ve keremler kemâl derecesinde bulunmaktadır.

Bu güzellikler kendisi ile başkaları arasında taksim edilmiş de değildir. Böyle olmuş olsaydı, bir kısmı kendisinde kalır, diğerleri başkalarına verilirdi. Halbuki güzellikler bütünüyle kendisinde mevcuttur. Hiç kimsede onun güzel hasletlerinin benzeri ve dengi yoktur.

Bir insan gayret ederek iyi huylara sahip olabilir. Onun terbiyesi ise fıtrîdir, doğrudan doğruya Allah vergisidir.

Bir Hadis-i şerif'lerinde de:

"Beni Rabb'im terbiye etti, edebimi ne güzel eyledi." buyurmuşlardır. (Câmiü's-sağir)

O, insan hayatının her safhası için ve her sınıftan insan için; imanda, ibadette, ahlâkta müstesnâ bir numunedir.

Allah-u Teâlâ'nın hangi emrini tebliğ etmişse, yahut kendisi ne emretmişse; onun en güzelini harfiyyen önce kendisi tatbik ederdi.

İnsanlara güzel ahlâkı emretti, kendisi ise bütün güzel huylarda mücessem ve muhteşem bir şekilde fazilet numunesi oldu. Hayatı, Kur'an-ı kerim'in canlı bir levhası, tatbikî bir tefsiriydi. Onun ahlâkı Kur'an ahlâkı idi.

Ashâbına cihadı emrederken, kendisi de ordunun önüne geçerek bizzat savaşlara katılmıştır.

Eline birçok mal geçtiği halde hepsini dağıtmış, sonra da zenginlere infak ve sadakayı emretmiştir.

Hem emsalsiz bir devlet başkanı, hem en muvaffak bir muallim, hem en cesur bir kumandan, hem en müşfik bir âile reisi, hem en zengin, hem en fakir...

•

Şüphesiz ki diğer Peygamber Aleyhimüsselâm Efendilerimiz'in hayatları da fazilet ve meziyetlerle doludur. Ancak onlar kendi zamanları ve ümmetleri için gönderilmiş olduklarından, sonra gelen nesillere fazla bir bilgi intikal etmemiştir. Kur'an-ı kerim ve Hadis-i şerif'lerde bildirilen cüz'î malumat dışında fazla bir şey bilinmemektedir.

Sultan-ı enbiyâ Muhammed Aleyhisselâm'ın hayatı ise, bütün safhaları ile doğumundan irtihâline kadar tespit edilmiştir.

Onun: "Anam babam sana feda olsun." diyerek sevgilerini izhar eden muazzez dostları, sözlerini hıfzetmekle kalmadılar; hayat-ı saâdet'leriyle ilgili her şeyi en ince teferruatına kadar toplamaya ve nakletmeye kendilerini adadılar. Bunu mukaddes bir emanet sayarak muhafaza ettiler ve sağlam senetlerle daha sonra gelenlere aktardılar.

Diğer taraftan bütün tazeliği ile gözlerimizin önünde, ellerimizin arasında bulunan Kur'an-ı kerim'de de bu hususta en doğru bilgiler mevcuttur.

Yetim olarak büyüdüğü, peygamberlik verilişi, tebliğ görevinde karşılaştığı güçlükler, hicreti, savaşları, eşsiz ahlâkı, Allah katındaki kadri ve kıymeti... en fasih en beliğ bir şekilde anlatılmaktadır. Hayatının bize ulaşmamış safhası kalmamıştır.

Dünyada hiçbir insanın hayatına âit meselelerde bu kadar titizlik gösterilmemiştir.

İşte bu sebepten dolayı o, insan hayatının her safhası için müstesnâ bir numunedir.

Âyet-i kerime:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

Yaratılışça ve ahlakça bütün insanların en güzeli ve en mükemmeli idi. Her uzvu tam ve mütenasip, endamı gayet lâtif, uzuna yakın orta boylu, mutedil ve biçimli idi. Bununla beraber yanında bulunanlardan daima uzun görünürdü.

Mübarek tenleri beyaz da değil esmer de değil, hafif pembe ile karışık nûrânî ve berrak bir beyazlıktaydı. Yüzündeki nur parıl parıl parlardı.

Bâtınındaki nur cisminde parlıyor, nurlu cisminin gölgesi bile yerde görünmüyordu.

Ömründe hiç esnemedi.

Bir yere giderken acelesiz, telâşsız ve gayet temkinli gider, sağa-sola bakmazdı. Pek vakarlı olan yürüyüşü, sanki yüksekçe bir yerden aşağıya doğru iniyormuş gibi süratlice idi. Normal bir yürüyüşle yürür gibi görünmesine rağmen yanında gidenler hızla yürüdükleri halde geri kalırlar ve ona yetişemezlerdi.

Gözleri kimsenin göremeyeceği mesafeden görür, kulakları çok uzaklardan ses alırdı. Öndekileri nasıl görürse, arkadakileri de görür; ışıkta gördüğü gibi karanlıkta da görürdü.

Saçını ve sakalını her vakit tarar ve güzel kokular sürünürdü. Sakal-ı şerif'leri sıkça idi ve bir tutam boyunca bulunurdu. Ahirete irtihalleri sırasında başı ile sakalının beyaz saçları henüz yirmi kadar bile değildi.

Bazen güzel koku sürünürse de, teninde ve terinde pek güzel fıtrî bir koku mevcuttu. Mübarek eli ile bir çocuğun başını sığasa, o çocuk başka çocuklar arasında belli olurdu. Geçtiği yollar misk gibi kokularla dolar, geleceği derhal belli olurdu.

Onu kimseler tarif edemedi.

O nurun yüksek vasıflarını görüp anlatmak isteyenler, onun bir benzerini ne ondan evvel ne de ondan sonra görmediklerini, bilmediklerini itiraf ederlerdi.

Bütün güzellikleri açıkta olmuş olsaydı, Ashâb-ı kiram -radiyallahu anhüm-ın ona bakmaya gücü yetmezdi.

Alnı açık ve geniş, kaşları hilâl biçiminde, fakat çatık değildi. Gözleri kara, kirpikleri siyah ve uzundu. Terlediği zaman mübarek yüzünden inci gibi dökülen teri gül gibi kokardı. Çekme burunlu, boynu uzunca idi. Dişleri inci daneleri gibi düzgün ve parlaktı. Konuşurken ön dişleri parlardı.

Omuzlarının arası geniş, pazuları ve baldırları kalın, bilekleri ve kolları uzunca, elleri ve parmakları kalınca idi. Göğüsleri geniş olup, şişman olmadığından karınları ve göğüsleri bir hizada idi. İki omuzu arasında güvercin yumurtası büyüklüğünde kırmızı renkte ve yumru şeklinde peygamberlik mührü vardı.

Onun simâsındaki mehabet ve güzellik, gören herkesi etkilerdi. O, insanların en güzeli ve en nurlu olanıydı. Onu anlatanlar: "Ayın on dördü gibi güzeldi" demektedirler.

Onun suret ve siretine âit bir tarif ve tavsif, insan gönlünün ona bağlanmasına, onun hayalinin gözümüzde canlanmasına vesile olur.

"Gel ey Hakkı unut halkı Habib-i Hakk'tan al hulku

Ki Hakk'tan hüsn-i hulk almıştı meccan ol kerem kânı."


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (107)

İdare Eden Mevlâ'dır:

"Bugün herkes benim yolum diyor." diye başlayan mevzu okunmuştu.

Şu açıklamayı yaptılar.

"Aynen denildiği gibi bütün tasarruf Fail-i mutlak olan Hazret-i Allah'a aittir. Görünüşte mürşid var, fakat onu idare eden Mevlâ'dır. Çünkü O Mevlâ'da mahvolmuş, kendi varlığından zerre kalmamış, Mevlâ'nın varlığı tecelli etmiş ve onda tasarruf ediyor. Bu böyledir.

Yalnız burada ince bir nokta var. Nefis sünepeliğe kaçabilir. O hale ermediği halde kendisini onunla eşit tutmak ister. Bu gibi kimseler hem kendilerini hem de etrafını dalâlete götürürler. İdare nefsinin ve şeytanın elindedir. Aradaki fark çok büyüktür."

•

Mukallid çok olacak, hakikat ise yok kadar az olacak.

O ise "Hatem" deniliyor. Bundan sonra zaten bitti. Nefis, şeytan bir hava veriyor, tamam diyor o da, kayıp gidiyor. "Ben daha lâyıkım!" der. Daha lâyıkım deyince, nefis ve şeytan onu o havaya soktu ve meydana çıktı. "Ben daha lâyıkım!" der. Peki delili nedir? Döner, şeytan çoktan gitmiş. Çünkü onu küfür batağına soktu.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Âyet-i kerime'sine getiriyorum. O çoktan onu şirke soktu. Şeytanın artık onunla ne işi var! Bataklıkta yüzsün dursun artık. "Ben lâyıkım!" diyenlerin nereye lâyık olduğunu görsün ve şirke nasıl düştüğünü bilsin. Artık cehenneme lâyık. Şeytan oraya varıncaya kadar, onu itinceye kadar onunla beraberdir. İtti, artık onunla beraber değil.

Herkes yerine göre çalışacak, gideceği yere gidecek. Ben bunlara karışmıyorum, ilgilenmiyorum daha doğrusu. Lâfa da almıyorum. Mevzu hiç edinmiyorum. Herkes işini yerini anladı ama iş işten geçti. Şeytan çoktan gitti. Seni itti, gitti. Allah'ıma sığınırım."

•

"Bugün Sırât-ı müstakim üzerinde bulunmak Cenâb-ı Hakk'ın ikram ve ihsanından dolayıdır. Kendi lütfu ve keremi ile o ikram ve ihsan kapılarında bizi sabit ve daim tutarsa rızâsına nail olmuş oluruz. O rızâ ile de huzuruna varırız."

İyi Amel İşlemeye Bak!

"Sen iyi amel işlemeye bak! İyi amel işlemek için de Hazret-i Allah'a münacaat et. Bunun için güzel bir çare var, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâları çok yapardı:

(Yâ mukallibel-kulûbi sebbit kalbî alâ dinike)

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl!" (Tirmizî)

(Allahümme ya musarrifel-kulûbi sarrif kulûbena alâ taatike)

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir." (Buhâri)

(Allahümmec'al fî kalbî nûran ve fî basarî nûran ve fî sem'î nûran ve an yemînî nûran ve an yesârî nûran ve fevkî nûran ve tahtî nûran ve emâmî nûran ve halfî nûran vec'al lî nûran)

"Allah'ım! Kalbimde bir nûr kıl, gözümde bir nûr kıl, kulağımda bir nûr kıl, sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Beni nûr eyle!" (Buhâri, Tecrîd-i sârih: 2146)

Çare, böyle münâcât etmek."

Nurlu Sözler
Hikmetli Beyanlar:

"Hazret-i Allah konuşmayı murad ederse, O konuştuğu zaman böyle olur. Hakikati konuşurken herikûlâde bir halin husule gelmesi buradan doğuyor. "Sözler benim değil O'nun" diyorum. Bilinki o anda O'nunla konuşuyorum.

Hazret-i Allah bir insanı külliyen yok ederse böyle oluyor. Yok olmadıkça Hazret-i Allah onu var etmez. Küçültmedikçe büyültmez. Dilerse bir kulunu mahviyetin en son noktasına indirir."

•

"Eğer Hazret-i Allah ile fakirin arasındaki durumu size söylesem, hiç aklınız almaz. Birçok sırlar vardır ki, katiyetle ifşa etmeyiz."

•

"Biz Hakk Celle ve Alâ Hazretleri'nden kölelikten başka bir şey istemedik. Allah'ım fakiri kapında köle et demişizdir. Başka hiçbir isteğimiz olmamıştır.

Gelen Hakk'ın misafiridir, çünkü O'nun için geliyor. Hakk'ın misafirine gerekeni yapabildiğimiz kadar yapmaya gayret ederiz."

•

"Hakk ehli niçin ibadeti çok seviyor?

Niçin çok ibadet ediyor?

İbadet esnasında o, O'nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O'nunla olmaktan, O'nunla muhatap olmaktan daha güzel bir şey yok."

•

"Huzur olması için helâl lokmaya dikkat edin, gece ibadetini artırın. Nefse, şeytana yol vermeyin."

•

"Söz dikenden beterdir, söz kalbi kırar. Onun için sen sus!"

•

"Dikkat edin düşmanı üzerinize çekmeyin, gayet temkinli ve tedbirli çalışın."

•

"Ezeli nasibe malik olanlara her taraftan hücumlar gelir. Çok iyi bakıldığı zaman o oradan tanınır."

•

"Biz hediye dahi kabul etmeyiz. Çünkü gelen Allah için geliyor, o bana en büyük hediyedir. İkinci bir hediye ağırlık verir. Her türlü külfet kaldırılmıştır."

•

"Bir tabir kullanılır:

"Hava çok sıcak. Mezar kazan adamın sırtında palto var. Buram buram terliyor. Diyorlar ki: 'Bu ne hal?'

'Buraya gelenlerin ekserisi soğuktan gitti. Soğukla gitmeyeyim, ecelle gideyim.' diyor."

Onun için bu meşhur bir sözdür. Korunmak lâzım."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (230)

Hakîm et-Tirmizî -kuddise sırruh- (34)

Âdemoğlu'nun Yaratılışı Hakkında Bir Risâle (2)

Kur'an, harflerin açığa çıkarılıp görünür kılınmasıyla kıraat olunan şeydir, tâ ki böylece "Kelâm" meydana çıkmış olsun.

Kalplerin Kelâm'ı ise onun (kalbin) üzerinde iz bırakması ve onun üzerinde onun (Kelâm'ın) vâki olmasıdır. İşte bu, harflerin ortaya çıkardıklarıyla birleşir; öyle ki, O'nun ilâhi letâfet ve inceliklerinden birtakım letâfet ve incelikler meydana gelmiş bulunsun.

O, kullarına karşı Latîf'tir; en ince işleri yapan ve bütün işlerin inceliklerini bilendir. "Latîf"; yumuşaklıktan yana, yaştan ve kurudan her şeyi kendisinde bir araya toplayarak mülâyemet kılandır.

Mülâyemet ve yumuşaklık, eşyanın tabakaları ve katmanları gibi yabancılaşmaya uğramıştır. O eşyanın kimini kimiyle birleştirir ve buluşturur; tâ ki onu tek bir şey kılmış olsun. Nitekim bir topluluğun, mülâyemet ve yumuşaklıkla yürütülüş hususunda birleşmeleri onunla ilgili olup, "Refîk = Arkadaş" isimlendirmesi de ondan gelir. Onun mânâsı "Birbiriyle buluşup kavuşmak"tır.

İsmi mübârek olan Allah şöyle buyurmuştur:

"De ki: Eğer insanlar ve cinler bu Kur'an'ın bir benzerini meydana getirmek için bir araya gelseler, hatta onlardan bir kısmı bir kısmını yardıma da çağırsalar, yine de onun bir benzerini meydana getiremezler." (İsrâ: 88)

Halk lügatleri ve dilleri itibariyle bir şeye yabancı kalırken, Rabb'imiz -Azze ve Celle- kendilerine getirdiği ilimden yana onlara acze düşmemeyi ihsan etmiştir. Lâkin onlar, ilâhi letâfet ve incelikleri meydana getiren harflerin telifinden yana acze düşebilirler.

Rabb, kalpleri sürükleyip götüren lâtif ve ince bir kelimedir. O, ona (Kur'an'a) sırtlarını çevirip aykırı davranan kalpleri ise darmadağın eden, nefislere hoşlanmadığı cezâları çektiren Rabb'dir.

O, kullarının durumlarını bilen ve kendilerine haber verendir. Hitâbında onları taltif ederek, onları en büyük sultan, apaçık burhân, gözcülerle korunan, fitne ve fesad çıkarmak için düşmanları göz dikse bile güç yetiremedikleri Muhammed -sallallahu aleyhi ve sellem-in kalbi üzerine vahyedip indirdiği bu hükümlere dâvet eder.

İşte "Kur'an" ve "Kelâm" budur.

"Kitab"a gelince; Kitap, "Nizâm" yani "Düzen" demektir ve "Ketîbe" isimlendirmesi de ondan gelir. Rabb'imiz düzenlemeye; kendini tevhid eden ve kınanmaya müstehak olan kimse için meydana getirdiği âyetlerinin keyfiyetini, has kullarının manevi düğünlerini, Hâssü'l-hâs kullarının ziyafetlerini ve hediyelerini, Allah düşmanlarına karşı engellerini ve hüccetlerini tanzim etmeye kâfi olan "Âlemlerin Rabb'i"dir.

O ilâhi hikmetiyle birleştirerek; vaad ettiğini yerine getirir, şerri güçsüz hale getirir, kıssasıyla asırların nesillerini anlatır, sıfatıyla vasıflandırır, hikmetiyle öğüt verir ve öğüdüyle hikmetlendirir.

İlâhi nizamın ateşi, Allah'ı bilen âlimler ve hikmet ehlinin tanzim etmesiyle tutuşur.

"Mübîn"e gelince; o Kur'an'ın kendisiyle bina edildiği şeydir; halkın kendisine ihtiyaç duyduğu şeyi bilmesine nispetle, gayb ilminin gizliliklerinden onu ayırıp izhâr ederek açığa çıkartır. Müminlerin kalplerinin içinde onu görünür hale getirerek halkın üzerine nur saçar.

O kimse ki; yarın şu Arasat'ta O'nun ehline onu parıldatıp, gözler kamaştırarak onların şereflerini görünür hale getirecektir.

Şu kadar var ki "Hidâyet" de O'nun, muhteşem renklerin içinde korkulan şeye karşı istimâlet (hürriyet ve emniyet) vermesidir. "Yönelme" isimlendirmesi de O'ndan gelir, çünkü sen herhangi bir şey için sahibine erişip onunla buluşursun. Ondan dolayıdır ki: "İrâde ve arzusuyla yönelmek", yani "Meyletmek" denilir.

"Rahmet" ise "İlâhi vikâye", yani korunma demektir.

Nitekim Kur'an senin için bir kap gibi kılınmıştır, tıpkı annenin rahmi de senin için böyle olduğu gibi. Rahmin "Rahmet"le isimlendirilmesi de ondandır. Zira annenin karnı içinde kendisiyle gıdalandığın, seni koruyan rahim de senin için bir kap gibi olmuştur.

İşte Kur'an da seni O'nun rahmeti ve haşyeti (korkusu) içinde manen gıdalandırıcı kılınmış; ilâhi rahmet eşyayı şeffaflaştırmış ve yumuşatmıştır.

"Nûr"a gelince; o ululuk ve izzet sahibi olan Rabb'in katından, kendisine giydirilen bir kisve ile sadra (göğüse) inen Hakk'ın âyetidir. Çünkü o, ondan çıkarılmıştır. Kalbinin içindeki iman nuruyla mülâki olup buluştuğun vakit, gâibin gâible birleşmesi gibi onların ikisi birbiriyle birleşir, göğsü nurlandırır. O'nun likâsı, tebessüm ettirici ve mutluluk vericidir; boyun eğişlerle haykırışlar arasında sirâyet eder. İşte bu her iki tarafın da birbirine kavuşması sırasında aynen böylece gerçekleşir. İkisi birbiriyle buluşur ve nûrdan birtakım haykırışlar arasında olur.

"Şifâ"ya gelince; onun bu şekilde isimlendirilmesi de, nefislerin fısıltıları ve onun (şeytanın) vesveseleri işitildiği vakit kalplere şifâ olması nedeniyledir. Şehvetler harekete geçince iman azalır, Kur'an ise düşük imana karşı bir şifâ olur.

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre, Selmân -radiyallahu anh-e şöyle buyurmuştur:

"Allah'ım, senden iman hususunda bana sıhhat vermeni istiyorum! de." (Tirmizî, Nevâdirü'l-Usûl, III, 169; Suyûtî, Câmiu's-Sağîr, I, 95, Had. no.: 1525)

Sıhhat düşüklükten başka bir şeyle alâkalı değildir. Zira imanın düşüklüğü onun zayıflığı ve nurunun sönüklüğü ile ilgilidir ki, korunmaya muhtaç olacak kadar zayıflığa işaret etmektedir.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (163)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (21)

Yüz Senede Bir Gönderilenlerle
Bin Seneden Sonra Gönderilen Arasındaki Fark:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinin "317. Mektub"unda şöyle buyurmaktadır:

"Hidayet eden Sübhan Allah'tır.

Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla..."

Evet, Allah-u Teâlâ dinini tazelemek için her yüz senede bir müceddid gönderir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği müceddid onlara katiyyen benzemediği için ona o ilim verilmiştir. Doğrudan doğruya kudsî ruhla desteklendiği için, Resulullah Aleyhisselâm'ın nurunu taşıdığı için ve Âyân-ı sâbite'de de veli olduğu için ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buna işaret etmek istiyor.

Daha da fazla olması, Allah-u Teâlâ'nın ihsanını mahlûk bilemez. Ona neler ihsan ve ikram edeceği insan aklının ve ilminin haricindedir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ahirete intikal ettikten sonra zamanın uleması, onu gördükleri için ikinci bin yılın müceddidi olarak onu ilân ettiler, ilerisini göremediler. O ise çok ilerisini gördüğü için "O benim" demiyor, kendisinden dört yüz sene sonra gelecek zâtı tarif ediyor ve ona neler verileceğini de ifşâ ediyor.

Nitekim "260. Mektub"unda:

"Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." buyurmaktadır.

Yani kendisinin o olmadığını belirterek Hâtem-i veli'ye işaret ediyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu ilmin geleceğini görmüş ve bu ilmi duyurmak istiyor.

Hazret mektubunun bir noktasında da şöyle buyuruyorlar:

"Böyle kemâl sahibi bir zât zamanının imamı, asrının halifesidir.

Kutuplar ve büdelâ onun bulunduğu makamın gölgesine kavuşmak için can verirler. Evtad ve nücebâ, onun kemâlât denizinden gelen bir damla ile kanaat ederler."

O'nun Seçtiği ve Öğrettiği:

İlimlerin hepsi bir değildir, ayrı ayrıdır. Zâhirî ilimler birçok dallara ayrılır, marifetullah ilminin de birçok çeşitleri vardır.

Evliyâullah'ın dereceleri de bir değildir.

Bu ilim doğrudan doğruya nübüvvet kandilinden alınan bir ilimdir. Evliyâullah'ın ilmi ve marifeti dahi buraya yetmez.

Nitekim yetmeyeceğini İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektub"unda ifade etmiş ve:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." buyurmuştur.

İşte o ilim bu ilimdir. Bir defa geldi, daha gelmeyecek...

Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlâ ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında; "Hâtemü'l-evliyâ kimdir?" sorusunun cevabını verdiği "5. Bölüm"de buyurur ki:

"Diğer veliler de onun 'İlm-i billâh'; yani 'Allah-u Teâlâ'yı bilme' hususunda kendilerinden daha üstün olduğunu kabul ve tasdik ederler."

Cenâb-ı Hakk'a sonsuz şükürler olsun ki, bu zamanda bu ilmi indirdi. Bu ilim Allah-u Teâlâ'ya âittir, ilm-i billâh'tır ve en son ilimdir, gizlinin de gizlisi bir ilimdir. İlimlerin özü ve kaynağıdır.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri de şöyle buyurmaktadır:

"Bu öyle bir ilimdir ki, resuller onu gönderilmiş peygamberler olmaları nedeniyle göremezler, ancak velîlerden olmaları sebebiyle görürler." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)

Bütün resuller ve nebiler aynı zamanda veli olduklarından Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri;

"Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından bahsettiğimiz ilmi ancak Hâtem-i evliya mişkâtından alırlar." buyuruyorlar. (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 62)

Demek ki ilimleri ve sırları oraya koyacak ki, orada olsun, oradan alınsın. İlimleri ve sırları oraya koyacak, koyduğu yerden alınacak.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"Bu zât âlim-i billâh'tır..."

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir. Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir." (33. Makale)

O sezdirecek ki bilinecek. Kişi kendisi dahi bilmez. Bildirdiği kadar, gösterdiği kadar bilir ve görür. Bu çok sır bir şeydir. Kul ile Hakk'ın arasında gizli bir perdedir. Bir mahlûkun oraya girmesi mümkün değildir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri arz ettiğimiz ifşaatında Allah-u Teâlâ'nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini şöyle açıklamıştır:

"O ilim ve mârifet; haller, vecdler, tecelliyât ve zuhurat libasına girmiştir. Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri bu ilimlere nispetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür."

"Bu ilimler nübüvvet kandilinden alınmıştır." ("Mektûbât"; 317. Mektûb)

İşte o ilim bu ilimdir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a verdiğini ona da vermiş, o ilmi Hakk'tan almış, nurunu Resulullah -sallallahu aleyhi ve sellem-inin nurundan almış. O ezelde Âyân-ı sâbite'de öyle idi.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Mârifetullah ehli "Ulü'l-elbâb" olmasına rağmen, bu onun özüdür.

Fakir de her zaman deriz ki:

Ben bir perdeden bir kabuktan ibaretim, özüm O'dur. Şu gördüğünüz kâinat da bir kabuktan ibarettir. Kâinatın da özü O'dur. O kabuğu çıkardığın zaman öz kalıyor. Siz bunu ne okudunuz, ne de duydunuz. Fakat fakir, yemin ederim ki gözle görüyorum. Zaten görmesem söyleyemem ki! Görüyorum da söylüyorum.

Nefes zikrinin efdaliyeti buradan geliyor. Bir perde var arada. Perdeden O'nunla konuşuyorsun, O'nunla görüşüyorsun, O'nunla nefes alıyorsun. Oysa perdeyi de yaratan O'dur, senin neyin var? Sen çık aradan, kalsın Yaradan.

Sen de bir kabuk, kâinat da bir kabuk. Elhamdülillâh, kabuk olduğumu biliyorum. İçimde O olduğunu da görüyorum. İrtibatım da O'nunla olduğu için, âlemleri çok rahat seyredebiliyorum. Bütün âlemleri O'nunla seyrediyorum.

Allah-u Teâlâ özümdür, ben ise kabuktan ibaretim. Özüm de Allah, sözüm de Allah... Herkes kabuğu görüyor, O'nu görmüyor.

İnsan da böyle, kâinat da böyle... Vücud O, mevcud O...

Allah-u Teâlâ'yı biz böyle biliyoruz.

Burada ilmin hülâsası ortaya çıkıyor. Bütün evliyâullahın ilmi bu kabukta idi. Mühim olan kabuğu atabilmek.

Siz bu ilmi yalnız işitirsiniz, kavramanız mümkün değildir. Fakat işitmenizde de çok büyük fayda var, çünkü duymuş oluyorsunuz. Sonra Cenâb-ı Hakk tecellî ettiği zaman, bildirdiğini bilmiş olacaksınız.

İşte size bu ilimden bahsediliyor. Nasibi olan, nasibi kadar alacak. Bu ilim Allah-u Teâlâ'nın duyurması ve göstermesi ile kâimdir.

Biz size özü anlatıyoruz.

Burada akıllar durur. Niçin? Marifetin özü olduğu için. İlimlerin özü olduğu için.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Allah-u Teâlâ'ya Yakın Olanlarla Uzak Olanların Dereceleri (3)

Arş-ı Âzam (2)

"Sonra işler sizin hesabınıza göre bin yıl kadar tutan bir günde yine O'na yükselir." (Secde: 5)

Dünyanın işini yukarıdan aşağı indirmek suretiyle tedbir eder. O'nun tedbiri hikmetine göre dilemesidir.

Allah-u Teâlâ'nın bir iradesinin hükmü olan bir emir, bir iş, bir hadise, bazen böyle bin senelik bir devir ile biter, O'nun bir günü, böyle büyük bir devir teşkil eder.

Bunun elli bin sene edeni de vardır:

"Melekler ve ruh (Cebrâil) oraya miktarı (dünya senesi ile) elli bin yıl olan bir günde yükselip çıkarlar." (Meâric: 4)

Bu ise Sidre-i münteha'dan itibaren elli bin senedir. Bir anda iner ve çıkar.

"İşte O, görülmeyeni de görüleni de bilendir, Azîz'dir, merhamet edendir." (Secde: 6)

Kullarının işlerini yönetme hususunda da merhametlidir.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ Arş'ı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Kur'an-ı kerim'de Arş'ın Allah-u Teâlâ'ya nispet edildiği on sekiz kadar Âyet-i kerime mevcuttur ve yedi gökten ayrı bir âlem olarak ele alınmıştır.

Bir Âyet-i kerime'de:

"Göklerin ve yerin Rabb'i, Arş'ın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir." buyuruluyor. (Zuhruf: 82)

Bazı Âyet-i kerime'lerde ise yine "Arş'ın sahibi" mânâsına gelen "Zül-arş" tabiri kullanılmaktadır.

"De ki: Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, o takdirde bu ilâhlar Arş'ın sahibine ulaşmak için yol ararlardı." (İsrâ: 42)

Bu Âyet-i kerime'den anlaşılıyor ki, Allah'tan başka ilâh yoktur. O bütün yarattıklarını çepeçevre kuşatmıştır.

Arş-ı âzam dört melek tarafından taşınmaktadır, kıyamet gününde ise bu meleklerin sayısı sekiz olacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün Rabb'inin arşını onlardan başka sekiz melek yüklenir." (Hâkka: 17)

Arş-ı âzam, Allah-u Teâlâ'nın yarattığı cisimlerin en büyüğüdür. Kürsî'yi de kaplamıştır.

Bir kısım melekler de Arş-ı âzam'ın çevresini sarmış olup tavaf ederler, Allah-u Teâlâ'yı övgü ve tesbih ile anarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Melekleri görürsün ki Rabb'lerini hamd ile tesbih ederek Arş'ın etrafını kuşatmışlardır." (Zümer: 75)

Arş, göklerle yer yaratılmadan önce mevcuttu.

Âyet-i kerime'de şöyle buyuruluyor:

"O Allah ki, yeri ve gökleri altı günde yarattı. Bundan evvel Arş'ı su üzerinde idi." (Hud: 7)

İnsan:

Her şeyi nizam ve intizam içinde yoktan var eden Allah-u Teâlâ'dır. Her güzelliğin, her tekâmülün ilk numunesi O'nundur.

İnsan varlığını en güzel bir şekilde meydana getiren O'dur.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"O, yarattığı her şeyi en güzel yapan ve insanı yaratmaya da çamurdan başlayandır." (Secde: 7)

Her şey güzel yaratılmıştır. Çünkü herbir şey, hikmetin gereği ne ise o şekilde düzenlenmiştir. Gül güzel olduğu gibi dikeni de güzeldir.

Güzel yaratışının bir numunesi de insanı çamurdan yaratmaya başlamasıdır.

"Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır." (Secde: 8)

Zayıf ve bayağı birer su katrelerinden, görüldüğü üzere o kadar mükemmel insanlar teşekkül etmiş oldu.

"Sonra onu düzeltip tamamladı." (Secde: 9)

Ana rahminde iken bütün uzuvlarını kemâle erdirip, gerektiği biçimde şekiller verdi.

"İçine ruhundan üfürdü." (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle hayat vermiş ve büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

Mârifetullah:

Allah-u Teâlâ gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattığını beyan buyurduğu halde, sen ise O'nu hâlâ yarattığı mülkünün içinde arıyor ve zannediyorsun!

Bu zannınla hakikati nasıl anlayabilirsin?

Arşırahman da, diğer bütün cisimleri kuşatan bir cisimdir. O ise Arşırahman'ı da kuşatmıştır.

"Allah herşeyi çepeçevre kuşatandır." (Nisa: 126)

Furkan sûre-i şerif'inin 59. Âyet-i kerime'sinin devamında şöyle buyurulmaktadır:

"Rahman'dır." (Furkan: 59)

O'nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O'nun rahmetinin eseridir. Bütün kâinata Allah'ın arşından hayat ve vücud dağılmaktadır.

Nasıl ki Allah-u Teâlâ Arş'tan bütün insanlara vücud ve hayat veriyorsa, mânevî hayat da yalnız ve yalnız "Rahmeten Lil-âlemin" olan, Allah-u Teâlâ'nın Resul-i Ekrem'i Muhammed Aleyhisselâm'dan gelir. Yani bir kimseye mânen ne verilmişse Allah-u Teâlâ'nın nuru olan Resulullah Aleyhisselâm vasıtasıyla verilmiştir. O mânevî hayat kaynağından hayat suyu gelmedikçe kişide hayat olamaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Hamd, âlemlerin Rabb'i Allah'a mahsustur." (Fâtiha: 1)

O, Rabbül-âlemin'dir. Âlemleri O yaratıyor. İçte O. İnsanoğlu zannediyor ki kendisi var, O'na bakmaya çalışıyor. Ne kadar ters bir durum!

Halbuki gerek insan gerek kâinât yalnız bir perdeden ibarettir. Perdeyi kaldır O var. Perdeye "Ol!" diyor, perde oluyor. Yaratan O'dur. Yani O içte, sen dışta... Sen dıştasın, içtekini aramaya, perdede O'nu görmeye çalışıyorsun. Bu mümkün değildir. Sen bir perdeden ibaretsin, kâinât da bir perdedir. Perdeyi kaldır O var.

•

Ve bunlar her ne kadar okunsa dahi Allah-u Teâlâ hakikati duyurmadıkça bilinmesi mümkün değildir. Çünkü anlatılan şeylerle irfan husule gelmez.

Anlayamayacağınız halde bunlar size niçin anlatılıyor?

Allah-u Teâlâ Furkan sûre-i şerif'inin 59. Âyet-i kerime'sinin nihayetinde şöyle buyuruyor:

"Bunu bir bilene sor! (Bunun gerçekten böyle olduğunu anlatacaktır.)" (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır.

Böyle bir kimseye de uy ve yolundan git.

Bu Âyet-i kerime, Vahdet-i vücud'u doğrudan doğruya hem beyan ediyor, hem de açıklıyor.

Allah-u Teâlâ bu sırr-ı ilâhî'yi dilediğine bildiriyor ve bildirdiğini de beyan ediyor. Yani onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Gaybı bilen O'dur. Gizli bilgisini kimseye göstermez. Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar." (Cin: 26-27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun dışında mahlûkun Hakk'a âit bilgisi olmaz.

Allah-u Teâlâ "Nebi"ye vahiy vasıtasıyla "Veli"ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Hazret-i Allah olduğu için ona O öğretiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı. Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer'dir." buyurmuşlardır. (Buhârî)

İlhamdan hâsıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh-e şâmil olduğu gibi, ümmet-i Muhammed'in arasında kıyamete kadar böyleleri daima bulunacaktır.

Bu Hadis-i şerif'lerden görülüyor ki Allah-u Teâlâ bu hakikati ancak dilediğine bildiriyor. Bu esrarını yalnız onlara duyurmuş ve yalnız onların bilebileceğini buyurmuştur.

Hülâsa olarak arzedelim: Kim bilir? Bunlar bilir. Nasıl bilir? O bildirdiği için bilir. Ve bilen de bile bile konuşuyor. Demek ki bildirdiği kimseler var ve size bildiriyor. Bildirdiği kimselerin olduğunu bildirmek için bunlar size söyleniyor.

Bunu ancak bildirdiği kimse bilir. Bildirdiği kimsenin dışında isterse âlim olsun, hiç kimse bilemez.

Furkan sûre-i şerif'inin 59. Âyet-i kerime'sinde Allah-u Teâlâ bu hakikati bilenlerin olduğunu haber veriyor. Ve ben de size bildiriyorum. Demek ki bildirdiği kimseler bildirilen her şeyi biliyormuş.

Bilenler bunun böyle olduğunu bilir.

Allah-u Teâlâ Hadis-i kudsi'de:

"İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." buyuruyor. (Hâkim)

İşte haber veriyorum.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir. Melekler ve âdâleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şâhitlik ettiler. O Azîz'dir, hükmünde hikmet sahibidir." (Âl-i imran: 18)

Bu Âyet-i kerime çok şümullüdür. Allah-u Teâlâ önce Zât-ı kibriyâ'sı ile başlıyor, sonra kendi şehâdetine melekleri ve üçüncü olarak da âdâleti yerine getiren ilim sahiplerini katmaktadır.

Bu âdâlet-i ilâhî'ye ancak O'nun bildirmesi ile mümkün olur. Yani satır ilminden alınmaz. Ancak sadır ilminden bildirdikleri bilirler.


İSLAM İLMİHALİ

Ahlâk

Ahlâk, insan rûhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine "Ahlâk-ı hasene" veya "Ahlâk-ı hamide" adı verilir. Çirkin neticelerine ise "Ahlâk-ı zemime" denilir.

Edep, haya, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, suizan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimiz'in sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin âhiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır." (Tirmizî)

"Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimiz'in dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur'an ahlâkı idi.

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hayırlılarınız, ahlâk bakımından en güzel olanınızdır." (Buhârî)

"Kıyamet günü müminin amel terazisinde güzel ahlâktan daha ağır bir şey bulunmaz." (Tirmizî)

"Bir mümin güzel ahlâkı ile gündüzleri oruç tutan, geceleri ibadet için ayakta bulunan kimselerin derecesine erişir." (Ebu Dâvud)

"Allah katında kulun ziyâde sevgilisi güzel ahlâka sahip olandır." (Buhârî)

"Bana en sevgili olanınız ve kıyamet günü meclis bakımından en yakın olanınız ahlâkça en güzel olanınızdır." (Tirmizî)

"Sizlerden cennette bana refik olan kimse dünyada güzel ahlâka mâlik olanlarınızdır." (Münâvi)

"Güzel ahlâk kendi sahibini cennete dâhil eder." (Buhârî)

"Sirke balı ifsâd ettiği gibi kötü huy dahî amel ve ibâdeti ifsâd eder." (Ebu Dâvud)

"Kötü huy insan için şeâmeti mûcib olur. Sizin en fenânız, kötü huy ve ahlâk sâhibidir." (Ebu Dâvud)

"İmanın kemâli güzel huydur." (Münâvi)

"Nerede bulunursan bulun Allah'tan kork! Bir günahın ardından hemen bir iyilik yap ki, o günahı gidersin. İnsanlarla güzel ahlâkla geçin." (Tirmizî)

"Siz mallarınızla insanların gönüllerini alamazsınız. Ancak güler yüzünüz ve güzel ahlâkınızla onlara yetişebilir ve onları memnun edebilirsiniz." (Beyhâkî)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (76)

Son Vazifede Yine O:

İmâm-ı Mâlik -rahmetullahi aleyh- anlatıyor:

"Bana ulaştığına göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Pazartesi günü vefat etti ve Salı günü de defnedildi.

Ashâb-ı kiram cenaze namazını (cemaat halinde değil) münferiden kıldı, hiç kimse imamlık yapmadı.

Bir kısmı; "Minberin yanına defnedilsin!" dedi. Bazıları da; "Bakî Kabristanı'na defnedilsin!" dedi.

Bu esnada Ebu Bekir -radiyallahu anh- geldi ve:

"Allah Resul'ünün; 'Peygamberler öldükleri yere defnedilirler.' buyurduğunu işitmiştim." dedi.

Ebu Bekir -radiyallahu anh-in ikâzı üzerine hemen orada mezar kazıldı.

Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'i yıkayacaklarında gömleğini çıkarmak istediler. Hâtiften; "Gömleği çıkarmayın!" diye bir ses işitildi. Bunun üzerine Hazret-i Peygamber'i gömleği üzerinde olduğu halde yıkadılar." (Muvatta)

Hilafet Öncesi ve Sonrası Değişmeyen Bir Hayat:

Ebu Bekir -radiyallahu anh- Efendimiz halife seçilince, önceki hayatına nazaran daha mütevazı bir hale bürünmüşlerdi. Halife olmadan önce çevresindeki yetim kızların koyunlarını sağar ve ihtiyaçlarını karşılardı.

Ebu Bekir -radiyallahu anh- halife olduktan sonra komşuları artık onun koyunları sağmayacağını konuşmaya başlamışlardı. Ancak değişen bir şey olmadı. Ebu Bekir -radiyallahu anh- yine geldi ve yetimlerin koyunlarını sağmaya devam etti. (Suyûti)

Her zaman dul, yetim ve kimsesizlerin halini sorar, ihtiyaçlarını giderirlerdi.

Onun Aziz Emanetlerine Her Zaman Sahip Çıktı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vefâtından bir müddet sonra idi, Ebu Bekir -radiyallahu anh- ikindi namazını kılmış ve Ali -radiyallahu anh- ile birlikte mescidden çıkmış yürüyorlardı. Yolda ilerlerken Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in torunu ve Ali -radiyallahu anh-in oğlu Hasan -radiyallahu anh-i çocuklarla oynarken gördüler. Ebu Bekir -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e çok benzeyen Hasan -radiyallahu anh-i görünce farklı bir âleme daldı. Hemen onu yakalayarak boynuna bindirdi ve şöyle söylemeye başladı:

"Babam sana fedâ olsun! Vallâhi Resulullah'a benziyor, Ali'ye değil!"

Ali -radiyallahu anh- da yanlarında tebessüm ediyordu." (Buhâri)

Abdullah -radiyallahu anh-in Şehâdeti:

Tâif kuşatmasında bir ok gelerek Ebu Bekir -radiyallahu anh- Efendimiz'in oğlu Abdullah -radiyallahu anh-i yaralamış ve daha sonrasında da açılan büyük yaranın iyileşmemesi sonucu şehit olmuştu.

Ebu Bekir -radiyallahu anh- kızı Âişe -radiyallahu anhâ- Vâlidemiz'in yanına geldi ve:

"Kızım, Abdullah'ın ölümüne çok üzülmüyorum, sanki evimizden sadece bir koyun kulağı eksilmiş gibi hissediyorum. Çünkü o Allah yolunda şehid oldu, neden üzüleyim ki?" dedi.

Âişe -radiyallahu anhâ- Vâlidemiz:

"Kalbini sağlamlaştıran ve seni doğru yolda sabit kılan Allah'a hamdolsun!" dedi.

Bir müddet sonra Sakîf heyeti geldi. Abdullah -radiyallahu anh-i öldüren ok hâlâ Ebu Bekir -radiyallahu anh-in yanındaydı. Oku onlara göstererek:

"Bu oku tanıyan var mı?" diye sordu.

İçlerinden Sâ'd bin Übeyd -radiyallahu anh-:

"O oku ben düzelttim, arkasına tüyü ben taktım, onu ben çektim ve ben attım." dedi.

Ebu Bekir -radiyallahu anh- büyük bir metanetle şöyle buyurdu:

"Bu ok oğlum Abdullah'ı şehid etti. Senin elinle ona şehadet mertebesini ihsan eden ve onun eliyle seni küfür üzere öldürmeyen Allah'a hamdolsun. O'nun muhafazası ne kadar geniştir." (Beyhakî - Hâkim)

Sâ'd -radiyallahu anh-, o savaş sırasında müşrik olarak öldürülmediğine sevindi, Allah'a şükretti.


Yanlış Ceza ve Ödül Çocuk Eğitimini Öldürür!

Çocuğumuza gerekli uyarıları yapabilmek için ilk önce evde uyulması gereken kurallar net bir şekilde ailecek ortaya konulmalı ve anne-baba da bu kurallara uymalıdır.

"Ödül ve ceza içsel disiplin oluşması açısından önemlidir. Fakat yanlış ceza ve ödül çocuk eğitimini öldürür."

Bu sözlerle başladı seminerine eğitmen ve devam etti:

İlk önce ceza ve ödülü doğru ve güzel kavramamız gerekir. Zira günümüzde ödül "rüşvet"e, ceza ise bedel ödemekten öte "öç" almaya dönmüş durumda.

Örneğin: "Eğer dersini yaparsan tableti veririm."

Bu bir ödül cümlesi olamaz. Tam bir rüşvet cümlesidir.

"Ödevini yapmadığın için ceza olarak tablet vermeyeceğim."

Cümlesi de bir ceza olamaz. Bu da çocuğa sinirlendiğimiz için bir öç alma cümlesidir.

Her iki cümlenin de çocuk eğitimine olumlu yönde hiçbir katkısı olmadığı gibi tehdit ve rüşvet gibi olumsuz duyguları aşılamanın yanı sıra; bir öğrencinin öğrenme görevini araca, tableti de amaca dönüştürür. Böylece aynı zamanda hiç farkına varmadan kendi kendimize çocuğumuzun bilinçaltına teknoloji bağımlılığının tohumlarını atmış oluruz. Kısacası; ciğer kedi için ne ise, tablet de çocuk için ona dönüşür.

Evde kurallar ve kararlılık varsa sağlıklı her bir çocuk saatinde kendiliğinden sorumluluğunu içtenlikle yerine getirir. Yeni şeyler öğrenmenin, bir şeyleri keşfetmenin mutluluğu, sorumlulukları yerine getirmiş olmanın hazzı böyle bir çocuk için bütün ödüllerin üstündedir. Gelişim ihtiyacını karşılayarak mutlu olmayı öğrenemeyen bir çocuk bilgisayara yönelir ve oyunlarda seviye atlayarak mutlu olur. Ders yapmaktan kaçıyorsa bunun arkasındaki sebebi bulup çözmediğimiz zaman sorunu halletmiş sayılmayız. Aksine bir kısır döngü içerisinde sorunlar büyür, ilişkiler yıpranır. Burada alanında uzman birinden yardım alarak çocuğun sıkıntısını giderebilmek çok önemlidir.

"Peki, hocam" dedi yüksek sesli bir bayan ayağa kalkarak arka sıralardan. "Peki, sorumluluklarını yaptıramadığımız çocuğa nasıl bir yaptırım uygulamalıyız?" diye sordu.

Şöyle devam etti eğitmen:

Çocuğumuza gerekli uyarıları yapabilmek için ilk önce evde uyulması gereken kurallar net bir şekilde ailecek ortaya konulmalıdır. Yemek saati, ders saati, uyku saati, oyun saati ve tabi belli bir yaştan sonra ibadet saati… Oyuncakları toplama kuralı, tuvalet adabı, alışveriş kuralları vb. kuralların belirlenmesi gerekir. Unutmayalım! "Kural + Kararlılık = Disiplin" demektir.

Çocuk buna rağmen aynı olumsuz davranışta ısrar ediyor, sorumluluklarını yerine getirmiyor ise açıklama ve uyarılarınızı, davranış ile de desteklemeniz gerekir. Örneğin; öğrenci ders saatini kale almaz ve oyalanırsa ders çalışma konusunda çaba harcamaz, derslerini yapmamakta ısrar eder ise, akabinde gelen oyun saatinde arkadaşları dışarı çağırdığında; çocukla birlikte üzülerek "Ah keşke dersini vaktinde yapmış olsaydın şimdi oyun saatine geçebilecektin, üzgünüm." şeklinde bir yaklaşım göstermek gerekir.

Böylece; "Yapılacak olan eğlenceli bir etkinliği iptal etmek aksayan sürecin doğal bir sonucudur, yani bedel ödemektir." düşüncesi çocuklarımızın zihinlerine yerleşecektir.

Ceza kelimesi "bir suça karşılık ödenen bedel, tazminat" anlamına gelir.

Öfkeye kapılarak bir eşyayı kıran çocuğun, harçlığının bir bölümünün kesilerek kırılan eşyanın yenisinin alınması için ayrılması, veyahut tuvaletini bilerek altına yapan bir 6 yaş çocuğuna altını temizletmek, çamaşırını yıkatmak; yemek yemeyen çocuğa bir sonraki yemek saatine kadar yemek olmadığını söylemek cezaya birer örnektir.

Tüm bu cezaları verirken mutlaka suçla orantılı davranılmalıdır. Örneğin; oyuncaklarını oynadıktan sonra toplamayan çocuğa ceza olarak "Dondurma almayacağım" demek yerine "Toplamadığın oyuncakları artık bodruma kaldırmak durumundayım, üzgünüm." demek en etkili yöntemdir.

Orantısız cezalandırılan, ya da niye cezalandırıldığını anlamayan insanlar öfkelenir ve yanlış yapmakta ısrar ederler.

Yine yalnızca cezadan kaçındıkları için sorumluluklarını yerine getirenler, fırsatını buldukları zaman cezaya sebep olan hareketlerini tekrar yaparlar.

Dolayısı ile iç görü, belirli bir davranışı değiştirmek için bir ön koşuldur.

Seminer sonrası "Sözümüzü dinleyen çocuklara ödül, dinlemeyenlere ceza vermek yerine, 'Neden çocuklarımız sözümüzü dinlemiyor?' biraz da konunun bu tarafına bir pencere açalım!" diyen eğitmen bal tadında bir kıssa ile semineri bitirdi:

Çocuğun birisi bal hastası imiş. Anne-baba, çocuklarının bu bal tutkusunu önleyebilmek için her çareye başvurmuşlar, hekimlere gitmişler, ama nafile! En sonunda o devirde yaşayan bir Allah dostunun kapısına varmışlar. O zât onlara "40 gün sonra gelin!" demiş.

Bir anlam veremeseler de, çaresiz geri dönmüşler. 40 gün sonra tekrar gelmişler.

O zât iki eliyle çocuğun yanaklarını okşayıp, şöyle demiş: "Bundan sonra bal yeme evlâdım!"

Anne-baba şaşırmış. Ancak çocuğun hastalığı da geçmiş. Merak etmişler bunun sebebini. Tekrar gitmişler Allah dostunun huzuruna. Sormuşlar;

"Nedir bunun hikmeti?"

O büyük zât şöyle söylemiş:

"40 gün önce ben de bal yiyordum. 40 gün önce bal yemeyi kestim." .......

Sözü tesir eden ebeveynlerden olmak duası ile…


-Harp Tehlikeleri İyice Arttı-

Hazır Ol Cenge, İster İsen Sulh-u Salah

İnsanoğlunun şirazesi çıkmış. Akıllanacak, Allah yoluna ram olacak durumda değil. Herkes kendi fikrini beğeniyor; insanlar, devletler, sinsi örgütler gizli-açık uluhiyet davası güdüyor. Bazı odaklar şeytanın yapamayacağı kötülüğü yapmak için çalışıyor.

Her Geçen Gün Bir Öncekini Aratıyor:

İnsanoğlunun gün gün insanlıktan çıktığı, her geçen günün bir evvelkini arattığı bir devirde yaşıyoruz. Daha doğrusu; "İnsan"dan, ahlak ve fazilet gibi üstün niteliklerle donanmış olması gereken varlıktan pek bir eser kalmadı.

Hırs, ihtiras, açgözlülük devlet politakası; katliam, yağma, zulüm … sıradan icraatlar haline geldi.

Yerküre üzerindeki mazlumlara umut olmaya, ahlak ve adaletin timsali olmuş atalarının izinden gitmeye çalışan milletimizin insanına fert fert baktığımızda; maalesef bizde de sürekli bir geriye gidişi açıkça gözlemleyebiliyoruz. Ve fakat Allah için, din için, vatan için, hak ve adalet için çarpışan cengâverlerin varlığı bu milleti diğerlerinden öne çıkartıyor ve insanlık için az da olsa bir umut ışığı veriyor. Ama nereye kadar?

Görüldüğü üzere dünyanın genel resmi hiç iç açıcı değil. Böyle bir zamanda iyiye doğru bir gidiş beklenebilir mi? Peygamber -sallallahu aleyhi ve sellem- Efendimiz "Âhir zaman" buyurmuş, Allah dostları "Dünya kurulalı beri böyle bir devir gelmiş değil" diye haber vermiş... İşte o zamandayız.

Binaenaleyh bu karışıklıklar, bu harp alevleri büyüyecek. Zira Allah-u âlem ilâhi takdir bu yönde. Çünkü bu insanlık öyle bir yoldan çıkmış durumda ki hiçbir ikazı, hiçbir afatı anlayacak durumda değil.

Misal; Avustralya'yı görüyorsunuz. Güya hayvan popülasyonu bozuluyor diye önce kedileri öldürmeye başladılar (Queensland eyaletinde bir kedinin yüzülmüş derisini getirene 10 Avustralya doları ödül veriliyor), yakın zamanda da develeri öldürmeye başladılar. Soykırımcı zihniyet öyle bir içlerine işlemiş ki, yabancı gördükleri hayvanlara bile tahammül edemiyorlar. Halbuki o büyük kıta adasının esas yabancıları kendileri. Ve görüyorsunuz Allah-u Teâlâ öyle büyük bir yangın, öyle büyük afatlar verdi ki; güya korumaya çalıştıkları hayvanları, tabiatı bir anda ellerinden aldı. Bunu ellerinden alanı görebiliyor mı? Hayır! İlâhî azabı itiraf edebiliyorlar mı? Hayır!

İnsanoğlunun şirazesi çıkmış. Akıllanacak, Allah yoluna ram olacak durumda değil. Herkes kendi fikrini beğeniyor; insanlar, devletler, sinsi örgütler gizli-açık uluhiyet davası güdüyor. Bazı odaklar şeytanın yapamayacağı kötülüğü insanlığa yapmak için çalışıyor.

Hazret-i Allah bize acısın gerçekten durum kötü.

Binaenaleyh önümüzdeki 5, 10, 20 yıl boyunca tahmin etmekte bile zorlanacağımız olaylara, harplere, büyük değişimlere hazır olmamız lâzım.

İnsanoğlu biz yapıyoruz, biz yıkıyoruz zannediyor, oysa bütün kâinatı var eden, insanı yaratan Allah-u Teâlâ'nın takdiri yürüyor. Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini, Allah dostlarının verdiği haberleri takip ederseniz bunu görürsünüz.

1990'ların başında demir perdenin çökmüş, Batılı düşünürler "Üstün medeniyetimiz galip geldi, artık her şey güllük gülistanlık olacak" güzellemeleri düzmeye başlamıştı. O yıllarda, bugünkü karışıklıklar başlamadan, 2001 yılındaki 11 Eylül saldırıları henüz yaşanmadan önce Muhterem Ömer Öngüt -kuddise sırruh- "Allah-u Teâlâ'nın dünyayı karıştıracağını; Amerika'nın Irak, İran, Mısır ve Arabistan'ı işgal edeceğini, 3. Dünya Harbi'nin, Türk-Yunan Harbi'nin çıkacağını" haber vermişlerdi.

Dünya karıştı ve gittikçe daha da karışıyor. Irak işgal edildi, sırada İran var. Rusya ile Amerika arasında büyük bir harp çıkma ihtimali var.

Amerika-İran Kapışması:

Amerika (perde arkasındaki İsrail) ile İran arasındaki düello Süleymani'nin öldürülmesi ile yeni ve geri dönülmez bir safhaya girdi.

İran ve Amerika hemen sıcak bir çatışmaya girmekten çekinince dünya ortalık duruldu zannıyla bir rehavete kapıldı. Ancak durum öyle değil. Çekişmelerin, yerel düzeyde cereyan eden vuruşmaların yeni bir boyuta evrilmesi tehlikesi iyice arttı. Zira İran ve Rusya çok tepkili.

İran dini lideri Hamaney yıllar sonra ilk defa kıldırdığı Cuma namazında hutbe okurken yanında uzun namlulu bir silah vardı. Bir İran milletvekili Amerikan başkanının başına üç milyon dolar ödül koydu.

İran Amerika'nın ambargoları sebebiyle nükleer anlaşmasının uygulanmasını durdurmuştu. Amerika ise İran'ın kesinlikle nükleer silah üretmesine izin vermeyeceğini söylüyor. İran'ın nükleer tesislerini vurabiliriz diye gelen açıklamalar var. Amerika'da harp isteyen bir güruh var. Bakalım sonu nereye varacak?

Rusya ise görünüşte sessiz gibi duruyor. Ancak durumun pek öyle olmadığı anlaşılıyor. Rusya'nın Avrasya stratejisinin fikir babalarından kabul edilen Aleksandır Dugin'in bir Türk televizyonuna verdiği demeçte sarf ettiği keskin ve sert sözler Rusya'da biriken öfkeyi göstermesi açısından tedirgin edici bir perspektif sunuyor. Dugin'in bazı cümleleri şöyle:

"Süleymani tüm müslümanların ve bizim de kahramanımızdı. Kırım'da bir Rus generalin öldürülmesinden farkı yok.

ABD'nin bastığı topraklar ayağını yakacak. Halklar 'Artık yetti!' diyor. Tek kutupluluktan çok kutuplu bir dünyaya barışçıl bir geçiş yapma şansını yitirdi. ...

ABD çizgiyi aştı ve ABD'liler her ülkede ölümcül bir tehlike altında. ABD'lilere karşı sürek avı başlayabilir. ... ABD tüm dünya için mutlak bir tehlike halini almıştır. Bu suikast tüm Amerikalılar için pahalıya mal olacak. ...

Bugün artık Amerikalılar insan ya da özne değiller tarihin bir nesnesi haline geldiler. Onlara hak ettikleri şekilde muamele etmeliyiz. Birisi çılgınca suç işliyorsa, manyakça davranıyorsa buna karşı tavır almalıyız.

Batı oksidan, insanlığın küçük bir kısmı. ... İşte bu azınlık başka ülkelerin egemenlik haklarına saldırıyor. Bu bitti. Bunu onlara ödetmeliyiz. ... Batı ekonomik kültürel ve biyolojik açıdan zehir saçıyor. Batı bir hastalık. Bizim bu hastalığı önlememiz gerekiyor. ... hasta olan batının değerler sistemi de hastalıklı. Bu tam bir çöküş. ABD ye karşı Batıya büyük kültürel bir savaş vermemiz gerekiyor.

Bence yakında yaşadığımız bu büyük olayların sonuçlarını görmeye başlayacağız. Bu da bir savaş ihtimalini dışlamamak gerekiyor. ... Savaşı kazanmak için fedakârlık yapmaya hazır olmalıyız."

Görüldüğü gibi kazan içten içe kaynıyor. Hararet iyice çoğaldı.

Bazıları İran'ın devlet geleneğinden, hariciye tecrübesinden bahsederek öngörülü hareket edeceğini umut ediyor. Ancak Amerika'nın başındaki fanatik, bağnaz yönetime benzer bir durum İran'da da var. İran'da da Devrim Muhafızları şahsında ortaya çıkan fanatik, bağnaz güç Ortadoğu'da ateşi ve iç savaşı körüklüyor ve İran'ın devlet geleneğini ayakları altında çiğniyor. Bunlar tamamen başına buyruk hareket ediyor, her türlü silahı üretmek için çalıştıklarını tahmin etmek zor değil.

Bu saatten sonra soru "Amerika ile harbedecek mi?" değil, "Amerika ile İran ne zaman harbedecek?"tir.

Amerika Saddam'ı gaza getirip kandırdı, sonra da Kuveyt'i işgal eden Saddam'ın tepesine bindi. Bunun gibi İran'ı da kullandı, Ortadoğu'ya çekti. İran Amerika'nın hazırladığı zeminde at koşturmaktan çekinmedi, Pers imparatorluğu, şii bağnazlığı peşinde koştu. Amerika, yahudi bu planı yaparken İran'ın karşısına Türkiye ve İslâm ülkeleri çıkar, şii-sünni savaşı olur diye hesap etti. Epey yol aldılar ama Türkiye bu batağa düşmedi. Ancak vicdanında çok ağır bedellere katlanmak zorunda kaldı.

Amerika kendi kurduğu oyunu bitirmek zorunda. Sebep oldukları bataklık artık İsrail'e zarar veriyor. İsrail kendini güvende hissetmiyor. Bu yüzden mutlaka harekete geçmek arzusundalar.

Amerika'nın İran'a vurması; Türkiye'nin yanı başında yeni bir ekonomik, siyasî, insanî krizin çıkması; müslümanların eziyet çekmesi, zulüm görmesi demek. Ancak İran elindeki gücü küffara karşı birlik olmak için kullanmak yerine, müslümanlar arasına nifak sokmak, kendi nüfuz ve hakimiyet alanını genişletmek için kullandı. Irak'ta, Suriye'de, Yemen'de etnik temizlik boyutuna varan iç savaşlar, sürgünler, zulümler, tecavüzler yaşandı.

Hazret-i Allah küffarı müslümanların üzerine durup dururken musallat etmiyor. Bir kabahatimiz olduğu için musallat ediyor.

Suud-i Arabistan, Mısır, BAE gibi ülkelerin de başına gelecekler var. Bunları bir mendil gibi kullanan küffarın işi bitince onlara da musallat olacağından kimsenin şüphesi olmasın. Bugün Türkiye'ye düşmanlık yapmaya çalışanlar bir gün küffarın gerçek yüzünü görecek, ancak iş işten geçmiş olacak.

Allah'ım küffara fırsat vermesin, bize acısın. Amin.

Yunanistan'ın Durumu:

Yunanistan kamuoyundaki akıl tutulmasından pek haberimiz yok:

"Yunanistan medyasına bir haller oldu, '15 Temmuz'dan sonra Türkiye'den 4 kat daha güçlüyüz' demeye başladılar. Haber kanallarında yorumlar yapan emekli amiraller dâhil, bu fikri savunan çok sayıda kişi var. Diğer yandan Atina'da çok etkili olan 'fiskos' dünyası, 'Ege semalarındaki it dalaşlarında üstünlük artık Yunanlı pilotlara geçti' havası pompalıyor. …

Bunlar geçmişte de benzerlerini yaşadığımız gaz halleri ama işin bir başka boyutu daha var.

İktidar partisi milletvekillerin de aralarında olduğu çok sayıda milletvekili, Doğu Akdeniz'de Türkiye ile çatışmaktan söz etmeye başladı. … Yunanistan ... böyle bir çılgınlığa kalkar mı derseniz, zor ama imkânsız da değil." (Özay Şendir, "Atina'da 'Türkiye ile çatışalım' sesleri...", Milliyet, 19 Ocak 2020)

Muzaffer Ordu:

Türk'ün ordusu üzerinde büyük bir ilahi tasarruf var. Bu ordunun içinde göğsü imanla dolu, şehadete can atan cengâverler var. Bazı asker yeminlerinde dile getirildiği gibi erenlerin, evliyaların desteği var.

Bütün imkânsızlıklarına rağmen 74'de Kıbrıs Barış Harekâtı'nı başarıyla gerçekleştiren; 90'lı yıllarda en zayıf zamanımızda terörün belini kıran; 1996 Kardak krizinde Yunan donanmasının arasından süzülüp Kardak adasına bayrak diken; çözüm sürecini büyük bir fırsata çevirmeye çalışan teröristleri kazdıkları hendeklere gömen; 15 Temmuz'da büyük bir badireden kurtulan; sadece 40 gün sonra Fırat Kalkanı Operasyonu ile DEAŞ teröristlerini tarumar eden; girilemez denilen PKK'nın kalesi Afrin'e 18 Mart'ın yıldönümünde Türk Bayrağı'nı diken, Barış Pınarı Harekât'ında 8 gün gibi kısa bir sürede teröristleri süpüren bir ordumuz var.

Şimdi de Libya'da hak ve adaletten yana Türkiye'nin mavi vatanını korumak uğruna bulunuyoruz.

Yine bütün küfür ehli ve destekçisi münafık güruh birlik olup karşımıza çıkıyor, çıkmaya çalışıyor.

Ve fakat "Acaba başarılı olur muyuz?" diye endişe duyduğumuz her harekât zaferle sonuçlanıyor.

Şüphesiz bu manevî destek ve ilahî yardımla oluyor.

Allah-u Teâlâ Türk'ün ordusunu küfre karşı kullanıyor ve hazırlıyor. Biz zannediyoruz küffar bize kötülük yapıyor, ambargo koyuyor, piyonlarını üzerimize sürüyor.

Halbuki hikmet tahtında düşündüğünüz zaman Allah-u Teâlâ'nın bizi yetiştirdiğini ve hazırladığını görürsünüz. Küffar teröristlerini üzerimize sürmemiş olsaydı dünyanın en tecrübeli ordusu ortaya çıkar mıydı? Küffar bize ambargo koymasaydı savunma sanayimiz gelişir miydi? Hazret-i Allah küffarı çekiç gibi kullanıyor. Küffarın her darbesinde ham demir keskin bir kılıca dönüşüyor. Allah-u Teâlâ yar ve yardımcımız olsun.

Vah o "Müslümanım!" deyip küffarla işbirliği yapan, küffarın ekmeğine yağ süren münâfıklara ki; aslında kiminle mücadele ettiklerini bilmiyorlar.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html