İÇERİK

314.SAYI, Kasım 2019
Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah'a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O'dur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

"Allah ne dilerse yaratır." (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O'dur.

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azametini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir." (Mülk: 1)

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden, yok olmaktan münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Yaratan O olduğu gibi yaşatan da, donatan da O'dur. O yaratıyor, O yönetiyor. Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-u himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah'a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; "İlâhi takdir böyleymiş!" der. "Zaten gelecekti, ben bekliyordum!" der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah'ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah'a, Resulullah'a teslim olmak. Hazret-i Allah'ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm'ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Mevlid Kandili"nizi tebrik eder, tüm İslâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...

Önceki
182.SAYI
Başyazı ve Makaleler
Başyazı
İsmail Yavuz
Başyazıyı Oku
Yaratan, Yöneten O'dur. Yaşatan, Öldüren O'dur. Mülk O'nun, Hüküm O'nundur. Hep O, Hep O, Gerisi Perdeden İbarettir.

"Mutlak Hükümranlık Elinde Olan Allah,
Yüceler Yücesidir ve O'nun Her Şeye Gücü Yeter."
(Mülk: 1)

"Biz Bir Şeyin Olmasını Dilediğimiz Zaman, Sözümüz Ona Ancak 'Ol!' Dememizden İbarettir. O da Derhal Oluverir."
(Nahl: 40)

"Ey İman Edenler! Bütün Tedbirlerinizi Alın."
(Nisâ: 71)

"Allah'a Tevekkül Et. Vekil Olarak Allah Yeter."
(Ahzâb: 3)

"Allah'ın İzni Olmayınca Hiçbir Musibet İsabet Etmez."
(Teğâbün: 11)

YARATAN, YÖNETEN O'DUR.
YAŞATAN, ÖLDÜREN O'DUR.
MÜLK O'NUN, HÜKÜM O'NUNDUR.
HEP O, HEP O, GERİSİ PERDEDEN İBARETTİR.

"Bir insan Hazret-i Allah'a güvenmekle, O'na itimat etmekle helâk olmaktan kurtulur. Eğer bilsek ağlamaktan, istiğfar etmekten, sığınmaktan başka hiçbir çaremiz yoktur. Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirâhat mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve tâat ile kendini takdim et ki, muzayakalı (dar) bir zamanda seni lütf ile yâd buyursun." (Ahmed bin Hanbel)

Yani serbest zamanlarda Allah-u Teâlâ'ya yönelip O'na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olsaydı; ölse imanla Hakk'a varacaktı, kalsa Hakk ile kalacaktı.

Allah-u Teâlâ'ya yakın olanlara gelince; kalsa O'nun hıfz-u himayesinde olur, ölse şehid olarak göçer."

(Ömer Öngüt -kuddise sırruh-)

Mülk Hazret-i Allah'ındır:

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azametini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir." (Mülk: 1)

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden, yok olmaktan münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

O "Ehad"dır, yarattığı her şey O'na muhtaçtır.

O "Mâlik'ül mülk"tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem yegâne sahibi, hem de hükümdarıdır.

Mülkünde ancak O'nun iradesi, hüküm ve tasarrufu câridir. İstediği olur, istemediği olmaz.

Nitekim bir Âyet-i kerime'de şöyle buyurulmak-tadır:

"Allah dilediğini yapar." (İbrahim: 27)

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Dilediğini yapmakta hiç kimse O'na mâni olamaz.

Dilerse dilediğine mülk verir hükümdar yapar, dilerse indirir atar. Şimdiye kadar böyle olmamış mıdır?

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O'nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur'u fethettikten sonra meclisinin toplanmasını emretmiş, Kur'an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zat Mümin Sûre-i şerif'inden okumaya başladı.

"Bugün mülk kimindir? Tek ve kahhar olan Allah'ındır!" (Mümin: 16)

Âyet-i kerime'sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp "Allah'ım! Hükümranlık bana değil sana âittir.!" diyerek secdeye kapandı.

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikati bilen kumandanlar böyle söyledi.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle duâ etmemizi emir buyuruyor:

"De ki: 'Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.'

'Geceyi gündüze katar, gündüzü de geceye katarsın. Ölüden diriyi çıkarır, diriden de ölüyü çıkarırsın. Dilediğini hesapsız rızıklandırırsın.'" (Âl-i imrân: 26-27)

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O'dur. O yaratıyor, O yönetiyor. Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

Arş-ı Rahman'dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime'sinde buyurur ki:

"Sonra Arş'ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)" (Furkan: 59)

Yerden göklere, göklerden Arş'a varıncaya kadar bütün yaratıklar; O'nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Âyet-i kerime'sinde şöyle buyuruyor:

"Buyruğunu icrâ eder." (Yunus: 3)

Arş'ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O'nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

"Yedi kat göğü ve yerden bir o kadarını yaratan Allah'tır." (Talâk: 12)

Bu ise O'nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O'nun bir İsm-i şerif'i de "Vâli"dir. O öyle bir Vâlî-i âzam'dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O'na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfilin'e indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O'nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

Kendisini bir şey zannedenleri Kahhar olan Allah-u Teâlâ kahretti.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır." (Mümin: 16)

"İnsan bizim kendisini kerih bir sudan yarattığımızı bilmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Hani o benim mülküm diyenler, o padişahlar, o krallar? Kendisini bir şey zanneden kumandanlar? Hani o her şeye mâlikim diyenler? Hani o Hazret-i Allah'ın dinini kendisine çevirmeye çalışıp din kuranlar? O galiptir, herkesi yerlere serdi ve kahretti.

Hakk Celle ve Alâ Hazretleri'nin bir ism-i şerif'i de "Rahman"dır. Dünyada kendisine inananı inanmayanı, itaat edeni etmeyeni ayırdetmeden bütün mahlûkatına sayısız nimetler bahşeder, dilediği gibi rızık verir, onları esirger.

Şu kadar var ki, bir ism-i şerif'i de "Rahim"dir. Çok merhamet eden demektir. İnanıp itaat edenleri, salih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

Allah-u Teâlâ hem müminlerin hem kâfirlerin Rahman'ı, fakat yalnız müminlerin Rahim'idir.

Yaratmak Hazret-i Allah'a Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah'a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O'dur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

"Allah ne dilerse yaratır." (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O'dur.

İnsanların yaptığı, sadece O'nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah'tır.

Âyet-i kerime'sinde:

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak 'Ol!' dememizden ibarettir. O da derhal oluverir." buyuruyor. (Nahl: 40)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak varolur.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz." (Fatır: 11)

Tesadüf diye hiçbir şey yoktur.

"O'nun bilgisi olmadan hiçbir meyve kabuğundan çıkmaz." (Fussilet: 47)

O'nun dilemediği hiçbir şey vücuda gelmez.

"O'nun ilmi dışında bir yaprak dahi düşmez." (En'am: 59)

İlm-i ezelîsi her şeye şâmildir.

"Göklerin ve yerin anahtarları O'nundur." (Şûrâ: 12)

Her şey O'nun kudret ve tasarrufundadır. Zira mülkün sahibi O'dur. Yaratmak da öldürmek de O'na âittir. Yarattığı bütün mahlûkatı, âlemler ve içindekiler bir araya gelseler bir tek yaprağı yaratamazlar. Bir tek yaprak karşısında âciz düşerler. Yarattığı her şey böyledir. Yaratıcı yalnız Allah-u Teâlâ'dır.

Yaratan, Yaşatan ve Yöneten Hazret-i Allah'tır:

Yaratan O olduğu gibi, yaşatan da O'dur.

Âyet-i kerime'sinde:

"Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık." buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O'nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O'nunla kâim de bilmiyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

"Gökten yere kadar her işi O düzenler." (Secde: 5)

O'nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O'dur. Yerden fışkırtıyor, fışkırtan O'dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî'den durmadan akıyor.

Âyet-i kerime'sinde:

"Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz." buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O'na muhtaçtır.

•

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed'dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır.

Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki Allah bütün âlemlerden müstağnîdir." (Âl-i imran: 97 - Ankebut: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaati O'na fayda verir, ne de âsilerin isyanı zarar verir.

"Göklerde ve yerde ne varsa hepsi Allah'ındır." (Nisâ: 126-131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ'nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman'ın yanında karınca gibidir.

Allah öyle bir Allah'tır ki, O'nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

"Doğu da batı da Allah'ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi'dir, O her şeyi bilendir." (Bakara: 115)

Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

Âyet-i kerime'sinde şöyle buyurur:

"İşte Rabb'iniz Allah budur. O'ndan başka ilâh yoktur. O her şeyi yaratır." (En'am: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O'dur.

O'nun "Ol!.." emri ile her şey hayat bulur. "Öl!.." demesiyle de ölür.

"Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz." (En'am: 65)

Nitekim aklını kullanan kimseler, O'nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

İman Nedir?
O'nun Hükmünü Sevmektir:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyur-maktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizî: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Dünya saadetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Yazıklar olsun o kimseye ki lisan ile Allah'ı zikreder, kalbinden ise Cenâb-ı Hakk'ın yaptığına râzı olmaz." (Münâvi)

İman Üç Türlüdür:

Birincisi; suretâ iman. "İman ettim!" diyor, iman ettiğini zannediyor, inandığını söylüyor.

İkincisi; tarikat ehlinin imanı ki aklına göre, akıl derecesine göredir.

Üçüncüsü ise hakikat ehlinin imanıdır. Kâmil iman budur. Yani iman-ı kâmil Hazret-i Allah'a iman etmektir, Hazret-i Allah'ı bilmektir. Her şeyi Hazret-i Allah'tan bilmektir.

Hakiki İman:

İnsan Hazret-i Allah'a iman ettikten ve iradesini O'na tesim ettikten sonra artık kendi reyi kalmaz. Fakat bunu yapabilmek için O'nu bilmek, O'nu tanımak lâzım.

Kendini inkâr ettiğin zaman, O'nu tasdik ettiğin zaman iman etmiş olursun. Gerçek iman budur. Vaktaki kendini inkâr edip "Lâ" dediğin zaman, yani kendini de kâinatı da inkâr ettiğin zaman, Var olan husule gelir, işte imanın hakikisi budur. Kül'ün hakikisi budur.

İnsan, "Ben yaratana iman ettim, ben bir damla pisliğim, zaten onu da O yarattı, öyleyse bana ait hiçbir şey yok" deyip "Kendimi inkâr ettim!" derse, işte o zaman tamamen münafıklıktan kurtulmuş olur.

Binaenaleyh; kendini inkâr etmedikçe Hazret-i Allah'a iman etmiş olamazsın. "Lâ ilâhe illallah" deyince "Lâ"dan ibaret olan şeyi "Lâ" olarak kabul edeceksin. İlâh olarak da O'nu kabul edeceksin. Başka bir ilâh yok. Ne nefsi ne de yarattığı hiçbir şey ilâh olarak oraya girmiyor. Çünkü "Lâ" dediğin zaman evvelâ kendini, kâinatı yok edeceksin ki "İlâh"ı bulmak için. Madem "Lâ" diyorsun, kaldır kendini. Kendini kaldırmazsan haşa sen Allah mısın? Madem ki "Lâ" diyorsun, sen de "Lâ"sın, yaratılanlar da "Lâ".İlâh O... Hadi bul bakalım. Sen ömrün boyunca nefsine tapıyorsun, farkına varmazsın.

Yaratılan hiçbir şey Allah değildir. Fakat sen Yaratan'ı görmeyip de yaratılanlarda kalırsan "Lâ"da kaldın, "İllallah"a inemedin demektir. Bu o kadar esrarlı bir kelimedir ki...

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255 - Âl-i imrân: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Şimdi siz bunu okurken anlarsınız. "O'ndan başka ilâh yoktur." deyince, sanki O'ndan başka bir Allah varmış sanırsınız. "Başka Allah yok" deyince O'ndan başka bir mevcud yok diye anlayacaksınız. "Lâ"lar perdedir, O'nu örten bir perde. Bütün kâinat da böyledir, kendisini örten perde.

İnsan Hazret-i Allah ile olduğunu bir türlü kavrayamaz. Şimdi ömrün bittiği, varlığını içinden çektiği zaman, saman çöpü senden daha kıymetlidir. Niçin? Çünkü saman çöpü kokmaz ama üç gün kalırsan kokarsın, herkes senden kaçar.

Hani sen vardın. Yine sen varsın. Ama leş diye herkes kaçıyor senden. Var ile olduğun zaman ne güzel görünüyordun. Var varlığını çekince ne kadar çirkin oldun. Artık herkes senden kaçıyor, iğreniyor ve ikrah ediyor.

Bir balonu ne kadar şişirirsen o kadar büyük olur. Halbuki onu büyük yapan içindeki havadır, havayı çıkardın mı küçücük kalır. O yaratıyor, her şey O'nunla kâim, ötekiler "Lâ"dan ibaret.

"Lâ"nın neresine tutunacaksın. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Sen zannediyorsun ki sen sensin, her şeyin mükemmel. Ruhunu çekti, bir çöp kadar değerin kalıyor mu? Demek ki O... İnsan zannediyor ki hep başkası. Onun için her şey O'nunla kâim. "Her şey O değil, hiçbir şey O'nsuz değil.""Perdeyi geçir sen varsın, perdeyi kaldır O var."

Bir pehlivan hasmını yendiği, devirdiği zaman pehlivan oluyor. Fakat asıl pehlivanlık, âlemleri bir anda devirdiği zaman, yaratılanları değil de, Yaratan'ı bulduğun zaman olur.

Âlim-i billâh olanlar "Elhamdü lillâhi Rabbil-âlemîn" dedikleri zaman kendilerinden zerre kalmaz, "Rabbil-âlemîn" husule gelir. O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbîsidir. Âlemler maske gibi hükümsüzdür. Çünkü "Ol!" emriyle oluyor, "Öl!" emriyle ölüyor.

Mülkü O yarattı, sen ise O'nu mülkün içinde zannediyorsun, hem de "Elhamdü lillâhi Rabbil-âlemîn." diyorsun. Bu ne biçim iman, ne biçim zan? Halbuki sizin gördüğünüz bu mülk en küçüğüdür, Allah-u Teâlâ'nın yarattığını yalnız O bilir.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı bir göz harama bakmaz. Bakıyor! Haa demek oraya nüfuz etmemiş. Çünkü iman edildiği zaman, tuttuğu zaman dalları azalara dağılır.

Ancak gerçek imandan mahrum olanların üzerinde daima münafıklık alâmeti mevcuttur. Çünkü nefis oynar, şeytan oynar, arzular yaşar, yaşar, yaşar.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını beyan etmektedir:

"Onlar gayba inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler.

Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.

İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 3-4-5)

Görmedikleri halde Allah'a, vahye, ahiret safhalarına görüyormuş gibi, hiç şüphe etmeden, inanırlar. "İşittik ve iman ettik!" diyerek Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın haber verdiği her şeyi kesin olarak kalp ile tasdik, dil ile de ikrar ederler. Onlar bu imanları ile Allah katında hoşnutluk kazanırlar.

Yunus Emre -kuddise sırruh- Hazretleri buyururlar ki:

"Ete kemiğe büründüm, Yunus diye göründüm..."

Bir şeyin üzerine bir örtü örtsek ne olur? Üzerinde örtü olduğu için ne olduğu bilinmez. İşte insan da böyledir; yiyor, içiyor, geziyor. İnsan da buna bakıyor ve ona varlık atfederek insan diyor. Fakat bu mükemmel gibi ve müstakil gibi görünen insandan Hazret-i Allah ruhunu çekince ne oluyor? Hiç. Demek üzerindeki o şey; et, kemik hepsi maske. Yunus Emre Hazretleri'nin tarif ettiği bu.

Bir misal verelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Dünya ve içindekilere, mala-mülke, paraya-pula, makam-mevkiye, çoluk-çocuğa, kadına muhabbet böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine bu hususta:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek." buyurdular.

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Dünya menfaati, dünyalık şeyler insanı helâk ediyor. Değil menfaatten, menfaatin kokusundan bile Allah'ıma sığınırım.

"Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

Âyet-i kerime'si mucibince kime imanı sevdirir ve o imanı kalbinde süslerse onu tutuyor demektir. Bu böyledir, esas budur. Kurtulan böyle kurtuluyor, kurtardığı için kurtuluyor.

Onlar Hakk'ı bilir, kendisini bilmez. Hakk'ı görür kendisini görmez.

Kül gibi olmadıkça da bu hakikatler bilinmez.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ'ya bağlanacak. Yalnız O sevilecek, yalnız O'na yönelinecek.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Şimdi gördünüz mü ne kadar mühim iman etmek. Bir de bölücülerin durumunu düşünün. Niçin? O Rabb'ül âlemin'i bırakmış başka ilâh edinmiş, İslâm'ı terk etmiş, başka dine girmiş.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Hakiki iman şudur ki; Hazret-i Allah'a iman edip kendini inkâr etmiş olan Allah-u Teâlâ'ya iman etmiş olur, özü budur.

Hülasâ-i kelâm; imanın en büyük alâmeti Allah-u Teâlâ'nın emir ve hükmüne teslim olmak, Allah-u Teâlâ'nın hükmünü dünya ve nefsin arzularına tercih etmektir. Bu mihenktir. Birçokları burada soyulmuştur. İsmi İslâm, görüntüsü takvâdır. Ancak nefsine hoş geleni dünya hayatını Allah-u Teâlâ'nın hükmüne tercih eder.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Dünyayı tercih etti gitti. Öyle bir zamandayız ki ufacık bir dünyalık için nice imanlar kayıyor. Öyle bir devir var ki ufacık bir menfaat için nice kimseler cehennemi boyluyor.

Hayat ve Ölüm:

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

"O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O'nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes'ine yönelen kullarının günahlarını affeder, siler.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah sizi yarattı, sonra sizi vefat ettirecek." (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et!" buyuruyor. (Hicr: 99)

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlukunu Hâlik'ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik'ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh– Hazretleri "Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum." buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buharî. Tecrid-i sarih: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." (Kehf: 110)

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır. Herkes için kesin bir ecel ve belirlenmiş bir âkibet vardır.

Nitekim yatağında vefat eden Halid bin Velid -radiyallahu anh- Hazretleri şöyle demiştir:

"Şu şu savaşlarda bulundum. Vücudumda ok ve kılıç yarası olmayan yer yok. Amma işte ben yatağımda ölüyorum. Korkakların gözü aydın olsun!"

"Sonra bize döndürüleceksiniz." (Ankebut: 57) (Bakınız. Enbiya: 35)

Kim O'na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Ölüm; Mahlûku Hâlîk'ına Kavuşturur:

Ruh için ölüm yok. Fakir ruhu kafesteki kuşa benzetir. Kuşun kafesi var. Kafese değer veren içindeki kuştur. Kuş alınırsa kafesin hükmü kalmaz. Ruh bedende bir nefes mesabesinde, hiçbir farkı yok.

Hissiz, hareketsiz, kafes. Ona bütün icraatlarını yaptıran ruhtur. Ruhun icraatını da Hazreti Allah yaptırıyor ve şöyle buyuruyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İnsan ibadet, taati ile O'na yaklaşırsa, ruh Mevlâ'sıyla irtibat kurarsa kafese hiç değer vermemesi lâzım. Nihayet onu O koydu, onu O alacak.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz Allah içiniz ve biz O'na döneceğiz." (Bakara: 156)

Âyet-i kerime burada tecelli ediyor. "Allah'tan geldi, Allah'a gitti." Ne kadar güzel bir şey yahu. Fakat öleceğiz diye titriyoruz. Fakir daha birinci kitapta demişti ki:

"Ölüm ne güzeldir. Hâlîk'ına kavuşturur."

Nedir bu korku? Bu korku neden geliyor?

Nefis galip, yaşamak arzusunda. Öleceğim, bu nimetler kalacak diye düşünüyor. Halbuki Cenâb-ı Hakk'ın sana hazırladıklarını bir bilsen!

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor. Buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Nihayet, makam-ı asliyesi çok güzeldi oraya uçtu.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Kabir bir perdeden ibarettir. Biz onları göremediğimiz için "Öldü, çürüdü!" deriz. Halbuki onlar âlem-i berzahta mükemmel bir hayat sürerler.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

"Lâtif" olan, "Habir" olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O rûhâniyeti dilediği şekilde hareket ettirir, O rûhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O rûhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Kişi Sevdiği İle Beraberdir:

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi, sevdiği ile beraberdir." (Buhârî)

Bu en büyük müjdedir. Bu köprüyle ahirete intikal ettiği zaman, orada bizi rızâsında haşr-u cem ettiği zaman işte en güzel bayram yeri orasıdır.

Enes -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm'a bir zât gelerek:

"Kıyamet ne zaman kopacak Yâ Resulellah!" dedi.

Resulullah Aleyhisselâm ona: "O gün için ne hazırladın?" diye sordu. "Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." deyince şöyle buyurdu:

"Sen sevdiğinle berabersin." (Tirmizî)

Hadis-i şerif'i rivâyet eden Enes -radiyallahu anh- der ki:

"Biz Resulullah Aleyhisselâm'ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik. Ben de Resulullah Aleyhisselâm'ı, Ebu Bekir'i ve Ömer'i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum."

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyete göre bir kimse Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Ben seni kendi çocuğumdan, hatta kendi canımdan da çok seviyorum. Öyle ki evde otururken sen aklıma gelince, hemen gelip seni görmeden duramıyorum. Fakat beni düşündüren bir mesele var. İkimiz de öldüğümüzde sen cennete girecek ve Peygamber katına çıkacaksın. Ben ise cennete girersem bile seni göremeyeceğimden korkuyorum." dedi.

Resulullah Aleyhisselâm ona cevap vermedi. Daha sonra şu Âyet-i kerime nâzil oldu:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Ahiret Dünyadan Çok Hayırlı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bize ölümü ve ahiret hayatının üstünlüğüne ve güzelliğine dair şöyle buyurmaktadır:

"Orası o kadar güzel ki, tarifi mümkün değil..."

"Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin, severek gidin. Orada yabancılık çekilmiyor."

"Gönlüm ahirete akıyor amma O murat ettiğini yapar."

"Ölüm ne güzeldir! Mahlûkunu Halik'ına kavuşturan en güzel bir vasıtadır."

"Ölüm bizim için çok tatlı bir şeydir. Siz kaçarsınız ama biz koşarız."

"İtimat edin, hayat ölümden sonra başlar. Ölüm bir terhistir."

"Ben Rabb'ime misafireten gideceğim."

"Ben ölümü seviyorum, ölümü seviyorum, ölmek de istiyorum. Amma beni alın diyemiyorum. Bu sözüme itimat edin, ölmeyi istiyorum, hatta diyorum ki; beni aldıkları zaman üzülmeyin, ben huzur-u ilâhi'ye, ziyafet-i ilâhiye'ye gidiyorum, müsterih olun!.."

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti.

Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat...

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Elbette biz onları cennetten âlî köşklere yerleştiririz." (Ankebût: 58)

"Fakat Rabb'lerinden korkanlar için üstüste bina edilmiş odalar var, odaların altından da ırmaklar akmaktadır." (Zümer: 20)

Allah-u Teâlâ cennette hem kişiye özel hem de herkesin faydalanabileceği havuzlardan, pınarlardan bahsetmektedir.

Âyet-i kerime'de; "Altından ırmaklar akar." (Ra'd: 35)

Buyuruyor ya, amma o ırmağa aklınız ermeyecek, ben o ırmağı gördüm.

Yine bir vakit oraya çıkardılar, bir köşke aldılar. Amma ne köşk, her şey var.

Köşkün altında havuzları var. Özel bir köşk, muhafızları var. Biraz sonra kapı çaldı, kapıdaki bekçilerle konuşurlarken; alın onu, tanıdığım o benim dedim. Köşkün her tarafı cam, içerisi görünmüyor amma içeriden dışarısı görünüyordu. Sonra; "Gidelim!" dediler, kalayım dedim, bırakın beni; "Daha vakit gelmedi!" dediler. Elhamdülillâh. Amma hayat orası. Bunu bilin, hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

Allah-u Teâlâ Hadis-i kudsî'de de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Allah-u Teâlâ onları dünya ve cennet için yaratmamıştır. Kendisi için yaratmıştır. Onlar Hazret-i Allah'a Hazret-i Allah ile bakar, Hazret-i Allah'ın nuru ile Hazret-i Allah'ı görür. Çünkü Hazret-i Allah kendi nuru ile onlara gösteriyor. Bunlar gözle, ilimle bilinecek işler değil.

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var? Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır." buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Bunun da sırrı; onlar ruhaniyetiyle Allah-u Teâlâ'ya bağlıdır, diğer insanlar cismaniyetiyle Allah-u Teâlâ'ya bağlıdır. Hem O'nu sever, hem cenneti sever, huriyi sever, gılmanı sever...

Fakat ruh ile aşık olan yalnız O'nu sever. Onun aklına ne huri gelir, ne gılman gelir. O Hakk ile olmayı, O'nunla hemhâl olmayı, O'na ibadet etmeyi, O'nunla yaşamayı sever.

Onlarda başka arzu yaşamaz. Onların arzusu Allah'tır. Cenâb-ı Hakk'ın arzusu da onlardır.

Bir gün bir mânâ gösterdiler.

Bir köşkün içindeyim. İki oda seyrediyorum, kapıları yok yuvarlakları var. Amma nasıl ziynet var. Yani ikinci bir şey alıp oraya koyacak durumda değilsin. O kadar muhteşem, dayalı döşeli iki oda seyrettim. Birisi daha büyük, birisi daha uzun, kapıları böyle yuvarlak ama kapıları yok. Şöyle baktım, Allah Allah olsa olsa dedim, bu cennet-i âla'nın köşklerinin hülâsası.

Orası ayrı bir âlem. Ölümden korkmayın, ihvan ölümden korkmaz, severek gider. Allah'ım iman ile gitmeyi ikram buyursun.

Ölüme Hazır Değilim Hissiyatı:

Neremiz iyi?

Kötüyüz, iyi değiliz, yüzümüz yok, hazır değiliz. İyi edecek de O, iyi kabul edecek de O. Kim kötü değil! O dilerse kötüyü iyi eder.

İyiyiz desek, iyiliğimiz yok, kötüyüz desek ümidimiz çok.

İyi de O, güzel de O.

Zât-ı âlileri;

"Ben noksanını itiraf edenden korkmuyorum, "Biliyorum!" diyenden korkuyorum. Noksanını bilen Hazret-i Allah'a sığınır, "Biliyorum!" diyen o ihtiyacı hissetmez. O ihtiyacı nefsi hissettirmez, nefsine uyar ve kaybedenlerden olur." buyuruyorlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdu.

Sahâbe-i kiram -radiyallahu anhüm-:

"Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:

"Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim: 2816)

Câbir -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şu şekilde duâ edilmesini tavsiye etmişlerdir:

"Allah'ım! Senin bağışlaman benim günahımdan daha geniştir. Rahmetin benim yanımda amelimden daha ümit vericidir." (Hâkim)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri münâcâtında ne güzel buyuruyorlar:

"Günahım çok büyüktür, Zât-ı Celle ve Âlâ'dan büyük değil.

Gerçek hata ve isyanım büyüktür, rahmetinden büyük değil."

Ahiret Şehadeti:

Ahiret şehidleri vardır ki, bunlar ahiret hükmü bakımından şehid sayılırlar.

Allah yolunda şehid olanlarla diğer şehidler arasında fark vardır. Bunlar ahiret bakımından şehid olmakla beraber, dünya hükümleri bakımından şehid sayılmazlar. Haklarında şehid muamelesi yapılmaz. Ecelleriyle ölen müslümanlar gibi yıkanır, kefenlenir ve namazları kılındıktan sonra defnedilirler.

Umulur ki hükmî şehidler de hakiki şehidlerin mertebesine yakın olurlar. Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunlara da şehid adını vermiştir.

Hadis-i şerif'lerinde buyurur ki:

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebeb olur." (Buhârî)

"Gurbette vefat edenler şehiddir." (İbn-i Mâce)

"Humma ile vefat edenler şehiddir." (Münavî)

"Mazlum olarak haksız yere öldürülenlerin bütün günahları bağışlanır." (Nesâî)

"Malını korurken ölen şehiddir." (Buhârî)

Bu suretle ölenlerin şehid sayılması, çektikleri büyük elem ve acılara karşılık bir lütuf ve ihsandır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "İçinizden kimi şehid sayarsınız?" diye sordular. "Yâ Resulellah! Allah yolunda öldürülen şehiddir."dediler. "O zaman ümmetimin şehidleri gerçekten azdır." buyurdular. "Peki kimlerdir yâ Resulellah?" denildiğinde buyurdular ki:

"Allah yolunda öldürülen şehiddir. Allah yolunda ölen şehiddir. Tâundan ölen şehiddir. Karın ağrısından ölen şehiddir." (Müslim: 1915)

Bunun gibi elli kadar ahiret şehidi vardır ki, ihlâs derecelerine göre ahirette şehidlik sevabından nasiplerini alırlar.

Hadis-i şerif'te "Allah yolunda öldürülenler" ile "Allah yolunda ölenler" ayrı ayrı beyan edilmiştir. Zira öldürülenlerin içine cephede şehid olanlar girse de, kendisini Allah yoluna adamış, bu maksatla çalışırken şu veya bu şekilde ölenler girmez. Bu gibi kimseleri insanlar bilmese de Allah-u Teâlâ bilir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Allah yolunda ölenler"i şehid ilân etmekle, şehâdetin sahasını fevkalâde genişletmiş, düşmanla savaş hali olmadan bile, bu yüce mertebenin her hal ve şartlarda kazanılma imkânını her müslümanın önüne koymuş olmaktadır.

İrbâz bin Sâriye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehidlerle yataklarında ölenler, tâundan ölenler hakkında Rabb'imize birbirlerini şikâyet ederler.

Şehidler:

'Onlar bizim kardeşlerimizdir, onlar da bizim gibi öldürüldüler!' derler.

Yataklarında ölenler de:

'Onlar bizim kardeşlerimizdir, bizim gibi öldüler!' derler.

Rabb'imiz onlara şöyle seslenir:

'Yaralarına bakın, öldürülenlerin yaralarına benziyorsalar onlardandırlar ve onlarla beraber olurlar!'

Bakılır ve onlardaki yaranın, öbürlerininki gibi olduğu görülür." (Nesâî, Cihad 36)

Diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir." (Ahmed bin Hanbel)

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-u himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ'nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ'nın izni ve iradesi iledir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

"O yine de çoğunu affeder." (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O'nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

"Eğer Allah sana bir zarar isabet ettirecek olursa, onu kendisiden başka hiçbir kimse gideremez. Sana bir hayır isabet ettirirse, (bunu da kimse geri alamaz). Şüphesiz ki O her şeye kâdirdir." (En'am: 17)

İnsan için kader yayından atılan oku müdafaa bâbında, rıza gibi bir zırh ve kale bulunamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imran: 186)

Rıza gösteren kulundan da râzı olur.

Bütün Tedbirlerini Al,
Sonra Hazret-i Allah'a Tevekkül Et:

Tedbir, Allah-u Teâlâ'nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ'ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir. Biz Sahib'imize sığınacağız, her iş ve hareketimizi O'nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız. Allah-u Teâlâ'ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir. Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O'dur, onu da defetmek için sebepler hazırlamıştır.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şahsında müminlere şöyle emir buyuruyor:

"Ey iman edenler! Bütün tedbirlerinizi alın." (Nisâ: 71)

Musa Aleyhisselâm Mısır'dan çıkarken Allah-u Teâlâ Firavun'un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

"Kullarımı geceleyin götür, çünkü takip edileceksiniz." (Duhân: 23)

Yine Musa Aleyhisselâm'a hitaben Mâide Sûre-i şerif'inin 23. Âyet-i kerime'sinde;

"O zorbaların üzerlerine kapıdan yürüyün! Oradan girince muhakkak galip gelirsiniz.

Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." buyurulmuştur.

Önce tedbiri, sonra tevekkülü şart koşmuştur.

Yine Yakup Aleyhisselâm oğullarına Mısır'a ayrı ayrı kapılardan girmelerini emrederek tedbir aldırmış, sonra da tevekkül eylemişlerdir.

"Oğullarım! Şehre bir kapıdan değil, ayrı ayrı kapılardan girin. (Olur ki herhangi bir musibetle karşılaşırsınız.) Bununla beraber ben, Allah'ın hükmünden hiçbir şeyi sizden gideremem. Hüküm yalnız Allah'ındır. Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

Tedbiri çok sevmeliyiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk'ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Nitekim Kur'an-ı kerim'de:

"Kendi ellerinizle kendinizi tehlikeye atmayın." buyuruluyor. (Bakara: 195)

Hazret-i Allah hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O'dur. Onu da defetmek için sebepler hazırlamıştır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Deveni bağla, Cenâb-ı Hakk'a tevekkül et." (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ'ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ'dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ'dan diler.

Cenâb-ı Hakk Âyet-i kerime'sinde hem istişareyi, hem azim, çalışma ve gayreti yani tedbiri hem de tevekkülü emretmektedir:

"İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imrân: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ'dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz tedbiri emir buyuruyorlar:

"Kayyid ve tevekkel; tedbir al, tevekkül et."

Bütün tedbirlerini al, sonra da Hazret-i Allah'a tevekkül et.

Binaenaleyh; tedbir olmadan tevekkül olmaz. Düşün; sana akıl vermiş, bu aklı yerinde ve güzel kullanmamız lâzım.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Tedbir gibi akıllılık yoktur, günahlardan sakınmak gibi takvâ yoktur, güzel ahlâk gibi asalet yoktur." (İbn-i Mâce)

"Allah tedbir almakta aciz davranmayı kınar. Sen tedbirli ol! Buna rağmen bir işe gücün yetmezse; 'Hasbiyallahü ve ni'mel vekil' de." (Buhârî, Ebu Dâvud)

"Tedbir hayatın yarısıdır." (Deylemi)

"Kaplarınızın ağzını kapatın, su tulumlarının ağzını bağlayın, kapılarınızı örtün, yatarken kandillerinizi söndürün." (C. Sağir)

"Bir yerde bulaşıcı bir hastalık varsa oraya girmeyiniz. Bulunduğunuz yerde bulaşıcı bir hastalık çıkarsa oradan çıkmayınız." (Buhârî)

Bu Hadis-i şerif'ler tedbir almanın, tedbirli olmanın ehemmiyetini gösteriyor. Hayatımızın her alanında tedbir almak sonra tevekkül etmek farzdır.

Tedbir alırsın, her hazırlığını yaparsın, sonra bir şey gelirse "Ha! Bu takdirmiş." Bir insan hazır olursa; "İlâhi takdir böyleymiş" der.

"İşte bu Azîz ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38)

Bu Âyet-i kerime'ye râm olur. Zira O ne takdir ederse o olacak. Şu halde, telâşa lüzum yok. Hüküm O'nun, mülk O'nun, yalnız hazırlı olmak lâzım.

Fakat boşta bulundun, o zaman mesulsün...

Her insan ne işle mükellef ise o işin gereklerinin en iyisini yerine getirmelidir. Gerek insanın, gerek malının korunması için her tedbir alınmalıdır.

Nasıl ki soğuk kış gününde hasta olmamak için sıkı giyinmek bir tedbir ise, kötü günler için her türlü tedbiri almak, erzak ayırmak, kenara para biriktirmek de bir tedbirdir. Âhir zamanda çıkacak fırtınalara şimdiden hazırlanmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah'a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; "İlâhi takdir böyleymiş!" der. "Zaten gelecekti, ben bekliyordum!" der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah'ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah'a, Resulullah'a teslim olmak. Hazret-i Allah'ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm'ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

•

Tevekkül'e gelince;

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime'lerinde buyurur ki:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

"Eğer yüz çevirirlerse de ki: Allah bana yeter! O'ndan başka ilâh yoktur, O'na tevekkül ederim. O, büyük Arş'ın sahibidir." (Tevbe: 129)

"Ve yalnız Rabb'lerine tevekkül ederler." (Enfâl: 2)

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O'na sığınır ve herşeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî'dir.

Allah Müminlere Kâfi:

Ve dikkat ederseniz Âyet-i kerime'de:

"Ey Peygamber! Allah sana da, sana tâbi olan müminlere de yeter." buyuruluyor. (Enfâl: 64)

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i ilâhiye o kadar bolduk ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla def ve ref olur." (Nevâdirül-usûl)

Onların hatır-ı şerif'ine başınıza gelecek felâketler önlenir. Amma umuma sirayet edince artık ateş tutuşuyor. Kurunun yanında yaş da yanıyor. Amma hakikaten tetkik ederseniz gerçekten teslim olanların ne mallarına, ne de canlarına birşey olmadı.

Bunun delili; Adapazarı yıkıldı, gerçekten O'na gönül verenlerin bir kılına dahi halel gelmedi.

Geçmiş ümmetlerin âkıbetlerini düşünün.

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik, kimini de suda boğduk. Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebut: 40)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını haber vererek;

"Yoksa bütün kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar." buyuruyor. (Ankebut: 4)

Musa Aleyhisselâm'ın buyurduğu gibi:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'raf: 155)

Bu büyüklük taslayan beyinsizlerin yüzünden Allah'ım bizi de helâk eder misin?

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların, gerek kodamanların yüzünden gerçekten ümmet-i Muhammed bu âfâta iştirak etmiş oluyor, yani tutulmuş oluyor.

Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Eğer kullarım bana hakkıyla itaat etselerdi onları geceleyin yağmurlarla sular, gündüzleri üzerine güneş doğdurur ve onlara gökgürültüsünü işittirmezdim." (Ahmed bin Hanbel)

Yani Allah-u Teâlâ sizi rahatsız etmemek için "gündüz yağmur yağdırmazdım, gökgürültüsü duyurmazdım" buyuruyor. Yoksa merhametlilerin en merhametlisi olan Allah-u Teâlâ kuluna hüzün eder mi?

Ancak yarattığı, nimetlerle donattığı, en güzel bir şekilde rızıklandırdığı halde onu tanımayıp karşı gelen, nefsini ilâh edinip karşı çıkan artık cezaya müstehak olmuştur. Onun için, Yâ Rabb'i! Bu büyüklük taslayan azgınların, beyinsizlerin, isyankârların, şaşkınların yüzünden bizi helâk eder misin?

Bu isyanın âkıbeti bu oldu. Daha neler olacağını Yaradan bilir. Hani güzel bir tabir var. "İman itaat nesine, sonra muhtaç olur Yâsine." Ama iş işten geçiyor, hayatta iken iman itaat yok. Ölümden sonra okuyacağın Yâsin, imansıza hiçbir fayda vermez. Yani bu isyan cezasız kalmaz, kalmadı da. Bütün bunlara sebebiyet veren Hakk'tan kopmuş, Âyet-i kerime ve Hadis-i şerif'leri umursamayan, dünyaya rağbet edenler, onlara tapanlardır. Fakat ceza, âfât umuma gelir. Şu kadar var ki iyiler iyiye gidiyor, kötüler kötüye gidiyor.

Afat Umuma Gelir, İyiler İyiye Kötüler Kötüye Gidiyor:

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

-Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

-Evet vardır.

-O halde onlara bunu nasıl yapar?

-İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnudluğa ulaşırlar." (Ahmed bin Hanbel)

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler." (Buhâri)

Cahş'ın kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- bir kere telâşla"Lâ ilâhe illâllah"diyerek odama girdi. Baş parmağıyla onu takip eden (şehadet) parmağıyla halka yaparak;

"Yaklaşan fitne ve belâdan vay Arapların haline! Bugün Ye'cüc ve Me'cüc seddinden bu kadar delik açıldı."

Bu sırada ben; Yâ Resulellah! İçimizde bukadar sâlihler varken biz de helâk olur muyuz? diye sordum.

"Evet fısk-ı fücür, fuhuş, masiyet çoğalınca (helâk olursunuz)" diye cevap verdi." (Buhari Tecrid-i sarîh: 1372)

O gün gelmezden evvel tevbe edip Allah ve Resul'üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saâdet olur. Çünkü o Hakk ile idi halk ile değil.

Hadis-i şerif'te ise:

"Allah bir kavme, bir (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur.)" buyruluyor. (Buhâri Tecrid-i sarîh: 2119)

İyiler saâdet-i ebediyye'ye nâil oldukları gibi cennet-i âlâ'ya girerler, en güzel bir hayatla yaşarlar, kendilerine vadolunan ilâhi mükâfatlara nâil olurken sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince küfürleri sebebiyle bu azgın cahillere hazırlanmış ilk ziyafet kaynar sudur. Sonra cehenneme atılırlar. Ateş içinde yiyecekleri zakkum içecekleri kanlı irindir. İsyan edip karşı gelenlerin cezası budur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde on bin, yirmi bin, otuz bin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar." (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filân gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! De ki: 'O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.'" (Mülk: 26)

"İyiler hiç şüphesiz ki nimet içindedirler. Kötüler de cehennemdedirler. din günü oraya girerler. Onlar oradan bir daha da ayrılamazlar. Din gününün ne olduğunu bilir misin? Nedir acaba o din günü? O gün kimsenin kimseye hiçbir fayda sağlamayacağı gündür: O gün emir yalnız Allah'a âittir." (İnfitâr: 13-19)

Ne emir buyurursa o olacaktır.

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın. Kimin kitabı sağından verilirse, onun hesabı pek kolay görülecektir. Ve sevinçli olarak âilesine dönecektir. Kimin de kitabı arkasından verilirse, o da: 'Mahvoldum!' diye bağıracaktır. Ve o alevli ateşe girecektir." (İnşikak: 6-12)

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şunu iyi bilin ki, üzerinizde muhafızlık eden değerli katip melekler vardır. Onlar, yapmakta olduklarınızı bilir ve yazarlar." (İnfitar: 10-12)

Ve insan ölürken son anda bu filmi seyredecek, gideceği yeri görecek. Ya saâdet-i ebediye veya felâket-i ebediye...

Size zelzeleyi ve büyük zelzeleyi tarif edeyim:

Elinde bir sopa var. Ağacın dalına bir vuruyorsun, yaprakları düşürüyorsun. İstediğin yaprak düşmüyor, düşen düşüyor.

Allah-u Teâlâ vurduğu zaman ezelde murad ettiklerini düşürüyor, kalanlar yine kalıyor.

Âyet-i kerime'sinde buyurur ki:

"O'nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki bir tek tane, yaş ve kuru her şey apaçık bir kitapta (levh-i mahfuz'da) yazılmıştır." (En'am: 59)

Yaprak bile düşmez de insan düşer mi hiç? Elbette düşmez!

Büyük zelzeleye gelince, o büyük kıyamettir. Allah-u Teâlâ o ağacı kökünden kaldıracak, vurduğu zaman o toprak toz olacak. Ne yer, ne gök, ne de kâinat kalacak.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır." (Mümin: 16)

Bu zelzeleler küçük kıyamet. Ölüm kıyamet zaten. Ölümle senin kıyametin koptu. Onlar için bir daha kıyamet yok. Kıyamet kalanlar içindir, bu zelzeleler kıyamete birer alâmettir. Bu küçük kıyamettir, amma büyüğü de gelecek, isyan ve tuğyanlar devam ettikçe büyük de gelecek.

"Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah'ın cârî ola gelen âdeti budur.

İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 85)

Âdeti, hükmü budur.

Abdest yok, namaz yok, dini nikâh yok, şimdi de onların gusulü namazı yok. Torbaya koyup atıyorlar.

"Amma ben o kâfirlere önce mühlet verdim, sonra da onları yakaladım. Şimdi bakın nasıl oldu benim onları cezalandırmam!" (Hacc: 44)

"Resul'üm! Eğer yüz çevirirlerse onlara de ki:

İşte sizi Âd ve Semud'un başına gelen yıldırıma benzer bir azab ile uyarıyorum!" (Fussilet: 13)

Serbest zamanlarda Allah-u Teâlâ'ya yönelip O'na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olsaydı; ölse imanla Hakk'a varacaktı, kalsa Hakk ile kalacaktı.

Allah-u Teâlâ'ya yakın olanlara gelince; kalsa O'nun hıfz-u himayesinde olur, ölse şehid olarak göçer.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz binaların yıkılması esnasında ölenlerin şehid olduklarını beyan buyurmuşlardır.

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebeb olur." (Buhâri)

Zelzelenin fay hattından kaynaklandığını söyleyenler Hazret-i Allah'ın azâmetini, kudretini görememekte ve O'na hasım kesilmektedirler. O'nun izni olmadan bir yaprak dahi düşmez. Her şey bir sebebe bağlıdır.

Bu sebep fay hattıdır. Ancak onu harekete geçiren yine O'dur. Yani hep O, hep O...

Nasuh Bir Tevbe:

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Nuh Aleyhisselâm'ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları ve hayvanları helâk oldu, kadınlar kısırlaştı. Nuh Aleyhisselâm onlara öğütlerde bulundu:

"Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın!

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nuh: 10-11-12-13)

Yağmur duâsında istiğfar etmek de bundan dolayı meşru olmuştur.

Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram'dan bazıları "Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!" dediklerinde "Ben semânın yağmur damarlarıyla duâ ettim." buyurmuş ve Nuh Aleyhisselâm'ın kavmine söylediği sözleri beyan eden Âyet-i kerime'leri okumuştur.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir." (İbn-i Mâce)

"Zamanınızdan şikâyetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhâki)

•

Hûd Aleyhisselâm da kavmini tevbe ve istiğfara dâvet etmişti:

"Ey kavmim! Rabb'inizden mağfiret dileyin, sonra O'na tevbe edin ki üzerinize gökten bol bol yağmur indirsin, kuvvetinize kuvvet katsın. Günahkâr olarak yüz çevirmeyin." (Hûd: 52)

Bu Âyet-i kerime'lerde tevbe ve istiğfarın her şeyin husûlüne vesile olduğu bildirilmektedir.

•

"Rabb'inizden mağfiret dileyiniz ve O'na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin." (Hud: 3)

Günahlarınızdan dolayı Rabb'inizin affını ister, samimiyetle tevbe eder, Rabb'inize yönelerek ve O'na itaat etmek suretiyle tevbenize dosdoğru devam ederseniz, bu dünyada size geniş rızık ve müreffeh bir hayat sağlar.

•

İnanmayanların dünyadaki geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, âhiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz." (Lokman: 24)

Dünyadaki şaşkınlık ve sapıklıklarının cezasına öylece uğramış olacaklardır.

"İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına (girmeye) zorlarım.

Orası ne kötü varılacak yerdir." (Bakara: 126)

İnanmayanlar da bu dünyada rızıklanırlar. Allah-u Teâlâ onlara mühlet verir. Bu da haklarındaki ilâhî azabın artmasına sebep olacaktır.

"Sakın kendilerini denemek için dünya hayatının süsü olarak bol bol geçimlikler verdiğimiz kimselere gözlerini dikme! Rabb'inin rızkı hem daha hayırlı hem de daha süreklidir." (Tâhâ: 131)

Onlar, bu nimetleri kendilerine vermiş olan Allah-u Teâlâ'yı bilmez, varlığını, birliğini, kudretini tasdik etmezlerse, bu yüzden ahirette azab görecekleri şüphesizdir. Çok defa bu nimetler daha dünyada iken ellerinden çıkar.

Allah-u Teâlâ'nın ahirette vereceği nimetler ise, kâfirlere dünyada iken verilmiş olan fani şeyler gibi değildir. Onlar aslâ zeval bulmayacaktır.

"İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın!" (Âl-i imran: 196)

Ondan az bir zaman faydalanırlar, sonra da nimet yok olur gider, ahirette ise büyük bir felâketle karşılaşırlar.

Hiçbir Memleket Hariç Olmamak Üzere:

Allah-u Teâlâ Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

"Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibâdet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

•

Uyan be kardeş! Şu Âyet-i kerime'yi düşün ve günahlarına tevbe et! Hazret-i Allah'tan affını iste! Allah'ın dinini, Resulullah Aleyhisselâm'ın sünnetini yaşamayı gaye edin ve azmet!

"Başınıza gelen her hangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Hitâb-ı ilâhi:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?

O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 6-7-8)

Allah-u Teâlâ'nın insana olan ihsanı, ikramı karşısında insanın isyanını bir düşün! Bunlar oluyor amma müsebbibi kim?

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde buyurur ki:

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Seni bir nutfeden yarattığı halde, sana bir ölçülü biçimleri verdiği halde, bütün bu ihsanlara karşı O'na isyan etmekle cezânı hak etmiş olmuyor musun?

"Hayır hayır! Doğrusu siz dini yalanlıyorsunuz." (İnfitar: 9)

Onun için Allah'tan korkmuyor, gururlanıp aldanıyorsunuz.

Ama bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zabtediliyor.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Oysa üzerinizde gözetleyici (melek)ler vardır. Çok şerefli kâtipler. Ne yaptıklarınızı bilirler." (İnfitar: 10-11-12)

Ve insan ölürken son anda bu filmi seyredecek, gideceği yeri görecek. Ya saâdet-i ebediye veya felâket-i ebediye...

Her ne kadar isyan edersen et, hiçbir zerre yoktur ki bilinmemiş ve görülmemiş olsun.

Mucize Hadis-i Şerif:

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı, ibadetlerin terkedildiği, zekât ve öşürün verilmediği, dini nikâhın yapılmayıp mehrin verilmediği, bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz?

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! De ki: 'Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız, kazandığınız mallar, durgunluğa uğramasından korktuğunuz alış verişler, HOŞUNUZA GİTMEKTE OLAN MESKENLER, size Allah'tan ve O'nun Peygamber'inden, Allah yolunda cihaddan daha sevgili iseler, artık Allah'ın emri gelinceye kadar bekleyin. Allah fâsıklar gürûhunu hidayete erdirip doğru yola iletmez." (Tevbe: 24)

Binaenaleyh zinâya, binaya, dünyaya çok önem verildi. Allah-u Teâlâ'nın hükümleri hükümsüz hale getirilmeye çalışıldı. Fakat hüküm sahibi cezayı hakedenlere hakkını veriyor.

•

Küfür ve isyanlarından dolayı geçmiş ümmetlerin üzerlerine inen azabın yalnız geçmiş kavimlere mahsus olmayıp her zaman için geçerli olduğunu Allah-u Teâlâ Kur'an-ı kerim'inde beyan buyurmaktadır:

"Biz hangi memlekete bir peygamber gönderdikse ora halkını yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır." (A'raf: 94)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah'tan olduğunu bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerini dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da halkıyla görmüşlerdir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi." (En'am: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır. Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.

Böylece onlar kendi yaptıklarının cezasını çektiler. İşlerinin sonucu da tam bir hüsran oldu.

Allah onlara şiddetli bir azap hazırlamıştır. Ey iman etmiş olan akıl sahipleri, Allah'tan korkun! Allah size bir zikir indirmiştir." (Talâk: 8-10)

Bu Âyet-i kerime'lerden anlaşılıyor ki, başımıza gelen bu felâket, yaptığımızın cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kadir-i mutlaktır.

•

Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!" (Bakara: 155)

"Eğer o memleketlerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'raf: 96)

Zâlimler zulümlerini artırdıkları için onları helâk etti.

Bütün bu helâk edilen milletler, bu şekilde müstehak olarak helâk edildiler. Din-i mübin'i inkâr edenlerin de korkunç felâketlere uğrayacakları bir gerçektir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Önceki sahiplerinden sonra yeryüzüne vâris olanlara halâ şu gerçek belli olmadı mı ki; eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık.

Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'raf: 100)

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ Âyet-i kerime'lerindeki beyanlarına devam ediyor:

"Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'raf: 97)

Beyinsizlerin Yaptıkları:

Kur'an-ı kerim'de Musa Aleyhisselâm'ın bir beyanı şöyle geçmektedir:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

"Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Allah-u Teâlâ Kelâm-ı kadim'i olan Kur'an-ı kerim'de şöyle beyan buyuruyor:

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Bu Allah yolunun dâvetçilerinin öğütlerini ve ihtarlarını dinlemeyip meşru olmayan hareketlerine devam edenler ilâhi azaba gerek dünyada, gerek ahirette mutlaka müstehak olacaklardır.

"Biz bir peygamber göndermedikçe kimseye azap etmeyiz." (İsrâ: 15)

Ne var ki onlar kendilerine Allah tarafından hiçbir şüphe taşımayan gerçekleri getiren uyarıcılar geldiği zaman onlara kulak verip tâbi olmamışlardı.

Hâtem-i Veli'den Sonra Dünya:

Artık ahir son zamanda yaşıyoruz. Hâtem-i veli -kuddise sırruh- Hazretleri'nin irtihali ile birçok hadise zuhur etti, ahir zaman hâl ve ahvali iyice üzerimize çöktü.

Bu seyyiat zamanında, Hazret-i Allah'a gücümüz yettiği kadar sığınırak çokça istiğfar etmemiz ve ibadetle, zikirle meşgul olmamız gerekmektedir.

Şayet ebedi hayatın sermayesini kazanabilirsek çok kıymetli bir zaman...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet vemerhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zât'ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır. Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

İşte Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük Zevât-ı kiram'ın duâlarına, niyazlarına Rabb'im bizi dahil etsin. Mânevi tasarrufları altında bulundursun inşallah-u Teâlâ.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri kitaplarında ve sohbetlerinde, bu zamanın afâtını haber vermişler, mühim nasihatlarda bulunmuşlardır:

"Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir. Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Şimdi en şiddetli fitnelerin içindeyiz, gaye Hakk'a bağlanmak, rızâ adımlarını atmaya çalışmak, yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var, büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne çok büyük.

•

Duâ ederken bir kişinin değil, Ümmet-i Muhammed'in affını isteriz. Çünkü vallâhi Allah-u Teâlâ'nın bir kiyişi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında fark yoktur.

Duâya başlamadan evvel de şunu söyleriz:

Yâ Rabb'i! Habib'in buyurdu ki; "Kullar senin kulun, azab edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin."

Yâ Rabb'i! Ümmet-i Muhammed'i affet. Sen öyle bir Kerim Mabud'sun ki, beni affetmekle Ümmet-i Muhammed'i affetmek arasında hiçbir fark yok.

Allah'ım! Ümmet-i Muhammed'e umûmî rahmetle muamele et! Amin!..."

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

•

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz."

•

"İnmiş inecek belâları Allah-u Teâlâ filân kullarla kaldırır. Bunun kalkması için nasıl duâ ederim: "Allahümme inneke afüvvün kerimun tuhibbül afve fa'fü annâ." = "Allah'ım! Muhakkak ki sen affedicisin, kerimsin, affetmeyi çok seversin. Bizi affet." Bu duâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aişe -radiyallahu anhâ- annemize Kadir Gecesi okumasını tavsiye etmişlerdir.

Ve o şiddet kalktı, büyük bir afat geliyordu. O korkunç şiddet bir anda yok. Ama hüküm O'nun."

•

"İsrâ 58. Âyet-i kerime'si zuhur etmek üzere. Etti edecek. Bu ateş çıktı çıkacak. Her gün bu Âyet-i kerime'yi muhakkak okurum.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Allah'ım bu hazırladıkları ateşi birbirine çevir. Hepsi ateşi hazırladılar, bir emr-i İlâhi'ye bakıyor, o emir kibrittir.

Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et!

İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.

Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Bizi kalemle mücadele ile vazifelendirdi. Binaenaleyh Hazret-i Mehdi bu kitaplarla yürüyecek.

Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

•

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül verme günüdür.

Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek."

DUÂ ve TEDBİR

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur:

"Şüphesiz insan için kendi çalışmasından başkası yoktur." (Necm: 39)

Duâ tedbire mâni değildir. Her hususta tedbirini almakla beraber, yine de duâ etmek zarureti vardır. Hatta tedbire başvururken, bunların faydalı olması için duâ etmek lâzımdır. Duâsız tedbirin faydası yoktur.

Her duâ Cenâb-ı Allah'ın katında muhafaza edilir. Âhiret için duâ eden kimse, elbette karşılığını âhirette görecektir. Duânın hayırlısı Allah-u Teâlâ'dan mağfiret dilemektir.

Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız.!." buyuruyor. (Zâriyât: 50)

O'nun Zât-ı ulûhiyet'ine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Seyyid'ül İstiğfar:

Şeddad bin Evs -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İstiğfar duâlarının ulusu, Allah-u Teâlâ'dan şöyle mağfiret dilemektir:

(Allahümme ente Rabbî lâ ilâhe illâ ente halâktenî ve ene abdüke ve ene alâ ahdike ve va'dike mesteta'tü eûzübike min şerri mâ sana'tü ebûu leke bini'metike aleyye ve ebûu bizenbî fağfirlî zünûbî feinnehû lâ yağfiruzzünûbe illâ ente)

"Ey benim Allah'ım! İtiraf ederim ki, beşeri silsilemin başından sonuna kadar bütün mânâsı ile beni terbiye eden ancak senin Zât-ı Ecell-ü A'lâ'ndır. Çünkü senden başka bir Allah yoktur.

Ve itiraf ederim ki beni halkeden ve Âdem'den vücuda getiren sensin. Ben ise senin kulun ve mahlûkunum. (Yâni ilâhî emirlerini yerine getirmeye hazırım.)

Keza, kulluk vazifeme dair "Kalû belâ"da verdiğim söz ve yeminin yerine getirilmesine beşeri gücümün yettiği kadar âmâdeyim.

Şu kadar var ki; gaflet ve cehaletle vâki olan geçmiş kusurlarımın kötülüğünden, canımı ve cânânımı kurtarabilmek için, emniyet ve güven yurdu olan ilâhî bağış ve mağfiretine ilticâ ediyorum.

Ey benim sevgili Allah'ım! Kusurlu kulluğuma rağmen, apaçık gözüken çeşit çeşit nimetlerine nâil olduğumu bildiğim gibi, hiçbir akıl ve mantığa sığmayan günahlarımı da biliyor ve itiraf ediyorum.

Öyle ise ey Rabb'im!. Vâki olan kusur ve günahlarımı af ve mağfiret et. Zira Zât-ı Ecell-ü A'lâ'ndan başka günahları affedecek bir Allah yoktur."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz devamla buyururlar ki:

"Bu seyyid'ül-istiğfar duâsını her kim sevap ve faziletine inanarak gündüz okuyup, o gün akşam olmadan ölürse ehl-i cennettir. Her kim de sevap ve faziletine inanarak gece okuyup da sabah olmadan ölürse o kimse de ehl-i cennet zümresindendir." (Buhârî. Tecrid-i sarîh: 2141)

Salât-ı Münciye:

Sıkıntılı ve tehlikeli zamanlarda okunacak bir salâvât-ı şerife:

(Allahümme salli alâ seyyidinâ Muhammedin salâten tüncinâ bihâ min cemîil-ahvâli vel-âfât. Ve takzî lenâ bihâ cemîal-hâcât. Ve tütahhirunâ bihâ min cemîisseyyiât. Veterfeunâ bihâ a'ledderecât. Vetübelliğunâ bihâ aksal-ğâyât. Min cemîil-hayrâti fil-hayâti ve ba'del-memât)

"Ey Allah'ım! Efendimiz Muhammed'e ve onun âline salât eyle. Onun hürmetine bizi her türlü korku ve musibetlerden kurtarasın. Bütün ihtiyaçlarımızı o salâvât hürmetine gideresin. Bütün günahlardan o salâvât hürmetine temizleyesin. O salâvât hürmetine bizi derecelerin en üstününe erdiresin. O salâvât hürmetine hayatta ve öldükten sonra bütün hayırların en son gayesine ulaştırasın."

Salât-ı Tefriciye:

Sıkıntılı ve üzüntülü zamanlarda, işlerde kolaylık, zarar ve tehlikelerden halâs için okunacak bir salâvat-ı şerife:

(Allahümme salli salâten kâmileten ve sellim selâmen tammen alâ seyyidinâ Muhammedinillezî tenhallü bihil-ukadü ve tenfericu bihil-kürebü vetükzâ bihil-havâicü ve tünâlü bihir-rağâibü ve hüsnül-havâtimü ve yüsteskâl-ğamâmü bivechihil-kerîmi ve alâ âlihi ve sahbihi fî külli lemhatin ve nefesin biadedi külli ma'lûmün leke)

"Ey Allah'ım! Efendimiz Muhammed üzerine kusursuz bir salât, mükemmel bir selâm ve selâmet ihsan buyur.

O peygamber ki, onun hürmetine düğümler çözülür, sıkıntılar ve belâlar onun hürmetine açılıp dağılır. Hacetler ve ihtiyaçlar onun hürmetine yerine getirilir. Maksatlara onun hürmetine ulaşılır, güzel neticeler onun hürmetine elde edilir. Onun şerefli yüzü hürmetine bulutlardaki yağmur istenilir.

Ey Allah'ım! Onun âline ve ashâbına her göz kırpacak zamanda, her nefes alacak zamanda, sana malum olan varlıklar sayısınca salât kıl!"

Emir Sultan -kuddise sırruh- Hazretleri'nin Hizb-i Şerif'leri

Emir Sultan Buharî -kuddise sırruh- Hazretleri buyurmuşlardır ki:

"Kim bu hizb-i şerifi sabah okusa, akşama kadar gökten kaza yağmuru yağsa, anın kılına zarar gelmeye.

Ve akşam okusa, melâike cemi' zararında muhafızı ola, biiznillâhi teâlâ.

Bu bizim hizbimizin evvelinde ve âhirinde salâvât getirip okursa ve dahi kendi üzerine okursa, gerek yer gerek gök halkının zararı ana erişirse bana lânet ede, gerek hayatımızda gerek mematımızda."

(Allahümme salli alâ Muhammedin ve âlihi ve sahbihi ve sellim. Yâ iddetî inde şiddetîy, veya ğavsî inde kürbetîy, veya hârisîy inde külli musîbetîy, veyâ hâfiziy inde külli beliyyetîy. Ve salli alâ Muhammedin ve âlihi ve alâ cemîil-enbiyâi vel-mürselîn, vel-hamdü lillâhi Rabbil-âlemîn.)

"Ey Allah'ım!Muhammed'e, âline ve ashabına salât ve selâm kıl.

Ey zor ve şiddetli hallerimde yegâne hazır makamım!

Ey gam ve kederlerimde yegâne sığınağım!

Ey her musibetten koruyucum!

Ey her belâdan muhafızım!

Muhammed'e ve âline, nebi ve resul bütünpeygamberlere salât ve selâm kıl.

Hamd ancak Allah'a mahsustur."

Sıkıntılı Zamanlarda:

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in üzüntülü, sıkıntılı ve felâketli zamanda şu şekilde duâ buyurduğunu söylemiştir:

(Lâ ilâhe illâllahül-azîmül-halîm. Lâ ilâhe illâllahu Rabbül-arşil-azîm. Lâ ilâhe illâllahu Rabbüs-semâvâti ve Rabbül-ardi ve Rabbül-arşil -kerîm)

"Azamet ve vakar sahibi Allah'tan başka, ibadete lâyık hiçbir ilâh yoktur. Arş-ı Âzam sahibi Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. Göklerin ve yerin sahibi ve Arş-ı kerim'in mâliki Allah'tan başka ibadete lâyık hiçbir ilâh yoktur." (Buhârî. Tecrîd-i sarîh: 2150)

Taberî der ki:

"Selef-i sâlihin bununla duâ eder ve buna Sıkıntı duâsı adını verirlerdi."

Ebu Bekr-i Râzî'den de bu hususta şöyle bir kıssa rivayet olunmuştur:

"İsfahan'da Ebu Nuaym'ın yanında bulunuyor ve ondan Hadis yazıyordum. O beldede Ebu Bekr bin Ali isminde bir zât vardı, fetvâ hususunda ona müracaat olunurdu. Bu zât sultana jurnal edildi, o da onu hapsettirdi.

Ben o günlerde rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördüm. Sağ yanında Cebrâil Aleyhisselâm bulunuyordu ve durmadan tesbihle dudaklarını kıpırdatıyordu.

Resulullah Aleyhisselâm bana:

"Ebu Bekr bin Ali'ye söyle, Buhârî'nin Sahih'indeki sıkıntı duâsını okusun, Allah onun sıkıntısını giderir." buyurdu.

Sabah olunca durumu kendisine haber verdim. O da bu duâyı okumaya başladı, çok geçmedi hapisten çıkarıldı."

Hasan Basri -rahmetullahi aleyh- Hazretleri de şöyle söylemiştir:

"Haccac-ı Zâlim adam göndererek beni yanına çağırtmıştı. Ben de maksadını anlayınca bu duâyı okuyarak gittim. Yanına vardığımda bana dedi ki:

'Vallahi seni öldürmek için istemiştim. Şimdi ise inan ki sen bana şundan şundan daha sevgilisin.'

Şunu da ilâve etti:

'Dile benden ne dilersen!'"

•

Halil bin Mürre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüntü ve sıkıntı geldiğinde şöyle duâ ederdi:

(Hasbiyer-rabbü minel-ibâdi, hasbiyel-hâliku minel-mahlûkîne, hasbiyer-râziku minel-merzükîne, hasbiyellezî hüve hasbiye, hasbiyallahu ve ni'mel-vekil, hasbiyallahu lâilâhe illâ hüve aleyhi tevekkeltü ve hüve Rabbül-arşîl azîym.)

"Kullara bedel Rabb'im bana yeter.

Yaratıklara karşı Yaratıcı bana yeter. Rızık isteyenlere karşı Rezzak bana yeter.

Bana yeten bana yeter.

Allah bana yeter, O ne güzel vekildir.

Allah bana yeter. O'ndan başka hiçbir ilâh yoktur. O'na tevekkül ettim.

O, büyük Arş'ın Rabb'idir." (Câmiu's-sağir: 6580)

•

Enes bin Mâlik -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-i bir şey üzecek olsa şu duâyı okurdu:

(Yâ hayyü yâ kayyûmü birahmetike esteğîsü)

"Ey ezelî ve ebedî hayat ile bâki, zâtve kemâl sıfatları ile her şeye hakim olan Allah'ım! Rahmetinle yardımını talep ediyorum."(Tirmizî)

Günlük Sığınma Duâsı:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez."

(Bismillâhillezi lâ yedurru meas-mihi şey'un fil-ardi velâ fissemâivehüvessemîul-aliym)

"O Allah'ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir." (Ebu Dâvud)

Hazret-i Osman -radiyallahu anh-in oğlu Eban -radiyallahu anh- kısmî felce uğramış idi. Babasından bu Hadis-i şerif'i rivayet ettiğinde, orada bulunanlardan bir kimse ona bakmaya başladı. Bunun üzerine şu sözü söyledi:

"Ne bakıyorsun? Dikkat et, Hadis-i şerif sana anlattığım gibidir. Fakat ben, Allah kaderini bana geçireceği için o gün bunu söyleyemedim." (Tirmizî)

Önceki Sonraki

Devamını Oku
  • Fâtiha Sûre-i Şerif'inin Tefsiri (4)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • Son GünlerHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • En Güzel SüsMuhterem Ömer Öngüt -Kuddise Sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (104)Dizi Yazı - İnciler ve Hatıralar
  • Hakîm et-Tirmizî -kuddise sırruh- (31)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (227)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (18)Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (160)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • Sıkıntılı ve Üzüntülü Zamanlarda Duâlar (2)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • Salâvât-ı Şerif'eİSLAM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (73)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Barış Pınarı Harekâtı-Türkiye İkinci İsrail'i Kurma Zihniyetini Parçaladı!Gündem Uğur Kara


TAKDİM

Takdim

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah'a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O'dur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

"Allah ne dilerse yaratır." (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O'dur.

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azametini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir." (Mülk: 1)

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden, yok olmaktan münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Yaratan O olduğu gibi yaşatan da, donatan da O'dur. O yaratıyor, O yönetiyor. Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-u himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah'a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; "İlâhi takdir böyleymiş!" der. "Zaten gelecekti, ben bekliyordum!" der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah'ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah'a, Resulullah'a teslim olmak. Hazret-i Allah'ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm'ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Mevlid Kandili"nizi tebrik eder, tüm İslâm âlemi'ne hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Mutlak Hükümranlık Elinde Olan Allah,
Yüceler Yücesidir ve O'nun Her Şeye Gücü Yeter."
(Mülk: 1)

"Biz Bir Şeyin Olmasını Dilediğimiz Zaman, Sözümüz Ona Ancak 'Ol!' Dememizden İbarettir. O da Derhal Oluverir."
(Nahl: 40)

"Ey İman Edenler! Bütün Tedbirlerinizi Alın."
(Nisâ: 71)

"Allah'a Tevekkül Et. Vekil Olarak Allah Yeter."
(Ahzâb: 3)

"Allah'ın İzni Olmayınca Hiçbir Musibet İsabet Etmez."
(Teğâbün: 11)

YARATAN, YÖNETEN O'DUR.
YAŞATAN, ÖLDÜREN O'DUR.
MÜLK O'NUN, HÜKÜM O'NUNDUR.
HEP O, HEP O, GERİSİ PERDEDEN İBARETTİR.

"Bir insan Hazret-i Allah'a güvenmekle, O'na itimat etmekle helâk olmaktan kurtulur. Eğer bilsek ağlamaktan, istiğfar etmekten, sığınmaktan başka hiçbir çaremiz yoktur. Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirâhat mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve tâat ile kendini takdim et ki, muzayakalı (dar) bir zamanda seni lütf ile yâd buyursun." (Ahmed bin Hanbel)

Yani serbest zamanlarda Allah-u Teâlâ'ya yönelip O'na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olsaydı; ölse imanla Hakk'a varacaktı, kalsa Hakk ile kalacaktı.

Allah-u Teâlâ'ya yakın olanlara gelince; kalsa O'nun hıfz-u himayesinde olur, ölse şehid olarak göçer."

(Ömer Öngüt -kuddise sırruh-)

Mülk Hazret-i Allah'ındır:

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azametini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir." (Mülk: 1)

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden, yok olmaktan münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

O "Ehad"dır, yarattığı her şey O'na muhtaçtır.

O "Mâlik'ül mülk"tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem yegâne sahibi, hem de hükümdarıdır.

Mülkünde ancak O'nun iradesi, hüküm ve tasarrufu câridir. İstediği olur, istemediği olmaz.

Nitekim bir Âyet-i kerime'de şöyle buyurulmak-tadır:

"Allah dilediğini yapar." (İbrahim: 27)

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Dilediğini yapmakta hiç kimse O'na mâni olamaz.

Dilerse dilediğine mülk verir hükümdar yapar, dilerse indirir atar. Şimdiye kadar böyle olmamış mıdır?

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O'nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur'u fethettikten sonra meclisinin toplanmasını emretmiş, Kur'an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zat Mümin Sûre-i şerif'inden okumaya başladı.

"Bugün mülk kimindir? Tek ve kahhar olan Allah'ındır!" (Mümin: 16)

Âyet-i kerime'sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp "Allah'ım! Hükümranlık bana değil sana âittir.!" diyerek secdeye kapandı.

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikati bilen kumandanlar böyle söyledi.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle duâ etmemizi emir buyuruyor:

"De ki: 'Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.'

'Geceyi gündüze katar, gündüzü de geceye katarsın. Ölüden diriyi çıkarır, diriden de ölüyü çıkarırsın. Dilediğini hesapsız rızıklandırırsın.'" (Âl-i imrân: 26-27)

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O'dur. O yaratıyor, O yönetiyor. Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

Arş-ı Rahman'dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime'sinde buyurur ki:

"Sonra Arş'ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)" (Furkan: 59)

Yerden göklere, göklerden Arş'a varıncaya kadar bütün yaratıklar; O'nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Âyet-i kerime'sinde şöyle buyuruyor:

"Buyruğunu icrâ eder." (Yunus: 3)

Arş'ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O'nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

"Yedi kat göğü ve yerden bir o kadarını yaratan Allah'tır." (Talâk: 12)

Bu ise O'nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O'nun bir İsm-i şerif'i de "Vâli"dir. O öyle bir Vâlî-i âzam'dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O'na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfilin'e indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O'nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

Kendisini bir şey zannedenleri Kahhar olan Allah-u Teâlâ kahretti.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır." (Mümin: 16)

"İnsan bizim kendisini kerih bir sudan yarattığımızı bilmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Hani o benim mülküm diyenler, o padişahlar, o krallar? Kendisini bir şey zanneden kumandanlar? Hani o her şeye mâlikim diyenler? Hani o Hazret-i Allah'ın dinini kendisine çevirmeye çalışıp din kuranlar? O galiptir, herkesi yerlere serdi ve kahretti.

Hakk Celle ve Alâ Hazretleri'nin bir ism-i şerif'i de "Rahman"dır. Dünyada kendisine inananı inanmayanı, itaat edeni etmeyeni ayırdetmeden bütün mahlûkatına sayısız nimetler bahşeder, dilediği gibi rızık verir, onları esirger.

Şu kadar var ki, bir ism-i şerif'i de "Rahim"dir. Çok merhamet eden demektir. İnanıp itaat edenleri, salih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

Allah-u Teâlâ hem müminlerin hem kâfirlerin Rahman'ı, fakat yalnız müminlerin Rahim'idir.

Yaratmak Hazret-i Allah'a Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah'a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O'dur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

"Allah ne dilerse yaratır." (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O'dur.

İnsanların yaptığı, sadece O'nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah'tır.

Âyet-i kerime'sinde:

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak 'Ol!' dememizden ibarettir. O da derhal oluverir." buyuruyor. (Nahl: 40)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak varolur.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz." (Fatır: 11)

Tesadüf diye hiçbir şey yoktur.

"O'nun bilgisi olmadan hiçbir meyve kabuğundan çıkmaz." (Fussilet: 47)

O'nun dilemediği hiçbir şey vücuda gelmez.

"O'nun ilmi dışında bir yaprak dahi düşmez." (En'am: 59)

İlm-i ezelîsi her şeye şâmildir.

"Göklerin ve yerin anahtarları O'nundur." (Şûrâ: 12)

Her şey O'nun kudret ve tasarrufundadır. Zira mülkün sahibi O'dur. Yaratmak da öldürmek de O'na âittir. Yarattığı bütün mahlûkatı, âlemler ve içindekiler bir araya gelseler bir tek yaprağı yaratamazlar. Bir tek yaprak karşısında âciz düşerler. Yarattığı her şey böyledir. Yaratıcı yalnız Allah-u Teâlâ'dır.

Yaratan, Yaşatan ve Yöneten Hazret-i Allah'tır:

Yaratan O olduğu gibi, yaşatan da O'dur.

Âyet-i kerime'sinde:

"Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık." buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O'nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O'nunla kâim de bilmiyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

"Gökten yere kadar her işi O düzenler." (Secde: 5)

O'nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O'dur. Yerden fışkırtıyor, fışkırtan O'dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî'den durmadan akıyor.

Âyet-i kerime'sinde:

"Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz." buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O'na muhtaçtır.

•

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed'dir, hiç kimseye muhtaç değildir, herkes O'na muhtaçtır.

Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki Allah bütün âlemlerden müstağnîdir." (Âl-i imran: 97 - Ankebut: 6)

Kim iman ederse kendi lehine, kim de inkâr ederse yine kendi aleyhinedir. Ne itaat edenlerin itaati O'na fayda verir, ne de âsilerin isyanı zarar verir.

"Göklerde ve yerde ne varsa hepsi Allah'ındır." (Nisâ: 126-131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ'nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman'ın yanında karınca gibidir.

Allah öyle bir Allah'tır ki, O'nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

"Doğu da batı da Allah'ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi'dir, O her şeyi bilendir." (Bakara: 115)

Mülk O'nun, bütün tasarruf hakkı ve hüküm O'nundur.

Âyet-i kerime'sinde şöyle buyurur:

"İşte Rabb'iniz Allah budur. O'ndan başka ilâh yoktur. O her şeyi yaratır." (En'am: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O'dur.

O'nun "Ol!.." emri ile her şey hayat bulur. "Öl!.." demesiyle de ölür.

"Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz." (En'am: 65)

Nitekim aklını kullanan kimseler, O'nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

İman Nedir?
O'nun Hükmünü Sevmektir:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyur-maktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizî: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Dünya saadetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Yazıklar olsun o kimseye ki lisan ile Allah'ı zikreder, kalbinden ise Cenâb-ı Hakk'ın yaptığına râzı olmaz." (Münâvi)

İman Üç Türlüdür:

Birincisi; suretâ iman. "İman ettim!" diyor, iman ettiğini zannediyor, inandığını söylüyor.

İkincisi; tarikat ehlinin imanı ki aklına göre, akıl derecesine göredir.

Üçüncüsü ise hakikat ehlinin imanıdır. Kâmil iman budur. Yani iman-ı kâmil Hazret-i Allah'a iman etmektir, Hazret-i Allah'ı bilmektir. Her şeyi Hazret-i Allah'tan bilmektir.

Hakiki İman:

İnsan Hazret-i Allah'a iman ettikten ve iradesini O'na tesim ettikten sonra artık kendi reyi kalmaz. Fakat bunu yapabilmek için O'nu bilmek, O'nu tanımak lâzım.

Kendini inkâr ettiğin zaman, O'nu tasdik ettiğin zaman iman etmiş olursun. Gerçek iman budur. Vaktaki kendini inkâr edip "Lâ" dediğin zaman, yani kendini de kâinatı da inkâr ettiğin zaman, Var olan husule gelir, işte imanın hakikisi budur. Kül'ün hakikisi budur.

İnsan, "Ben yaratana iman ettim, ben bir damla pisliğim, zaten onu da O yarattı, öyleyse bana ait hiçbir şey yok" deyip "Kendimi inkâr ettim!" derse, işte o zaman tamamen münafıklıktan kurtulmuş olur.

Binaenaleyh; kendini inkâr etmedikçe Hazret-i Allah'a iman etmiş olamazsın. "Lâ ilâhe illallah" deyince "Lâ"dan ibaret olan şeyi "Lâ" olarak kabul edeceksin. İlâh olarak da O'nu kabul edeceksin. Başka bir ilâh yok. Ne nefsi ne de yarattığı hiçbir şey ilâh olarak oraya girmiyor. Çünkü "Lâ" dediğin zaman evvelâ kendini, kâinatı yok edeceksin ki "İlâh"ı bulmak için. Madem "Lâ" diyorsun, kaldır kendini. Kendini kaldırmazsan haşa sen Allah mısın? Madem ki "Lâ" diyorsun, sen de "Lâ"sın, yaratılanlar da "Lâ".İlâh O... Hadi bul bakalım. Sen ömrün boyunca nefsine tapıyorsun, farkına varmazsın.

Yaratılan hiçbir şey Allah değildir. Fakat sen Yaratan'ı görmeyip de yaratılanlarda kalırsan "Lâ"da kaldın, "İllallah"a inemedin demektir. Bu o kadar esrarlı bir kelimedir ki...

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255 - Âl-i imrân: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Şimdi siz bunu okurken anlarsınız. "O'ndan başka ilâh yoktur." deyince, sanki O'ndan başka bir Allah varmış sanırsınız. "Başka Allah yok" deyince O'ndan başka bir mevcud yok diye anlayacaksınız. "Lâ"lar perdedir, O'nu örten bir perde. Bütün kâinat da böyledir, kendisini örten perde.

İnsan Hazret-i Allah ile olduğunu bir türlü kavrayamaz. Şimdi ömrün bittiği, varlığını içinden çektiği zaman, saman çöpü senden daha kıymetlidir. Niçin? Çünkü saman çöpü kokmaz ama üç gün kalırsan kokarsın, herkes senden kaçar.

Hani sen vardın. Yine sen varsın. Ama leş diye herkes kaçıyor senden. Var ile olduğun zaman ne güzel görünüyordun. Var varlığını çekince ne kadar çirkin oldun. Artık herkes senden kaçıyor, iğreniyor ve ikrah ediyor.

Bir balonu ne kadar şişirirsen o kadar büyük olur. Halbuki onu büyük yapan içindeki havadır, havayı çıkardın mı küçücük kalır. O yaratıyor, her şey O'nunla kâim, ötekiler "Lâ"dan ibaret.

"Lâ"nın neresine tutunacaksın. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Sen zannediyorsun ki sen sensin, her şeyin mükemmel. Ruhunu çekti, bir çöp kadar değerin kalıyor mu? Demek ki O... İnsan zannediyor ki hep başkası. Onun için her şey O'nunla kâim. "Her şey O değil, hiçbir şey O'nsuz değil.""Perdeyi geçir sen varsın, perdeyi kaldır O var."

Bir pehlivan hasmını yendiği, devirdiği zaman pehlivan oluyor. Fakat asıl pehlivanlık, âlemleri bir anda devirdiği zaman, yaratılanları değil de, Yaratan'ı bulduğun zaman olur.

Âlim-i billâh olanlar "Elhamdü lillâhi Rabbil-âlemîn" dedikleri zaman kendilerinden zerre kalmaz, "Rabbil-âlemîn" husule gelir. O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbîsidir. Âlemler maske gibi hükümsüzdür. Çünkü "Ol!" emriyle oluyor, "Öl!" emriyle ölüyor.

Mülkü O yarattı, sen ise O'nu mülkün içinde zannediyorsun, hem de "Elhamdü lillâhi Rabbil-âlemîn." diyorsun. Bu ne biçim iman, ne biçim zan? Halbuki sizin gördüğünüz bu mülk en küçüğüdür, Allah-u Teâlâ'nın yarattığını yalnız O bilir.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı bir göz harama bakmaz. Bakıyor! Haa demek oraya nüfuz etmemiş. Çünkü iman edildiği zaman, tuttuğu zaman dalları azalara dağılır.

Ancak gerçek imandan mahrum olanların üzerinde daima münafıklık alâmeti mevcuttur. Çünkü nefis oynar, şeytan oynar, arzular yaşar, yaşar, yaşar.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını beyan etmektedir:

"Onlar gayba inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler.

Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.

İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 3-4-5)

Görmedikleri halde Allah'a, vahye, ahiret safhalarına görüyormuş gibi, hiç şüphe etmeden, inanırlar. "İşittik ve iman ettik!" diyerek Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın haber verdiği her şeyi kesin olarak kalp ile tasdik, dil ile de ikrar ederler. Onlar bu imanları ile Allah katında hoşnutluk kazanırlar.

Yunus Emre -kuddise sırruh- Hazretleri buyururlar ki:

"Ete kemiğe büründüm, Yunus diye göründüm..."

Bir şeyin üzerine bir örtü örtsek ne olur? Üzerinde örtü olduğu için ne olduğu bilinmez. İşte insan da böyledir; yiyor, içiyor, geziyor. İnsan da buna bakıyor ve ona varlık atfederek insan diyor. Fakat bu mükemmel gibi ve müstakil gibi görünen insandan Hazret-i Allah ruhunu çekince ne oluyor? Hiç. Demek üzerindeki o şey; et, kemik hepsi maske. Yunus Emre Hazretleri'nin tarif ettiği bu.

Bir misal verelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Dünya ve içindekilere, mala-mülke, paraya-pula, makam-mevkiye, çoluk-çocuğa, kadına muhabbet böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine bu hususta:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek." buyurdular.

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Dünya menfaati, dünyalık şeyler insanı helâk ediyor. Değil menfaatten, menfaatin kokusundan bile Allah'ıma sığınırım.

"Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

Âyet-i kerime'si mucibince kime imanı sevdirir ve o imanı kalbinde süslerse onu tutuyor demektir. Bu böyledir, esas budur. Kurtulan böyle kurtuluyor, kurtardığı için kurtuluyor.

Onlar Hakk'ı bilir, kendisini bilmez. Hakk'ı görür kendisini görmez.

Kül gibi olmadıkça da bu hakikatler bilinmez.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ'ya bağlanacak. Yalnız O sevilecek, yalnız O'na yönelinecek.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Şimdi gördünüz mü ne kadar mühim iman etmek. Bir de bölücülerin durumunu düşünün. Niçin? O Rabb'ül âlemin'i bırakmış başka ilâh edinmiş, İslâm'ı terk etmiş, başka dine girmiş.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Hakiki iman şudur ki; Hazret-i Allah'a iman edip kendini inkâr etmiş olan Allah-u Teâlâ'ya iman etmiş olur, özü budur.

Hülasâ-i kelâm; imanın en büyük alâmeti Allah-u Teâlâ'nın emir ve hükmüne teslim olmak, Allah-u Teâlâ'nın hükmünü dünya ve nefsin arzularına tercih etmektir. Bu mihenktir. Birçokları burada soyulmuştur. İsmi İslâm, görüntüsü takvâdır. Ancak nefsine hoş geleni dünya hayatını Allah-u Teâlâ'nın hükmüne tercih eder.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Dünyayı tercih etti gitti. Öyle bir zamandayız ki ufacık bir dünyalık için nice imanlar kayıyor. Öyle bir devir var ki ufacık bir menfaat için nice kimseler cehennemi boyluyor.

Hayat ve Ölüm:

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

"O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O'nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes'ine yönelen kullarının günahlarını affeder, siler.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah sizi yarattı, sonra sizi vefat ettirecek." (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et!" buyuruyor. (Hicr: 99)

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlukunu Hâlik'ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik'ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh– Hazretleri "Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum." buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buharî. Tecrid-i sarih: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." (Kehf: 110)

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır. Herkes için kesin bir ecel ve belirlenmiş bir âkibet vardır.

Nitekim yatağında vefat eden Halid bin Velid -radiyallahu anh- Hazretleri şöyle demiştir:

"Şu şu savaşlarda bulundum. Vücudumda ok ve kılıç yarası olmayan yer yok. Amma işte ben yatağımda ölüyorum. Korkakların gözü aydın olsun!"

"Sonra bize döndürüleceksiniz." (Ankebut: 57) (Bakınız. Enbiya: 35)

Kim O'na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Ölüm; Mahlûku Hâlîk'ına Kavuşturur:

Ruh için ölüm yok. Fakir ruhu kafesteki kuşa benzetir. Kuşun kafesi var. Kafese değer veren içindeki kuştur. Kuş alınırsa kafesin hükmü kalmaz. Ruh bedende bir nefes mesabesinde, hiçbir farkı yok.

Hissiz, hareketsiz, kafes. Ona bütün icraatlarını yaptıran ruhtur. Ruhun icraatını da Hazreti Allah yaptırıyor ve şöyle buyuruyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İnsan ibadet, taati ile O'na yaklaşırsa, ruh Mevlâ'sıyla irtibat kurarsa kafese hiç değer vermemesi lâzım. Nihayet onu O koydu, onu O alacak.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz Allah içiniz ve biz O'na döneceğiz." (Bakara: 156)

Âyet-i kerime burada tecelli ediyor. "Allah'tan geldi, Allah'a gitti." Ne kadar güzel bir şey yahu. Fakat öleceğiz diye titriyoruz. Fakir daha birinci kitapta demişti ki:

"Ölüm ne güzeldir. Hâlîk'ına kavuşturur."

Nedir bu korku? Bu korku neden geliyor?

Nefis galip, yaşamak arzusunda. Öleceğim, bu nimetler kalacak diye düşünüyor. Halbuki Cenâb-ı Hakk'ın sana hazırladıklarını bir bilsen!

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor. Buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Nihayet, makam-ı asliyesi çok güzeldi oraya uçtu.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Kabir bir perdeden ibarettir. Biz onları göremediğimiz için "Öldü, çürüdü!" deriz. Halbuki onlar âlem-i berzahta mükemmel bir hayat sürerler.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

"Lâtif" olan, "Habir" olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O rûhâniyeti dilediği şekilde hareket ettirir, O rûhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O rûhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Kişi Sevdiği İle Beraberdir:

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Kişi, sevdiği ile beraberdir." (Buhârî)

Bu en büyük müjdedir. Bu köprüyle ahirete intikal ettiği zaman, orada bizi rızâsında haşr-u cem ettiği zaman işte en güzel bayram yeri orasıdır.

Enes -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm'a bir zât gelerek:

"Kıyamet ne zaman kopacak Yâ Resulellah!" dedi.

Resulullah Aleyhisselâm ona: "O gün için ne hazırladın?" diye sordu. "Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." deyince şöyle buyurdu:

"Sen sevdiğinle berabersin." (Tirmizî)

Hadis-i şerif'i rivâyet eden Enes -radiyallahu anh- der ki:

"Biz Resulullah Aleyhisselâm'ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik. Ben de Resulullah Aleyhisselâm'ı, Ebu Bekir'i ve Ömer'i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum."

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyete göre bir kimse Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Ben seni kendi çocuğumdan, hatta kendi canımdan da çok seviyorum. Öyle ki evde otururken sen aklıma gelince, hemen gelip seni görmeden duramıyorum. Fakat beni düşündüren bir mesele var. İkimiz de öldüğümüzde sen cennete girecek ve Peygamber katına çıkacaksın. Ben ise cennete girersem bile seni göremeyeceğimden korkuyorum." dedi.

Resulullah Aleyhisselâm ona cevap vermedi. Daha sonra şu Âyet-i kerime nâzil oldu:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Ahiret Dünyadan Çok Hayırlı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bize ölümü ve ahiret hayatının üstünlüğüne ve güzelliğine dair şöyle buyurmaktadır:

"Orası o kadar güzel ki, tarifi mümkün değil..."

"Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin, severek gidin. Orada yabancılık çekilmiyor."

"Gönlüm ahirete akıyor amma O murat ettiğini yapar."

"Ölüm ne güzeldir! Mahlûkunu Halik'ına kavuşturan en güzel bir vasıtadır."

"Ölüm bizim için çok tatlı bir şeydir. Siz kaçarsınız ama biz koşarız."

"İtimat edin, hayat ölümden sonra başlar. Ölüm bir terhistir."

"Ben Rabb'ime misafireten gideceğim."

"Ben ölümü seviyorum, ölümü seviyorum, ölmek de istiyorum. Amma beni alın diyemiyorum. Bu sözüme itimat edin, ölmeyi istiyorum, hatta diyorum ki; beni aldıkları zaman üzülmeyin, ben huzur-u ilâhi'ye, ziyafet-i ilâhiye'ye gidiyorum, müsterih olun!.."

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti.

Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat...

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Elbette biz onları cennetten âlî köşklere yerleştiririz." (Ankebût: 58)

"Fakat Rabb'lerinden korkanlar için üstüste bina edilmiş odalar var, odaların altından da ırmaklar akmaktadır." (Zümer: 20)

Allah-u Teâlâ cennette hem kişiye özel hem de herkesin faydalanabileceği havuzlardan, pınarlardan bahsetmektedir.

Âyet-i kerime'de; "Altından ırmaklar akar." (Ra'd: 35)

Buyuruyor ya, amma o ırmağa aklınız ermeyecek, ben o ırmağı gördüm.

Yine bir vakit oraya çıkardılar, bir köşke aldılar. Amma ne köşk, her şey var.

Köşkün altında havuzları var. Özel bir köşk, muhafızları var. Biraz sonra kapı çaldı, kapıdaki bekçilerle konuşurlarken; alın onu, tanıdığım o benim dedim. Köşkün her tarafı cam, içerisi görünmüyor amma içeriden dışarısı görünüyordu. Sonra; "Gidelim!" dediler, kalayım dedim, bırakın beni; "Daha vakit gelmedi!" dediler. Elhamdülillâh. Amma hayat orası. Bunu bilin, hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

Allah-u Teâlâ Hadis-i kudsî'de de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Allah-u Teâlâ onları dünya ve cennet için yaratmamıştır. Kendisi için yaratmıştır. Onlar Hazret-i Allah'a Hazret-i Allah ile bakar, Hazret-i Allah'ın nuru ile Hazret-i Allah'ı görür. Çünkü Hazret-i Allah kendi nuru ile onlara gösteriyor. Bunlar gözle, ilimle bilinecek işler değil.

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var? Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır." buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Bunun da sırrı; onlar ruhaniyetiyle Allah-u Teâlâ'ya bağlıdır, diğer insanlar cismaniyetiyle Allah-u Teâlâ'ya bağlıdır. Hem O'nu sever, hem cenneti sever, huriyi sever, gılmanı sever...

Fakat ruh ile aşık olan yalnız O'nu sever. Onun aklına ne huri gelir, ne gılman gelir. O Hakk ile olmayı, O'nunla hemhâl olmayı, O'na ibadet etmeyi, O'nunla yaşamayı sever.

Onlarda başka arzu yaşamaz. Onların arzusu Allah'tır. Cenâb-ı Hakk'ın arzusu da onlardır.

Bir gün bir mânâ gösterdiler.

Bir köşkün içindeyim. İki oda seyrediyorum, kapıları yok yuvarlakları var. Amma nasıl ziynet var. Yani ikinci bir şey alıp oraya koyacak durumda değilsin. O kadar muhteşem, dayalı döşeli iki oda seyrettim. Birisi daha büyük, birisi daha uzun, kapıları böyle yuvarlak ama kapıları yok. Şöyle baktım, Allah Allah olsa olsa dedim, bu cennet-i âla'nın köşklerinin hülâsası.

Orası ayrı bir âlem. Ölümden korkmayın, ihvan ölümden korkmaz, severek gider. Allah'ım iman ile gitmeyi ikram buyursun.

Ölüme Hazır Değilim Hissiyatı:

Neremiz iyi?

Kötüyüz, iyi değiliz, yüzümüz yok, hazır değiliz. İyi edecek de O, iyi kabul edecek de O. Kim kötü değil! O dilerse kötüyü iyi eder.

İyiyiz desek, iyiliğimiz yok, kötüyüz desek ümidimiz çok.

İyi de O, güzel de O.

Zât-ı âlileri;

"Ben noksanını itiraf edenden korkmuyorum, "Biliyorum!" diyenden korkuyorum. Noksanını bilen Hazret-i Allah'a sığınır, "Biliyorum!" diyen o ihtiyacı hissetmez. O ihtiyacı nefsi hissettirmez, nefsine uyar ve kaybedenlerden olur." buyuruyorlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizden hiç kimse amel ve ibadeti ile kurtulamaz." buyurdu.

Sahâbe-i kiram -radiyallahu anhüm-:

"Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:

"Evet ben de. Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya." (Müslim: 2816)

Câbir -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şu şekilde duâ edilmesini tavsiye etmişlerdir:

"Allah'ım! Senin bağışlaman benim günahımdan daha geniştir. Rahmetin benim yanımda amelimden daha ümit vericidir." (Hâkim)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri münâcâtında ne güzel buyuruyorlar:

"Günahım çok büyüktür, Zât-ı Celle ve Âlâ'dan büyük değil.

Gerçek hata ve isyanım büyüktür, rahmetinden büyük değil."

Ahiret Şehadeti:

Ahiret şehidleri vardır ki, bunlar ahiret hükmü bakımından şehid sayılırlar.

Allah yolunda şehid olanlarla diğer şehidler arasında fark vardır. Bunlar ahiret bakımından şehid olmakla beraber, dünya hükümleri bakımından şehid sayılmazlar. Haklarında şehid muamelesi yapılmaz. Ecelleriyle ölen müslümanlar gibi yıkanır, kefenlenir ve namazları kılındıktan sonra defnedilirler.

Umulur ki hükmî şehidler de hakiki şehidlerin mertebesine yakın olurlar. Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunlara da şehid adını vermiştir.

Hadis-i şerif'lerinde buyurur ki:

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebeb olur." (Buhârî)

"Gurbette vefat edenler şehiddir." (İbn-i Mâce)

"Humma ile vefat edenler şehiddir." (Münavî)

"Mazlum olarak haksız yere öldürülenlerin bütün günahları bağışlanır." (Nesâî)

"Malını korurken ölen şehiddir." (Buhârî)

Bu suretle ölenlerin şehid sayılması, çektikleri büyük elem ve acılara karşılık bir lütuf ve ihsandır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "İçinizden kimi şehid sayarsınız?" diye sordular. "Yâ Resulellah! Allah yolunda öldürülen şehiddir."dediler. "O zaman ümmetimin şehidleri gerçekten azdır." buyurdular. "Peki kimlerdir yâ Resulellah?" denildiğinde buyurdular ki:

"Allah yolunda öldürülen şehiddir. Allah yolunda ölen şehiddir. Tâundan ölen şehiddir. Karın ağrısından ölen şehiddir." (Müslim: 1915)

Bunun gibi elli kadar ahiret şehidi vardır ki, ihlâs derecelerine göre ahirette şehidlik sevabından nasiplerini alırlar.

Hadis-i şerif'te "Allah yolunda öldürülenler" ile "Allah yolunda ölenler" ayrı ayrı beyan edilmiştir. Zira öldürülenlerin içine cephede şehid olanlar girse de, kendisini Allah yoluna adamış, bu maksatla çalışırken şu veya bu şekilde ölenler girmez. Bu gibi kimseleri insanlar bilmese de Allah-u Teâlâ bilir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Allah yolunda ölenler"i şehid ilân etmekle, şehâdetin sahasını fevkalâde genişletmiş, düşmanla savaş hali olmadan bile, bu yüce mertebenin her hal ve şartlarda kazanılma imkânını her müslümanın önüne koymuş olmaktadır.

İrbâz bin Sâriye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehidlerle yataklarında ölenler, tâundan ölenler hakkında Rabb'imize birbirlerini şikâyet ederler.

Şehidler:

'Onlar bizim kardeşlerimizdir, onlar da bizim gibi öldürüldüler!' derler.

Yataklarında ölenler de:

'Onlar bizim kardeşlerimizdir, bizim gibi öldüler!' derler.

Rabb'imiz onlara şöyle seslenir:

'Yaralarına bakın, öldürülenlerin yaralarına benziyorsalar onlardandırlar ve onlarla beraber olurlar!'

Bakılır ve onlardaki yaranın, öbürlerininki gibi olduğu görülür." (Nesâî, Cihad 36)

Diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir." (Ahmed bin Hanbel)

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-u himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ'nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ'nın izni ve iradesi iledir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

"O yine de çoğunu affeder." (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O'nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

"Eğer Allah sana bir zarar isabet ettirecek olursa, onu kendisiden başka hiçbir kimse gideremez. Sana bir hayır isabet ettirirse, (bunu da kimse geri alamaz). Şüphesiz ki O her şeye kâdirdir." (En'am: 17)

İnsan için kader yayından atılan oku müdafaa bâbında, rıza gibi bir zırh ve kale bulunamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imran: 186)

Rıza gösteren kulundan da râzı olur.

Bütün Tedbirlerini Al,
Sonra Hazret-i Allah'a Tevekkül Et:

Tedbir, Allah-u Teâlâ'nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ'ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir. Biz Sahib'imize sığınacağız, her iş ve hareketimizi O'nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız. Allah-u Teâlâ'ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir. Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O'dur, onu da defetmek için sebepler hazırlamıştır.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şahsında müminlere şöyle emir buyuruyor:

"Ey iman edenler! Bütün tedbirlerinizi alın." (Nisâ: 71)

Musa Aleyhisselâm Mısır'dan çıkarken Allah-u Teâlâ Firavun'un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

"Kullarımı geceleyin götür, çünkü takip edileceksiniz." (Duhân: 23)

Yine Musa Aleyhisselâm'a hitaben Mâide Sûre-i şerif'inin 23. Âyet-i kerime'sinde;

"O zorbaların üzerlerine kapıdan yürüyün! Oradan girince muhakkak galip gelirsiniz.

Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." buyurulmuştur.

Önce tedbiri, sonra tevekkülü şart koşmuştur.

Yine Yakup Aleyhisselâm oğullarına Mısır'a ayrı ayrı kapılardan girmelerini emrederek tedbir aldırmış, sonra da tevekkül eylemişlerdir.

"Oğullarım! Şehre bir kapıdan değil, ayrı ayrı kapılardan girin. (Olur ki herhangi bir musibetle karşılaşırsınız.) Bununla beraber ben, Allah'ın hükmünden hiçbir şeyi sizden gideremem. Hüküm yalnız Allah'ındır. Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

Tedbiri çok sevmeliyiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk'ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Nitekim Kur'an-ı kerim'de:

"Kendi ellerinizle kendinizi tehlikeye atmayın." buyuruluyor. (Bakara: 195)

Hazret-i Allah hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O'dur. Onu da defetmek için sebepler hazırlamıştır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Deveni bağla, Cenâb-ı Hakk'a tevekkül et." (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ'ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ'dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ'dan diler.

Cenâb-ı Hakk Âyet-i kerime'sinde hem istişareyi, hem azim, çalışma ve gayreti yani tedbiri hem de tevekkülü emretmektedir:

"İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imrân: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ'dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz tedbiri emir buyuruyorlar:

"Kayyid ve tevekkel; tedbir al, tevekkül et."

Bütün tedbirlerini al, sonra da Hazret-i Allah'a tevekkül et.

Binaenaleyh; tedbir olmadan tevekkül olmaz. Düşün; sana akıl vermiş, bu aklı yerinde ve güzel kullanmamız lâzım.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Tedbir gibi akıllılık yoktur, günahlardan sakınmak gibi takvâ yoktur, güzel ahlâk gibi asalet yoktur." (İbn-i Mâce)

"Allah tedbir almakta aciz davranmayı kınar. Sen tedbirli ol! Buna rağmen bir işe gücün yetmezse; 'Hasbiyallahü ve ni'mel vekil' de." (Buhârî, Ebu Dâvud)

"Tedbir hayatın yarısıdır." (Deylemi)

"Kaplarınızın ağzını kapatın, su tulumlarının ağzını bağlayın, kapılarınızı örtün, yatarken kandillerinizi söndürün." (C. Sağir)

"Bir yerde bulaşıcı bir hastalık varsa oraya girmeyiniz. Bulunduğunuz yerde bulaşıcı bir hastalık çıkarsa oradan çıkmayınız." (Buhârî)

Bu Hadis-i şerif'ler tedbir almanın, tedbirli olmanın ehemmiyetini gösteriyor. Hayatımızın her alanında tedbir almak sonra tevekkül etmek farzdır.

Tedbir alırsın, her hazırlığını yaparsın, sonra bir şey gelirse "Ha! Bu takdirmiş." Bir insan hazır olursa; "İlâhi takdir böyleymiş" der.

"İşte bu Azîz ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38)

Bu Âyet-i kerime'ye râm olur. Zira O ne takdir ederse o olacak. Şu halde, telâşa lüzum yok. Hüküm O'nun, mülk O'nun, yalnız hazırlı olmak lâzım.

Fakat boşta bulundun, o zaman mesulsün...

Her insan ne işle mükellef ise o işin gereklerinin en iyisini yerine getirmelidir. Gerek insanın, gerek malının korunması için her tedbir alınmalıdır.

Nasıl ki soğuk kış gününde hasta olmamak için sıkı giyinmek bir tedbir ise, kötü günler için her türlü tedbiri almak, erzak ayırmak, kenara para biriktirmek de bir tedbirdir. Âhir zamanda çıkacak fırtınalara şimdiden hazırlanmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah'a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; "İlâhi takdir böyleymiş!" der. "Zaten gelecekti, ben bekliyordum!" der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah'ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah'a, Resulullah'a teslim olmak. Hazret-i Allah'ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm'ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

•

Tevekkül'e gelince;

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime'lerinde buyurur ki:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

"Eğer yüz çevirirlerse de ki: Allah bana yeter! O'ndan başka ilâh yoktur, O'na tevekkül ederim. O, büyük Arş'ın sahibidir." (Tevbe: 129)

"Ve yalnız Rabb'lerine tevekkül ederler." (Enfâl: 2)

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O'na sığınır ve herşeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî'dir.

Allah Müminlere Kâfi:

Ve dikkat ederseniz Âyet-i kerime'de:

"Ey Peygamber! Allah sana da, sana tâbi olan müminlere de yeter." buyuruluyor. (Enfâl: 64)

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i ilâhiye o kadar bolduk ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla def ve ref olur." (Nevâdirül-usûl)

Onların hatır-ı şerif'ine başınıza gelecek felâketler önlenir. Amma umuma sirayet edince artık ateş tutuşuyor. Kurunun yanında yaş da yanıyor. Amma hakikaten tetkik ederseniz gerçekten teslim olanların ne mallarına, ne de canlarına birşey olmadı.

Bunun delili; Adapazarı yıkıldı, gerçekten O'na gönül verenlerin bir kılına dahi halel gelmedi.

Geçmiş ümmetlerin âkıbetlerini düşünün.

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik, kimini de suda boğduk. Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebut: 40)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını haber vererek;

"Yoksa bütün kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar." buyuruyor. (Ankebut: 4)

Musa Aleyhisselâm'ın buyurduğu gibi:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'raf: 155)

Bu büyüklük taslayan beyinsizlerin yüzünden Allah'ım bizi de helâk eder misin?

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların, gerek kodamanların yüzünden gerçekten ümmet-i Muhammed bu âfâta iştirak etmiş oluyor, yani tutulmuş oluyor.

Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Eğer kullarım bana hakkıyla itaat etselerdi onları geceleyin yağmurlarla sular, gündüzleri üzerine güneş doğdurur ve onlara gökgürültüsünü işittirmezdim." (Ahmed bin Hanbel)

Yani Allah-u Teâlâ sizi rahatsız etmemek için "gündüz yağmur yağdırmazdım, gökgürültüsü duyurmazdım" buyuruyor. Yoksa merhametlilerin en merhametlisi olan Allah-u Teâlâ kuluna hüzün eder mi?

Ancak yarattığı, nimetlerle donattığı, en güzel bir şekilde rızıklandırdığı halde onu tanımayıp karşı gelen, nefsini ilâh edinip karşı çıkan artık cezaya müstehak olmuştur. Onun için, Yâ Rabb'i! Bu büyüklük taslayan azgınların, beyinsizlerin, isyankârların, şaşkınların yüzünden bizi helâk eder misin?

Bu isyanın âkıbeti bu oldu. Daha neler olacağını Yaradan bilir. Hani güzel bir tabir var. "İman itaat nesine, sonra muhtaç olur Yâsine." Ama iş işten geçiyor, hayatta iken iman itaat yok. Ölümden sonra okuyacağın Yâsin, imansıza hiçbir fayda vermez. Yani bu isyan cezasız kalmaz, kalmadı da. Bütün bunlara sebebiyet veren Hakk'tan kopmuş, Âyet-i kerime ve Hadis-i şerif'leri umursamayan, dünyaya rağbet edenler, onlara tapanlardır. Fakat ceza, âfât umuma gelir. Şu kadar var ki iyiler iyiye gidiyor, kötüler kötüye gidiyor.

Afat Umuma Gelir, İyiler İyiye Kötüler Kötüye Gidiyor:

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

-Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

-Evet vardır.

-O halde onlara bunu nasıl yapar?

-İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnudluğa ulaşırlar." (Ahmed bin Hanbel)

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler." (Buhâri)

Cahş'ın kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- bir kere telâşla"Lâ ilâhe illâllah"diyerek odama girdi. Baş parmağıyla onu takip eden (şehadet) parmağıyla halka yaparak;

"Yaklaşan fitne ve belâdan vay Arapların haline! Bugün Ye'cüc ve Me'cüc seddinden bu kadar delik açıldı."

Bu sırada ben; Yâ Resulellah! İçimizde bukadar sâlihler varken biz de helâk olur muyuz? diye sordum.

"Evet fısk-ı fücür, fuhuş, masiyet çoğalınca (helâk olursunuz)" diye cevap verdi." (Buhari Tecrid-i sarîh: 1372)

O gün gelmezden evvel tevbe edip Allah ve Resul'üne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saâdet olur. Çünkü o Hakk ile idi halk ile değil.

Hadis-i şerif'te ise:

"Allah bir kavme, bir (bir topluluğa) azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (sâlihler mükâfâtını görür, fâsıklar azap olunur.)" buyruluyor. (Buhâri Tecrid-i sarîh: 2119)

İyiler saâdet-i ebediyye'ye nâil oldukları gibi cennet-i âlâ'ya girerler, en güzel bir hayatla yaşarlar, kendilerine vadolunan ilâhi mükâfatlara nâil olurken sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince küfürleri sebebiyle bu azgın cahillere hazırlanmış ilk ziyafet kaynar sudur. Sonra cehenneme atılırlar. Ateş içinde yiyecekleri zakkum içecekleri kanlı irindir. İsyan edip karşı gelenlerin cezası budur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde on bin, yirmi bin, otuz bin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar." (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filân gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! De ki: 'O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.'" (Mülk: 26)

"İyiler hiç şüphesiz ki nimet içindedirler. Kötüler de cehennemdedirler. din günü oraya girerler. Onlar oradan bir daha da ayrılamazlar. Din gününün ne olduğunu bilir misin? Nedir acaba o din günü? O gün kimsenin kimseye hiçbir fayda sağlamayacağı gündür: O gün emir yalnız Allah'a âittir." (İnfitâr: 13-19)

Ne emir buyurursa o olacaktır.

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın. Kimin kitabı sağından verilirse, onun hesabı pek kolay görülecektir. Ve sevinçli olarak âilesine dönecektir. Kimin de kitabı arkasından verilirse, o da: 'Mahvoldum!' diye bağıracaktır. Ve o alevli ateşe girecektir." (İnşikak: 6-12)

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şunu iyi bilin ki, üzerinizde muhafızlık eden değerli katip melekler vardır. Onlar, yapmakta olduklarınızı bilir ve yazarlar." (İnfitar: 10-12)

Ve insan ölürken son anda bu filmi seyredecek, gideceği yeri görecek. Ya saâdet-i ebediye veya felâket-i ebediye...

Size zelzeleyi ve büyük zelzeleyi tarif edeyim:

Elinde bir sopa var. Ağacın dalına bir vuruyorsun, yaprakları düşürüyorsun. İstediğin yaprak düşmüyor, düşen düşüyor.

Allah-u Teâlâ vurduğu zaman ezelde murad ettiklerini düşürüyor, kalanlar yine kalıyor.

Âyet-i kerime'sinde buyurur ki:

"O'nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki bir tek tane, yaş ve kuru her şey apaçık bir kitapta (levh-i mahfuz'da) yazılmıştır." (En'am: 59)

Yaprak bile düşmez de insan düşer mi hiç? Elbette düşmez!

Büyük zelzeleye gelince, o büyük kıyamettir. Allah-u Teâlâ o ağacı kökünden kaldıracak, vurduğu zaman o toprak toz olacak. Ne yer, ne gök, ne de kâinat kalacak.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır." (Mümin: 16)

Bu zelzeleler küçük kıyamet. Ölüm kıyamet zaten. Ölümle senin kıyametin koptu. Onlar için bir daha kıyamet yok. Kıyamet kalanlar içindir, bu zelzeleler kıyamete birer alâmettir. Bu küçük kıyamettir, amma büyüğü de gelecek, isyan ve tuğyanlar devam ettikçe büyük de gelecek.

"Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah'ın cârî ola gelen âdeti budur.

İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 85)

Âdeti, hükmü budur.

Abdest yok, namaz yok, dini nikâh yok, şimdi de onların gusulü namazı yok. Torbaya koyup atıyorlar.

"Amma ben o kâfirlere önce mühlet verdim, sonra da onları yakaladım. Şimdi bakın nasıl oldu benim onları cezalandırmam!" (Hacc: 44)

"Resul'üm! Eğer yüz çevirirlerse onlara de ki:

İşte sizi Âd ve Semud'un başına gelen yıldırıma benzer bir azab ile uyarıyorum!" (Fussilet: 13)

Serbest zamanlarda Allah-u Teâlâ'ya yönelip O'na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olsaydı; ölse imanla Hakk'a varacaktı, kalsa Hakk ile kalacaktı.

Allah-u Teâlâ'ya yakın olanlara gelince; kalsa O'nun hıfz-u himayesinde olur, ölse şehid olarak göçer.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz binaların yıkılması esnasında ölenlerin şehid olduklarını beyan buyurmuşlardır.

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebeb olur." (Buhâri)

Zelzelenin fay hattından kaynaklandığını söyleyenler Hazret-i Allah'ın azâmetini, kudretini görememekte ve O'na hasım kesilmektedirler. O'nun izni olmadan bir yaprak dahi düşmez. Her şey bir sebebe bağlıdır.

Bu sebep fay hattıdır. Ancak onu harekete geçiren yine O'dur. Yani hep O, hep O...

Nasuh Bir Tevbe:

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Nuh Aleyhisselâm'ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları ve hayvanları helâk oldu, kadınlar kısırlaştı. Nuh Aleyhisselâm onlara öğütlerde bulundu:

"Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın!

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nuh: 10-11-12-13)

Yağmur duâsında istiğfar etmek de bundan dolayı meşru olmuştur.

Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram'dan bazıları "Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!" dediklerinde "Ben semânın yağmur damarlarıyla duâ ettim." buyurmuş ve Nuh Aleyhisselâm'ın kavmine söylediği sözleri beyan eden Âyet-i kerime'leri okumuştur.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında bir takım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kul işlemiş olduğu günah sebebiyle rızıktan mahrum edilir." (İbn-i Mâce)

"Zamanınızdan şikâyetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhâki)

•

Hûd Aleyhisselâm da kavmini tevbe ve istiğfara dâvet etmişti:

"Ey kavmim! Rabb'inizden mağfiret dileyin, sonra O'na tevbe edin ki üzerinize gökten bol bol yağmur indirsin, kuvvetinize kuvvet katsın. Günahkâr olarak yüz çevirmeyin." (Hûd: 52)

Bu Âyet-i kerime'lerde tevbe ve istiğfarın her şeyin husûlüne vesile olduğu bildirilmektedir.

•

"Rabb'inizden mağfiret dileyiniz ve O'na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin." (Hud: 3)

Günahlarınızdan dolayı Rabb'inizin affını ister, samimiyetle tevbe eder, Rabb'inize yönelerek ve O'na itaat etmek suretiyle tevbenize dosdoğru devam ederseniz, bu dünyada size geniş rızık ve müreffeh bir hayat sağlar.

•

İnanmayanların dünyadaki geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, âhiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz." (Lokman: 24)

Dünyadaki şaşkınlık ve sapıklıklarının cezasına öylece uğramış olacaklardır.

"İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına (girmeye) zorlarım.

Orası ne kötü varılacak yerdir." (Bakara: 126)

İnanmayanlar da bu dünyada rızıklanırlar. Allah-u Teâlâ onlara mühlet verir. Bu da haklarındaki ilâhî azabın artmasına sebep olacaktır.

"Sakın kendilerini denemek için dünya hayatının süsü olarak bol bol geçimlikler verdiğimiz kimselere gözlerini dikme! Rabb'inin rızkı hem daha hayırlı hem de daha süreklidir." (Tâhâ: 131)

Onlar, bu nimetleri kendilerine vermiş olan Allah-u Teâlâ'yı bilmez, varlığını, birliğini, kudretini tasdik etmezlerse, bu yüzden ahirette azab görecekleri şüphesizdir. Çok defa bu nimetler daha dünyada iken ellerinden çıkar.

Allah-u Teâlâ'nın ahirette vereceği nimetler ise, kâfirlere dünyada iken verilmiş olan fani şeyler gibi değildir. Onlar aslâ zeval bulmayacaktır.

"İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın!" (Âl-i imran: 196)

Ondan az bir zaman faydalanırlar, sonra da nimet yok olur gider, ahirette ise büyük bir felâketle karşılaşırlar.

Hiçbir Memleket Hariç Olmamak Üzere:

Allah-u Teâlâ Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

"Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibâdet ediliyor. Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

•

Uyan be kardeş! Şu Âyet-i kerime'yi düşün ve günahlarına tevbe et! Hazret-i Allah'tan affını iste! Allah'ın dinini, Resulullah Aleyhisselâm'ın sünnetini yaşamayı gaye edin ve azmet!

"Başınıza gelen her hangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Hitâb-ı ilâhi:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?

O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 6-7-8)

Allah-u Teâlâ'nın insana olan ihsanı, ikramı karşısında insanın isyanını bir düşün! Bunlar oluyor amma müsebbibi kim?

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde buyurur ki:

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Seni bir nutfeden yarattığı halde, sana bir ölçülü biçimleri verdiği halde, bütün bu ihsanlara karşı O'na isyan etmekle cezânı hak etmiş olmuyor musun?

"Hayır hayır! Doğrusu siz dini yalanlıyorsunuz." (İnfitar: 9)

Onun için Allah'tan korkmuyor, gururlanıp aldanıyorsunuz.

Ama bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zabtediliyor.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Oysa üzerinizde gözetleyici (melek)ler vardır. Çok şerefli kâtipler. Ne yaptıklarınızı bilirler." (İnfitar: 10-11-12)

Ve insan ölürken son anda bu filmi seyredecek, gideceği yeri görecek. Ya saâdet-i ebediye veya felâket-i ebediye...

Her ne kadar isyan edersen et, hiçbir zerre yoktur ki bilinmemiş ve görülmemiş olsun.

Mucize Hadis-i Şerif:

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı, ibadetlerin terkedildiği, zekât ve öşürün verilmediği, dini nikâhın yapılmayıp mehrin verilmediği, bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz?

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! De ki: 'Eğer babalarınız, oğullarınız, kardeşleriniz, eşleriniz, hısım akrabanız, kazandığınız mallar, durgunluğa uğramasından korktuğunuz alış verişler, HOŞUNUZA GİTMEKTE OLAN MESKENLER, size Allah'tan ve O'nun Peygamber'inden, Allah yolunda cihaddan daha sevgili iseler, artık Allah'ın emri gelinceye kadar bekleyin. Allah fâsıklar gürûhunu hidayete erdirip doğru yola iletmez." (Tevbe: 24)

Binaenaleyh zinâya, binaya, dünyaya çok önem verildi. Allah-u Teâlâ'nın hükümleri hükümsüz hale getirilmeye çalışıldı. Fakat hüküm sahibi cezayı hakedenlere hakkını veriyor.

•

Küfür ve isyanlarından dolayı geçmiş ümmetlerin üzerlerine inen azabın yalnız geçmiş kavimlere mahsus olmayıp her zaman için geçerli olduğunu Allah-u Teâlâ Kur'an-ı kerim'inde beyan buyurmaktadır:

"Biz hangi memlekete bir peygamber gönderdikse ora halkını yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır." (A'raf: 94)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah'tan olduğunu bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerini dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da halkıyla görmüşlerdir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi." (En'am: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır. Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.

Böylece onlar kendi yaptıklarının cezasını çektiler. İşlerinin sonucu da tam bir hüsran oldu.

Allah onlara şiddetli bir azap hazırlamıştır. Ey iman etmiş olan akıl sahipleri, Allah'tan korkun! Allah size bir zikir indirmiştir." (Talâk: 8-10)

Bu Âyet-i kerime'lerden anlaşılıyor ki, başımıza gelen bu felâket, yaptığımızın cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kadir-i mutlaktır.

•

Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz. Sabredenleri müjdele!" (Bakara: 155)

"Eğer o memleketlerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'raf: 96)

Zâlimler zulümlerini artırdıkları için onları helâk etti.

Bütün bu helâk edilen milletler, bu şekilde müstehak olarak helâk edildiler. Din-i mübin'i inkâr edenlerin de korkunç felâketlere uğrayacakları bir gerçektir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Önceki sahiplerinden sonra yeryüzüne vâris olanlara halâ şu gerçek belli olmadı mı ki; eğer biz dileseydik, onları da günahlarından dolayı cezalandırırdık.

Biz onların kalplerini mühürleriz de, artık hiç işitmezler." (A'raf: 100)

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ Âyet-i kerime'lerindeki beyanlarına devam ediyor:

"Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'raf: 97)

Beyinsizlerin Yaptıkları:

Kur'an-ı kerim'de Musa Aleyhisselâm'ın bir beyanı şöyle geçmektedir:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

"Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Allah-u Teâlâ Kelâm-ı kadim'i olan Kur'an-ı kerim'de şöyle beyan buyuruyor:

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Bu Allah yolunun dâvetçilerinin öğütlerini ve ihtarlarını dinlemeyip meşru olmayan hareketlerine devam edenler ilâhi azaba gerek dünyada, gerek ahirette mutlaka müstehak olacaklardır.

"Biz bir peygamber göndermedikçe kimseye azap etmeyiz." (İsrâ: 15)

Ne var ki onlar kendilerine Allah tarafından hiçbir şüphe taşımayan gerçekleri getiren uyarıcılar geldiği zaman onlara kulak verip tâbi olmamışlardı.

Hâtem-i Veli'den Sonra Dünya:

Artık ahir son zamanda yaşıyoruz. Hâtem-i veli -kuddise sırruh- Hazretleri'nin irtihali ile birçok hadise zuhur etti, ahir zaman hâl ve ahvali iyice üzerimize çöktü.

Bu seyyiat zamanında, Hazret-i Allah'a gücümüz yettiği kadar sığınırak çokça istiğfar etmemiz ve ibadetle, zikirle meşgul olmamız gerekmektedir.

Şayet ebedi hayatın sermayesini kazanabilirsek çok kıymetli bir zaman...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet vemerhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zât'ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır. Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

İşte Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük Zevât-ı kiram'ın duâlarına, niyazlarına Rabb'im bizi dahil etsin. Mânevi tasarrufları altında bulundursun inşallah-u Teâlâ.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri kitaplarında ve sohbetlerinde, bu zamanın afâtını haber vermişler, mühim nasihatlarda bulunmuşlardır:

"Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir. Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Şimdi en şiddetli fitnelerin içindeyiz, gaye Hakk'a bağlanmak, rızâ adımlarını atmaya çalışmak, yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var, büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne çok büyük.

•

Duâ ederken bir kişinin değil, Ümmet-i Muhammed'in affını isteriz. Çünkü vallâhi Allah-u Teâlâ'nın bir kiyişi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında fark yoktur.

Duâya başlamadan evvel de şunu söyleriz:

Yâ Rabb'i! Habib'in buyurdu ki; "Kullar senin kulun, azab edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin."

Yâ Rabb'i! Ümmet-i Muhammed'i affet. Sen öyle bir Kerim Mabud'sun ki, beni affetmekle Ümmet-i Muhammed'i affetmek arasında hiçbir fark yok.

Allah'ım! Ümmet-i Muhammed'e umûmî rahmetle muamele et! Amin!..."

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

•

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz."

•

"İnmiş inecek belâları Allah-u Teâlâ filân kullarla kaldırır. Bunun kalkması için nasıl duâ ederim: "Allahümme inneke afüvvün kerimun tuhibbül afve fa'fü annâ." = "Allah'ım! Muhakkak ki sen affedicisin, kerimsin, affetmeyi çok seversin. Bizi affet." Bu duâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aişe -radiyallahu anhâ- annemize Kadir Gecesi okumasını tavsiye etmişlerdir.

Ve o şiddet kalktı, büyük bir afat geliyordu. O korkunç şiddet bir anda yok. Ama hüküm O'nun."

•

"İsrâ 58. Âyet-i kerime'si zuhur etmek üzere. Etti edecek. Bu ateş çıktı çıkacak. Her gün bu Âyet-i kerime'yi muhakkak okurum.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Allah'ım bu hazırladıkları ateşi birbirine çevir. Hepsi ateşi hazırladılar, bir emr-i İlâhi'ye bakıyor, o emir kibrittir.

Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et!

İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.

Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Bizi kalemle mücadele ile vazifelendirdi. Binaenaleyh Hazret-i Mehdi bu kitaplarla yürüyecek.

Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

•

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül verme günüdür.

Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek."

DUÂ ve TEDBİR

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurur:

"Şüphesiz insan için kendi çalışmasından başkası yoktur." (Necm: 39)

Duâ tedbire mâni değildir. Her hususta tedbirini almakla beraber, yine de duâ etmek zarureti vardır. Hatta tedbire başvururken, bunların faydalı olması için duâ etmek lâzımdır. Duâsız tedbirin faydası yoktur.

Her duâ Cenâb-ı Allah'ın katında muhafaza edilir. Âhiret için duâ eden kimse, elbette karşılığını âhirette görecektir. Duânın hayırlısı Allah-u Teâlâ'dan mağfiret dilemektir.

Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız.!." buyuruyor. (Zâriyât: 50)

O'nun Zât-ı ulûhiyet'ine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Seyyid'ül İstiğfar:

Şeddad bin Evs -radiyallahu anh-den rivâyete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İstiğfar duâlarının ulusu, Allah-u Teâlâ'dan şöyle mağfiret dilemektir:

(Allahümme ente Rabbî lâ ilâhe illâ ente halâktenî ve ene abdüke ve ene alâ ahdike ve va'dike mesteta'tü eûzübike min şerri mâ sana'tü ebûu leke bini'metike aleyye ve ebûu bizenbî fağfirlî zünûbî feinnehû lâ yağfiruzzünûbe illâ ente)

"Ey benim Allah'ım! İtiraf ederim ki, beşeri silsilemin başından sonuna kadar bütün mânâsı ile beni terbiye eden ancak senin Zât-ı Ecell-ü A'lâ'ndır. Çünkü senden başka bir Allah yoktur.

Ve itiraf ederim ki beni halkeden ve Âdem'den vücuda getiren sensin. Ben ise senin kulun ve mahlûkunum. (Yâni ilâhî emirlerini yerine getirmeye hazırım.)

Keza, kulluk vazifeme dair "Kalû belâ"da verdiğim söz ve yeminin yerine getirilmesine beşeri gücümün yettiği kadar âmâdeyim.

Şu kadar var ki; gaflet ve cehaletle vâki olan geçmiş kusurlarımın kötülüğünden, canımı ve cânânımı kurtarabilmek için, emniyet ve güven yurdu olan ilâhî bağış ve mağfiretine ilticâ ediyorum.

Ey benim sevgili Allah'ım! Kusurlu kulluğuma rağmen, apaçık gözüken çeşit çeşit nimetlerine nâil olduğumu bildiğim gibi, hiçbir akıl ve mantığa sığmayan günahlarımı da biliyor ve itiraf ediyorum.

Öyle ise ey Rabb'im!. Vâki olan kusur ve günahlarımı af ve mağfiret et. Zira Zât-ı Ecell-ü A'lâ'ndan başka günahları affedecek bir Allah yoktur."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz devamla buyururlar ki:

"Bu seyyid'ül-istiğfar duâsını her kim sevap ve faziletine inanarak gündüz okuyup, o gün akşam olmadan ölürse ehl-i cennettir. Her kim de sevap ve faziletine inanarak gece okuyup da sabah olmadan ölürse o kimse de ehl-i cennet zümresindendir." (Buhârî. Tecrid-i sarîh: 2141)

Salât-ı Münciye:

Sıkıntılı ve tehlikeli zamanlarda okunacak bir salâvât-ı şerife:

(Allahümme salli alâ seyyidinâ Muhammedin salâten tüncinâ bihâ min cemîil-ahvâli vel-âfât. Ve takzî lenâ bihâ cemîal-hâcât. Ve tütahhirunâ bihâ min cemîisseyyiât. Veterfeunâ bihâ a'ledderecât. Vetübelliğunâ bihâ aksal-ğâyât. Min cemîil-hayrâti fil-hayâti ve ba'del-memât)

"Ey Allah'ım! Efendimiz Muhammed'e ve onun âline salât eyle. Onun hürmetine bizi her türlü korku ve musibetlerden kurtarasın. Bütün ihtiyaçlarımızı o salâvât hürmetine gideresin. Bütün günahlardan o salâvât hürmetine temizleyesin. O salâvât hürmetine bizi derecelerin en üstününe erdiresin. O salâvât hürmetine hayatta ve öldükten sonra bütün hayırların en son gayesine ulaştırasın."

Salât-ı Tefriciye:

Sıkıntılı ve üzüntülü zamanlarda, işlerde kolaylık, zarar ve tehlikelerden halâs için okunacak bir salâvat-ı şerife:

(Allahümme salli salâten kâmileten ve sellim selâmen tammen alâ seyyidinâ Muhammedinillezî tenhallü bihil-ukadü ve tenfericu bihil-kürebü vetükzâ bihil-havâicü ve tünâlü bihir-rağâibü ve hüsnül-havâtimü ve yüsteskâl-ğamâmü bivechihil-kerîmi ve alâ âlihi ve sahbihi fî külli lemhatin ve nefesin biadedi külli ma'lûmün leke)

"Ey Allah'ım! Efendimiz Muhammed üzerine kusursuz bir salât, mükemmel bir selâm ve selâmet ihsan buyur.

O peygamber ki, onun hürmetine düğümler çözülür, sıkıntılar ve belâlar onun hürmetine açılıp dağılır. Hacetler ve ihtiyaçlar onun hürmetine yerine getirilir. Maksatlara onun hürmetine ulaşılır, güzel neticeler onun hürmetine elde edilir. Onun şerefli yüzü hürmetine bulutlardaki yağmur istenilir.

Ey Allah'ım! Onun âline ve ashâbına her göz kırpacak zamanda, her nefes alacak zamanda, sana malum olan varlıklar sayısınca salât kıl!"

Emir Sultan -kuddise sırruh- Hazretleri'nin Hizb-i Şerif'leri

Emir Sultan Buharî -kuddise sırruh- Hazretleri buyurmuşlardır ki:

"Kim bu hizb-i şerifi sabah okusa, akşama kadar gökten kaza yağmuru yağsa, anın kılına zarar gelmeye.

Ve akşam okusa, melâike cemi' zararında muhafızı ola, biiznillâhi teâlâ.

Bu bizim hizbimizin evvelinde ve âhirinde salâvât getirip okursa ve dahi kendi üzerine okursa, gerek yer gerek gök halkının zararı ana erişirse bana lânet ede, gerek hayatımızda gerek mematımızda."

(Allahümme salli alâ Muhammedin ve âlihi ve sahbihi ve sellim. Yâ iddetî inde şiddetîy, veya ğavsî inde kürbetîy, veya hârisîy inde külli musîbetîy, veyâ hâfiziy inde külli beliyyetîy. Ve salli alâ Muhammedin ve âlihi ve alâ cemîil-enbiyâi vel-mürselîn, vel-hamdü lillâhi Rabbil-âlemîn.)

"Ey Allah'ım!Muhammed'e, âline ve ashabına salât ve selâm kıl.

Ey zor ve şiddetli hallerimde yegâne hazır makamım!

Ey gam ve kederlerimde yegâne sığınağım!

Ey her musibetten koruyucum!

Ey her belâdan muhafızım!

Muhammed'e ve âline, nebi ve resul bütünpeygamberlere salât ve selâm kıl.

Hamd ancak Allah'a mahsustur."

Sıkıntılı Zamanlarda:

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in üzüntülü, sıkıntılı ve felâketli zamanda şu şekilde duâ buyurduğunu söylemiştir:

(Lâ ilâhe illâllahül-azîmül-halîm. Lâ ilâhe illâllahu Rabbül-arşil-azîm. Lâ ilâhe illâllahu Rabbüs-semâvâti ve Rabbül-ardi ve Rabbül-arşil -kerîm)

"Azamet ve vakar sahibi Allah'tan başka, ibadete lâyık hiçbir ilâh yoktur. Arş-ı Âzam sahibi Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. Göklerin ve yerin sahibi ve Arş-ı kerim'in mâliki Allah'tan başka ibadete lâyık hiçbir ilâh yoktur." (Buhârî. Tecrîd-i sarîh: 2150)

Taberî der ki:

"Selef-i sâlihin bununla duâ eder ve buna Sıkıntı duâsı adını verirlerdi."

Ebu Bekr-i Râzî'den de bu hususta şöyle bir kıssa rivayet olunmuştur:

"İsfahan'da Ebu Nuaym'ın yanında bulunuyor ve ondan Hadis yazıyordum. O beldede Ebu Bekr bin Ali isminde bir zât vardı, fetvâ hususunda ona müracaat olunurdu. Bu zât sultana jurnal edildi, o da onu hapsettirdi.

Ben o günlerde rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördüm. Sağ yanında Cebrâil Aleyhisselâm bulunuyordu ve durmadan tesbihle dudaklarını kıpırdatıyordu.

Resulullah Aleyhisselâm bana:

"Ebu Bekr bin Ali'ye söyle, Buhârî'nin Sahih'indeki sıkıntı duâsını okusun, Allah onun sıkıntısını giderir." buyurdu.

Sabah olunca durumu kendisine haber verdim. O da bu duâyı okumaya başladı, çok geçmedi hapisten çıkarıldı."

Hasan Basri -rahmetullahi aleyh- Hazretleri de şöyle söylemiştir:

"Haccac-ı Zâlim adam göndererek beni yanına çağırtmıştı. Ben de maksadını anlayınca bu duâyı okuyarak gittim. Yanına vardığımda bana dedi ki:

'Vallahi seni öldürmek için istemiştim. Şimdi ise inan ki sen bana şundan şundan daha sevgilisin.'

Şunu da ilâve etti:

'Dile benden ne dilersen!'"

•

Halil bin Mürre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüntü ve sıkıntı geldiğinde şöyle duâ ederdi:

(Hasbiyer-rabbü minel-ibâdi, hasbiyel-hâliku minel-mahlûkîne, hasbiyer-râziku minel-merzükîne, hasbiyellezî hüve hasbiye, hasbiyallahu ve ni'mel-vekil, hasbiyallahu lâilâhe illâ hüve aleyhi tevekkeltü ve hüve Rabbül-arşîl azîym.)

"Kullara bedel Rabb'im bana yeter.

Yaratıklara karşı Yaratıcı bana yeter. Rızık isteyenlere karşı Rezzak bana yeter.

Bana yeten bana yeter.

Allah bana yeter, O ne güzel vekildir.

Allah bana yeter. O'ndan başka hiçbir ilâh yoktur. O'na tevekkül ettim.

O, büyük Arş'ın Rabb'idir." (Câmiu's-sağir: 6580)

•

Enes bin Mâlik -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-i bir şey üzecek olsa şu duâyı okurdu:

(Yâ hayyü yâ kayyûmü birahmetike esteğîsü)

"Ey ezelî ve ebedî hayat ile bâki, zâtve kemâl sıfatları ile her şeye hakim olan Allah'ım! Rahmetinle yardımını talep ediyorum."(Tirmizî)

Günlük Sığınma Duâsı:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

"Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez."

(Bismillâhillezi lâ yedurru meas-mihi şey'un fil-ardi velâ fissemâivehüvessemîul-aliym)

"O Allah'ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir." (Ebu Dâvud)

Hazret-i Osman -radiyallahu anh-in oğlu Eban -radiyallahu anh- kısmî felce uğramış idi. Babasından bu Hadis-i şerif'i rivayet ettiğinde, orada bulunanlardan bir kimse ona bakmaya başladı. Bunun üzerine şu sözü söyledi:

"Ne bakıyorsun? Dikkat et, Hadis-i şerif sana anlattığım gibidir. Fakat ben, Allah kaderini bana geçireceği için o gün bunu söyleyemedim." (Tirmizî)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (4)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (1)

Kelime-i Tayyibe:

Her şeyden evvel Besmele-i şerife'nin manasını bir teneffüs edelim.

"Besmele" "Bismillâhirrahmânirrahîm"in kısaltılmış şeklidir. Hayırlı bir işe başlarken, Allah-u Teâlâ'nın İsm-i şerif'ini anmak ve bu mübarek İsm-i şerif ile işe başlamak mânâsına gelir.

Allah-u Teâlâ ile kulları arasındaki derûnî münasebeti ifade eden "Besmele-i şerife", her hayrın anahtarı, İslâm'ın bir sembolüdür.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Bütün ilâhi kitapların anahtarı Besmele-i şerîfe'dir." (Münâvî)

Allah-u Teâlâ'nın adı ile başlamasının hususi bir hikmeti, İsm-i celâl'i zikretmenin de bir bereketi vardır.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bütün işlerinde, önce Zât-ı Akdes'inin güzel isimlerini zikretmeyi öğreterek yetiştirdi. Bunu bütün mahlûkatı için, uyacakları bir hüküm, takip edecekleri bir yol kıldı.

Çünkü O Rabb'dır, lütuf ve kerem sahibidir. Rahmeti engin, ihsan ve ikramları boldur.

"Besmele", yaratan ve yaşatan Allah-u Zülcelâl Hazretleri'nin İsm-i celâl'i ile "Esirgeyen bağışlayan, lütuf ve ihsanını rahmet ve merhametini eksiltmeyen" mânâsındaki "Rahman" ve "Rahim" İsm-i şerif'lerini üzerinde toplamıştır.

Niçin Besmele çekiyoruz?

Niçin Elhamdülillâh diyoruz?

Bunu bulursanız her şeyi bulursunuz.

Cebrâil Aleyhisselâm'ın her vahiy getirdiğinde "Bismillâhirrahmânirrahîm" kelime-i tayyibe'sini okuduğu rivayet edilir.

İbn-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cebrâil bana vahiy ile geldiğinde ilk gönlüme ilka ettiği şey; 'Bismillâhirrahmânirrahîm' oldu." (Dârekutnî)

Besmele-i şerif'in hülâsa olarak mânâsı:

"Rahman ve Rahim olan Allah'ın adı ile, O'nun izni ve emri ile, O'nun rızâsı için yapıyorum; her türlü yardım, kuvvet ve kudret O'ndandır, O yardım etmezse, bu kuvvet ve kudreti vermezse hiçbir şey yapamam, hiçbir işte muvaffak olamam." diyerek acziyetini ortaya koymak ve her işi Yaratıcı'ya havale etmektir.

Her okunacak ve yapılacak mühim bir şeye teberrüken bununla başlanılması bir muvaffakiyet vesilesidir.

Kur'an-ı kerim'in anahtarı Besmele-i şerife'dir.

Levh-i mahfuz'daki ilk yazı Besmele-i şerife'dir.

Kur'an-ı kerim, Fâtiha Sûre-i şerif'inde; Fâtiha da Besmele'de toplanmıştır.

Hazret-i Osman -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem-Efendimiz'e "Bismillâhirrahmânirrahîm"den sordu.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz ona şu cevabı verdi:

"Bismillah, Allah'ın isimlerinden bir isimdir. Bununla Allah'ın en büyük ismi arasındaki yakınlık, gözün beyazıyla siyahı arasındaki yakınlık gibidir." (Hakim, Beyhaki)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Resulullah Aleyhisselâm'ın Ahirete İrtihâli (3)

Son Günler:

Medine dışında karargâhını kurmuş bulunan Üsâme -radiyallahu anh-in ordusu hazırlanıyordu. Fakat hareket etmemişti. Çünkü Resulullah Aleyhisselâm hastalanmıştı. Hastalık günden güne ağırlaşıyordu. Münâfıkların dedikodusu da araya girmişti. Vefatlarından beş gün evvel, öğleye doğru kendilerinde biraz iyilik hisseden Resulullah Aleyhisselâm, vücuduna bol bol sular döktürdü, giyinerek mescide gitti. Ashâb-ı kiram'ına namaz kıldırdıktan sonra, minberde oturup hutbe irad etti. Allah'a hamd ve senâ ettikten sonra:

"Ey insanlar! Üsâme ordusunu yola çıkarınız. Üsâme'nin kumandası için bir şeyler söylediğinizi duydum. Evvelce babası Zeyd hakkında da aynı şeyleri söylemiştiniz. Allah'a yemin ederim ki, Üsâme'nin babası kumandanlığa lâyıktı. Kendisini çok severdim. Ondan sonra oğlu o makama lâyıktır. Onu da çok sevdim. Ona itaat ediniz!" buyurdu.

Hutbesine şöyle devam etti:

"Ey insanlar! Dünyada hiçbir peygamber yoktur ki, ümmeti içinde daimî olarak yaşayabilmiş olsun. Benden evvelki peygamberlerden biri ebedî olarak yaşadı mı? Biliniz ki, ben de Rabb'ime kavuşacağım. Muhakkak ki siz de Allah'ınıza kavuşacaksınız. Dünyada hiç kimse kalmaz. Her şey Allah'ın iradesine bağlıdır. Allah'ın takdir buyurduğu zaman, ne öne alınır, ne de o zamandan kaçılır! Sizinle buluşacağımız yer, Kevser havzı kenarıdır. Her kim havuz kenarında benimle buluşmak isterse, elini ve dilini günahlardan sakınsın.

Ey insanlar! Allah, kullarından birini dünya hayatıyla ahiret hayatını seçmekte serbest bıraktı. Fakat bu kul, ahiret hayatını tercih etti."

Bu sözleri duyan Hazret-i Ebu Bekir -radiyallahu anh- ağlamaya başladı. Çünkü orada bu sözün mânâsını anlayan yalnız o idi. Bu ifadesiyle Resulullah Aleyhisselâm kendisinin vefatına işaret ediyordu.

"Ağlama yâ Ebu Bekir!" diye onu teselli etti. "Bana her bakımdan en faydalı olan Ebu Bekir'dir. Kendime bir dost edinmek isteseydim, mutlak o dostum Ebu Bekir olurdu. Lâkin İslâm dini hepimizi kardeş yapmıştır. Din kardeşliği şahıs kardeşliğinden üstündür." buyurdu.

Daha sonra:

"Mescide açılan kapılardan Ebu Bekir'inkinden başkasını bana kapayınız!" emrini verdi. (Buhârî. Namaz, 80)

Minberden inerek Hazret-i Âişe -radiyallahu anhâ-nın hücresine döndü. Ancak, Ashâb-ı kiram'ın endişesi üzerine tekrar mescide çıktı. Fazl bin Abbas -radiyallahu anhümâ- ve Hazret-i Ali -radiyallahu anh- koltuğuna girmişlerdi. Minberin alt basamağında durdu. Son hutbesini irad edip Muhâcirler'e Ensâr'ı vasiyet etti.

Allah-u Teâlâ'ya hamd ve senâdan sonra buyurdu ki:

"Ey Muhâcirler! Size Ensâr hakkında hayırlı olmanızı vasiyet ederim. Onlar benim hâs cemaatim ve mahrem-i esrârımdır. Onlar sizi vaktiyle evlerinde misafir etmediler mi? Her hususta sizi nefislerine tercih etmediler mi?

Ey insanlar! Bugün insanlar Medine'de günden güne çoğalmakta, fakat Ensâr yemek içindeki tuz kadar azalmaktadır.

Sizden biriniz iş başına geçer de iyilik veya kötülük edebilecek kadar nüfuz sahibi olursa, Ensâr'ın iyilerinin iyiliklerini alsın, kusurluların da kusurlarını bağışlasın.

Ashâb'ım! İlk muhâcirlere de hürmet etmenizi vasiyet ederim. Bütün Muhâcirler de birbirlerine hayırlı olsunlar! Her iş Allah'ın izniyle olur. Allah'ın iradesine galebe etmeye çalışanlar, sonunda mağlûp olurlar. Allah'ı aldatmak isteyenler, muhakkak aldanırlar."

Ashâb-ı kiram'ı ile helâlleşti. Bu son hutbesinden sonra minberden indi, yine geldiği odasına döndü ve bir daha orada görünmedi.

Bir yatsı vaktiydi. Namaz vakti gelmiş, ezan okunmuştu. Resulullah Aleyhisselâm namazın kılınıp kılınmadığını sordu. Cemaatin kendilerini beklediği söylendi. Yıkandı, hazırlandı, fakat ayağa kalkamadı, bayıldı. Ayıldıktan sonra namazı yine sordu, aynı cevabı alınca tekrar yıkandı, fakat tekrar bayıldı. Aynı hâl, üç defa tekerrür edince:

"Söyleyin Ebu Bekir'e cemaate namaz kıldırsın" buyurdu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz babasının imamlık yapmasını istemiyordu. Babası adına mazeret beyan etti.

"Yâ Resulellah! Babam çok duygulu bir adamdır, sesi de gür değildir, hem Kur'an okurken çok ağlar." dedi.

Fakat Resulullah Aleyhisselâm, sanki o hiç konuşmamış gibi emrini üç defa tekrarladı. Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh- üç gün imâmet edip namaz kıldırdı. Bir perşembe günü akşamı, yatsı namazı ile başlayan bu imâmet, Pazartesi günü sabah namazına kadar devam etti.

Ümmü Eymen -radiyallahu anhâ- sürekli onun yanındaydı ve zaman zaman oğlu Üsâme -radiyallahu anh-a Resulullah Aleyhissselham'ın durumu ile ilgili haberler gönderiyordu.

Vefatlarından iki gün önce, Cumartesi günü İslâm ordusu kumandanı Üsâme -radiyallahu anh- geldi, başını eğip Resulullah Aleyhisselâm'ı öperek vedâ etti. Ordu erkânından birçokları da vedâ etmişlerdi. Fakat Pazar günü hastalıkları şiddetlenince ordu hareket edemedi.

Vasiyet Yazdırmak Arzusu:

Ahirete intikallerinden dört gün önce Perşembe günü hastalığı ağırlaştığında, hâne-i saâdet'te bulunan bir zâta:

"Bana yazılacak bir şey getirin. Size yazayım da benden sonra yolunuzu şaşırıp sapıtmayasınız." buyurdu.

Oradakiler münakaşaya başladılar. Hazret-i Ömer -radiyallahu anh-:

"Resulullah Aleyhisselâm sıkıntılıdır, rahatsız etmeyelim. Yanımızda Kur'an var, Allah'ın kitabı bize yeter!" dedi.

Konuşmalar çoğalınca Resulullah Aleyhisselâm şöyle buyurdu:

"Beni kendi halime bırakınız! Hiçbir peygamberin yanında böyle konuşmak yakışmaz."

Ashâb-ı kiram'dan bazıları:

"Peygamber başka hastalar gibi sayıkladı mı?" diye sordular. Resulullah Aleyhisselâm:

"Beni kendi halime bırakınız! Benim şu içinde bulunduğum (Allah'a rücû için hazırlık) hâli, sizin beni çekmek istediğiniz şeyden daha hayırlıdır." buyurdu. (Buhârî. Tecrîd-i sarîh: 1275)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (104)

Bir Ölçü:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ey Allah'ım! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük… Hesabı çok ağır, azabı şiddetli. Değmez…

Bu da bizlere bir ölçü.

•

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin küçük yaşlarda bir kızı vardı.

Bir gün hanımına;

"Kızımız büluğa erişince bana haber ver, ben onu uygun biriyle nikâhlayayım." dedi.

Zamanla kızının büluğa erdiği haberini alınca bu seçkin müridine;

"Oğlum Alâeddin! Henüz büluğa ermiş bir kızım var, onu sana nikâhlamaya memurum." buyurdu.

Alâeddin -kuddise sırruh- Hazretleri sıkılarak, kemâl-i teeddüple şöyle cevap verdi:

"Bu köleniz hakkında bu lütfunuz büyük bir saâdettir. Lâkin ev için gerekli eşyam, maişet için bir işim ve gelirim yok."

Hâce Hazretleri tebessüm ederek:

"Merak etme, Allah-u Teâlâ'nın hazinesi boldur ve herkesin rızkını taksim etmiştir. Bu hususta telâşa ve üzülmeye gerek yok." buyurdu.

Alâeddin -kuddise sırruh- Hazretleri'nin büyük bir mahviyet ve tevâzu göstermesine rağmen onu kızıyla evlendirdi ve bu izdivaçtan dört çocukları dünyaya geldi.

Alâeddin -kuddise sırruh- Hazretleri damat olduktan sonra Hazret'e maddeten de şer'an da yakın olması sebebiyle hanelerine serbest girip çıkma imkânı sağlamış ve asırların gönül sultanına hizmet etmeyi büyük bir saâdet bilmiştir.

•

Mazhar-ı Cân-ı Cânan -kuddise sırruh- Hazretleri, zühd hayatını çok severdi. Son derece tevekkül sahibi idi. Kendisi dünyadan elini eteğini çektiği gibi, müridlerinin de öyle olmasını arzu ederdi. Etrafında kendisine hizmet etmek isteyen zengin müridleri bulunduğu halde kendisi için ne bir dergâh, ne de bir ev yaptırmıştı.

Dünyadan ve dünyaya düşkün olmaktan son derece sakınırdı. Hediye kabul ettiği pek nadir olurdu. Zamanın hükümdarı Muhammed Şah, veziri vasıtasıyla haber göndermiş, hatırından ne geçerse istemesini ve hemen göndereceğini bildirmişti.

Hazret bu teklif üzerine şu cevabı gönderdi:

"Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlara de ki: Dünyanın geçimliği pek azdır. Allah'tan korkanlar için ahiret daha hayırlıdır." (Nisâ: 77)

Buyurarak, dünyanın yedi iklimindeki mal ve mülkün az bir şey olduğunu bildirdi. Az bir şey olan bu yedi iklimden biri de Hindistan olup, o da senin elinde bulunmaktadır. Ne kıymeti olabilir ki? Büyüklerin himmetinin esası ise ondan uzak durmaktır."

En Güzel Süs:

İslâm ahlâkı ile süslenmek ne kadar güzeldir. Her süs dünyada kalır, bu süs ise ahirete intikal eder.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Güzel ahlâkı, fazilet ve meziyeti, edep ve hayâyı, hürmet ve saygıyı, sevgi ve merhameti, hak ve adaleti, nezaket ve nezafeti, fitne ve fesattan uzak durmayı, birlik ve beraberliği öğretmişlerdir.

Kibirden kaçınmayı, tevazu sahibi olmayı, aza kanaat getirmeyi, sabırlı olmayı, tevekkül etmeyi, söz taşımamayı, gıybet etmemeyi, adaleti gözetmeyi, zekâtı ve öşürü vermeyi, haram yememeyi, fuhuş ve zinâdan, kumar ve içkiden, hırsızlık ve arsızlıktan, riyâ ve gösterişten, haset etmekten hülasa kötülüklerin cümlesinden kaçmayı öğretti.

Ana-babaya itaat etmeyi, her zaman hüsn-i zan beslemeyi, iyi davranışlarda bulunmayı, din ve vatanı için can ve malın verilmesi gerektiğini öğretti.

İslâm tarihinde iman-ı kâmil ve güzel ahlâk örnekleri sayılamayacak kadar çoktur.

Yolumuzun büyüklerinden Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri'nin, oğlu Musa Kâzım için yaptığı şu vasiyet ve nasihati çok ibretli ve mânâlıdır.

Buyurur ki:

"Ey oğlum! Vasiyetimi iyi dinle, söylediklerime çok dikkat et. Eğer dikkat edecek olursan, saâdet içinde yaşar, hamd ile ölürsün.

Ey oğlum! Allah'ın senin için takdir ettiği rızka râzı ol. Allah kendi rızkına râzı olanı başkasına muhtaç bırakmaz. Gözü başkasının malında olan ise fakir olarak ölür.

Taksimatı ilâhîye râzı olmayan; Allah'ı kaza ve kaderinde, dilediğini yaratmakta töhmet altında tutmuştur.

Kendi kusurlarını küçük gören başkalarının küçük bir kusurunu büyültmüş olur.

Her zaman için kendi kusurlarını büyük gör. Başkasının kusurunu küçük görenin gözünde, kendi kusuru büyük görünür.

Başkalarına isyanla kılıç çeken, o kılıçla öldürülür.

Başkasının kuyusunu kazan, kazdığı kuyuya kendisi düşer.

Beyinsiz ahmak insanlarla düşüp kalkan değerini yitirir ve horlanır, hakarete uğrar. Âlimlerle düşüp kalkan hürmet ve saygı görür.

Kötü yerlere girip çıkan töhmete uğrar.

Lehinde de aleyhinde de olsa, daima hakkı söyle.

Koğuculuk yapmaktan sakın, çünkü koğuculuk insanların kalplerine kin ve düşmanlık tohumları eker."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (227)

Hakîm et-Tirmizî -kuddise sırruh- (31)

"Bismillâh"ın Hakikati Hakkında Bir Bâb:

Ebu Abdullâh [Muhammed bin Ali el-Hakîm et-Tirmizî] -rahimehullâh- buyurdu ki:

Bana "Bismillâh"ın hakikatinden soruyorsunuz.

Hiç şüphe yok ki dünya, Allah tarafından ilkâ olunmuş şehvetler nedeniyle O'nun bir zehiridir. İşte "Bismillâh" ile o zehir zararsız hâle getirilinceye kadar alıkonulur. O (zehir) ise dünyaya ve onun göz kamaştıran şeylerine düşkün olmaktır.

"Elhamdülillâh" ise kulu onun vebâlinden sıyırıp çıkartır ve Allah'a ulaştırır. Nitekim Allah kullarından gizlenmiştir, onun vebâlinden sıyrılıp O'na doğru çıkar.

Kişi için Ulûhiyyet'e vâsıl olmanın hakikati Haber'de bizlere şöyle rivâyet edilmiştir:

"Allah'ın salâtı kendisinin üzerine olsun, Âdem kendisine 'Bismillâhir-Rahmânir-Rahîm' inzal buyurulduğu vakit: 'Benim neslimi azaptan isminle koru!..' dedi."

İşte bu, Ulûhiyyet'in hakikatine vâsıl olan kimse için de geçerlidir.

Allah'ın salâvâtı kendisinin üzerine olsun, tâ ki Süleyman vaktine dek ondan sonra bu başka hiçbir kimseye indirilmemiş, sonra yine herhangi biri üzerine inzâl edilmemiş; bundan sonra ancak bizim Peygamber'imizin -salâvâtullâhi ve selâmuhu aleyh- üzerine indirilmiştir.

Şu kadar var ki, Süleyman -salavâtullâhi aleyh-e de dünya mülkü, O'nun mülkünü zaptedici olduğu için ancak "Bismillâhir-Rahmânir-Rahîm" le verilmiştir.

Bizim Peygamber'imize de -salâvâtullâhi ve selâmuhu aleyh- hem mülk, hem nübüvvet (peygamberlik) verilmiş ve ayrıca halkın kâffesi üzerine gönderilmiş, onun üzerinde bir kuvvet ve kudrete erişmesi için bu da ona ihsan edilmiştir (Geylânî, Gunye, I, 152).

Rivâyet edildiğine göre Hâlid ibnü'l-Velîd -radiyallahu anh- önüne konulan bir zehirin tesirinden kurtulmak üzere: "Bismillâhir-Rahmânir-Rahîm" demiş ve sonra onu içmiştir.

Süleymân et-Temîmî'nin bununla ilgili rivâyetine göre; ona zehiri sunan bizzat kendi câriyesi olmuş, o ise "Bismillâh!" diyerek onu tereddütsüz içmiş ve [ona] şöyle demiştir:

"Benden git, artık sen hürsün!.."

İşte "Bismillâh"ın hakikati, Ulûhiyyet'e ve O'nun huzur-ı İlâhi'sinde on kat hamdle Hamd'in hakikatine vâsıl olacak bir kimse için de geçerlidir. Zira o Hamd'e ulaşacak olan öyle bir kimsedir ki; o, daha önce yarattıklarından herhangi birinin O'nu hiç hamd etmediği bir şekilde, bizzat kendi varlığıyla O'na hamd eder.

"Hamd" Hakkında Bir Bâb:

Ebu Abdullâh [Muhammed bin Alî el-Hakîm et-Tirmizî] -rahimehullâh- buyurdu ki:

"Hamd" sözü, söylendiği zaman teyakkuzda olanın kendisiyle uyandığı çok geniş bir kelimedir. Bu ise bu kelimenin ilahi "Marifet" mahrecinden çıkmasından ileri gelir.

Herhangi bir belirsizlik ve tuhaflık olursa "Hamden lillâh: Allah'a hamd olsun!" denilmiş olacağı için, "Elif" ve "Lâm" ona dahil edilince bu, öncesinde malum olan şeye işaret edilir gibi olunduğuna delâlet eder, biz de bu söze ulaştıran daha öncenin de evveline bakmış oluruz.

Nitekim biz böyle bir şeyi, Âdem -salâvâtullâhi aleyh-in aksırdığı zaman: "Elhamdülillâh!.." dediğine ilişkin bir haberin içinde mevcut buluyoruz (Tirmizî, Nevâdirü'l-Usûl, II, 82; Tirmizî, Sünen, Had. no.: 3368; Muttakî el-Hindî, Kenzü'l-Ummâl, Had. no.: 15123; Hâkim, el-Müstedrek, Had. no.: 2553)

O, onun konuşmasının başındaki ilk kelimedir, öyle olur ki; O'nunla belirsizlik ve gariplik üzere değil, öncesinde Hamd'e işaret etmiş gibi ilâhi marifet üzere konuşmuş olur. İşte buna "Hamd" diyoruz.

Bizim nazariyemize göre asıl "Elhamdülillâh" diyen o kimsedir ki; O'nun yarattıklarını yaratışından daha önce, kendi varlığı ile Rabb'ine hamd edebilendir. İşte "Hamd"in en kâmil, en olgun ve en geniş olanı böyledir.

"İntibâh", yani "Mânevi uyanıklık"ın aslı ise "Elhamdülillâh" dediklerinde "Elif"le buluşup ülfet etmektir. Kalpleriyle bu hamde işaret edebilenler ise o kimselerdir ki, konuşmalarının kemâlâtı ve ilâhi nurlarının fazlalığı ile O'na kendi varlığı ile hamd eder ve: "Bu hamd Allah iledir." derler.

Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- den gelen rivayette şöyle buyurulmuştur:

"Sübhânellâh = Allah'ı noksan sıfatlardan tenzih ederim' sözü mizanın yarısını doldurur; 'Elhamdülillâh = Allah'a hamd olsun' sözü ise mizanı doldurur." (Suyûtî, Câmiu's-Sağîr, Had. no.: 4635, 4637)

Hiç şüphe yok ki mizanı, yani teraziyi dolduran kelimenin söylenildiğinde tarifi ve tavsifi mümkün değildir. O ise kalbiyle işte buna işaret edebilir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (160)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (18)

'Ferdiyyet' Kemâlâtını Elinde Bulunduran Kutup:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri Hakk'a vusûlün cezbe ile olanının "Efrad" adı verilen seçilmişlere mahsus olduğuna dair "Mektubat" adlı eserinin "285. Mektub"unda şöyle buyurmuşlardır:

"Sona kavuşanlardan birçokları da vardır ki, 'Seyr-i ilâllah' yolculuğunu katettikten ve 'Bekâbillâh' makamına kavuştuktan sonra, bunlara kuvvetli bir cezbe ihsan ederler. Bu şekilde cezbe zinciri ile, kanca takıp çeker gibi çekip alırlar. Orada soğukluk bulaşmaz, gevşeklik gelmez.

Bunlar yükselmek için şaşılacak garip işlere ihtiyaç hissetmezler. Bunların dar olan halvetine semâ ve nağmenin giriş yolu yoktur. Vecd ve tevâcüd (kendinden geçme) bunlara göre makbul birşey değildir. Bilâkis bu cezbeli yükselme ile ulaşılabilecek en son mertebeye çekilir, ulaştırılırlar.

O Server-i Ekrem -sallallahu aleyhi ve sellem-e uymak sayesinde, ona mahsus olan makamdan nasipler elde ederler.

Vusûlün bu çeşidi, ancak 'Efrad' denilen seçilmişlere mahsustur. 'Kutup'lara bu makamdan nasip yoktur.

Allah-u Teâlâ'nın ihsanı ile, sonun sonuna kavuşan bir seçilmişi, bu âleme geri çevirirlerse ve istidatlı kimselerin terbiyesi ona havale edilirse, bu sırf Allah-u Teâlâ'nın fazlıyladır. Nefsini kulluk makamına indirirler. Ruhu, nefisten ayrı olarak Allah-u Teâlâ'ya müteveccih olur.

Anlatılan zât 'Ferdiyyet' kemâllerine sahiptir. 'Kutup'ları yetiştirme yetkisine sahiptir. Burada 'Kutup'la 'Kutb-u irşad'ı kastediyoruz, 'Kutb-u evtad'ı değil.

Zılliyet (gölge) makamlarının ilimleri, mârifet derecelerinin asliyeti kendisine verilmiştir.

Daha doğrusu onun bulunduğu makamda ne zıl (gölge) vardır, ne de asıl vardır. Zira bu zât zıllı da aslı da aşmış ve geçmiştir.

Cidden böyle bir kâmil ve mükemmil bir zâtın varlığı bulunmaz bir şeydir. O kadar ki, uzun asırlardan, uzun zamanlar geçtikten sonra onun zuhuru olsa dahi bir ganimettir.

Âlem onunla nurlanır. Onun bir bakışı kalp hastalıklarını giderir. Bir teveccühü beğenilmeyen kötü huyları silip süpürür.

O öyle bir zâttır ki, Uruc (yükselme) makamlarını tamamlamış, hepsinden daha yükselmiş, Kulluk makamına inmiş, ibadetle mutmain olmuş, huzura ermiştir.

Bu tâifenin içinde, velâyet makamlarının en üstünü olan 'Abdiyet' makamına yerleşen seçilmişler de vardır. Mahbubiyet makamına kabiliyet de buna verilir. Bu ise, velâyet mertebelerinin bütün kemâllerini taşımakta ve 'Dâvet' derecesi makamlarının hepsini içine almaktadır.

Nübüvvet makamlarına has olan 'Velâyet-i hassa'dan pay almaktadır.

Hülâsa, onun şanı şu mısrada bildirilmektedir:

'Bütün güzellerde bulunan, yalnız sende var!'" (285. Mektup)

Vâris-i Muhammedî Olan Veli'nin İştirak Ettiği Büyük Lütuf:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri Resulullah Aleyhisselâm'a tâbi ve vâris olan velinin, bu tebaiyyet ve verâset sayesinde ona has olan devlete iştirak edeceğini şu sözleri ile beyan buyurmuştur:

"Dinle, dinle!

Her ne kadar hiçbir kimse Muhammedî'ye has olan devlete ortak değil ise de, lâkin şu kadarına erilir;

O devletten bir bâkiye kalmıştır. Ki o, Resulullah -sallallahu aleyhi ve sellem-in yaratılıp mükemmel kılındıktan sonra kendisine tahsis edilmiştir. Ona ve âline salât ve selâm olsun.

Zira büyüklerin sofrasının bir hususiyeti de, hizmetçilere bir hisse ve nasip olması için artık ve fazlalık kalmasıdır. Böylelikle o artıklar, Resulullah -sallallahu aleyhi ve sellem-in ümmetinden birine verilir, onun yoğrulan çamurundan kılınır. Resulullah -sallallahu aleyhi ve sellem-e tâbi ve vâris olma sayesinde, ona has olan devlete iştirak ettirilir. Duâlar, selâmlar, onun ve yakınlarının üzerine olsun.

Bir mısra;

'Büyüklerle beraber,

Zorluk ne gezer?'" ("Mektûbât"; 512. Mektup)

Velâyet Mertebelerinin Kaynağı:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" isimli eserinin muhtelif mektuplarında Hâtem-i veli'nin ilminden bahsetmiş, bu zâtın kendisinden asırlar sonra zuhur edeceğini, velâyet makamının aslına vâris olacağını ve mertebelerin alındığı merkez mesabesinde olduğunu haber vermiştir.

Bu hususla ilgili pek mühim ifşaatlarda bulunan Hazret, "383. Mektûb"unda şöyle buyurmaktadır:

"Bilesin ki insanın kalbi Arş-ı Rahman'ın numunesidir. Kalpte meydana gelen zuhurlar, Arş'taki zuhurlar gibidir.

Allah'ın evi Beytullah da aynı şekildedir, insanın kalbinde Beytullah'tan bir işaret bulunmaktadır. Çünkü o, mutedil bir haldedir. Sağı ve solu ile ayrı ve imtiyazlı bir yerdedir. Güzel sıfatı ile de tektir ve çok güzeldir.

Bu büyük devletin sahipleri asâleten peygamberlerdir. Bu büyük insanlara tebâiyet ve verâset yolu ile ümmetlerinden bazıları dahi onunla müşerref olurlar. Amma kendisi için murad olunan kim ise...

Bu devlet ile Peygamber -sallallahu aleyhi ve sellem-in Ashâb'ı da, Peygamber -sallallahu aleyhi ve sellem-le sohbet etmelerinin bereketi ile pek ziyade ve pek çok olmuştur.

Ashâb'ın zamanından sonra bu devletle müşerref olanlar azaldı. O kadar ki, aradan uzun asırlar geçtikten sonra tebâiyet ve verâset yolu ile bir kişi onunla müşerref olur ise, büyük bir ganimet sayılmalıdır, kibrit-i ahmerdir. Bu şahıs dahi Ashâb-ı kiram zümresine dahildir ve Sâbikûn (hayırda en öne geçenler) zümresinden sayılır.

Bu nisbet-i aliyyenin (yüce alâkanın) sahibi, 'Matlubun merkezi' devleti ile mümtaz kılınmıştır. Her ne kadar merkezin kendi derece derece olsa da. Fakat o, sebğat (ileriye geçme) devleti ile müşerreftir.

Bundan daha fazla, bu makamla alâkalı ne açayım ki? Bu rumuzların, bu işaretlerin dışında daha ne açıklayayım?

Sübhan Allah'ın fazlı ile bu yüce devlet ortaya çıktığı zaman, daha önceki nisbetlerin (alâkaların) tümü yok olur. Onların ne ismi kaldı ne de resmi. İster kalp nisbeti olsun isterse ondan başkası olsun fark etmez.

Allah'ın nehri geldiğinde İsa'nın nehri iptal olur.

Bu devletin sahipleri dosdoğru yol üzerindedirler. Ki o dosdoğru yol, matluba kavuşmanın hizasındadır. Bu yolda sağa ve sola sapanların ulaştıkları yer, gölgelerden bir gölgedir. Her ne kadar bu gölgelerin dereceleri farklı ise de, yine de hepsi gölge damgası ile damgalanmıştır.

Bir şiir:

'Az da olsa dostun ayrılığının azı yoktur,

Göze gelen kıl yarım dahi olsa çoktur.'

Her kim Sırat-ı müstakîm'den hardal tanesi kadar ayrılmış olsa dahi, ondan yan çizmiş ve matluba vüsulden uzak düşmüş olur.

Bir şiir:

'Ey Bedevî! Senin yüce Kâbe'ye zordur varman,

Yürümüş olduğun yolun sonu Türkistan!'

Sübhân Allah bizi ve sizi Sırât-ı müstakîm üzerinde sâbit kılsın. Selâm olsun hidayete tâbi olanlara!" ("Mektûbât"; 383. Mektup)


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (38)

Sıkıntılı ve Üzüntülü Zamanlarda Duâlar (2)

İbtilâya Uğrayan Bir Kimseyi Görünce:

Ebu Hüreyre -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuşlardır:

Kim bir ibtilâya uğrayanı görünce şu duâyı okursa, artık yaşadığı müddetçe hangi belâ olursa olsun o ibtilâya maruz kalmaktan muaf kılınır:

(Elhamdülillâhillezi âfânî mimmebtelâke bihi ve fazzalenî alâ kesîrin mimmen haleka tafdîlen)

"Seni imtihan ettiği şeyde bana âfiyet veren ve bir çok yarattığından beni üstün kılan Allah'a hamdolsun." (Tirmizî)

Bir İbtilâya Uğrayınca:

Hazret-i Ali -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, başa bir musibet gelince söylenecek olan aşağıdaki duâyı kendisine öğrettiğini rivayet etmiştir:

(Lâ ilâhe illâllahül-halîmül-kerîm, sübhâneke, tebârekellahü Rabbül-arşil-azîm, elhamdü lillâhi Rabbil-âlemîn)

"Halîm ve kerîm olan Allah'tan başka ilâh yoktur. O'nu noksan sıfatlardan tenzih ederiz. Yüce Arş'ın sahibi Allah, mukaddes ve münezzehtir. Hamd, âlemlerin Rabb'i olan Allah'a mahsustur." (Ahmed bin Hanbel)

Allah-u Teâlâ'ya Sığınma:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayete göre Resulullah -sallallahu aleyhi ve sellem- şöyle duâ ederdi:

(Rabb'i eınnî velâ tuin aleyye vensurnî velâ tensur aleyye vemkürlî velâ temkür aleyye vehdinî ve yessirlîl-hüdâ vensurnî alâ men beğa aleyye, Rabb'ic'alnî leke şekkâran, leke zekkârân, leke rehhâban leke mitvâan, leke muhbiten ileyke evvâhan münîben. Rabb'i tekabbel tevbetî vağsil havbetî ve ecib da'veti ve sebbit huccetî Ve seddid lisânî vehdi kalbi. Veslül sehîmete sadrî)

•

"Ey Rabb'im! Bana yardım et, aleyhime yardım etme! Beni muzaffer kıl, aleyhime zafer verme! Lehime tertip kur, aleyhime kurma! Bana hidayet et ve hidayeti bana kolaylaştır! Üzerime saldırana karşı bana yardım et!

Ey Rabb'im! Beni sana çok şükreden, seni çok zikreden, senden çok korkan, sana pek çok itaat eden, senin için eğilen ve sana yönelerek yakarışta bulunanlardan eyle!

Ey Rabb'im! Tevbemi kabul eyle, günahlarımı yıkayıver, duâmı kabul buyur, delilimi sabit kıl, dilimi doğru kıl, kalbimi hidayet et, göğsümün kin ve hasedeni çıkar." (Tirmizî: 3551)

•

Abdullah bin Ömer -radiyallahu anhümâ- şöyle buyurmuşlardır:

Resulullah -sallallahu aleyhi ve sellem- bir cemaatte oturduğu zaman, Ashâb'ı için şu duâyı okumadan nâdiren kalkardı:

(Allahümmaksim lenâ min haşyetike mâ yehûlü beynenâ ve beyne meâsîke ve min tâatike mâ tübelliğunâ bihi cenneteke ve minel-yakîni mâ tühevvinu bihi aleynâ mesaibed-dünya ve metti'nâ biesmâinâ ve ebsârina ve kuvvetinâ mahyeytenâ vec'alhül-vârise minnâ vec'al sa'renâ alâ men zalemenâ vensurnâ alâ men âdânâ velâ tec'al musîbetenâ fî dîninâ velâ tec'alid-dünya ekbere hemminâ velâ mebleğa ilminâ velâ tüsellit aleynâ men lâ yerhamünâ)

"Ey Allah'ım! Bize haşyetinden öyle bir pay ayır ki, bu korku sana karşı işlenecek günahlarla aramızda bir engel olsun. İtaatinden öyle bir nasip ver ki, o bizi cennete ulaştırsın. Yakîninden öyle bir hisse lütfet ki dünya musibetlerine tahammül etmeyi kolaylaştırsın.

Yaşattığın müddetçe bizleri kulaklarımızdan, gözlerimizden ve kuvvetimizden faydalandır. Aynı şeyi bizden sonra gelecek olan neslimize de nasip eyle.

İntikamımızı yalnız bize zulmedenlere karşı kıl. Bize düşmanlık edenlere karşı bize zafer ver. Musibetimizi dinimizde kılma. Dünyayı en büyük kaygımız kılma, ilmimizin son hedefi de kılma. Bize merhameti olmayanları üzerimize musallat eyleme." (Tirmizî)

İmanı Korumak İçin İstiâze:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i!

Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîussemâvâti vel-ard, yâ zel-celali vel-ikrâm, es'elüke en tuhyiye kalbî binûri ma'rifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm!

Ey göklerin ve yerin yaratıcısı!

Ey Celâl ve ikram sahibi! Senden, kalbimi mârifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Salâvât-ı Şerif'e

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Şüphesiz Allah ve melekleri Peygamber'e salât ederler. Ey iman edenler! Siz de ona salât-ü selâm getirin ve gönülden teslim olun." buyuruyor. (Ahzâb: 56)

Binaenaleyh Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in İsm-i şerif'leri anılınca; "Allahümme salli ala seyyidina Muhammed" diye salâvât-ı şerife getirmek her müminin üzerine vâcibdir, bundan fazlasını söylemek sünnettir.

Salâvât-ı şerife vesilesiyle birçok ecre nâil olacağımız muhakkaktır. Zira Cenâb-ı Hakk'ın emrettiği şeyi işlemekte elbette sevap vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Cenâb-ı Allah'a, O'nun râzı olduğu halde kavuşmak isteyenler bana çokça salâvât göndersinler." buyuruyorlar. (Münâvi)

Bir kimseyi çok anan, onu çok seviyor demektir. Kişi her zaman sevdiği ile beraber olur.

Hadis-i şerif'te:

"Kıyamet günü insanların bana en yakın olanı, üzerime çok salât gönderendir." buyuruluyor. (Tirmizî)

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Bir şeyi talep edip de hâsıl olmasından güçlük ve sıkıntı çeken kimse, bana çokça salât-ü selâm göndersin. Gerçekten salât-ü selâm sıkıntıların giderilmesinde, rızıkların çoğalmasında ve müşkillerin halledilmesinde yegâne vesiledir." (Nevadir-ül usûl)

"Bir kimse nezdinde ismim zikrolunduğu halde, bana salât-ü selâm göndersin. Şüphesiz bana bir kere salât gönderenlere Cenâb-ı Allah on defa rahmet eder." (Camiu's-sağir)

"Efdâl-i Kâinât Efendimiz'e salât-ü selâm göndermek köle âzad etmekten efdâldir." (Münâvi)

"Bana salât gönderenlere Cenâb-ı Hakk sırat köprüsü üzerinde bir nûr ihsân eder. Ehl-i nûr ise ehl-i nârdan olmayacağı açıktır." (Nevadir-ül usûl)

"Sizden cennette en ziyâde hûri kazanan kimse bana çokça salât-ü selâm gönderenlerdir." (Münâvî)

"Bir kere bana salât gönderenlere Cenâb-ı Allah on defa rahmet eder." (Ebu Dâvud)

"Kim bana bir salât getirirse, Allah ona on defa rahmet eder. On hatasını siler, on derecesini yükseltir." (Nesâi)

Salât-ü selâm her zaman getirilebilir. Kerahat vakitlerinde bile okunmasında mahzur yoktur. Bilhassa Cuma gecesinde ve gündüzünde salâvât-ı şerif okumakla fazla meşgul olmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Ashâb-ı kiram -radiyallahu anh-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (73)

Resulullah'ın Sevinmesi İçin Haber Vermede Acele Etmesi:

Tâif'in muhasarası esnasında Yemen'de bulunmuş olan Tâifliler'in reisi Urve bin Mes'ud, aklı başında bir adamdı. Tâif'e döndükten sonra Resulullah Aleyhisselâm'ın Tebük seferinde parlak zafer kazandığını duymuştu. Medine'ye geldi, müslümanlığı kabul etmekle kalmadı, kendi kabilesini İslâm'a dâvet etmek istediğini de bildirdi. Resulullah Aleyhisselâm Urve'nin müslüman oluşuna çok sevindi. Sakif kabilesi'nin inatçı olduğunu bildiği için, bu teşebbüsünden vazgeçmesini Urve'ye ihtar etti. Fakat Urve kabilesi arasındaki mevkiine güveniyordu. "Yâ Resulellah! Onlar beni uykuda bulsalar, uyandırmaya kıyamazlar." dedi. Tâif'e döndü, halka müslümanlığı kabul ettirmek için uğraştı. Bir sabah erkenden evinin damına çıktı. Müslüman olanları namaza çağırmak için ezan okumaya başladı. O zaman Sakif kabilesi'nin ayak takımı hiddetlendiler, Urve'nin evini muhasara ettiler. Öldürünceye kadar Urve'yi ok yağmuruna tuttular. Son nefesini verirken Urve, İslâm dini uğrunda şehit olduğundan Allah'a şükretmiş, müslüman şehitlerin yanına gömülmesini istemişti.

Resulullah Aleyhisselâm Urve bin Mes'ud -radiyallahu anh-in şehit edildiğini haber aldığında şöyle buyurdu:

"Onun, kavmi ile olan hâli Yâsin sahibi'nin kavmi arasındaki haline benzer. O, kavmini Allah-u Teâlâ'ya imana dâvet etmişti de, kavmi onu öldürmüşlerdi.

Hamdolsun o Allah'a ki, ümmetim içinde Yâsin sahibi gibi birini bulundurdu."

Urve -radiyallahu anh-in şehit edilmesi müslümanlığı kabul etmiş olan Hevâzin kabilesi'yle Tâifliler'in arasını açtı. Hevâzin kabilesi'nin reisi Mâlik bin Avf -radiyallahu anh-, Resulullah Aleyhisselâm'ın emriyle fırsat buldukça gidip onları yağma ediyorlardı. Sakif kabilesi yaptıklarına pişman oldular. Müslümanlığı kabul etmeye karar vererek Abd-i Yalil başkanlığında Medine-i münevvere'ye bir heyet gönderdiler.

Aslen Sakif kabilesi'nden olan Muğire bin Şûbe -radiyallahu anh- Kanat vâdisinde müslümanlara âit develeri otlatma nöbetinde bulunuyordu. Onları görünce, geldiklerini Resulullah Aleyhisselâm'a müjdelemek için koştu. Mescid'in kapısında Ebu Bekir -radiyallahu anh-e rastladı, Tâif'ten bir heyet geldiğini söyledi. O da: "Allah aşkına yâ Mugîre, önüme geçme de, bu haberi Resulullah Aleyhisselâm'a ben eriştireyim!" dedi, hemen huzur-u Nebevî'ye girerek Sakifliler'in geldiklerini haber verdi.

Resulullah Aleyhiselâm çok sevindi. Henüz müşrik olmasına rağmen Abd-i Yalil'i Mescid'de misafir etti, diğerleri için Mescid'in avlusunda çadırlar kuruldu.

Sakif heyeti birkaç gün Medine'de kaldılar, İslâmiyet hakkında bilgiler edindiler. Müslümanların mahviyet ve tevâzularını yakından gördüler. İçlerine İslâmiyet sevgisi düştü. Fakat müslümanlığa girebilmek için bazı şartlar ileri sürdüler. Önce putlarının bir müddet için muhafaza olunmasını istediler ise de heyetin bu teklifi reddedildi. Kendilerinin namazdan hariç tutulmalarını ricâ ettiler, Resulullah Aleyhisselâm: "İbadetsiz din olamaz. Namazı olmayan dinde hayır yoktur." buyurdu.

Daha sonra bütün şartları kabul ederek, yurtlarına dönmek üzere yola çıktılar.

Resulullah Aleyhisselâm, Tâif heyeti yurtlarına dönerken müslümanlığı ve Kur'an-ı kerim'i öğretmek için, müslümanların en gençlerinden Osman bin Ebul-Âs -radiyallahu anh-i verdi. Aynı zamanda onu Tâif'e vali olarak tayin etti.

Heyet Tâif'e gelip de durumu Sakifliler'e anlattığı zaman, halk önce kabul etmek istemediler, daha sonra da hepsi müslüman oldular.

Sakif temsilcileri Medine'den ayrıldıktan iki veya üç gün sonra Resulullah Aleyhisselâm Tâifliler'in Lât adını verdikleri putlarını kırmak için Ebu Süfyan bin Harb -radiyallahu anh- ile Muğire bin Şûbe -radiyallahu anh-ı gönderdi. Hususiyetle bu ikisini seçti ki, daha düne kadar şirk ordusunun başında bulunan ve bir işaretle müşrikleri müslümanların üzerine saldırtan Ebu Süfyan -radiyallahu anh-, yarın artık putlara taraftar çıkamasın.

Her ikisi de Tâif'e vararak Sakifliler'in gözleri önünde Lât putunu parçalayıp yerle bir ettiler. Böylece Arabistan'da şirkin son âbidesi de temizlenmiş, putperestlik kökünden kazınmış oldu.

Tâif kadınları üzüntülerinden başlarını açarak gelmişler, erkeklerin kılıçla çarpışmaksızın Lât'ı iki kişiye teslim ettiklerine yanıyorlar, saçlarını yolarak ağlıyorlardı.

İman kalplerine yerleşince, çok geçmeden adını bile unuttular.

Tâifliler'in İslâm'a girmesiyle müslümanlık bütün Hicâz bölgesine yayılmış oldu.


GÜNDEM

- Barış Pınarı Harekâtı -
Türkiye İkinci İsrail'i Kurma Zihniyetini Parçaladı!

Türk Ordusu'nun başarısı, Amerikan askerinin çekilmesi ve "İkinci İsrail" projesinin çökmesi yahudi mahfillerinde derin bir hayal kırıklığı ve telâşa sebep oldu. Bütün dünyayı ayağa kaldırmaya, Türkiye'yi durdurmaya çalıştılar.

Türkiye "Barış Pınarı Harekâtı" ile Suriye topraklarındaki terör harekâtlarının üçüncüsünü yaptı.

Ordumuzun bir hafta gibi kısa bir zamanda elde ettiği büyük başarının ardından hem Amerika ile hem de Rusya ile terör örgütü PKK'nın 30 km.lik harekât alanının dışına süpürülmesi noktasında mutabakata varıldı. Sahadaki zafer masadaki kazanımlarla taçlandırılmış oldu. Türkiye dünyanın en büyük iki askerî ve siyasî gücüne pozisyonunu kabul ettirdi.

Barış Pınarı Harekâtı ile İsrail-Amerika-PKK ittifakının terör devleti hayalini sükûta uğratan Türkiye varılan mutabakatlarla Suriye'deki terörle mücadelesine bir virgül koymuş oldu. Zira PKK güneye süpürülecek olsa da hâlâ Suriye'de duruyor ve küffar devletleri Türkiye'nin bölgede Afrin'deki gibi bir düzen kurmasını istemiyor, hazmedemiyor. Türkiye Suriye'ye girerken hedefini PKK'yı tamamen yok etmek olarak değil, 30 km. güvenli bölge oluşturmak olarak koymuştu. Bu bağlamda büyük ölçüde hedeflere ulaşılmış oldu. Fakat Türkiye eninde sonunda, ileriki zamanlarda bu terörü yok etmek için yeni adımlar atacaktır, atmak zorunda kalacaktır. Türkiye'ye yönelen düşmanlık devam ettiği müddetçe Türkiye'nin mücadelesi de devam edecektir.

Uzun zamandır Fırat'ın doğusunda bir terör koridoruna, bir terör devletine asla izin vermeyeceğini açıklayan ve sınır ötesi operasyon için her türlü hazırlığı yapan Türkiye, birkaç defa harekâtı ertelemişti. Nihaî karar verildiğinde Amerika Türk Ordusu'nun kararlı tutumu karşısında geri adım atarak askerini çekeceğini açıkladı. PKK, sırtını dayadığı, ilah gibi sarıldığı Amerika kendisini ortada bırakınca şaşırıp kaldı, daha harp başlamadan kaçmaya başladı.

Şanlı Türk Ordusu, bu İslâm Ordusu, birleşmiş Siyonist-Haçlı ittifakına karşı parlak bir zafer daha kazandı.

Yahudi-Siyonist Mahfillerdeki Hayâl Kırıklığı ve
Türkiye Aleyhindeki Kampanya:

Türk Ordusu'nun başarısı, Amerikan askerinin çekilmesi ve "İkinci İsrail" projesinin çökmesi yahudi mahfillerinde derin bir hayal kırıklığı ve telâşa sebep oldu. Bütün dünyayı ayağa kaldırmaya, Türkiye'yi durdurmaya çalıştılar. Amerika, Avrupa, Çin ve hatta Arap Birliği Türkiye aleyhine açıklama yaptı. Avrupa ülkeleri birer birer Türkiye'ye silah ambargosu kararları aldı.

Türkiye Afrin'de de PKK ile savaşmıştı ancak bu kadar gürültü kopmamıştı. Türkiye'nin bu kadar haklı olduğu bir davada aleyhimize büyük bir kampanya ile karşılaştık. Bunun en büyük sebebi yahudinin, İsrail'in planlarının bu harekât sebebiyle çökmesidir.

Haçlı Batı da bu yaygaraya hemen sahip çıktı. Halbuki Suriye'de tesis edilecek istikrar öncelikle kendilerinin işine yarar, Avrupa'ya yönelen göçmen dalgasını durdurur. Fakat Türkiye düşmanlığı genlerine öyle bir işlemiş ki; hepsi teröristlerin tarafında saf tuttular.

Yahudi siyonist lobi elinin uzandığı her ülkeyi, her kuruluşu, mason mahfillerini, içimizdeki uzantılarını harekete geçirdi.

Bir düşünün; Türk askeri Suriye'de teröristlere karşı büyük bir savaş verirken Kıbrıs'ta Türkiye sayesinde kurulan devletin başındaki bir adam çıkıyor "1974'te biz adına Barış Harekatı desek de bu bir savaştı ve akan da kandı. Şimdi Barış Pınarı desek de akan su değil kandır." diye konuşuyor. Türkiye'de bir büyükşehir belediye başkanı kalkıp Türkiye'nin Doğu Akdeniz ve Kıbrıs politikasını eleştirip Rum ağzıyla konuşuyor.

Suriyede harekât yapılırken bu insanların aklına Kıbrıs, Doğu Akdeniz nereden geliyor acaba?

Anlaşılıyor ki mason mahfilleri dahil dünyadaki bütün lobiler harekete geçirilmiş, ellerinin uzandığı herkesi konuşturuyorlar. konuşturmaya çalışıyorlar.

Küfür Tek Millettir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde "Küfür tek millettir." buyuruyorlar. Bu harekât sebebiyle ortaya çıkan küresel kampanya âdeta bu Hadis-i şerif'in tecellisi olmuştur.

Bu vesileyle bu millet küfrün, nifakın gerçek yüzünü, bize olan düşmanlığını bir kez daha gördü. Allah-u Teâlâ'nın beyân-ı ilâhî'si aşikâr oldu:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Yahudinin, Haçlı Batının, küffarın bu düşmanlığı Hazret-i Allah'a hasım kesilmelerinden gelir:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Allah'ın düşmanı olanlar müslümanların da düşmanıdır. Bu milletin hususi düşmanıdır. Zira İslâm'ın bayraktarlığı bu millettedir. Dolayısı ile Türkiye'nin düşmanının çok olmasına şaşırmamak gerekir.

Amaçları Türkiye'yi Bölmek ve İkinci İsrail'i Kurmaktı;

Altı Yıllık Emekleri Altı Günde Çöktü:

Amerika ve İsrail'in bütün iş ve icraatları bir terör devleti kurma ve Türkiye'yi parçalama niyetlerini açıkça bize gösteriyordu. Ancak Türkiye'nin tepkisini çekmeden sinsice ilerlemeye çalışıyorlardı.

Ve fakat artık işler öyle bir noktaya geldi ki, artık bu niyetlerini açıkça dile getiriyorlar.

Newsweek dergisine konuşan bir Amerikan Ulusal Güvenlik Konseyi üyesi şöyle dedi:

"Sizinle dürüst olmam gerekirse Amerika için Türkiye, Suriye ve Irak boyunca uzanacak bir Kürt devleti daha iyi olacaktır. Ve bu ikinci bir İsrail gibi olacaktır bölgede."

Hep konuşulan şey ilk defa resmi bir ağızdan dile gelmiş oldu. Hiçbir şüpheye yer bırakmayacak şekilde görülüyor ki amaçları Türkiye'yi bölmek ve ikinci israili kurmak.

Nitekim İsrail'li yetkililer de son yıllarda PKK'ya, Kürt Devleti adı altında devlet kurulmasına verdikleri desteklerini dile getirmeye başlamışlardı.

İsrail'de yayınlanan Jerusalem Post gazetesinin Barış Pınarı Harekatı için "6 yıllık çalışma 6 günde çöktü." diye başlık atması da büyük bir itiraf oldu.

Askerî uzmanlar bir savaş durumunda savunma için yapılan yığınaklanmanın, cephane depolarının hemen sınırın dibine yapılmadığını, oysa PKK'nın Resulayn gibi hemen sınırımızın dibinde büyük yığınaklanma yaptığını, cephanelikler kurduğunu, şehirde kazılan devasa tünellerin sınıra kadar uzandığını, bu durumun Türkiye'ye karşı bir taarruz niyetini gösterdiğini değerlendiriyorlar.

Görülüyor ki arkasına Amerika'yı, yahudiyi, Haçlı Batı'yı alan PKK iyiden iyiye Suriye'de bir devlet kurup Türkiye'ye saldırabileceği zehabına kapılmıştı.

Hem Amerika'nın hem PKK'nın bu zihniyetini parçalamak gerektiğine dair Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 2006 yılındaki bir beyanlarında şöyle buyurmuşlardı:

"Bütün gayeleri Türkiye'yi parçalamak. Onun için asker orayı vurmak zorunda, ne pahasına olursa olsun. An be an ip geriliyor. Kıbrıs'a vurduğu gibi buraya da vurmak zorunda, Amerika'nın bu zihniyetini parçalamak zorunda. Amma harp açılır? Zaten açılacak."

Burada Türkiye'ye kastetmek üzere bir terör devleti kurmaya çalışıyorlardı. Bu harekât ile bu niyetleri parçalanmış oldu. Elhamdülillah!

PKK Bu Projenin Taşeronu:

PKK; Suriye'de yüzbinlerce Kürt'ü sürgüne gönderen; kendi otoritesini kabul etmeyen Kürtleri katleden; 12-13-14-15 yaşındaki çocukları dağa kaldırıp eline silah veren; çocuk, kadın, bebek ayırt etmeden katliam yaparak Kürtler arasında korku ve tedhiş yaymaya çalışan; yirminci yüzyılın komünist rejimleri gibi zulüm, işkence, infaz her türlü yöntemle despot bir tahakküm kurmaya çalışan; kaçakçılık, uyuşturucu ticareti her türlü illegal işleri icra eden; ormanları yakan; şehirlerde bombalı terör eylemleri düzenleyen bir terör örgütüdür. PKK bu insanlık dışı yüzü sebebiyle Amerika ve Avrupa'nın da terör örgütleri listesindedir.

Buna rağmen bu terör örgütünü Amerika olsun Avrupa olsun niçin bu kadar destekliyor?

Buradan küffarın Kürtlerin dostu olmadığını, PKK'yı kendi planlarına taşeronluk yaptığı için desteklediklerini ve daha önemlisi dini ve imanı kaldırmaya çalıştıkları için "Küfür tek millettir" Hadis-i şerif'i mucibince bu terör örgütünü müslüman Kürtlere ve Türklere tercih ettiklerini anlayabilirsiniz.

Taşeron olduğu için, Türkiye'ye düşman olduğu için bu terör örgütüne hiçbir küffar devleti ses çıkartmıyor, hatta destekliyor.

Oysa Kürtlere en büyük zararı PKK veriyor. Hem canlarına, hem mallarına, hem huzurlarına hem de imanlarına kastetmeye çalışıyor.

Amerika askerini çekmeye başlayınca PKK'lılar Amerikan askerlerinin araçlarını taşladılar. "Amerika bizi sattı" diye ağladılar. İşte görüyorsunuz bunların kime bel bağladığını. Hazret-i Allah'ı bırakmışlar Amerika'ya bel bağlamışlar. Amerika sayesinde devlet kuracaklarını zannediyorlar.

Bu zanlarının boş bir hayal olduğunu gördüler. Daha görecekleri var.

Ordumuzun Başarısı:

Türkiye'den çekiniyorlar. Zira itiraf edemedikleri bir gerçek son yıllarda iyice ortaya çıktı:

Fırat Kalkanı, Zeytin Dalı, Barış Pınarı diye başlayan harekât silsilesinde Türk Ordusu, silah, lojistik, para, eğitim, taktik ... her türlü desteği arkasına alan terör ordusunu perişan etti, yerle yeksan etti.

Dünyada hiçbir ordunun cesaret dahi edemeyeceği savaşlara cesaretle, iştiyakla dalan; çok kısa zamanda net ve kalıcı zaferler kazanan; "Ölürsek cennet, kalırsak vatan bizim" parolası ile hareket eden; kendi silahını kullanmaya başlayan; dünyanın en deneyimli ve profesyonel askerine sahip bir ordunun karşısına çıkmaya kim cesaret edebilir?

Bu gerçek onları korkutuyor ve çekindiriyor.

Allah korktuklarını başlarına getirsin. Onları kahr-u perişan eylesin. Kötü niyetlerini kendi aleyhlerine çevirsin. Allah ordumuzun yar ve yardımcısı olsun.

Allah-u Teâlâ Müslümanları

Allah Yolunda Savaş İçin Teşvik Ediyor:

Şundan hiç kimsenin şüphesi olmasın ki; vatanımıza kastetmek için planlar çeviren küffara karşı verilen bu savaş; küffarın güdümünde din ve vatanı yıkmaya çalışan bir terör örgütüne karşı yürütülen bu operasyon; Siyonist-Haçlı ittifakına karşı yürütülen, ilâhi nazar ve desteği celbeden büyük bir mücâdeledir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır.

Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 13-14)

Bu Cenâb-ı Hakk'ın vaadidir.

Allah yolunda, vatan uğrunda savaşan kahramanlar için Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır:

"Öyleyse dünya hayatını ahiret karşılığında satanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır ve öldürülür veya galip gelirse, biz ona büyük bir mükâfat vereceğiz." (Nisâ: 74)

Bu savaş iman-küfür savaşıdır, Allah yolunda cihaddır. Allah için, dinin ve vatanın muhafazası için, küfrün yok edilmesi için savaşan bu İslâm ordusunun neferleri bu büyük müjdenin tâlipleridir. Öldürülürlerse "Şehid", geride kalanları "Gâzi"dir. Bu gâzi milletin, bu gâzi ordunun neferleridir. Allah'ımız askerimizin niyetini, ordumuzun şevketini ziyadeleştirsin. Bize daha nice zaferler nasip eylesin. Şâirin sözleriyle:

"Şu kopan fırtına Türk ordusudur yâ Rabbi.

Senin uğrunda ölen ordu budur yâ Rabbi.

Tâ ki yükselsin ezanlarla müeyyed nâmın,

Galib et, çünkü bu son ordusudur İslâm'ın." (Yahya Kemal Beyatlı)

Hazret-i Allah ordumuzu muzaffer etsin. Vatanımızı muhafaza etsin. Küffara fırsat vermesin.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!" (Ömer Öngüt -kuddise sırruh-)

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!" (Ömer Öngüt -kuddise sırruh-)

Türk Ordusu'nun Yanında Savaşanlar ve

Türk Ordusu'na Silah Çekenler:

Küffarla, Haçlılarla, Amerika ve İsrail'in teröristleriyle savaşan Türk Ordusu'nun yanında savaşmak ile karşısında savaşmak arasındaki fark iman ile küfür arasındaki fark gibidir. Zira küffara karşı savaşan bir İslâm ordusuna kılıç çekmek ebedî felâkete sebep olacağı gibi, bu ordunun yanında kılıç sallamak ise şehadete, ebedî saâdete sebeptir. Bazı akl-ı evvellerin Türk Ordusu'nun yanında savaşan, Türk subayından emir alan Suriyelilerle, Türkiye'yi yıkmaya çalışan, bombalarla, terörle masum müslümanları öldüren, Türk askerini, subayını yakan IŞİD gibi terör örgütlerini aynı kefeye koyması ya gaflet ve dalâlet ya da ihânettir.

İmandan nasibi olmayan, terör örgütüne terörist diyemeyen, YPG'yi arkalamaya çalışan, küffarın ekmeğine yağ süren bu fitnecilere Hazret-i Allah fırsat vermesin.

Fitne Terör'den Daha Çok Zarar Veriyor:

Allah-u Teâlâ suçsuz yere bir insanın öldürülmesini bütün insanlığın öldürülmesi ile bir tuttuğu hâlde, bir insanın öldürülmesi bu kadar büyük bir günah olduğu hâlde; fitne çıkartanlar hakkında şöyle buyuruyor:

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

Hadis-i şerif'te ise şöyle buyuruluyor:

"Fitne uykudadır, Cenâb-ı Hakk onu uyandıranlara lânet etsin." (Camiüs-sağir)

Binaenaleyh terör çok büyük bir günah ve suç olduğu halde, terörü besleyen fitneyi çıkartanların ve yayanların suçu Allah indinde terörden daha büyüktür.

Siyonistler ve Haçlı Batı bunu bildiği için teröre odun taşıyan fitnelere her zaman kol kanat geriyor.

Bu sebeple terör zihniyetini yayan, besleyen, teröre, dağa eleman taşıyan yapılarla da aynı mücâdele verilmelidir. "Eline silah almayan meşrudur." yanlış kabulü terkedilmeli, teröre odun taşıyanların örgütlenmesine, devlet imkânlarından yararlanmalarına müsâde edilmemelidir. Bazı cesur adımları atma zamanı gelmiştir.

Büyük Harpler Kapıda:

Amerikan Başkanı açıklamalarında: "PKK için Türkiye ile savaşmak mantıklı değil." diye özetlenebilecek sözler söylüyor. Amerikan Savunma Bakanı da "Kürt devletini mümkün kılmak için Türkiye gibi yılların NATO müttefikine karşı savaşmayacağız." diyor. Demek ki oturup konuşmuşlar; "Türkiye ile harp edebilir miyiz?" diye ve bir karar vermişler. Muhtemelen bizim ordumuz da muhtelif harp oyunları yapmıştır. Artık, Amerika ile harbin konuşulmaya başlandığı bir zamandayız.

Bu arada Yunanistan'a da dikkat etmek lâzım. PKK gibi taşeronluk yapmaya, destek bulsa saldırmaya hevesliler. Barış Pınarı Harekâtı esnasında bir Yunan milletvekili Fransa'ya seslenerek; "Eğer siz Suriye'ye müdahale ederseniz biz de Türkiye'ye savaş açar saldırırız." meâlinde bir açıklama yaptı. Bizim zaafımızı, fırsatını gözlüyorlar. Suriye'de, Doğu Akdeniz'de büyük bir savaş çıksa hemen vuracaklar. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle Yunanistan'ın bize saldırmak için fırsat kolladığını ve onlarla bir savaşımız olduğunu haber vermişler; "Yunanlılar saldırmak için kararlılar." buyurmuşlardı.

Binaenaleyh siyonist lobi dünyayı karıştırmaya ve yeni bir büyük savaş çıkartmaya çalışıyor. "İki dünya savaşından sonra İsrail'i kurduk. Üçüncüden sonra 'Küresel Kraliyet'i kuracağız!" diye düşünüyorlar.

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

Türkiye'yi şeytanlaştırmaya çalışmalarının, DEAŞ destekçisi gibi göstermek istemelerinin arka planında bunlar var.

Allah'ım bizi şerlerinden muhafaza buyursun.

"Allah tuzak kuranlara karşılık vermekte en güçlü olandır." (Âl-i imrân: 54)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.